güzel konuşma yazma

GÜZEL KONUŞMA VE YAZMA SANATI

Programlayan: Ahmetberk

Email: bilgi@esselam.net

Msn: ahmetberkonline@hotmail.com

ICQ: 85119484

Web Destek:

http://ahmetberk.tripod.com

http://nurrisale.tripod.com

www.darulerkam.de

www.esselam.net

İÇİNDEKİLER

TAKDİM

NASİL BİR DÜNYA?

TEMEL NİTELİKLER...

TÜRLER, YOLLAR, ENGELLER...

TEKNİK DETAYLAR...

OKUMA SANATI

NELER OKUMALIYIZ?

NASIL OKUMALIYIZ?

OKURKEN NASIL BİR TAVIR ALMALIYIZ?

KONUŞMA SANATI

KONUŞMANIN TAKDİMİ

KONUŞMA TÜRLERİ

KONU

PLAN

ÜSLUP

PARAGRAF

CÜMLE

KELİME

TASHİH

DEĞERLENDİRME

SEÇMELER

HİKAYE

DENEME

HATIRA

VE ŞİİR

RÖPORTAJ

MAKALE

FIKRA

BİYOGRAFİ

SOHBET

MEKTUP

SEYAHAT

PİYES

TAKDİM

Yirmi yıldır yazıyorum.

Sekiz tane yayınlanmış kitabım var.

Ve hâlâ edebiyat sanatının inceliklerini anlamaya çalışıyorum.

Uzun ve ince bir yol...

Bu merak bende bir kitapla başladı.

On beş yaşındaydım.

Bir kitap okudum, etkilendim ve karar verdim: Yazar olacağım!

Okuyucuya sorarsanız, oldum.

Yayıncılar da "oldun" diyorlar.

Bana sorarsanız, olma yolundayım.

Yazar olmak için iyi bir okuyucu olmak gerekiyordu, ben de bol bol okudum.

Sayısız deneme, hikaye, roman...

Bir de edebiyat sanatını anlatan kitaplar...

"Yazma sanatını anlatan kitapların bana faydası oldu mu?" diye sordum kendime.

Evet, olmuştu.

Buna inanmasaydım elinizdeki eseri hazırlamazdım.

Bu alanda bir sürü nazari eser vardı, ama özlü bir kitap yoktu.

Bu konu ile ilgili bütün eserleri süzdüm ve özünü aldım.

Sonra yazarlık ve editörlük deneyimimi de koydum yanına.

Malzeme hazırdı, yazmaya başladım.

Sade bir dil kullandım.

Kitap basıldı, okundu ve sevildi.

Aradan yıllar geçti.

Beşinci baskısı yapılmadan önce yeniden okudum.

Tatmin olamadım.

Daha iyi bir hale getirilebilirdi.

Ben de onu yeniden ele aldım.

Sanırım daha olgun ve ergin bir hale geldi.

Ve umarım yararlı olur.

Ömer Sevinçgül

NASIL BİR DÜNYA ?

Yazarlık dışarıdan bakana kolay ve parlak görünür. Gerçekte zor ve çileli bir iştir. Söz sanatkarı olmak... Azim gerek, sabır gerek ve tükenmez gayret gerek. Gecesi yok, gündüzü yok. Kelimelerle, kavramlarla, olaylarla dolu bir kafa. Kanlı bir savaş meydanı. Bir buluşun coşkusu, yeterince işleyememek korkusu, arayış, ümitsizlik... Sonra ümit ve uykusuz geçen geceler.

Yayınlatmak da ayrı bir dert. Düzenli yayınlanan edebiyat dergileri azdır bizim memlekette. Her ay yeni dergiler çıkar büyük ümitlerle. Bir iki sayı görünür, sonra kaybolur. Bata çıka yürüyoruz. Uzun ömürlü dergilere ulaşmaksa pek zordur. Gönderirsin, okumazlar. Okusalar bile nadiren ilgi gösterirler. O günlerde gelen yazılarla kim ilgileniyorsa onun insafına kalmıştır yazınız. Canı isterse bir göz atar belki. Cevap yazmak, yazınızın akıbeti hakkında bilgi vermek, eleştirmek, yönlendirmek... Geç bir kalem! Daha beteri de var, dergide bir tanıdık varsa şansınız yükselir, yoksa siz de yoksunuz demektir. Ahbaplık ilişkisi bizim edebiyatımızda da son derecede geçerlidir.

Başka bir yolu daha vardır yazılarınızı yayınlatmanın: Kendiniz kitap bastırabilirsiniz. Elbet paranız varsa... Bu da çıkmaz yol. Genellikle parasız insanlardır edebiyat heveskarları. Bir yerlerden derleyip toplayıp kitap bastırdılar diyelim, yine sorun... Okuyucuya nasıl ulaşacaksınız? Kitap, evinizin bir yerinde yıllarca bekler. Yayın araçlarıyla tanıtılmayan bir kitabı kim niye alsın?

Sözde eleştirmenler vardır ülkemizde. Bazı dergilerin, gazetelerin bir yerlerinde ahkam keserler. Bütün yaptıkları tanıdıkları yazarların eserlerini ölçüsüzce övmek, tanımadıklarıyla da ilgilenmemek. Bir de dünya görüşü girer devreye. Kendi fikrinde olmayan bir yazar asla var olamaz bu dünyada.

işte edebiyat dünyamızın hali! Böyle bir ortamda yazar olmak... Daha yolun başındayken hevesinizi kıracak bir sürü sebep.

Bunları anlatmak istemezdim, ama ne yapayım ki gerçekleri söylemeden edemiyorum. Hazırlıklı olun da ona göre adım atın istiyorum. Bütün bu olumsuzluklara rağmen yine de bu yolda yürümek istiyorsanız tebrikler!

Sorun kendinize: Yazar olmak istiyorum, ama bu istek geçici bir heves mi, yoksa şiddetli bir arzu mu? Yazmadan yaşayabilir miyim? Bu uğurda zevkimi, rahatımı, huzurumu feda edebilir miyim? Evet mi? Şu halde karar verin, başlayın ve asla geriye dönmeyin!

O zaman bu konudaki son sözümü de söylemeliyim: Bütün olumsuzlukları yaşayarak yazar olanlar da var ülkemizde. Muhtemelen siz de olabilirsiniz!

TEMEL NiTELiKLER

Burada "yazar" derken gerçek yazarları kastediyorum. Eline her kalemi alan gerçek anlamda bir yazar olamıyor. Herkes birşeyler yazabilir, bunları bir araya getirip ahbapları ve parası vasıtasıyla kitaplar da yayınlayabilir. Biçimce herşey tamamdır. Ya muhteva? Ya dil? Ya üslup? Kimin umurunda! Basılıyor, satılıyor ya, yazarı da tanınıyor ya, mesele tamamdır. Kalem tutmasını biliyor, yazı da yazıyor, daha ne istersin! Bu türden "yazar!"lar var ülkemizde, sayıları da bir hayli kabarık. Ne yazık ki, halisini sahtesinden ayıracak eleştirmenler henüz yok ortalarda, ya da pek az.

Ya okuyucular? Kitabın halisini sahtesinden ayırabilicek, birincileri baş tacı edip ikincilere geçit vermeyecek okuyucular o kadar az ki.

Bizim okuyucularımızın kalite ölçüsü şudur: Popüler gazete, dergi ve sair yayın organlarında hangi kitaptan sıkça söz ediliyorsa onu alırlar.

Çok satılan kitap iyi kitaptır.

Düşüne düşüne, sindire sindire okumazlar. Hoşça vakit geçirtsin, yeter.

Derinliklerden korkarlar.

Yükseklerde başları döner.

Sıradışı okuyucular da yok değildir elbet. Bunların da sayıları o kadar azdır ki yayıncıların ilgisini bile çekmez.

Sorarım size, bir ülke ki nitelikli kitaplar yayınlayan yayıncıları az, bir ülke ki kaliteli kitaplar arayan okuyucuları nadirattan, bir ülke ki eleştiri mekanizması henüz kurulamamış, bir ülke ki yazarın önünde aşması gereken daha bir sürü engel var, o ülkede edebiyat nasıl gelişir?

Bu kadar karamsarlık yeter sanırım. Böyle de olsa bu ülke bizim ülkemiz, bu dil bizim dilimiz ve bu edebiyatı geliştirmek bizim görevimiz! Aslan asker olmanın tam zamanı!

Biz konumuza dönelim de gerçek bir yazarın sahip olması gereken özelliklerden bazılarını sıralayalım:

Yazarlar zeki insanlardır. Aptallar gerçek yazar olamazlar. Ama olmak isterler. Çünkü aptal olduklarını da anlayamazlar. Anlayabilselerdi zaten aptal sayılmazlardı! Garip bir ülke bizimkisi, aptallarca alkışlanan aptal yazarları bile vardır bu ülkenin! Köylümüz ne güzel söylemiş: "Bitli tahılın kör alıcısı olur!"

Hakiki yazarlar namuslu adamlardır. Namussuz yazarın gerçekleri yazmak gibi bir derdi yoktur. Parayı kimden almışsa onun zurnasını çalar. Kalemleri satılık, ya da kiralıktır. Sanat paranın aracı olmuştur. Naylon ev gereçleri gibi naylon sanat eserleri üretirler. Genellikle günceldirler, kısa zamanda parlar ve sönerler.

Yazarda dil hâkimiyeti normalin üstündedir. Kelime hazinesi çok geniştir. Bu sayede okuduğunu iyi anlar, iyi düşünür, fikirlerini doğru ifade eder. Çok okur. Yeni bilgiler edinmesi, kendini yenilemesi ve malzeme toplaması için buna ihtiyacı vardır.

Kulaktan dolma bilgilere güvenmediği için bunların aslını araştırır. Yanlış bir bilgi yayın organları vasıtasıyla bine çıkacak, okuyucuyu yanıltacak, yazara olan güven de sarsılacaktır. Bu vahim sonuçlarla karşılaşmamanın yolu, ciddî ve sistemli araştırmalardan geçer.

Masa başında oturarak güzel, doğru ve tesirli yazılar yazmak ve "gerçekleri" dile getirmek çoğu zaman mümkün olmaz. Yazar, cemiyetin içinde olmalı, olayları yerinde incelemeli, insanlarla konuşmalı, onları anlamaya çalışmalıdır. Bu zahmetlere katlanabilen yazarların eserleri daha canlı ve daha tesirli olacaktır.

Yazar bakmasını bilen insandır. Başkalarının göremediği ayrıntıları görür, olayların perde arkasını sezer, bilinenden hareketle bilinmeyeni tesbite çalışır. Sonuçlarla yetinmez, sebepleri de araştırır.

insanları anlamak, hangi hallerde nasıl davranacaklarını bilmek de yazarın vasıfları arasındadır. insanı tanımayan, meyillerini, arzularını ve emellerini farkedemeyen kişilerin, onlar hakkında doğru hükümlere varması mümkün olmaz.

Yazar, fikir sistemlerini bilmeli, insanların hangi cereyanlara, nasıl kapıldıklarını anlamaya çalışmalıdır. Bu da felsefe, sosyoloji ve iktisat gibi bilimlerde genel kültür sahibi olmayı gerektirir. Felsefî ve sosyal kültür sahibi olmak, meseleleri çözümlemekte büyük kolaylıklar sağlar.

Yazar, sistemli ve doğru düşünmeyi öğrenmeli ve çok düşünmelidir. Esasen, doğru düşünmeyi öğrenmenin yolu, çok düşünmekten geçer. Ancak iyi düşünen yazarlar iyi yazabilirler. Açık ve tesirli bir yazı için ilk şart, sağlam ve aydınlık düşüncedir. Meseleleri kavrayamayan, mânâlar arasındaki hassas münasebetleri göremeyen kişiler, yazılarını gereksiz süslerle doldururlar. Ortaya tutarsız ve bulanık bir lâf kalabalığı çıkar ki, bunun da sanatla ilgisi yoktur.

Sağlam düşünmek de yetmeyebilir. Bilhassa sanat ağırlıklı yazılar yazmak isteyenlerin hassas, duygulu ve kuvvetli sezgi gücüne sahip kişiler olmaları gerekir.

Çünkü, edebî yazılarda fikir kadar, duygulara da yer verilir. insan münasebetlerini kaba, basit eşya münasebetlerine indirgeyen, meseleleri hep mekanik yollarla, hususî halleri nazara almayan formüllerle ve özellik tanımayan genellemelerle çözmeye çalışanlar edebi yazılar yazamazlar.

TÜRLER, YOLLAR, ENGELLER...

Bazı edebî türleri çok çalışarak ve devamlı alıştırmalar yaparak iyi yazmak mümkün olabilir. Fakat şiir, hikâye, deneme ve roman gibi türler özel kabiliyet ister. Kendine uygun türü daha işin başındayken tayin eden ve o yolda yürüyen yazarlar daha başarılı olurlar. Kabiliyet tesbiti, deneme yanılma yoluyla yapılır ve zaman ister. Bu devrede harcanan emek ve zamanın boşa gittiği düşünülmemelidir. Aksine, insanları başaramayacakları bir sahaya girmekten kurtaracağı için çok önemlidir.

Hiç kimse yazar olarak dünyaya gelmez. Bu meleke, kabiliyetin yanısıra çalışmakla elde edilir. Bu sanatın sırrını bilmeyen heveskârlar, her şeyin “ilhâm”la olup biteceğini zannederler. Tabii yanılırlar. ilhâm, siperdeki asker gibi her yerde sabırla beklemesini bilen dikkatli yazarlara gelir.

Yazarın önündeki ilk ve en önemli zorluk disiplin meselesidir. Günün belli bir saatinde masaya oturup, kayda değer bir miktar yazı yazmak kolay değildir. insan nefsi disiplinden kaçar. Akla gelmedik bahaneler uydurur.

Zamanı iyi kullanmak gerekir. insan ömrü sınırlıdır. Lüzumlu vazifelerin hepsi bu kısa ömürde yapılacaktır. Bazı insanlar, işlerinin çokluğundan, zamanın yetmediğinden bahsederler. Bu sözlerinin doğru olup olmadığını anlamak için zamanı plânlayıp plânlamadıklarına bakılmalı. Esasen bu kısa zaman, yapılacak işlere göre düzenlenirse herşeye yeter.

Çok büyük işler yapan insanların da günleri yirmi dört saat değil miydi?

Yazar, günde bir veya iki saatini yazmaya ayırmalı ve hergün belirli bir saatte masa başına oturmalıdır. Diğer işlerini bir program çerçevesinde yürütürse, bu mümkün olabilir. Ayrılacak saatlerin dokunulmazlığı olmalıdır. Bu müddet, zihinde beliren mânâları kelimelerle ifade etme zamanıdır. Masa başına ne yazacağını bilmeden ümitsizce oturanlar, başarılı olamazlar. Yazma işi, daha ziyade zihinde olur ve günün her saatinde devam eder. Ayrılan iki saat ise, olgunlaşan fikir, duygu, karakter ve olayları yazıya dökme zamanıdır.

Bazı kimseler yazmaktan korkarlar. Onlar için, yazmaya başlamak bir işkencedir. Kendi ifadeleriyle, bunlar “uygun zaman”ı beklerler. O zaman geldiğinde bir çırpıda harika eserler yazacaklarına inanırlar. Bu, boş bir hayâldir. Başarılı eserlere yazarak ulaşılır. Ancak devamlı yazan, her yazışında biraz daha ilerleme kaydedenler mükemmele ulaşırlar. Yazmamak değil, yeterince iyi olmasa da yazmak meziyettir. Kaldı ki, yazılan yazıyı değiştirmek, üstünde çalışarak düzeltmek de mümkündür.

Böyle kimselere söylenecek söz şudur: Nasıl olursa olsun yazın. Belli bir zaman kararlaştırın ve içinizden gelenleri kâğıda dökün. Onu düzeltmek de sizin elinizde, yırtıp atmak da.

Bir kısım heveskârlar da tam aksine çok yazar ve yazdıklarını hemen yayınlatmak isterler. Bu da yanlıştır.

Edebiyat dünyasına yeni girenlerin, başkalarını taklit ile işe başlamalarına bir derece müsâmaha ile bakılabilir, fakat bunu devam ettirmelerine asla! Yazar, hususî duyuş ve düşünüş tarzına göre bir anlatım biçimi kazanmalıdır.

TEKNiK DETAYLAR...

Yazar mütemadiyen fikir üretir, duygularını şekillendirmeye ve sezgilerini tesbite çalışır. Bu sırada çok güzel malzemeler keşfeder. Bu sebeple, yanında bir defter, yahut fiş denilen küçük kâğıt parçaları bulundurması, mühim keşiflerini ve orijinal malzemelerini hemen kaydetmesi lâzımdır. Aksi halde bunlar unutulabilir. Bunun ehemmiyetini çok iyi anlayan bazı yazarlar, daha da ileri giderek, yanlarında bir teyp bulundurmaya, önemli hususları banda kaydetmeye çalışmışlardır.

Kalem mi kullanılmalı, daktilo mu? Her ikisi de kullanılabilir. Yazar, hangisiyle daha başarılı oluyorsa onu seçmelidir. Fakat her iki halde de, yazının tashihinden sonra eser daktilo edilmelidir. Bu, yayıncı üzerinde iyi tesir bırakacaktır. Karmakarışık yazılarla dolu bir kâğıt tomarının hoşa gitmeyeceği bilinmelidir.

Bilgisayarın da yazarlar için mükemmel bir çalışma aracı olduğu daima hatırlanmalıdır.

Yazı hayatına yeni başlayanlara söylenmesi gereken en önemli hususlardan biri de şudur:

Kısa yazılarla işe başlayın. Makaleler, sohbetler, kısa hikâyeler ve tek perdelik piyesler sizin için iyi bir tecrübe olur. Kısa yazıların, yine kısa zamanda yazılıp ortaya konma özelliği vardır. Tashih etmek çok daha kolaydır. Hatalar açıkça görülür. Başarılı olamadığınız zaman uzun bir yazıda olduğu kadar ümitsizliğe düşmezsiniz.

Bir başka tavsiye daha: Eserinize son şeklini verdikten sonra periyodik yayınlar yapan veya kitap neşreden bir yayınevine gönderin. Basılmayacağını bilseniz bile göndermekten çekinmeyin. istediğiniz sonucu elde edemezseniz ümitsizliğe kapılmayın.

Yazar, insanları yönlendiren kişidir. Eserleriyle okuyucularına tesir eder. Onlara doğru ve faydalı fikirler, olumlu ve yapıcı hisler telkin edebileceği gibi, bunun tersini de yapabilir. Şu halde mesuliyetini bilmeli, insanlara faydalı olmayı gaye edinmeli, kısacası, rehberlik görevini kötüye kullanmamalıdır. “Sebep olan, yapan gibidir” sözünü unutmamalı, iyi fiillere vasıta olmaya gayret etmelidir.

Yazar, edebiyatın “edep” kökünden geldiğini bilmeli, ahlâksızlığın tellâllığını yapmamalıdır.

Yazarlık yolu çetindir. Sabır, sebat ve çile ister. Fakat o nispette de zevklidir. insanlara faydalı olmak, yol göstermek az şey midir? Bu, bir fâninin erişebileceği en güzel mazhariyetlerden biri değil midir?

OKUMA SANATI

Bilgi ve kültür sahibi olmak, doğru düşünmek, güzel konuşmak, açık ve tesirli yazmak isteyen herkesin başvurabileceği ilk ve en önemli kaynak kitaptır.

Kitap, size istediğiniz zaman ders vermeye hazır bir öğretmendir. Onu yanınızda taşıyabilir, dilediğiniz zaman bilgi alabilirsiniz. Para, yiyecek, giyecek istemez. Tek istediği sizin dikkatiniz ve alâkanızdır. Sert konuşmaz, kalbinizi kırmaz, sizi notla korkutmaz. Canınızın istemediği zamanlarda bile ders vermeye kalkışıp sizi üzmez. Soru sorabilir, onunla tartışabilir, fikirlerini kabul etmediğinizi söyleyebilirsiniz. Üstelik, beğenmediğiniz öğretmeni değiştirmek elinizdedir.

Büyük insanlarla konuşmayı herkes arzu eder. Bunun bir yolu da okumaktır. Bir kitabı dikkatle okumak, yazarıyla saatlerce sohbet etmek demektir. Eserleri vasıtasıyla onların dünya, insan ve hayat hakkındaki fikirlerini öğrenebilirsiniz.

Kitaplar, insanlar ve asırlar arasında bilgi alışverişini sağlayan vasıtalardır. Kezâ, değişik bölgelerde ve ülkelerde yaşayan insanlar arasında bilgi alışverişini de büyük çapta kitaplar temin eder.

Kitap, dergi ve gazeteler, yazar için zengin birer konu ve malzeme kaynağıdır. Fikrini destekleyecek malzemeler arayan makaleci, olay bulmakta güçlük çeken hikâyeci bunları okuyarak elde edebilir. Bazan bir hâdise yazara ilhâm verir, bir cümle yeni ufuklar açar.

Kıymetli eserler, insana düşünmeyi de öğretir. Doğru fikirlerin mantıkî bir düzenle sıralandığı eserleri okuyan kişi, zamanla daha iyi düşünmeye başladığını farkeder. Anlama kabiliyeti gelişir. Duyguları keskinleşir, sezgi gücü artar. Olayları ve insanları anlamakta, meseleleri çözümlemekte ustalık kazanır.

Okumak, kelime hazinesini zenginleştirir ve dili öğretir. imlâ kaidelerinin nerede ve nasıl uygulanacağına dair pratik bilgiler verir. Cümlenin nasıl kurulduğunu, paragrafın nasıl teşkil edildiğini, bir yazıyı tesirli kılan faktörlerin neler olduğunu okuyarak sezmek mümkündür. “Sezmek” diyorum, çünkü bu çoğu zaman farkına varılmadan elde edilen bir özelliktir. Mütemadiyen iyi eserler okuyanlar, bir süre sonra, güzel konuşmak ve doğru yazmakta önemli mesafeler katettiklerini görürler.

Mesleğinde yükselmek ve başarılı olmak isteyenlerin de yapması gereken önemli bir iştir okumak. En çok fayda sağlayacak kitapları ve dergileri tekrar tekrar okuyan ve öğrendiklerini uygulayanlar için başarı yolları açıktır.

Bir edebî eserin hergün bir miktarını yüksek sesle okumak da çok faydalı bir usûldür. Böylece kelimeleri doğru telâffuz etmeyi öğrenir ve seri konuşma alışkanlığı kazanırsınız. Nihayet, güzel konuşan ve çevresindeki kimseler tarafından zevkle dinlenen bir insan olursunuz.

insanda bir kitabı okuduktan sonra bazı değişmeler olmalıdır. Bir eseri dikkatle okuyan ve anlayanlar, eğer öğrendiklerini uygulamıyorlarsa, istifadeleri noksan oluyor demektir. Diyelim ki, başarılı olmanın şartlarını anlatan bir kitap okudunuz ve nice mühim bilgiler kazandınız. Bunu hayatınıza uygulamıyorsanız, öğrendiğiniz bilgiler önemli ölçüde boşa gitmiş olmaz mı?

NELER OKUMALIYIZ?

Bu hususta söylenebilecek ilk söz şudur: Sistemli okuyunuz; rastgele, her elinize geçen kitabı okumayınız. Sizin için en faydalı kitapları güvenilir bir rehberin de yardımıyla seçiniz ve bunları bir sıra dahilinde okuyunuz.

Bazı önemli yazarlarla uzun sürecek bir arkadaşlık kurmak, yani bunların eserlerin tekrar tekrar okumak, birçok yazarın eserini rastgele okumaktan iyidir. Uzun zaman devam eden yazar-okuyucu münasebeti sonunda, kişi, yazarı bütün cepheleriyle tanıyacak hale gelir. Bu arada kendi şahsiyetini de kazanır. Büyük insanlarla oturup kalkmanın faydası malumdur. Yazar-okuyucu arkadaşlığı da buna benzer. insan bu yolla bazan da farkına varmadan çok şey öğrenir.

Kaliteli bir kaç dergiyi takip ediniz. Bu nevi yayın organları vasıtasıyla yazarların ve fikir adamlarının, çevremizde olup biten hâdiseleri nasıl değerlendirdiklerini ve ne gibi çözüm yolları gösterdiklerini anlayabilirsiniz.

Günlük gazete okumanın ise hem faydası vardır, hem de zararı. Faydalıdır, çünkü insan bunlar vasıtasıyla toplumdan haberdar olur ve eseri için malzeme toplar. Zararlıdır, zira gazeteler olayları son derece sığ bir değerlendirmeye tabi tutarak okuyucuyu yanıltabilir. Problemi bir cephesiyle ele aldıkları için tahlillerine güvenmek zordur.

Gazete, bir ideolojinin, yahut bir siyasi kanaatin borazanlığını üstlenmişse, hükümler, bilgiler ve yorumlar daha da sathîleşir. Her hadiseye aynı mercekten, aynı açıdan bakıldığı için gerçekler gösterilemez, yahut çarpıtılır.

Mütemadiyen aynı gazeteyi okuyanlar, zamanla kendi şahsiyetlerini gazetenin şahsiyeti içinde eritebilirler. Kendi başlarına mesele çözemez, değerlendirme yapamaz hâle gelirler. Akılları gazete muharririnin kölesi olur. Bunlar, âşıkı oldukları gazetenin gösterdiklerinden başka şey göremezler. Kanaatlerini değiştirmek son derece zordur. Böyle bir halin hiç de normal olmadığı açıktır.

Kitap seçerken dikkat edilmesi gereken birçok nokta vardır. insan, nelere ihtiyacı olduğunu tesbit etmeli, ilgili kitapları ele geçirmeli ve bunları bir program dahilinde okumalıdır. Okudukça eksiklerini farkedecek ve neler okuması gerektiğini daha iyi anlayacaktır.

Eser doğruyu, iyiyi, güzeli göstermeli, okuyucuya bilmediği dünyaları tanıtmalı, önünde yeni ufuklar açmalıdır. Bunların başında da, insanın niçin yaratıldığı, bu dünyadaki hakiki vazifesinin ne olduğu, nereye gideceği konusundaki sorulara ikna edici cevaplar veren kitaplar gelir. Allah, âhiret, ibadet, zaman, insan, hayat ve toplum konularında rehberlik edecek eserler kütüphanelerin vazgeçilmez unsurlardır. Güzel ahlâkı, saadetin yollarını, iyi bir insanın vasıflarını anlatan eserler de kıymet ifade ederler. Tarih kitapları tecrübe kazandırır. Fikrî eserler düşünmeyi öğretir. Hikâye ve roman, hayatı farklı cepheleriyle görmemizi sağlar. Şiir, dili ve duyguları terbiye eder. Biyografik eserler, çalışma şevki verir.

NASIL OKUMALIYIZ?

Bir insanı tanımak için tek görüşme yetmez. ilk karşılaşmalarda edinilen intiba sathidir. Muhatap hakkında sıhhatli ve derin bilgi edinmenin yolu, onunla sık sık görüşmektir. Kitaplar da insanlar gibidir. ilk okuyuşta çok az şey verirler. Okuyucu, daha sonraki okuyuşlarında ilkinde göremediği hususların farkına varır. Bu sebeple, bir kitabı muhtelif zamanlarda tekrar tekrar okumak çok faydalıdır.

Bazı kitapları okuyup anlamak için uygun zaman ve yer gerekir. Bilhassa fikrî eserler bu türdendir. Zihin ve beden dinç olmalıdır. Gazeteleri ve bazı dergileri ise, hemen her yerde okumak mümkündür.

Kimi insanlar da vardır ki, kitap alma hastasıdırlar. Her çıkan kitabı kütüphanelerine dahil ederler, ama okumazlar. Uzaktan seyretmek onların en büyük zevkidir. Misafirlerine gösterir, kitaplarıyla övünürler. Kütüphanedeki eserleri okumuşçasına bilgiç tavırlar takınmazlarsa, bunlara müsamahâkar bir gözle bakmak mümkündür.

Fakat bazıları, her şeyi biliyormuş gibi davranırlar ki, bunlara tahammül etmek zordur. Her meselede yalan yanlış fikir yürütür, büyük insanları küçümser ve her fırsatta tenkit ederler. Onları eleştirmekle ve küçümsemekle kendilerini yükselttiklerini sanırlar. Ne büyük aldanış!

Hızlı okumak mı lâzım, yavaş okumak mı? Kanaatimizce bu konuda kesin bir ölçü koymak doğru değildir. Önemli olan, yazıda söylenenleri anlamaktır. Süratli okuyan kişi, buna rağmen okuduğunu anlıyorsa mesele yoktur. Ağır okuyanlar ise, hızlı okuma egzersizleri yaparak okumasını geliştiriyorsa ne âlâ, değilse kimsenin bir şey demeye hakkı yoktur.

Elinde kitap olduğu halde uyuklayan, ya da tatlı hayallere dalan veya birinin konuşmasına kulak kabartan kişilere sık sık rastlamışsınızdır. Böyle bir okumanın, gerçek mânâda okumayla ilgisi yoktur. O kişi, herkesten önce kendini kandırmaktadır.

OKURKEN NASIL BiR TAVIR ALMALIYIZ?

Dikkat ve itinâ şarttır. Çevresine dikkat etmeden sokakları arşınlayan kişi nasıl çok az şey görürse, dikkatsiz okuyucu da çok az şeyin farkına varır. Anlamak ve bilgileri hafızaya kaydetmek için dikkat gerekir.

Okuyucu, kitap karşısında pasif kalmamalıdır. Yazarın her söylediğine baş sallayan okuyucular pasiftir ve çok az fayda görürler. Aktif okuyucu, yazarın her söylediğini hemen kabul etmez, onunla tartışır. Yazarın da bir insan olduğunu, yanılabileceğini aklından çıkarmaz. Bu karşılıklı fikir müzakereleri son derece faydalıdır, yeni fikirlerin doğmasına sebep olur.

Okuyucu, yazarın söyledikleriyle, daha önceki bilgileri ve kanaatleri arasında bir mukayese yapar. ikisi uygunsa mesele yoktur, fikri kabul eder, kendi fikrinin doğruluğuna olan inancı kuvvetlenir. Yazarın fikrini çürütürse, bilgisini geliştirmiş olur. Hem kendi bilgisinin, hem de yazarınkinin hatalı olduğunu anlarsa, bundan da yepyeni bir fikir doğar. Eser karşısında mütemadiyen susan ve evet diyen okuyucu, bütün bu faydalardan mahrum kalır.

Aktif okuyucunun bir özelliği de, anafikirleri tesbitte kendini gösterir. Yazının maksadını anlayan ve temel fikirlerin hangileri olduğunu farkeden okuyucu, esere muhatap olabiliyor demektir. Bazı eserlerde maksat ve anafikir açıkça ifade edilir. Bazan da bunu anlamak zorlaşır. Çünkü yazar, maksadını ve temel fikirlerini eserin bütünü içinde eritmiştir.

iyi bir okuyucu okurken notlar alır, bazan da özetler çıkarır. Her ikisini birden yapmak da mümkündür. Eser hakkındaki kanaatlerini de yazan okuyucu, daha iyi bir iş yapıyor demektir. Bu usûlün mahzuru yok mudur? Vardır elbette. Not alırken veya özet çıkarırken kitapla olan alâka kopabilir ve dikkat dağılabilir.

En az zarar, fakat en fazla fayda sağlayan usûl şudur: Elinizde bir kurşunkalem bulundurun ve önemli kısımların yanına sonradan silinebilecek işaretler koyun. Kitabı okuyup bitirdikten sonra işaretli kısımları özetlemek veya fişe geçirmek mümkündür. işaretler de silinirse, kitap tertemiz kalır. Daha sonra bu notları konularına göre zarflara veya kutulara koyun. Bilgisayar kullanıyorsanız bu işlem daha da kolay olur. Bir yazı yazmak gerekince, topladığınız malzeme emrinizdedir.

Verilen ölçüler ve teknikler doğrultusunda devamlı okuyan kişiler, kısa zamanda nekadar çok mesafe aldıklarına hayret edeceklerdir. Anlama, düşünme, konuşma ve yazma gibi fiilleri çok daha iyi yaptıklarını farkederler. Özellikle bir yazar adayının devamlı okuması, diğer insanlara oranla çok daha fazla mütalâalar yapması gerekir.

KONUŞMA SANATI

Burada güzel ve câzip konuşmanın öneminden bahsedecek değilim. Çünkü, tesirli konuşmayı bilen insanların daha başarılı oldukları ve başkaları tarafından zevkle dinlendikleri âşikârdır. Gerek eğitimde, gerekse iş hayatında konuşma unsuru büyük yer tutar, insanların anlaşmalarını, fikirlerini birbirlerine kabul ettirmelerini, dolayısıyla uyumu sağlar.

Bizim konumuzun ağırlık noktasını "topluluk karşısına konuşma" teşkil etmektedir. Şimdi güzel ve etkili konuşabilmek için nelerin yapılması gerektiğini sırasıyla görelim:

En tesirli konuşma şekli, “irticâlen” yani bir kâğıda bakmaksızın yapılan konuşmadır. Bu usûlü başarılı bir şekilde kullanabilmek için ciddi bir hazırlığa ihtiyaç vardır. Hazırlık geniş kapsamlı olmalıdır. Konuşmacı söyleyeceklerinden çok daha fazla şey bilirse, sorulması muhtemel sorulara da kolaylıkla cevap verebilir. Fazla mâlûmat güven sağlar.

Önce konuyu seçiniz ve sınırlandırınız. Hakkında bir şeyler bildiğiniz konuları seçerseniz başarı şansınız artar. Konu, sizi ve dinleyiciyi ilgilendirmelidir. Ayrıca işlenmeye müsait olmalıdır.

Konuşmaktan maksadınız nedir? Öğretmek mi, ikna etmek mi? Dinleyiciden ne bekliyorsunuz? Anlamalarını mı, yoksa sizin gibi düşünüp, istediğiniz doğrultuda hareket etmelerini mi? Bunları daha baştayken bilirseniz ona göre hazırlanırsınız.

Konuşma hazırlanırken çeşitli dinleyici tipleri göz önüne getirilmeli, ona göre bir yol takip edilmelidir. Dinleyiciyi tanımak büyük faydalar sağlar. Ayrıca, konuşmanızı gerektirecek vesileyi de incelemeniz gerekir. Dinleyici sayısı, konuşacağınız yer, dinleyicilerin kültür seviyeleri, mevkileri ve benzeri hususlarda bilgi sahibi olmalısınız.

Hazırlık safhasının önemli bir unsuru "geçici plân"dır. Neler söyleyebileceğinizi bir tertip gözeterek sıralarsanız, bu size araştırmalarınız için rehberlik vazifesi yapacaktır.

Daha sonra konunuzla ilgili bilgileri toplayınız. Bu bilgiler ışığında geçici plânınızı kontrol edip, gerekli düzeltmeleri yapınız. Plân esnek olmalıdır. Önemli bir bilgi, daha az önemli bir bilgiyi kovabilir.

Sıra konuşmanızı "şifahî" hâle getirmenize gelmiştir. Bu, konuşma metnini yazmak demek değildir. Geçici plâna göre tertip ettiğiniz fikir ve bilgileri, karşınızda bir topluluk varmış gibi anlatınız. Bu safhada en önemli problem kelime bulmakta karşınıza çıkar. Alıştırma yapmalı, bolca düşünmelisiniz. Böylelikle uygun kelimeleri seçer, tabii geçişleri keşfeder ve en mantıkî sırayı tayin edersiniz.

Emin olmak için, konuşmanızı birkaç arkadaşınızın huzurunda deneyiniz. O zaman, fikirlerinizin doğru olup olmadığını, konuyu yeterince açık anlatıp anlatamadığınızı farkedebilirsiniz. Arkadaşlarınızın tenkitleri size yol gösterecektir.

Hazırlık devresinin en önemli kısmı, “konuşmanın tertibi”dir. Neyi, nerede söyleyeceksiniz? Artık geçici plân geride kalacak, konuşmanız son şekline ulaşacaktır.

Bir konuşmayı üç temel kısma ayırmak mümkündür: Giriş, gelişme ve sonuç.

Giriş, konuşmanın başında yer alır ve en son hazırlanır. Girişin konuyu açıklaması, dikkat çekmesi ve hoş bir hava meydana getirmesi gerekir. Bunun için birçok usûller vardır: Bir fıkra veya çarpıcı bir olay anlatmak, meşhur bir söz nakletmek gibi.

Konuşmanın belkemiği esas kısımdır. Bu kısmı hazırlarken, konuyu üç veya dört ana noktada toplayınız. Sonra bunları yardımcı fikirlerle ve destekleyici bilgilerle geliştiriniz.

Bir konuşmanın ana noktalarını şöyle sıralayabiliriz: Meseleyi ortaya koymak, tartışmak, mevcut çözüm yollarını sıralamak ve en uygun olanını söyleyip, bu fikri ispat etmek.

Konuşmanızı “Benden bu kadar,” der gibi bitirmeyiniz. Bu durum, dinleyici üzerinde uyandırdığınız müsbet intibaları azaltabilir. Son kısımda konuyu özetlemek, ana noktaları tekrar etmek veya bir vecize nakletmek mümkündür. Maksadınız, dinleyiciler üzerinde iyi bir tesir bırakarak sözü bitirmek olmalıdır.

Konuşmada, iddiaların deliller ve yardımcı malzemelerle takviye edilerek ispatlanması büyük önem taşır. Bunun için, sözlerinizi somutlaştırınız. Bilinmeyen kelimeleri târif ediniz. Misâller, karşılaştırmalar ve alıntılar, hem konuşmanıza akıcılık sağlayacak, hem de fikirlerinizi destekleyecektir. Önemli kısımları tekrarlamak da iyi tesir bırakabilir.

Eğer konuşacağınız yerde göze hitabeden malzemeleri kullanma imkânınız varsa bunu değerlendiriniz. Film makinası, slayt, yazı tahtası ve benzeri vasıtalarla, sözlerinizi daha müşahhas bir hale getirebilirsiniz.

KONUŞMANIN TAKDiMi

Buraya kadar konuşmaya hazırlıktan bahsettik. Şimdi de konuşmanın takdimini görelim:

Bir konuşma ne kadar iyi hazırlanmış olursa olsun, iyi takdim edilemezse tesirini kaybeder. Bu sebeple, fırsat buldukça alıştırmalar yapmak gerekir. Konuşma metni nota kitabına, vücut ve ses organları ise müzik âletine benzer. Konuşmacı, bu vasıtalardan hareketle tesirli olmak durumundadır.

Çoğu kimseler, kürsüye çıktıkları zaman heyecanlanır, sinirlenir, sağını solunu farkedemez hâle gelirler. Bunun en önemli sebebi tecrübesizliktir. Konuşmacı bu durumunu dinleyicilerine hissettirmemelidir. Bir süre derin nefes almak, kürsüdeki cisimlerin yerlerini değiştirmek, bu sırada bir miktar zaman kazanmak hatibi biraz yatıştırır. Konuşma ilerledikçe heyecan azalacaktır.

Konuşma esnasında kendinizle fazla meşgûl olmayınız. Bazı konuşmacılar durmadan kendilerini kontrol eder, “Acaba iyi konuşuyor muyum?” diye kendi kendilerine sorular sorarlar. Bu yanlıştır. Zihninizi savunduğunuz fikre çeviriniz.

Konuşurken gözlerinizi dinleyicilerden ayırmayınız, devamlı olarak onlara bakınız. Sözleriniz karşısında aldıkları tavırları görünüz. Sağa sola bakan, tavanı seyreden, yahut başını kaldırmayan hatip can sıkar.

Konuşmada sesin apayrı bir önemi vardır. Konuşmacıyla dinleyici arasındaki iletişimi sağlayan en mühim faktör sestir. Zayıf, korkak, cırlak, monoton bir ses kadar, kaba, pürüzlü, hoyrat, gürültülü, fazla cüretkâr bir ses de hoş karşılanmaz. Konuşurken ses tonu değişmeli, alçalıp yükselmelidir.

Sesin hızı da mânâya göre ayarlanmalıdır. Çok hızlı konuşan, durak nedir bilmeyen hatip gibi, yavaş konuşan veya çok duraklayan hatip de başarısız olmaya mahkûmdur. Yerine göre ağır, hızlı, yahut normal konuşmak en iyisidir.

Sesin şiddeti de normal olmalıdır. Fısıltıyla veya tam tersine bağırarak konuşmak doğru değildir.

Hatibin telâffuzu düzgün olmalıdır. Telâffuz, kelimeleri düzgün söylemek demektir. Bozuk söyleyiş, daha çok dilin, çenenin ve dudakların tembelliğinden ileri gelir. Adeta mırıldanan hatip başarılı olamaz. Bunun için ciddi çalışmalara ihtiyaç vardır. iyi bir kitaptan hergün dört beş sayfayı yüksek sesle okumak bunlardan biridir.

Bedenin canlılığı ve hareketliliği sözün tesirini artırır. Vücut hareketlerinin bir uyum içinde bulunması ve yapmacık havasında olmaması gerekir. Jestler ve mimikler tabii olmalıdır.

KONUŞMA TÜRLERi

Konuşmacının bir kişiden ibaret olduğu türlerin yanında, birçok konuşmacının bulunduğu türler de vardır. Konferans, hitabet ve nutuk, birinci gruba girer. Münâzara, açık oturum, panel, sempozyum, tartışma ve forum ise, ikinci grupta mütalâa edilir.

Sahasında söz sahibi olan bir şahsın, bilgi vermek gayesiyle belli bir konuda yaptığı konuşmaya “konferans” diyoruz. Diğer milletlerin konferans anlayışı bizden farklıdır.

“Hitabet”teki gaye ise, ikna etmek ve dinleyiciyi belli hareketleri yapmaya zorlamaktır. Bunun heyecan tonu konferansınkinden fazladır. “Nutuk”, hitabete benzeyen bir konuşma türüdür.

Çok konuşmacının bulunduğu türlerin başında “münazara” gelir. Bunda iki ayrı fikir vardır: Tez ve antitez. Bu iki zıt fikir, iki grup konuşmacı tarafından bir jüri huzurunda tartışılır.

“Açık oturum” türü, biraz daha farklıdır. Belli bir konu birkaç konuşmacı arasında irdelenir, gerçeğe ulaşılmaya çalışır.

“Tartışma” da açık oturuma benzer, fakat burada konuşmacılar fikirlerini şiddetle savunurlar.

“Panel”, “sempozyum” ve benzeri türler, yine bir konunun açıklığa kavuşması için düzenlenen konuşmalardan ibarettir.

“Forum”da dinleyicilerin fikri de alınır.

Esasen bütün konuşma türleri birçok yönden birbirine benzer. Önemli olan, konuşmayı, bir fikri savunmayı bilmektir. Muhatabını tanıyan, konusunu iyi bilen, samimi, gerçeğe inanmış, diline hakim, suallere açık, cesur, iyi ahlâk sahibi konuşmacı sevilir ve dinlenir.

iyi bir hatibin konuşmalarında gösterişli söz söylemek kaygısı yoktur, kelimeler dikkatle seçilmiştir, telâffuz mükemmeldir, kâğıda bakmadan konuşmak esastır, konuşma çok uzun olmadığı gibi çok kısa da değildir.

KONU

Konu, hakkında yazı yazacağımız olay, şahıs, fikir, duygu, durum veya meseledir.

Yazarın ilk yapacağı iş iyi bir konu bulmaktır.

Konuyu her zaman yazar seçmez. Bazan kendisine teklif edilen bir konuyu yazar. Eğer konu yazarı seçiyorsa yapılacak birşey yoktur. Fakat genellikle yazar konuyu seçer. Bu durumda dikkat edilmesi gereken birçok husus vardır.

iyi konu, hem yazarı, hem de okuyucuyu yakından ilgilendiren konudur. Yazar, alâka duymadığı bir mesele hakkında yazı yazmakta güçlük çeker. Dolayısıyla iyi bir eser vücuda getirmesi mümkün olmaz. Severek ve isteyerek yazdığı konuda daha başarılı olacaktır.

Şayet yazar bir konuya alâka duyuyor, fakat bu konu okuyucuyu ilgilendirmiyorsa ortada bir aksaklık var demektir. iletişim kurulamaz ve maksat gerçekleşmez. Çünkü okuyucu, kendisini alâkadar etmeyen bir konuda yazılan yazıyı okumak istemez. “Kokarcanın solunum sistemi” ile ilgili bir yazının okunma şansı çok azdır. Fakat, “mutluluğun sırları” konusunda yazılan bir yazıyı hemen herkes okumak ister.

Seçilen konu işlenmeye uygun olmalıdır. Bazı konularda bu özellik yoktur. Elinizde geniş çapta araştırmayı gerektiren bir konu varsa, fakat gerekli kaynakları temin edemeyecekseniz, bu konuyu işleyemezsiniz. Hakkında bir şey bilmediğiniz mevzuyu seçtiyseniz, kuvvetli bir ihtimalle o konu sizin açınızdan işlenmeye müsait olmayacaktır.

Sizden dört sayfalık bir yazı istenebilir. Bu durumda, saçeceğiniz konu, dört sayfada ve tatminkâr bir biçimde işlenmeye uygun olmalıdır. Meselâ, “Osmanlılarda devlet sistemi” konusunu birkaç sayfada yeterince anlatamazsınız. Bunun için belki de büyük bir kitap yazmak gerekecektir.

Konu seçerken zaman da gözönüne alınmalı. Diyelim ki, haftalık bir dergi sizden yazı istedi. Bunu birkaç gün içinde yazıp teslim etmek zorundasınız. Seçeceğiniz konu bu zaman zarfında yazılmaya uygun olmalıdır. Ancak üç ayda yazılabilecek bir konu seçerseniz başarılı olamazsınız.

Seçtiğiniz konunun uygun olmadığını anladığınız zaman yapacağınız şey onu hemen bırakmak ve daha uygun bir konu bulmaktır. Bu durum herkesin başına gelebilir, fakat zamanla azalır. Usta bir yazar nadiren böyle bir hataya düşer.

Konuyu seçtikten sonra onu sınırlandırınız. Diyelim ki “sanat” konusunda beş sayfalık bir yazı yazmak istiyorsunuz. Bu konunun birçok yönleri vardır, siz hangisini işleyeceksiniz? Sanatın faydalarını mı, niçin yapıldığını mı, yoksa çeşitlerini mi anlatacaksınız? Bu hususta bir karar vermelisiniz. Çünkü beş sayfalık bir yazıda bütün bu hususları yeterince işleyemezsiniz.

Konuyu sınırladıktan sonra maksadınızı tesbit ediniz. Bu yazıyı niçin yazıyorsunuz? Genel maksadınız nedir? Özel maksadınız nedir? Okuyucudan ne bekliyorsunuz? Okuyucuların, söylediklerinizi sadece anlamalarını mı istiyorsunuz, yoksa tesir altında kalıp, harekete geçmelerini mi?

Genel gayesi öğretmek olan bir yazar, okuyucunun söylenenleri anlamasını ister. Genel maksadı ikna etmek olan yazar ise, muhatabının tesir altında kalmasını, kendisiyle aynı görüşleri paylaşmasını ve arzu ettiği doğrultuda hareket etmesini ister.

Maksadınızı tesbit ettikten sonra onu bir cümleyle ifade ediniz. Bu cümleye “konu cümlesi” denir. Bu cümle, yazarın hem araştırmaları esnasında, hem de yazarken konudan uzaklaşmamasını sağlayarak adeta onu kontrol eder. Konuda bulunması gereken önemli bir özelliği, yani “birliği” temin eder.

Konuyu açmak, genişletmek, yorumlamak ve izah etmek için çok yönlü bir araştırma gerekir. Hiçbir araştırma yapılmaksınız yazılabilecek konular çok azdır. Masa başına oturup, hiçbir inceleme yapmadan yazı yazanlar genellikle başarılı olamazlar. Başkalarının söylediklerini tekrar etmekten, basmakalıp fikirlerin dar çerçevesinde bunalıp kalmaktan kurtulamazlar. Halbuki yazı yazmaktan maksat, o konuda yeni, orijinal fikirler üretmek veya en azından mevcut fikirleri biraz daha açarak faydalı olmaktır. Bu ise, ciddi bir araştırmayı gerektirir.

Hazırlık safhasında en önemli kaynaklardan biri, yazarın hayatı ve tecrübeleridir. Özel bilgiler ve başından geçen enteresan olaylar malzeme olarak kullanılabilir. Yazar, dış dünyaya bakmayı bilmelidir. Çevresindeki insanları, olayları, durumları incelemeli ve çözümlemeye çalışmalıdır.

Yazdığı konuyla ilgili kişileri dinlemek de, yazara zengin bir malzeme kaynağıdır. Mesela, aile hakkında yazı yazacak kişi, bu sahada ihtisas yapmış bir ilim adamıyla konuşabilir ve onun fikirlerinden istifade edebilir.

Araştırmalarda en zengin kaynaklardan biri, belki de en önemlisi yazılı kaynaklardır. Dergiler, kitaplar, ansiklopediler ve gazetelerden bol bol istifade edilmelidir. Yazar, kendi kendine, “Kim? Ne ? Niçin? Nasıl? Ne zaman? Nerede?” sorularını sormalı, cevap bulmak için de yeni kaynaklara yönelmelidir.

Gerekenden daha çok malzeme toplamak yazara seçme imkânı sağlar. Toplanan bütün materyallerin kullanılması şart değildir. Bunlar iyi bir ayıklamaya tâbi tutulur, önemli olanlar alınır, diğerleri bırakılır.

Bazı konular mücerrettir, bazıları müşahhas. Meselâ, balıkların yaşayışını anlatan bir yazının konusu müşahhastır ve anlaşılması daha kolaydır. “Tarih okumanın lüzumu” konusu ise mücerrettir. Mücerret bir yazıyı okuyucunun anlaması daha zordur. Böyle bir konuyu daha iyi anlatabilmek için müşahhas örneklere başvurmak gerekir. Olaylar, misâller, benzetmeler ve hatıralar rahatlıkla kullanılabilir.

Konuyu tesbit edip sınırladıktan ve gerekli incelemeleri yaptıktan sonra, yazı türünün belirlenmesine geçilir. Kullanılabilecek birçok tür vardır. Makale, deneme, sohbet, fıkra gibi. Tesbit ettiğiniz konuyu en iyi şekilde işlemeye yarayacak türü doğru tayin edebilmek yazının başarısı için atılmış güçlü bir adımdır.

Konu bahsinde söylenmesi gereken bir önemli nokta daha vardır: Başlık. Yazıda hangi konunun işlendiğini açıkça gösteren veya hissettiren bir başlık seçilmelidir. Başlık kısa, vurucu, câzip ve mânâlı olmalıdır. Başlığın âhenkli olması da ayrı bir ehemmiyet taşır.

PLAN

Plân, yazıda geçecek fikirlerin bir mantık düzeni içerisinde sıralanması işlemidir. Yazarın, neyi nerede söyleyeceğini belirtir ve okuyucunun da fikrî gelişmeyi en iyi şekilde izlemesini sağlar. Mimarın, yapacağı binayı önceden plânlaması gibi, yazar da ortaya çıkaracağı eserin plânını yapar ve ona göre hareket eder.

Plânın uygulamada iki şekli vardır: Yazılı plân, yazısız plân. Uzun bir yazı için, her yazarın bir yazılı plâna ihtiyacı vardır. Çünkü, fikir sayısı çok olduğundan hata yapmak daima mümkündür. Böyle bir plân büyük kolaylıklar sağlar. Kısa yazılar için yazısız plân yeterlidir. Yazar, zihninde bir tertip yapar ve ona göre yazısını yazar. Fakat yazmaya yeni başlayanlar, kısa yazılar için de yazılı plân yaparlarsa daha iyi olur.

Esasen, bütün plânlar önce zihinde teşekkül eder. Mütemadiyen konusunu düşünen ve araştırmalar yapan yazar, bir yandan da bunları tertip etmekle meşgûldür.

Bazan da ard arda iki plân yapmak gerekir. Birincisi ön plândır ve geçicidir. Elâstikiyeti vardır, yani değiştirilmesi her zaman mümkündür. Böyle bir plân taslak vazifesi görür, araştırmalarda rehber olur. Noksan bilgileri gösterir, zihinde bir fikir sırası oluşturur ve yazarı tertipli düşünmeye sevk eder.

ikinci ve son plân ise, malzeme toplama işleminden sonra, yazıya başlamadan önce yapılır. Böyle bir plân, yazara her bakımdan faydalı olacaktır. Yazarın, dikkatini bir noktada toplamasını sağlar. Belli bir fikrin ne zaman ve nerede işleneceğini gösterir. Konudan uzaklaşmamayı temin eder. Zamanı iyi kullanmakta yardımcı olur. Elinde ayrıntılı bir plânı bulunan yazar, meydana gelmesi muhtemel kesilmelere rağmen yazısına devam edebilir.

Plânda üç ana unsur vardır: Giriş, esas kısım, sonuç. Bunların üçü de çok önemlidir ve itinâ ister.

Giriş, yazının baş kısmında yer alır. Okuyucunun ilk karşılaşacağı bölümdür. Muhatap, yazının devamını okuyup okumamaya burada karar verecektir. Bu sebeple girişin son derece câzip, anlaşılır ve merak uyandırıcı olması gerekir.

iyi bir giriş için tavsiye edilebilecek bazı şekiller vardır: Meşhur bir sözü nakletmek, ilgi çekici bir hikâye, fıkra veya olay anlatmak, bir konuşmayı aktarmak, bunlardan sadece bir kaçıdır. Hikâye türündeki eserlerde ise en iyi usûl, bir olay veya diyalogla giriş yapmaktır.

Plânda ikinci kısım, konunun işleneceği, fikirlerin söyleneceği ve olayların gelişeceği yerdir. Her ne olacaksa burada olacaktır.

Sonuç ise, yazarın okuyucunun huzurundan ayrıldığı yerdir. Artık söylenecekler söylenmiş, vedalaşma zamanı gelmiştir. Yapılacak iş, okuyucu üzerinde olumlu bir intiba bırakmaktır. iyi bir sonuç fikirlerin kabulünde önemli rol oynar. Burada yazıyı özetlemek, temel fikirleri tekrar etmek, güzel bir söz nakletmek, bazan da yazının gayesine uygun bir hikâye anlatmak mümkündür. Her yazının kendine göre bir sonucu vardır ve bu hususta kesin ölçüler koymak doğru değildir.

Plân nasıl yapılır?

Konusuyla ilgili fikirleri tesbit eden ve bunları destekleyecek yardımcı unsurları derleyen yazar, ilk iş olarak, elindeki malzemenin bir listesini yapmalıdır. Bu listeyi dikkatle okumalı ve yeterli olup olmadığını tesbite çalışmalıdır. Eğer eksik bilgiler varsa tekrar araştırma yapması gerekir. Malzeme yeterliyse ikinci safhaya geçilebilir.

ikinci safhada, malzemelerin konuya uygunluk dereceleri tayin edilir. işe yaramayacak fikirler ve gereksiz unsurlar atılır. Bu ayıklama işlemi sayesinde eldeki malzemenin sayısı azalacaktır. Böyle bir azalma, fikirleri ve destek unsurlarını daha yakından tanımanızı sağlar.

Üçüncü safhada yapılacak ilk iş, temel fikirleri tesbit etmektir. Kısa bir yazıda bunların sayısı muhtemelen üç veya dörttür. Daha sonra, yardımcı fikirleri destekleyici müşahhas malzemeler temel fikrin altında kümelendirilir. Bu işlemleri yaparken çok düşünmek, fikirlerin birbiriyle münasebet derecesini iyi kavramak gerekir.

iyi bir plânda temel fikirler tesbit edilmiş ve müşahhas misallerle desteklenmiştir. Her fikre, yazıdaki ehemmiyeti nisbetinde yer verilmiştir. Fikirlerin sıralanışı muntazam ve mantıklıdır. Maksada en iyi hizmet edebilecek ayrıntılar seçilmiş ve lüzumsuz malzemeler ayıklanmıştır.

ÜSLUP

Fikirleri, olayları ve duyguları anlatmak için, herkesin kendine has bir ifade tarzı vardır ki, buna üslûp denir. Anlatım, tarz, usûl ve yol kelimeleri de, aşağı yukarı aynı mânâya gelmektedir. Üslûp, sözün kalıbıdır. Bir insan için elbise neyse, yazı için de üslûp odur.

Üslûp, yazının okunmasına ve fikirlerin kabulüne tesir eden önemli bir faktördür. Aynı konuda, aynı şeyleri duyan ve düşünen iki yazardan, üslûbu güzel olanın yazısı tercih edilir.

Özel ifade tarzı olan üslûp, yazının parçalarını birleştirir ve kaynaştırır. Birlik ve bütünlüğü temin eder.

Hem mânâsı, hem de üslûbu güzel olan yazı, zarif bir elbise giymiş güzel bir insana benzer.

Usta yazarlar, yazılarının altına imza atmasalar bile, onları üslûplarından tanımak mümkündür. Çünkü üslûp insanın yüzü, saç ve göz rengi kadar şahsîdir. Bu sebeple, “Üslûp, insandır” denmiştir.

Yazı hayatına yeni atılanların şahsî bir üslûpları yoktur. Bunlar, okudukları kitapların tesiri altında kalır ve onları taklit ederler. Kimi, kısa zamanda kendi üslûbunu bulur ve taklitten kurtulur, kimi de hayatı boyunca bir türlü şahsî üslûbunu kazanamaz.

Üslûbun oluşmasında, birçok faktörün rolü vardır: Yazarın başından geçen hâdiseler, icrâ ettiği meslek, özel zevkleri, yaşadığı ızdıraplar, okuduğu kitaplar, tahsil ettiği ilim, kültür seviyesi, ahlâkı, karakteri ve saire.

Yazarın, yazıyı yazdığı andaki ruh hâli de üslûba tesir eder. Acı çeken bir yazar, kâinatı bir matem yeri olarak görebilir. Meselâ, yağmurun yağışını gökyüzünün ağlaması şeklinde yorumlar. Mutlu bir yazar ise, aynı hâdiseyi rahmetin cisimleşmiş şekli olarak tefsir edebilir.

iyi bir üslûbun özellikleri nelerdir?

iyi bir üslûp sade, akıcı, canlı, duru, berrak, açık, anlaşılır, samimi, âhenkli, sıcak ve câziptir. Gereksiz süslerden, yapmacıktan, lâubalililikten, kuruluktan, resmiyetten ve kapalılıktan uzaktır. Üslûp, berrak bir kaynak suyu gibi güzel ve âhenkli olmalıdır.

Yazının, açık ve aydınlık olması için mânânın çok iyi anlaşılması ve mantıklı bir şekilde tertip edilmesi lâzımdır. iyi düşünce yazının temelidir. Bu da çok düşünerek öğrenilebilir. Fikirler ve duygular karmaşıksa veya gerekli açıklıktan mahrumsa üslûbun açık olması mümkün değildir.

Berrak, duru, açık ve anlaşılır bir üslûba ulaşmak için yapılması gereken ilk iş, kelimeleri seçerken dikkat etmek olacaktır. Kelime, mânâyı tam olarak karşılamalı ve cümlede en münasip yere konmalıdır. Eksik veya fazla kelime ve cümleler üslûbu aksatır. Cümlelerin direkt, özlü, kısa ve açık olmasının da büyük ehemmiyeti vardır.

Vücudu açıkta bırakan bir elbise kadar, fazla bol elbise de beğenilmez. Aynı durum mâna ile üslûp arasındaki münasebette de vardır. Söz, mânâya elbise gibi uymalı, maksadı açıkça ifade etmeli, bir başka mânâya ihtimâl vermemeli ve anlamak için düşünmeye ihtiyaç duyurmamalıdır.

iyi bir üslûp sade ve yalındır, ama asla kuru değildir. Usta yazar, okuyucuyu bir fikir bombardımanıyla sersemletmez. Bilir ki, böyle bir yazı kurudur ve muhatabı sıkar. Bu yüzden duygulara yer verir. Kalbin en ince tellerine dokunmakta maharet sahibidir. insanlar sadece akıldan ibaret olsalardı, buna ihtiyaç yoktu. Fakat her okuyucu bir gönül sahibidir ve çeşitli duyguları vardır. Bunların ihmâl edilmemesi ve tatmini için gerekenin yapılması lâzımdır.

iyi yazarlar, aklı doyurmak için fikirler ortaya atarlarken, duygulara tesir etmek için de gayret gösterirler. Bazan edebî sanatlardan da istifade ederek âhenkli cümleler kurar, yazıya şiiriyet katarlar. Okuyucunun, aklıyla birlikte kalbini de doyuran eserler daha tesirlidir.

Bazı acemi yazarlar, yazılarının âdi ve basit olmasından korktukları için çeşitli kelime oyunlarına başvururlar. Açıkça söylenebilecek fikirleri çeşitli benzetme, sembol, istiâre, kinâye ve benzeri edebî sanatlarla süslemeye çalışırlar. Bu durum üslûbu bulandırır ve yapmacığa sebep olur. “Edebiyat yapıyor” diye ayıplananlar bu tip yazarlardır. Bunlar, hakiki sanatın sırrını bilmeyen, iyi yazmayı süslü sözler söylemek sanan acemilerdir. Yerinde kullanıldıkları zaman yazıya şiiriyet ve âhenk katan edebî sanatlar bile bunların yazılarında olumsuz rol oynar ve uslûbu yaralar.

Bazı yazıların giriş kısmını okuyunca, devamını da okumaktan kendimizi alamayız. Bazı yazılar içinse durum tersinedir. Okumak zorunda kalırsak ruhumuzu sıkıntı basar. Bu durum, diğer faktörlerin yanısıra daha çok “akıcılıkla” ilgilidir. Üslûpta, akıcılığın mutlaka temin edilmesi gerekir. Fiil cümlelerine çokça yer vermek ve sıfatlara itibar etmemek akla gelen ilk tedbirdir. Fikirlerin, birbirini muntazam bir tertiple takip etmesinin de büyük rolü vardır. Kelimelerin dizilişi akışa tesir eder. Söylenmesi zor kelimeler kullanılmamalı, hiç değilse bunlar ard arda gelmemelidir.

Teknik tabirler, ıstılahlar, anlaşılması zor mefhumlar, uzun rakamlar, parantez, çizgi gibi işaretler akışa mânidir.

Bazı yazılarda çok sayıda dipnot vardır. Yazar, işaretler ve rakamlar vasıtasıyla okuyucuyu sayfanın alt kısmına bakmaya zorlar. Açıklayacağı kelimeler için de aynı yola başvurur. Normal bir okuyucuyu en çok sinilendiren, dikkatini dağıtan ve yazıdan soğutan da budur. Kesinlikle böyle bir yola başvurulmamalı, bu usûllerin tez ve araştırma tipindeki akademik yazılar için geçerli olduğu sık sık hatırlanmalıdır.

Üslûbu hafifletip, câzip bir hale getirmenin birçok yolları vardır. Bunun için hikâye unsurlarından, konuşmalardan, olaylardan faydalanılabilir. Bir fıkra anlatmak veya hatıra nakletmek üslûbu câzip hâle getirebilir. Benzetmeler, misâller ve deyimler yazının zevkle okunmasını sağlar, okuyucuyu dinlendirir.

Bir yazıda okuyucuyu zor durumda bırakan güçlüklerin çoğu, tertibin fena olmasından, fikirlerin zayıf işlenişinden, cümle yapısının kötü seçilişinden, mânânın karıştırılmış olmasından ve bilinmeyen kelimelerin kullanılmasından ileri gelir.

PARAGRAF

Bir yazı muhtelif fikirlerle ortaya çıkar. Birbirini bir tertip dahilinde izleyen bu fikirler yazının ana fikrini destekler ve ona kuvvet verirler. işte, yazıyı teşkil eden fikirleri biz birer cümle grubu halinde yazarız ve buna “paragraf” deriz.

Yazıyı bir ağaca benzetirsek, paragraflar o ağacın dallarıdır. Kelimeler ise, yapraklarıdır. Başarılı bir yazı, bir ağaç gibi tabii ve güzeldir.

Paragraftaki fikrin yazının özüyle yakından ilgili olması gerekir. Okuyucu, fikrin konuyla olan alâkasını açıkça görüp anlayabilmelidir.

Paragraflar konunun nasıl geliştiğini de gösterir. Bu yönüyle okuyucuya büyük kolaylıklar sağlar. Uygun paragraflar halinde yazılan bir yazı muhatabı yormaz. Anlatılmak istenen meseleyi hiçbir tereddüte yer bırakmaksızın anlamasını sağlar.

Paragraf uzun mu olmalıdır, kısa mı? Bu hususta kesin bir ölçü verilemez. Bunu yazacağımız yazının uzunluğu, işleyeceğimiz fikrin derinliği ve muhatabın anlayış seviyesi tayin etmelidir. Bir cümleden ibaret paragraflar yazılabileceği gibi, on-onbeş cümlelik paragraflar da teşkil edilebilir. Fakat kısa paragrafların daha rahat okunduğu ve daha kolay anlaşıldığı da bir gerçektir.

Yazıda çok uzun veya çok kısa paragraflar ard arda gelmemelidir. Paragraf uzunluklarının çeşitli olması ve bunların birbirini bir nisbet dahilinde takip etmesi daha uygundur.

Paragrafta üç temel unsur vardır: Anafikir, anafikri destekleyen yardımcı fikirler ve geçiş.

Anafikir, paragrafın konusu ve yardımcı fikirlerin merkezidir. Genellikle bir cümleyle ifade edilir, bu cümleye de “temel cümle” denir. Anafikir, bazen de paragrafın içine sindirilir ve açıkça görülmez. Fakat paragrafı okuyan kişi, anafikri anlamakta güçlük çekmez.

Anafikri ifade eden "temel cümle" paragrafın ruhudur. Bundan dolayı çok önemlidir. Okuyucunun gözünden kaçmamalıdır. O halde bu cümleyi paragrafın neresine koymalıyız?

Temel cümle, paragrafın ilk kısmına konabilir. Burada okuyucunun dikkati doruk noktasındadır. Paragrafın en gözalıcı yeri de ilk kısmıdır. Bu durumda fikir tümdengelim metoduyla açılır. Yani, temel fikir cümlesinden sonra gelen cümleler vasıtasıyla anafikir yorumlanır, desteklenir ve izah edilir.

Temel cümle, paragrafın sonuna da konulabilir. Eğer paragraf normalden uzunsa, okuyucunun dikkatini muhafaza etmek için bu yola başvurulur. Bu usûlde fikir tümevarım metoduyla işlenir. Önce fikri destekleyen, kuvvetlendiren, açan ve yorumlayan cümleler yazılır, sonra da bütün bu yardımcı fikirlerden elde edilen netice bir temel cümleyle ifade edilir. Bununla beraber, anafikri paragrafın sonuna koymak çoğu zaman sakıncalıdır. Anafikrin tesbiti güçleşebilir. Sonra, okuyucunun paragraf sonraların üstünkörü okuması mümkündür. Bu usûlü çok gerekmedikçe kullanmamak lâzımdır.

Temel cümleyi paragrafın ortasına koymaksa hiç doğru değildir. En sağlıklı usûl, anafikri ifade eden temel cümleyi paragrafın başına koymaktır.

Çoğu zaman fikir, bir cümleyle ifade edilemez. Bu mümkün olsa bile okuyucu kabulde zorluk çekebilir. Muhatabın, söylemek istediğiniz şeyi anlamasını ve kabul etmesini istiyorsanız, fikri açıklamanız, genişletmeniz ve yorumlamanız gerekir. Bunun için de bazı destekleyici unsurlara ihtiyaç vardır.

Destek materyali seçerken, okuyucuda alâka uyandıracak türden olmasına dikkat etmeliyiz. Maksadımız, fikrimizi muhataba en iyi şekilde aktarmak olduğuna göre, onun tecrübe sahasına giren materyalleri seçmek en doğru olanıdır.

Esas fikri açmanın, geliştirmenin ve kuvvetlendirmenin çeşitli yolları vardır. En fazla kullanılan usûl, soru sormak ve bu soruyu sebep göstererek cevaplandırmaktır. Fikri açmada tarif, izah ve tasvirden bol bol faydalanılır. Bir diğer yol da, fikrin örneklerle açıklanmasıdır. Fikir, deliller gösterilerek genişletilebileceği gibi, zıt fikirlerden faydalanılarak da genişletilebilir. Bazan benzetmeler yapılır, karşılaştırma yoluna gidilir. Usta yazarlar tarihî olaylardan, hatıralardan, hikâyelerden ve fıkralardan istifade ederler. istatistikî bilgiler vermek mümkünse de aşırıya kaçmamak lâzımdır.

Yazının bölümleri arasında "geçiş"ler olmalıdır. Geçiş unsurları paragraf, cümle veya ibaredir.

Geçiş paragrafı, müstakil ve kısadır. Uzun yazılarda bir fikir kümesinden diğerine geçilirken kullanılır. Genellikle birkaç cümleden ibaret olan geçiş paragrafında, önce yazının ilk kısmında anlatılan fikrin ne olduğu söylenir, sonra da gelecek kısımda nelerden bahsedileceği açıklanır. Böylece, okuyucu bahsin neresinde olduğunu ve bundan sonra ne okuyacağını anlar, zihnini toparlar ve kendini gelecek konuya hazırlar.

Geçiş cümlesi de çok kullanılan bir geçiş tekniğidir. Geçiş paragrafından daha çok kullanılır. Umumiyetle paragrafın sonuna konan bu cümle, paragraflar arasında bağ kurar. Geçiş cümlesi kısa olmalı ve konuyla direkt irtibatı bulunmalıdır.

Geçiş ibareleri, geçiş tekniğinin vazgeçilmez unsurlarıdır. Geçiş cümlelerinden daha fazla kullanlan bu ibareler, paragraflar arasındaki irtibatı kurduğu gibi, cümleleri de birbirine bağlar. Akışın sağlanmasında mühim rolleri vardır. Geçişi temin eden ibareler çoktur. “Maamafih”, “diğer taraftan”, “kaldı ki”, “evvela”, “ikincisi”, “ancak”, “halbuki”, “görülüyor ki”, “bu sebeple” kelimeleri geçiş ibarelerinden sadece birkaçıdır.

Yazının daha anlaşılır hale gelmesi için geçiş tekniklerinden faydalanmak şarttır. Fakat bunda aşırıya kaçmamak gerekir. Mümkün olan en basit geçeş tekniğini uygulamak başarıyı artırır. Eğer yazının tertibi mükemmelse geçiş teknikleri en aza iner. Cümleyle geçiş yapılabiliyorsa paragraf kullanılmamalı, ibare yeterliyse cümleye itibar edilmemelidir.

Son olarak, paragrafta “birlik” konusuna da temas edip, bu bahsi kapayalım.

Birlik, paragrafta geçen bütün cümlelerin anafikirle yakından ilgili olması, onu açıp geliştirecek özellikte bulunması demektir.

Anafikrin açılıp desteklenmesinde hiçbir fayda sağlamayan cümleler fazlalıktır ve atılmaları gerekir. iyi bir paragrafta, yardımcı fikirleri ifadeye yarayan cümleler bir mantık çerçevesinde, ölçülü ve orantılı bir şekilde sırılanmışlardır.

Bir cümlenin paragraftaki önemini anlamak için şöyle bir usûle başvurulur: Cümle çıkartılır ve paragraf okunur. Eğer bir mânâ kaybı oluyor veya bir eksiklik hissediliyorsa, o cümle gereklidir. Aksi halde fazlalıktır, atılması lâzımdır.

Güzel yazıların iyi teşkil edilmiş paragraflardan oluştuğunu bilmek ve verilen bilgiler ışığında paragraf yazma alıştırmaları yapmak yazarlık yolunun en önemli merhalelerindendir.

CÜMLE

Cümle, düşünce birimidir. Kelimelerden meydana gelir. iyi bir yazının doğru ve tesirli cümlelerden teşkil edildiği düşünülürse önemi daha iyi anlaşılır.

iyi bir cümlede noktalama işaretleri yerli yerinde kullanılmıştır.

Mânâyı en iyi şekilde karşılayan kelimeler seçilmiş ve bunlar güzelce sıralanmıştır.

ifade edilmeye çalışılan fikirler doğrudur. Bundan başka, iyi bir cümle vecizdir, ahenklidir, açık ve sadedir.

Cümlede mânâ çok önemlidir. Cümlenin gramer ve noktalama bakımından doğru olması kâfi gelmez.

iyi bir cümle vecizdir, yani maksadı en az kelimeyle eksiksiz ifade eder. Acemi yazarlar, yerli yersiz çok sayıda kelime kullanır, fakat yine de mânâyı aktaramazlar. Bu tip yanlışlar, genellikle iyi düşünememekten, kelimeleri yeterince tanıyamamaktan ve tembellikten doğar. Yazı, tekrar tekrar gözden geçirilirse bu kusur giderilebilir.

Cümlelerde hareket ve akıcılık aranır. Mânâ bakımından doğru bile olsalar hareketli olmayan cümleleri okumak sıkıcıdır. Tereddütsüz okunabilen yazılarda cümleler akıcı ve hareketlidir. Çok sayıda sıfat kullanmak cümlede durgunluğa sebep olur. Bunun yerine fiillere, bilhassa canlı fiillere yer verilirse cümle akıcılık kazanır.

iyi bir yazar, cümleler kurarken çeşitliliğe önem verir. Çünkü monotonluk sıkıcıdır. Monoton yazılarda cümle uzunlukları hemen hemen aynıdır. Aynı tip cümleler, birbirine benzer deyimler ve kelimeler kullanılır. Bundan kaçınmak lazımdır.

Tecrübeli bir yazar, uzun cümlelerin yanısıra kısa cümlelere de yer verir. Bazan cümle kuruluşunda değişiklik yapar. Bilindiği gibi, dilimizde kelimeler cümle içinde özne-tümleç-fiil sırasını takip eder. Bu bir düz cümledir. Bazan yazar bu sırayı değiştirir, devrik cümleler kurar. Maksadı monotonluğu önlemek ve ahengi temin etmektir. Fakat olur olmaz her yerde devrik cümle kullanmamak gerekir. Bilhassa birbirini takip eden devrik cümleler ifadeyi hantallaştırır.

Çeşitliliği sağlamanın bir başka yolu da, olumlu, olumsuz ve soru tipi dediğimiz cümle çeşitlerine yer vermektir. Bunlar, birbirini tabii bir akış içinde takip etmelidir.

Cümlelerimizin açık ve anlaşılır olmasını istiyorsak, noktalama işaretlerini yerli yerinde kullanmamız gerekir. Nokta, virgül, ünlem, tırnak, parantez ve benzeri noktalama işaretleri yazının kolayca anlaşılmasını sağlar ve mânâ karışıklıklarına engel olurlar. Bu işaretler kullanılmadan yazılan yazıların bir muammadan farkı kalmaz. Yerinde kullanılmayan işaretler yanlış anlamalara sebep olur. Bunların nerelerde kullanılacağını tecrübeli yazarların eserlerini okuyarak ve bol bol alıştırma yaparak öğrenmek mümkündür.

Cümlede aranan mühim bir özellik daha vardır: âhenk. Bunun ne olduğunu tarif etmek imkânsızdır. Tecrübeyle elde edilir. En büyük faydası, okuyucunun duygularını harekete geçirmesidir. Bir cümlenin âhenkli olup olmadığını anlamak için onu yüksek sesle okumak gerekir. Şiirdeki mısraların, nesir cümlelerinden daha âhenkli olduğu açıktır.

Ahengin temininde başvurulan hususlardan bazıları şunlardır: Sert veya yumuşak hecelerin ard arda getirilmemesi, yerinde yapılan tekrarlar, cümle içindeki kelimelerin yerlerinin değiştirilmesi vs.

iyi cümleler yazmak, dikkat ve itina isteyen bir iştir. Bunun için egzersizler yapmak gerekir.

Unutulmamalıdır ki, güzel yazılar, mânâca doğru, veciz, açık, sâde ve âhenkli cümlelerden meydana gelir.

KELiME

Kelimeler, mânâların sembolü ve cümlelerin yapı taşlarıdır. Bir fikir, duygu, hareket, durum veya özellik ifâde ederler.

Yazarların, maksatlarını doğru ve açık bir şekilde anlatabilmeleri için kelime hazinelerinin zengin olması gerekir. Hangi kelimenin hangi mânâya karşılık geldiğini tam olarak bilmeyenler fikirlerini başkalarına aktaramazlar.

Kelime hazinesi nasıl zenginleşir?

Bunun için en iyi yol, kaliteli kitapları dikkatle okumak ve güzel konuşan kimseleri dinlemektir. Bir kitabı okurken, mânâsı bilinmeyen kelimeler için lûgate bakmak faydalıdır.

Kelimeleri en uygun yerlerde kullanmak çok önemlidir. Bu hüner, doğru ve berrak düşünmekle ve tecrübeyle kazanılır.

Kelimeler, mecâzî ve hakiki olmak üzere iki şekilde kullanılırlar. Kelimenin lûgatteki karşılığı hakiki mânâsıdır. “Babam odun aldı,” cümlesindeki “odun” kelimesi, hakiki mânâda kullanılmıştır. “Erdal odun kafalının biridir,” cümlesindeki “odun” kelimesi ise, mecâzî mânâdadır. Erdal’ın anlayışının kıtlığını, zekâ seviyesinin düşüklüğünü ifade eder.

Kelimelerin mecâzî mânâda kullanılması sonucunda birçok edebî sanatlar doğmuştur. Bu sâyede dil zenginleşmiş, doğrudan ifade edilemeyen bazı mânâlar kolaylıkla anlatılabilir hale gelmiştir.

Hangi kelimeler kullanılmalı, hangileri kullanılmamalıdır? Yazısının okuyucu tarafından anlaşılmasını isteyen yazar için bu husus çok önemlidir.

Bu konuda ilk tavsiyemiz şudur: Mânâsını iyi bilmediğiniz kelimeleri kullanmayınız. Bu, sizi zor durumda bırakır ve okuyucunuzun size olan itimadını sarsar.

Muhatabınızın rahatça anlayabileceği kelimeleri kullanınız. Okuyucu, daha önce karşılaşmadığı, yahut nadiren rastladığı kelimeleri anlamakta güçlük çekebilir. Bu tür kelimeleri okuyucunuzun seviyesini hesaba katmadan, sırf kullanmış olmak için yazınıza yerleştirirseniz istediğiniz tesiri uyandıramazsızın.

Bilinen kelimeleri kullanınız. Eğer, bilinmeyen bir kelimeyi kullanmak zorunda kalırsanız onu hemen açıklayınız.

Kelimeleri alışılmış mânâlarında kullanınız. Olur olmaz her yazıda mecâzî mânâ da kelimeler kullanmak doğru değildir. Eğer bir mânâ direkt olarak ifade edilemiyorsa, ancak o zaman edebî sanatlara başvurulur ve bunda da aşırıya kaçılmaz.

Bilhassa, bilgi vermek maksadıyla yazdığınız yazılardaki kelimeleri lûgat mânâlarına göre kullanınız.

ihtisas sahanıza giren terimleri kullanmaktan sakınınız. Eğer muhataplarınız meslektaşlarınızdan ibaretse mesele yoktur. Fakat umuma hitap ediyorsanız terim kullanmamalısınız. Okuyucu anlayamaz ve sıkılır. Mutlaka kullanmanız gerekiyorsa, anlamını açıklayınız.

Argo kelimeler kullanmak veya sokak ağzıyla yazmaktan şiddetle kaçınmak gerekir. Eğer bir hikâye yazıyorsanız ve kahramanınız konuşuyorsa o başka. Bu bir kusur değil, sanattır. Fakat kendinize ait ifadelerde argodan sakınmalısınız.

Kelimelerin de bir ömrü vardır. Onlar da doğar, yaşar ve ölürler. Yazar, yaşayan, canlı kelimeleri kullanmak durumundadır. Okuyucularınız tarafından anlaşılamayacak eskimiş kelimeleri kullanmayınız. Keza, henüz kabul görmemiş yeni kelimeleri de yazılarınıza sokmayınız. Bir kelimenin kullanılabilmesi için, onun ekseriyet tarafından kabul edilmesi ve anlaşılması gerekir.

Nihayet, kelimelerin nasıl yazıldıklarını bilmek de lâzımdır. Bu da gramer ve imlâ bilmeyi gerektir.

TASHiH

Tashih, bir yazıyı dikkatle okuyup, eksiklerini ve kusurlarını tesbit ederek düzeltme işlemidir.

Acele yazılan yazılarda birçok hatalara düşülebilir. Büyük bir dikkatle ve uzun zamanda meydana getirilen eserlerde bile kusur olabilir. Müsveddeyi, yani yazının son şeklini almamış halini tekrar tekrar okuyup, düzeltmek suretiyle iyi bir eser kazanmak mümkündür.

Her yazar, çalışmalarına bir tenkitçi gözüyle bakmasını öğrenmelidir. Yazılarını, eğer gerekiyorsa yeniden yazmalı, bunu yaparken de hatalarına ve kusurlarına karşı müsâmahakâr olmamalıdır.

Çocuklarla büyükler arasındaki mühim farklardan biri de şudur: Çocuk, yaptığı işi gözden geçirmez. Ona göre iş bittiğinde herşey tamamdır. Büyük ise, eserini tekrar tekrar inceler. Bu durum, bazı acemi yazarlarla ustalar arasında da vardır.

Eserinizi tarafsız bir gözle değerlendirip, son şeklini vermeden yayıncıya veya münekkide teslim etmeyin. Aksi takdirde yapılacak tenkitler şevkinizi kırabilir. Üstelik, kendi kendinize yapabileceğiniz düzeltmeleri, bu sefer başkalarının isteğiyle ve bir tür zorlamayla yapmak durumunda kalırsınız.

ilk müsveddeyi vakit kaybetmeden inceleyin. Başarısız kısımları tekrar yazın ve kıvamını buluncaya kadar üstünde çalışın. ilk defa yazdığınız zaman harcadığınız emekten daha fazlasını yeniden yazmak veya düzeltmek için harcamaktan çekinmeyin.

Eserinizin mükemmel olmasını istiyorsanız, bu ilk tashihle yetinmeyin. Bırakın, yazı bir müddet beklesin. Onu bir hafta, on beş gün veya bir ay sonra tekrar ele alın. Konunun atmosferinden uzaklaştığınız için, onu daha objektif bir gözle, adeta başkasının yazısını okur gibi inceleyebilirsiniz. Tabii, düzeltmeleriniz de o nispette isabetli olacaktır.

Tashih, yazarlık yolunda ilerlemek isteyenlerin mutlaka yapması gereken bir iştir. Bu vazifeyi gereği gibi yapabilenler, kendi kendilerini kontrol ederek aynı hataya bir daha düşmezler. Kusurlarını bilir, seviyelerini anlar ve en iyiye ulaşmak için gayret ederler. Böylece, yazma alışkanlıkları her geçen gün biraz daha gelişir. Tashihi hafife alanlar ise, aynı hataları mütemadiyen tekrarlamaktan kurtulamazlar.

Tashih yaparken şu soruları sorarak işe başlamak mümkündür:

Başlık dikkat çekiyor mu?

Konu okuyucuyu ilgilendiriyor mu?

Yazının uzunluğu arzu edilen ölçüye uygun mu?

Konu kâfi derecede açıklanabildi mi?

Temel fikirler yeteri kadar izah edildi mi, yardımcı materyallerle destekleniyor mu?

Konu dışına çıkılmış mı?

Yanlış anlaşılması muhtemel kısımlar var mı?

Üsûba açıklık ve kuvvet kazandıracak misâller, benzetmeler, fıkralar, hikâyeler, olaylar, atasözleri, deyimler ve deliller kâfi derecede kullanıldı mı?

Fikirler birbirini destekliyor mu, aralarında tezat var mı?

Yazı akıcı ve sürükleyici mi?

Merak unsurları yeterli mi?

Okuyucuyu heyecanlandırabilir mi?

Dikkat çekici bir giriş yapılabilmiş mi?

Sonuç iyi bağlanmış mı?

Yazı, “Kim? Ne? Ne zaman? Nerede? Nasıl? Niçin?” sorularına tatmin edici cevaplar verebiliyor mu?

Karşılıklı konuşmalar günlük hayattakine benziyor mu, yâni tabii mi?

Yazı gramer ve imlâ bakımından doğru mu?

Yerinde kullanılmamış kelime ve deyimler var mı?

Yazıda eksik kalmış noktalar var mı?

Fazla unsurlara yer verilmiş mi?

Önce söylenmesi gerekeni sonra, sonra söylenmesi gerekeni ise önce söylemek gibi bir hataya düşülmüş mü?

Geçişler tabii mi? Kopukluluklar oluyor mu?

Cümlelerin ve paragrafların dizilişi mantığa uygun mu? Fikri en güzel şekilde açıklamaya yönelik mi?

Yazıya herkesçe söylenen, yıpranmış, klişeleşmiş beylik sözler girmiş mi?

Konunun ciddiyetine uymayan kısımlar var mı?

Yazıda gereksiz süsler, lüzumsuz ayrıntılar ve harcıâlem fikirler var mı?

Üslûp kuru, yâni hiçbir duygu telkin etmeyen cinsten mi?

Dil ve üslûp, yazara yakışmayacak kadar kaba ve hoyrat mı?

Okuyucuyu incitebilecek ifadeler var mı?

Fazla abartılan noktalar var mı?

Cümleler kısa, direkt ve özlü mü? Anlamayı güçleştiren karışık, dolambaçlı cümleler var mı?

Paragraflar lüzumlu yerlerde mi yapılmış? Sağlam mı? Bir ana fikri tam olarak ifade edebiliyor mu?

Yazıda ahlâka aykırı cümleler var mı?

Tema olumlu mu? Okuyucuya iyi duygular, yahut faydalı fikirler veriliyor mu?

Bu soruları kendi kendine soran ve tesbit ettiği kusurları düzeltmek için bıkmadan, usanmadan çalışan yazarlar, başarının mühim bir şartını daha yerine getiriyorlar demektir. Artık yazacakları her yazı, onları olgunluğa yükseltecek bir merdiven basamağı olacaktır.

DEĞERLENDiRME

Bir eseri tanıtmak, yorumlamak, olumlu ve olumsuz yönlerini belirtmek, başarı derecesini göstermek maksadıyla yazılan yazılardır. Burada “değerlendirme” kelimesi “çözümleme”, “eleştirme” ve kısmen “inceleme” kavramlarını da içine alacak kadar geniş bir mânâda kullanıyorum.

Bu tür yazıların hem yazara, hem de okuyucuya faydası vardır. Yazar, iyi bir değerlendirme sayesinde kendini tanır, başarılı veya hatalı yönlerini görür, kendine çekidüzen vermeye çalışır.

Bu noktada, değerlendirmeciye düşen görev, çok dikkatli olmak, yazarı yerden yere vurarak ümidini kırmamaktır. Bu yüzden nice kabiliyetlerin silindiği bilinmeli, ona göre davranılmalıdır. Ilımlı ve yapıcı bir yaklaşımla sanatçıyı ikaz etmek, daha mükemmele ulaşması için heveslendirmek mümkündür.

Değerlendirmeler, eserle karşı karşıya bulunan kişilere de çok şey kazandırır. Meselâ, bir edebî esere, okuyucu bakışı genellikle derinlikten mahrumdur ve pasiftir. Böyle biri için önemli olan husus, eseri ilk okuyuşta duyduğu izlenimdir. Eseri, aldığı zevke göre iyi veya kötü bulur. Halbuki böyle bir bakışta sanat eserinin güzelliklerini görmek mümkün değildir. Bu tavır, kötü bir eseri iyi, güzel bir eseri de çirkin gösterebilir. Değerlendirmeci, okuyucuya bakmayı öğretir. Hakiki güzellikleri görebilmesi için ölçüler verir. Meşhur yazarların çoğu şöhretlerini, kabiliyetlerinin yanısıra, biraz da değerlendirmecilere borçludurlar. Tenkit, tahlil ve incelemeler sonucunda, bunların gerçek kıymetleri gösterilmiş, takdir edilmeleri sağlanmıştır.

Hemen herşey, bilhassa sanat eserleri, değerlendirmeye konu olabilir. Biz burada, edebî eserlerin değerlendirilmesinden bahsedeceğiz.

Değerlendirme yazıları birçok bakımlardan makaleye benzer. Yazar, şahsî fikirlerinin yanında, daha önce tesbit edilmiş bazı ölçülere göre hareket eder. Söylediklerini delillerle ispata çalışır, başkalarının fikirlerinden faydalanır. Sanat anlayışları, edebî akımların özellikleri, umumî meyiller, hükümlerine tesir eder.

Dil ve üslûp sâde olmalı, basmakalıp, resmî, klişeleşmiş bir üslûptan kaçınılmalıdır. Gaye, ele alınan eseri göstermek olduğu için, yazının berrak olması, duru bir su gibi içindekileri göstermesi istenir.

Genellikle, yazının birinci kısmında eser özetlenir ve tanıtılır. Yazarı hakkında bilgi verilir, yazıldığı devir kısaca anlatılır. Daha sonra esas bölüme geçilir. Eserin kompozisyonu, dili, üslûbu, muhtevası, şekil ile muhteva arasındaki uyum derecesi, yazarın bakış açısı ve benzeri hususlar gösterilir. Sonuçta, eldeki verilerden hareketle, bir veya birkaç hükme varılır, eserin kıymeti takdir edilir.

Eser ile sanatkâr arasında sıkı münasebetler vardır. Yazar, eserine mutlaka kendinden bir şeyler katmıştır. Kullandığı malzeme, genellikle kendi hayatından; ailesinden, okulundan, arkadaşlarından alınmıştır. Eserde hayallerinin, hatıralarının, özleyişlerinin, duygularının izi vardır. Yazar, bazen bunları bilerek, bazen de farkında bile olmadan eserine sokar. Değerlendirmeci, durumun farkında olmalı, bunun için de yazarı tanımaya ve anlamaya çalışmalıdır.

Edebî eser, yazıldığı devri de aksettirir. Tarihi, sosyolojik, psikolojik, dinî, millî, felsefî gelişmeleri sanat eserlerinde görmek, çoğu zaman mümkündür. Eser, o devre açılan bir pencere vazifesi görür. Değerlendirmecinin bu pencereden bakabilmesi, devirle eser arasındaki gizli veya açık âlakaları anlayabilmesi için sosyal ilimler sahasında geniş bir kültüre ihtiyacı vardır.

Değerlendirme yazılırken göz önünde bulundurulacak ana unsur, şüphesiz, eserin kendisidir. Edebî eser organik bir bütündür ve bizzat güzeldir. Yazar ve devirle ilgisi belirtilmeden de onu incelemek, güzelliklerini görmek gerekir. Ondaki bütünlük ve güzellik, annesinden ve babasından tamamen ayrılmış, müstakil bir varlık haline gelmiş bir çocuğunkine benzer. Yazar, sanat eserine dikkatle eğilmeli, nazarını dağıtmamalı, mevcudu en iyi şekilde göstermeye çalışmalıdır.

Metni hareket noktası yapan, fakat kendini hayallerinin ve şahsî fikirlerinin rüzgârına kaptıran yazar, okuyucuya fazla bir şey veremez. Ona düşen görev, eser hakkında kendi kendine sualler sorarak, güzellikleri görmeye ve bazı gizli sırları anlamaya çalışmaktır.

Eser tetkik edilirken dikkat edilmesi gereken birçok nokta vardır. Bunlardan biri de, “bakış açısı”dır. Yazar konuya hangi açıdan yaklaşmıştır? Diğerlerinden farkı nedir, nasıl bir yenilik getirmiştir? Orijinalliği sağlayan unsurlar nelerdir. Bu sorularla yazarın bakış açısı, getirdiği yenilik görülmeye ve gösterilmeye çalışılır.

Bir eseri değerlendirirken, onun hangi edebî türe girdiğini tesbit etmek ve ona göre davranmak gerekir. Bir hikâyeden beklenen özellikleri, bir makalede aramamak lâzımdır.

Eseri değerlendirmek demek, sadece ondaki bilinmeyen kelimeleri, edebî sanatları, şiir ise vezni ve kafiyeyi tanıtmak demek değildir. Bunlar, nihayet birer âlettir, geri plânda bir rolleri vardır. Eserin başarısı ve güzelliği için yeterli kıstaslar değildir.

Bir eseri anlamak ve anlatmak için, tahlilin yanında mukayeseden de faydalanılır. Eser, yazarın diğer ürünleriyle veya başka eserlerle karşılaştırılır, farklar ve benzerlikler gösterilir.

Muhtevanın yeri çok önemlidir. Yazar ne anlatmak istiyor? Bunun için hangi fikir, duygu, olay ve tahlillere yer veriyor? Müdafaa edilen tez, verilmek istenen mesaj doğru mu? Tezatlar, aşırılıklar var mı? Bu ve benzeri sorularla, muhteva hakkında bir hüküm vermemize yarayacak veriler ortaya çıkarılır.

Muhtevanın şekille olan münasebetine de dikkat edilir. Aralarında bir ahenk var mı? Şekil, içindeki fikirleri ve duyguları en iyi şekilde gösterebiliyor mu? Eserin dili sade mi? Üslûp akıcı mı? Konu ile bir paralellik arzediyor mu? Bu soruları çoğaltmak mümkündür.

ileri sürülen fikirleri teyid için, değerlendirilen eserden pasajlar alınır, bunlar üzerinde yapılacak incelemelerle, eseri başarılı veya başarısız kılan sebepler gösterilir.

“Düzeltme” bölümündeki hususlar, değerlendirme için de geçerlidir. Ayrıntılar için oradan faydalanılabilir.

Usta değerlendirmeciler iyi niyetlidir, tarafsızdır, sanatın gelişmesini gaye edinmiştir. Peşin fikirleri ve muhakemesiz hükümleri yoktur. Dil ve edebiyatın yanında, sosyal ilimleri de ana hatlarıyla bilir. Kıvrak bir zeka, hassas bir kalb, sağlam idrak ve sıhhatli muhakeme sahibidir.

Başarılı yazar, hem kendi devrinin sanat anlayışını, hem de incelediği eserin yazıldığı devrin edebî zevkini bilir ve hükümlerini bu gerçeklerden hareketle verir. Edebî hareketleri takip eder, akımlardan haberdardır. Aynı zamanda şahsî duyuş ve düşünüş sahibidir. Kendine has bir üslûbu vardır.

Değerlendirme konusunda dikkat edilmesi gereken en önemli nokta şudur: Eserin sadece güzelliklerini görüp, başarısız yönlerinin farkında olmamak veya yalnız kötü taraflarını göz önüne sermek hatalı bir davranıştır. Ölçüsüz medih gibi, insafsızca kötüleme de yanlıştır. iyi bir yazar, madalyonun her iki yüzünü de görür ve gösterir. Bu hâl, tarafsızlığın ve sağlam bir muhakemenin yanında, ince bir sanat zevkinin de sonucudur.

SEÇMELER

A. GiDE

*ilkin bütünüyle hoşa gidenler, bir solukta tükeniverenlerdir.

*Biçim, eserin sırrıdır.

*Tekrar beni okusunlar diye yazıyorum.

*Gereksiz şeyi yok etmekten daima büyük bir zevk duydum.

*Okuyucu, yazarını kendisinin seçtiğini sanır, hiç de öyle değil. Okuyucusunu seçen sanatçıdır. Biri diğerine layıktır. Bayağı iltifatları pek aramayan bazı yazarlar, büyük ve işi başından aşkın bir kalabalıkta kendilerine layık olan pek az okuyucu bulurlar. Onlara, daha geniş ve birbirinden daha uzaklarda bulunan bir topluluk içinde daha seçme okuyucular lazımdır. Bayağı okuyucuyu hoş görmek, bazı okuyucuları o nisbette beğenmektir.

*içimizde uyuklayan ve uyanmak için bir temas, bir ses, bir kelime bekleyen, varlığını bile bilmediğimiz nice prenses vardır!..

*Büyük adamın yalnız bir tasası vardır. Mümkün olduğu kadar insani olmak, daha doğrusu alelade olmak... Asıl şaşılacak şey de en büyük kişiliğin böylece elde edilmesidir.

*Gerçek sanatçı, eserin arkasında insanı arar, öğreneceğini de ondan öğrenir.

*Büyük sanatçılar taklid etmekten hiçbir zaman korkmamışlardır.

*Etki bir şey yaratmaz; uyandırır.

*Büyük sanatçı, güçlüğün coşturduğu, engeli kendisine sıçrama tahtası yapan adamdır.

*Konuşurken sesimin, az mı, çok mu yankı uyandıracağını düşünmeli miyim?... Hiçbir şey sözün sesini bunun kadar bozmaz, düşüncenin hürlüğünü daha kesinlikle ortadan kaldırmaz.

*Kolaylıkla söylenen şeylerle benim işim ne? Kuvvetimi ve kabiliyetimi yeter derecede nasıl kullanacağımı bana öğretmeyen bütün nazariyelere öldüresiye kinim var.

*Yalnız kalmadıkça hiçbir şeyin doğruluğunu sezemiyorum.

*Bütün büyük sanat eserlerinin anlaşılması oldukça güçtür. Eserin ruhuna nüfuz edemediği için, okuyucu onları kolayca anlaşılır zanneder. Bu esrarlı ruhu, çok saygısızca bir yaklaşmaya karşı savunmak için karanlığa hiç de ihtiyaç yoktur; çünkü bu hususta açıklık da yeter.

*Mümkün olduğu kadar az yazmayı adet edindim.

*Çok konuşanların çoğu zaman az eser verdiklerini bildiğim için, söyleyecek hiçbir şeyim olmadığını ileri sürerek söze başladım.

*Klasisizm, yalnız îcazı arar, bu, az sözle çok şey söylemek sanatıdır. Bir çekingenlik, bir alçak gönüllülük sanatıdır. Klasiklerimizden her biri ilkin göründüğünden çok heyecanlıdır. Romantik sanatçı, ifadeye verdiği debdebe ile, gerçekte olduğundan çok heyecanlı görünmeğe çalışır, o suretle ki romantik yazarlarımızda, kelime bir teviye heyecanı ve düşünceyi önler ve aşar; romantik sanatçı, klasiklerimizde o kadar gösterişsiz ifade edilmiş şeyin realitesinden şüphe ettiren, bir kültür azlığının sonucu olan zevk gerilemesine cevap vermekteydi. Onlar iyi kavrayamadığımız ve yarım yamalak anladığımız için, klasiklerimize neticede soğuk göründüler ve en güzel olan ölçülülük, bir kusur sayıldı.

*Romantik yazar, sözlerinin daima beri tarafında kalır; klasik yazarı, sözlerinin daima ötesinde aramak lazımdır... Romantikler için önemli olan şey, artık heyecanlı olmak değil, heyecanlı görünmektir... heyecan kelimede sona ermiş, orada durmuş gibidir; söz halini almış, söz de onu tüketmiştir. Burada yükselen tek akis, sesten başka bir şey değildir.

*Bana öyle geliyor ki, klasik adını vermekten hoşlandığımız nitelikler özellikle ahlaki olanlardır, klasizmi, tabiatiyle ahenk halinde olan bir erdemler topluluğu telakki ediyorum. Bunların başında alçak gönüllülük gelir. Kendini beğenmişlik, bir şeye düşkünlük, daima romantizmle beraberdir. Klasik mükemmellik hiç şüphe yok, bireyin yok oluşunu değil, bireyin uysallığını, bağlılığını ve kelimenin cümleye, cümlenin sayfaya, sayfanın esere uyuşunu gerektirir. Bu, bir hiyerarşinin açığa vurulmasıdır.

*Klasizmle romantizm arasındaki mücadelenin her kafa içinde dahi bulunduğunu dikkate almak lazımdır. Eser, bizzat bu mücadeleden doğmalıdır; klasik sanat eseri, düzenin ve ölçünün, iç romantizm üzerindeki zaferini anlatır. itaat altına alınan şey önceleri ne kadar isyancı ise eser de o kadar güzeldir. Eğer madde önceden itaat altına alınmışsa, eser soğuktur ve hiçbir ilgi uyandırmaz. Gerçek klasisizmin, ne her şeye sınır çizen, ne de her şeyi çıkarıp atan bir yanı vardır. Klasisizm, yaratıcı olduğu nisbette muhafazakar değildir; arkaizme yüz çevirir ve her şeyin önceden söylenmiş olduğuna inanmak istemez.

*Baudelaire: "Bütün büyük şairler sonunda tabiatiyle eleştirmen olurlar. Yalnız içgüdülerinin ardından giden şairlere acırım; bence onlar tam değildirler. Eleştirmen olan şairlerin fikir hayatında bir buhranın böşgöstermesi mukadderdir, bu buhran içinde sanatları üzerinde düşünmek, eserlerini yaratırken dayandıkları gizli kanunları bulup meydana çıkarmak ve bu incelemeden en yüksek amacı şiir ürününde yanılmazlık olan bir dizi kural çıkarmak isterler."

*Uyanık zekasının en büyük düşmanı müphemlikti. Kendisini tesadüfe bırakarak çalışan sanat adamını affetmiyordu. "içlilik ve pornografi ikiz kardeştirler, her ikisinden de nefret ediyorum" diye yazıyordu. Stendhal'in uyanıklığına, keskin çizgisine, onun zevk almadığı şeylere karşı duyduğu can sıkıntısına, aldanmamak hususundaki devamlı dikkatine, kendini gurura kaptırmamasına değer veriyordu. Halbuki Valery'nin asıl aradığı şey kudretti. Ona göre, bol eserlerle kolayca elde edebileceği başarı kadar daha az çekici bir şey olamazdı. Şu halde yapılacak şey sadece sebat etmekti. işte bunun için Valery yirmibeş yıl durmadan çalışarak sustu. O, bütün bu zamanı hazırlanmakla geçirmişti. Artık kendisini hazır hissediyordu, kendine ve metoduna hakimdi.

*Romanı, romana öz olmayan unsurlardan arıtmak. Karma ile işe yarar hiçbir şey elde edilemez. Her şeyde olduğu gibi sanatta da arılık! Önemli olan budur.

*Bir kitap, derin bir gereklikten doğmuş görünürse ve bu gereklik bende bir yankı bulursa, işte ancak o zaman beni ilgilendirir. Birçok yazar bugün oldukça iyi kitap yazıyorlar, bunlar kadar başarılı daha başka kitaplar da yazabilirler. Bu yazarlarla kitapları arasında gizli hiçbir ilişki bulmuyorum, kendileri de beni ilgilendirmiyor; edebiyatçı olmaktan ileri gitmiyorlar ve kulak verdikleri hiç de demon'ları değil (çünkü ondan yoksundurlar), sadece halkın eğilimidir.

*Bütün gereksiz olanı çıkarıp atmaktan daima büyük bir sevinç duyarım. Kağıt sepetlerim "pişmanlıklar"la dolup taşıyor; bunlar bırakılsaydı, bir bolluk sanısını verebilirdi; ama benim bu sahte zenginlikle ne işim var?

*Sanatın ve edebiyatın toplum sorunlarıyla hiçbir ilişiği olmadığına, bu işi göze alırlarsa, ancak yollarını şaşıracaklarına aşağı yukarı inanmış bulunuyorum.

*Bir eseri o andaki etkisine göre değerlendiren yeni kuşağın önderleri işte en çok bu noktada bizden ayrılıyorlar. istedikleri gene çabucak elde edilen bir başarıdır. Oysa biz, kırkbeşimizi aşıncaya kadar adsız, beğenilmemiş, küçümsenmiş olarak bir köşede kalmayı pek tabii buluyorduk. Bugün olduğu kadar yarın da, coşturucu ve günün olmaya çalışan, zamanın aşındıramadığı hayran olduğumuz eserler gibi, sırf sürekli bir eser vermek kaygısı içinde, süreye güveniyorduk.

HiKAYE

Hikâyenin alışılmış tarifi şudur: Olmuş veya olması mümkün olayları karakter, yer ve zaman bildirerek anlatan yazılardır.

Günümüzdeki hikâye anlayışı bu tarifin hudutlarını aşmıştır. Vakayı geri plâna itip, karaktere ağırlık veren, okuyucunun âleminde bir duygu atmosferi teşkil etmeye çalışan hikâyelerin sayısı günden güne artıyor.

Hikâyelerde hayattan kesitler verilir, karakterlerin en belirgin tarafları gösterilir. Bu vasıtayla okuyucu, dışarıdan gördüğü, hususî dünyasını bilmediği insanları yakından müşahede etmek imkânını bulur; ona karşı içinde bazı duygular uyanır. Zaten yazarın istediği de budur.

Hikâye, romana benzer. Romana oranla şahıslar daha az, hacim daha küçüktür. Burada, bir büyük bina ile maketi arasındaki farkı görmek mümkündür.

Hikâye konuları bulmak için hayata dikkatli bir gözle bakmak yeterlidir. iyi bir yazar, çevresine araştırıcı bir gözle bakarak konular çıkarmasını bilir. Bunları, şahsî uslûbunun da yardımıyla işler ve orijinal eserler meydana getirir. Hikâyenin hem tabii, hem de orijinal olması gerçekten zor bir iştir. Bu sebeple, başarılı, güzel hikâyeler yazmak çok az yazara nasip olmuştur.

Olumlu temalar seçmek hikâyelerin okunma şansını artırır. Bu durum okuyucu için daha faydalıdır. insana ümit verir, çalışma azmi ve yaşama şevki kazandırır. Şühpesiz hayatın tatsız anları da vardır. insanların başına felâketler gelebilir. Şahısların acı çektiği veya bunalıma sürüklendiği durumlar olur. Fakat hayat bunlardan mı ibarettir? Her zaman acıları, çirkinlikleri görmek ve hiçbir çıkış yolu olmadığını göstermek doğru olamaz. insanlar, içine düştükleri tatsız hallerden sıyrılmak için çaba sarfeder, çoğu zaman da başarılı olurlar.

Memleketimizde, maalesef, sanatı ideolojisi için bir araç olarak gören nice yazarlar yetişmiştir. Halbuki ideoloji, sanatı öldürü. Tabii hayatı aksettirmekten ziyade, onu kendi anlayışına göre değiştiren, çarpıtan yazar, gerçeğe ihanet eder. Karakterler, felsefesini temsil eden birer kukla olur, olaylar maksadı doğrultsunda tertip edilir. Herşey tabii halinden çıkarılır, ideolojik bir maksada hizmet için, başka türlü kullanılır.

Şühpesiz, her hikâyenin vermek istediği bir mesaj vardır. Fakat bu açıkta kalmamalı, okuyucunun yüzüne karşı sırıtmamalıdır. Eserin dokusuna işleyen, meyvedeki vitamın gibi görünmeden bünyeye giren mesajlara ancak hakiki sanat eserlerinde rastlanır. Yazar, bir fikrin mensubu olmasa bile, kendine has bir sanat anlayışı vardır ve bu anlayış eserine aksedecektir.

Her hikâyenin kendine has bir plânı varsa da, şöyle bir genellemeye gitmek mümkündür: Giriş kısmında karakterler tanıtılır, olaylar başlatılır. Gelişme kısmında olaylar karmaşık bir yapı kazanır, karakterler, gerçek yüzleriyle görünür. Okuyucunun kafasında soru işaretleri teşkiline çalışılır. Son bölümde, hadise açıklık kazanır, meraklar tatmin edilir. Yeni tip hikâyelerde ise, çok daha değişik plânlar uygulanmaktadır.

Her türde olduğu gibi, bu türde de giriş çok önemlidir. Bu hususta tavsiyeye şayan en iyi usûl şudur:

Eseri, olay veya diyalogla başlatmak, asla tasvirle giriş yapmamak. Sonuç da önemli bir kısımdır. Okuyucunun, eser boyunca aklına gelebilecek suallerine cevap vermek gerekir. Ayrıca, sonucun olumlu olması eseri güzelleştirir. Kahramanlar, acı bir hayat da yaşasalar, tabii bir olaylar zinciri sayesinde iyi bir sonuç teşkili, okuyucunun eserden daha çok istifade etmesini sağlar. Fakat bu kurtuluş ve başarı olmayacak tesadüflerle gerçekleşmemeli, yapmacık izlenimi uyandırmamalıdır.

Hikâye için iyi bir plâna ihtiyaç vardır. Sahne sahne plânlamak, karakter hususiyetlerini önceden tayin etmek, olayların nasıl bir akış içinde cereyan edeceğini önceden bilmek gerekir. Bu durum, yazma esnasında büyük kolaylıklar sağlayacaktır. Fakat plâna kesinlikle bağlı kalınacak diye bir kural yoktur. Yazar, konuyu işlerken bazı eklemeler ve çıkarmalar yapabilir.

Bu tür eserlerde bir de “bakış açısı” meselesi vardır ki, olaylara kimin gözüyle bakıldığını ifade eder. Çeşitli bakış açıları vardır. Her yazar, kendine en uygun olanı seçer ve kullanır. Bir eserde bütün bakış açılarının kullanıldığı da olur. Bunlardan birincisi, “herşeyi bilen bakış açısı”dır. Yazar anlatıcı durumundadır. Bütün olayları bilir, her kahramanın düşündüklerinden haberdardır. Geleceği bile bütün ayrıntılarıyla anlatır. Bu tarz bakış açısı, tabii olmadığı için, son zamanlarda pek kullanılmamaktadır. Bir insanın, herşeyi bilmesi mümkün değildir. Bazan yazar, kahramanlardan birinin gözüyle bakar, o ne görüyorsa, yazar da onu görür. Kahramanın bilmediğini yazar da bilemez. Yazar, olayları kendi başından geçmiş gibi anlatıyorsa, bu bakış açısını kullanmaya mecburdur. Bazı eserlerde bakış açılarının hepsi birden kullanılır. Yazar, bir kahramanın gözüyle değil de, bir çok kahramanın gözüyle bakabilir.

Hikâyede, "anlatıcı" meselesi de önemlidir. Teknik bir unsur olan anlatıcı kişi, eserin yapısına göre değişir. Bir kısım eserlerde anlatıcı, yazarın kendisidir ve kendini bir kahraman gibi gösterir, olayları, "geldim, yaptım, konuştum" fiilleriyle hikâye eder. ikinci durumda anlatıcı yine yazardır, fakat olay kahramanlarından biri değildir. "Geldi, yaptı, konuştu," fiilleriyle anlatır. Bir başka tarz da şudur: Eserin ikinci derecedeki bir kahramanı, müşahit sıfatıyla olayı hikâye eder. Eserde kendisi de vardır, ama geri plândadır. Konuya ve olayın hususiyetine göre bunlardan birini seçmekte, yazar serbesttir.

Hikâyede üslûbun yeri, diğer türlere oranla daha önemlidir. Sanat ağırlıklı olan bu türde yazar, hususî uslûbunu kazanmak için büyük çabalar sarfeder. Bunu kazanamayan yazarlar taklit seviyesinde kalmaya mahkûmdur. iki ayrı yazar, aynı olayı anlatsa ve aynı karakterleri de kullansa, eserin sanat değeri farklı olur. Biri zevkle okunurken, diğeri dikkat bile çekemez. işte, bu keyfiyet farkını meydana getiren en mühim unsurlardan biri, üslûptur.

Hikâyelerde tercih edilmesi gereken üslûp, sâde olanıdır. Akıcılık, kıvraklık gibi hususiyetler de vazgeçilmez üslûp özellikleridir. Bir “sıfat üslûbu”ndan kaçınmak gerekir. Hareketlilik için “fiil üslûbu” kullanılmalıdır. Çok sayıda sıfat kullanmak, akışa mânidir, yazıyı okunmaz hâle getirir. Kaçınılması gereken bir başka unsur da tamlamalardır. Bunlar ifadeyi ağırlaştırır, okuyucuyu sıkar.

Bazı yazarlar, olur olmaz her yerde edebî sanatlara başvururlar; buna hiç gerek yoktur. Edebî sanatları, arada sırada, doğrudan doğruya anlatımı mümkün olmayan durumları anlatmak için kullanmak gerekir. O zaman, yapılan sanatlar daha belirgin olacak, daha çok beğenilecektir.

Olayların uzay boşluğunda değil de bir "mekân"da geçtiği unutulmamalıdır. Bu yüzden hadisenin geçtiği yerin lüzumu kadar tanıtılması gerekir. Yazar, hikâyesinin veya romanının geçeceği yeri gezip görmelidir.

Çoğu hikâyelerde, olayların akışı zaman sırasına göredir, fakat bu şart değildir. Hadisenin herhangi bir yerinden başlayıp geçmişe dönmek, yahut gelecekteki olayları hayal ettirmek mümkündür. Maziye dönüş, genellikle çağrışımlar yardımıyla olur. Zaman, hikâyelerde kısadır, fakat uzun bir süreyi kaplayan hikâyeler de vardır. Bazan da zaman kısa tutulur, fakat çağrışımlar ve hayaller yardımıyla ileriye ve geriye doğru gidiş gelişler olur. Bu hal, esere derinlik ve genişlik kazandırır. Modern hikâyelerde daha çok bu usûl uygulanmaktadır.

Hikâye unsurları:

Bunlar tasvir, tahlil, karakter, olay ve konuşmadır.

Tasvir, bir objeyi, yazar üzerindeki tesirlerini de belirterek tanıtmaktır. Bu bir insan olabileceği gibi, bir hayvan veya eşya da olabilir. Gaye, olayın geçtiği yeri ve olay kahramanlarını okuyucunun gözünde canlandırmaktır. Tasvir, esere bir katkıda bulunmalıdır. Aksi halde lüzumsuz bir yük olur. Tasvir yazmaktaki asıl gaye, kahramanların ruh hallerini aksettirmektir. Bakılan, bakana göre değişir. Üzgün bir insan, kâinata karamsar bir gözle bakar. Çevre tasvirinde bu karamsar bakış hissettirilebilmelidir. Eğer yazar, bir gül çiçeğindeki damlayı “gülün gözyaşı” olarak tasvir etmişse, bu, kahramanın üzüntülü olduğunu gösterebilir.

Yazar, ancak kahramanının gördüğü yeri tasvir edebilir. Şahıs bir binanın önündeyse, olay burada geçiyorsa, arka cepheyi tasvire gerek yoktur.

Çoğu yazarlar, ilk devrelerinde tasvire ağırlık verirler. Uzun uzun tasvirler yapmaktan, sanatkârane ifadeler kullanmaktan kendilerini alamazlar. Daha sonra anlarlar ki, hikâyenin başarısında tasvirin rolü çok azdır. Tasvir, harekete ve akıcılığa mânidir, canlılığı siler süpürür. Hatta fazla tasvir; ifadenin de, eserin de en büyük düşmanı olur. Gerekmedikçe tasvir yapmamak, lüzumu halinde kısa tasvirlerle yetinmek ve bunları olayların ve konuşmaların arasına serpiştirmek yazarı başarıya götürür.

Yazar, olay kahramanlarının ruhî portrelerini çizebilir. Onları manevî yönleriyle tanıtır, huylarını, mizaçlarını, dünyaya bakışlarını, hayat hakkındaki düşünüşlerini anlatır. Bunlar da bir tür tasvirdir. Fakat tabii olmadığı için, modern romancılar tarafından pek kullanılmamakta, mânevî çehrenin olaylarla ve konuşmalarla ortaya çıkması istenmektedir.

Bu tür eserlerde "tahlil"lere de yer verilir. Yazar, olayları yorumlar, sebep ile sonuç arasındaki münasebetleri gösterir. Karanlık kalan noktaları açıklamaya çalışır. Bunun için felsefî, psikolojik ve benzeri izahlara girişir. Son devirde yetişen yazarlar, yazarın devreye girmesini, arada bir ortaya çıkıp açıklamalar, felsefî yorumlar yapmasını hoş görmüyorlar. “Bırakalım, söylenmek istenen fikri, okuyucu görsün ve anlasın” düşüncesi ağır basıyor. Bunun için de, olayları tertibe çok ehemmiyet veriyorlar. Bu anlayışın yabana atılamayacak cinsten olduğunu söylemek lâzım. Yazarı sık sık karşısında gören okuyucu sıkılır, kendini tam olarak eserin içinde hissedemez. Eğer mutlaka bir tahlil yapılması gerekiyorsa, bunu yazar yapacağına, kahramanlarından biri yapmalıdır.

Hikâyenin de, romanın da esas unsuru, "karakterdir," dersek mübalâğa etmiş olmayız. Usta yazar, karakter yazmayı çok iyi bilir. O , kahramanlarını hayattan alır, fakat onları öyle özelliklerle canlandırır ki, okuyucunun karşısına bambaşka bir insan çıkar. Esasen her fert, ayrı bir dünyadır. Yazar, bu şahsî dünyayı keşfetmekle vazifelidir.

Eski tip eserlerde karakterleri tanıtan yazardı. Günümüzün yazarları ise, genellikle şahısları hemen tanıtmıyor ve kendilerini devreden çıkartıyorlar. Okuyucu, olaylar geliştikçe şahısları tanımaya başlıyor. Seviyor, acıyor, yahut nefret ediyor onlardan. Günlük hayatta da böyle değil midir? Biz insanları ilk karşılaşmada bütün yönleriyle tanıyamayız. Zamanla onlar hakkında malûmat sahibi olur, karekterini olaylar ve konuşmalar vasıtasıyla anlarız. işte bu durum, esere de aksettirilmeye çalışılmalıdır.

Şahısların, gerçek hayattaki insanlara benzemesi, eserin gerçekçi olmasını sağlar. Usta yazar, bunu bildiği için, kahramanlarını serbest bırakır, onları uzaktan takip etmekle yetinir. Hayatlarını, kendilerinin yazmasına izin verir. Yemelerine, içmelerine, uyumalarına, gezip tozmalarına, kızıp bağırmalarına müsaade eder. Çünkü bunlar, hayatın normal veya anormal, ama gerçek yönleridir. Kahramanları bir cendereye almak, hareket serbestisi vermemek, tabii hayata ters düşer. Okuyucuda, şahısların hür ve müstakil oldukları, birer robot gibi vazife görmedikleri, kendi başlarına karar verebildikleri intibaını uyandıran yazar, başarılı olmuş demektir. Yazar objektif bir tavır takınmalı, taraf tuyuyormuş gibi bir izlenim vermemelidir.

Karakterler hakkında söylenmesi gereken bir önemli nokta daha var: Çizilen karakter, eser boyunca mizacına uygun tarzda hareket etmelidir. Bir cimriden cömertlik, korkaktan kahramanlık beklenemez. Peki, insanlar değişemez mi? Değişebilir. Bir cimri, huyundan tamamen vazgeçmese bile, zaman zaman cömert davranabilir. Ahlâk düşkünü kişilerin, bu olumsuz özelliklerini terkederek, iyi bir insan haline geldiği, gözlenen olaylardandır.

Bununla beraber, dikkat edilmesi gereken husus, bu değişmelerin aniden yapılmaması ve bir sebebe dayandırılmasıdır. Bazı tabii olaylar veya dokunaklı bir konuşma, insanları değiştirebilir. Yazar, böyle sahnelere yer verdikten sonra, kahramanlarının özelliklerini değiştirebilir.

Bu arada önemli bir gerçeği de gözden uzak tutmamak lâzımdır; insanlar tamamen iyi olmadıkları gibi, tamamen kötü de değildirler. Bir kimse hem iyi, hem de kötü sıfatları aynı anda taşıyabilir. iyi bir insan, kötü hareketler yapabileceği gibi, kötü bir kimse de iyi davranışlarda bulunabilir. insanları yüzde yüzlük bir ayrıma tabi tutmak, yaratılışa aykırı bir tavırdır.

Yazarın insanları iyi tanıması meselenin özünü teşkil etmektedir. Hikâyeci, insanı ne derecede tanıyorsa, hayatı ne kadar derinden kavrayabiliyorsa o nisbette başarılı olur. Bu safhada devreye kültür girer. Edebiyatla kültürü ayrı düşünmek mümkün değildir. Hayatı kavramak ve değerlendirmekle vazifeli olan yazar, bunu derin ve geniş bir kültür birikimiyle yapabilir.

Hikâyenin iskeleti olaydır. Diğer unsurlar bu iskeletin çevresinde teşekkül eder. Eseri devam ettiren, gerilimi sağlayan, merak hissini tahrik eden, hep vakadır. Olaylar olmasa, hikâye yürümez, kahramanlar gözümüzde canlanmaz, heyecanlar doğmazdı. Hayatla eser arasındaki benzerliği sağlayan mühim unsurlardan biri olan vaka kesinlikle ihmal edilmemelidir.

Vakalar da karakterler gibi hayattan alınır. Yazar bazı olayları çıkarmakta, bazılarını eklemekte serbesttir. Bir sanat eseri, hayatı taklit eder, ama bütün ayrıntılarıyla değil. Ana unsurları yakalayabilmek, lüzumlu ayrıntıları keşfederek yerinde kullanabilmektir hüner. Gerçi yazar bir kopyacıdır, ama kendinden de çok şeyler katar. Yeni bir terkip ve senteze ulaşmak için nice çabalar sarfeder.

Vakalar tabii olmalıdır. Olmayacak tesadüflerle olay yürüten yazara, okuyucu itimat etmez. Gerçi hakikata muhalif, tabii olmaktan uzak vakalara yer veren yazarların eserlerini okuyan ve seven okuyucular da vardır. Ama bu bir ölçü olamaz. iyi bir okuyucu, eseri ilk okuyuşunda aldığı zevke göre değerlendirmez. Çünkü tekrar okumayı, bu yolla eserin inceliklerini, gizli sırlarını, derunî güzelliklerini görmeyi öğrenmiştir.

Hikâyede, en az vaka kadar ehemmiyeti bulunan bir unsur daha vardır: Konuşma. Usta yazar, kahramanlarını konuşturur. Bu vesileyle, eserin akışı ve hareketliliği sağlanır. Okuyucu, karakterlerin hususiyetlerini öğrenir. Bir insanı tanımakta, onu dinlemenin önemi inkâr edilemez. Kahramanlarını konuşturan, hislerini, fikirlerini ifade imkânı veren yazarın başarı ihtimali daha fazladır. Dikkat edilirse, günlük hayatta da insanlar, konuşarak karar vermekte, heyecanlarını açığa vurmakta ve olaylara karşı aldıkları tavrı, daha çok konuşarak göstermektedirler. Bundan dolayı, eserinde gerçeklik intibaı uyandırmak isteyen yazar, kahramanlarını kendisi tanıtmak yerine, onları konuşturarak hedefine ulaşabilir.

Konuşmaların günlük hayattakine benzemesi gerekir; sıcak, samimi, kısa, canlı.. insanlar, bir sohbette, uzun hitabeler halinde konuşmazlar. Keza, uzun, kompleks cümleler kurmazlar. Sözleri kesik kesiktir. işte bu nevi hususiyetleri esere de aksettirmek gerekir.

Bir önemli nokta daha var: Kahramanları, kültür seviyelerine, sosyal durumlarına ve yaşlarına uygun şekilde konuşturmak gerekir. Bir hukukçu kabadayı ağzıyla konuşamaz, bir çocuk nutuk söyler gibi söz söyleyemez. Konuşmalara, mizaç, huy, o andaki ruh hâli ve çevre şartları tesir eder.

Kahramanlar bazan içinden konuşurlar. Eserde buna da yer vermek gerekir. Fakat “diyalog” adı verilen karşılıklı konuşmalara daha çok rastlanır. Hikâyedeki diyaloglar, hayattaki gerçek diyaloglara benzemelidir. Bir sanat eserinde gevezeliğe yer yoktur. Kelâm israfı, eserin kıymetini azaltır. Az sözle çok mâna ifade etmek bir meziyettir.

Eğer diyalogların arasına bazı vaka ve tasvir parçaları eklenerek kahramanlar canlandırılmışsa, konuşma unsuru daha başarılı bir şekilde kullanılıyor demektir.

Titiz çalışmaların ürünü olan bir hikâye veya roman, eğer arzu edilen başarıya ulaşabilmişse, “Kim? Ne? Nerede? Ne zaman? Nasıl? Niçin?” sorularının cevabını verir. Aklın yanında duygulara da hitap eder, olayları okuyucuya yaşatır. Kahramanları canlıdır, günlük hayattaki insanlara benzer. Konuşmalar tabiidir. Vaka merak uyandıracak cinstendir. Gerilim, heyecan vardır. Onda hayatın karmaşıklığını görmek mümkündür. Üslûp sade ve kıvraktır. Olayların akışı kuvvetlidir. Gerçeğe uygun sebepler dolayısıyla olumlu bir sona ulaşılır. Okuyucuya sağlıklı fikirler, duygular ve kanaatler telkin eden bu türlerin başarılı örnekleri, kültür hayatımızın vazgeçilmez unsurlarıdır.

DENEME

Deneme, belli ve kesin kuralları olmayan, fikir ağırlıklı bir edebî türdür. Kesin düşünceler ileri sürülmez, iddiacı bir havası yoktur. ispata zorlanılmaz. Bilgi ile sanat iç içedir. Denemeci ilimden de faydalanır, ama ilim gibi değişmez kaideler koymaya yanaşmaz. Müşahede, his ve fikir birbirine karışır.

Denemelerde, bir itiraf ve iç kontrol havası vardır. Yazar, herhangi bir konudaki kanaatlerini son şekliyle vermeyi kâfi görmez, fikrin kafasında geçirmiş olduğu safhalarını da aktarır. Kısacası deneme, hudut tayin edilmesi zor bir türdür.

Yazarın bakış açısı özgündür. Başkalarının daha önce verdikleri hükümlere itibar etmez. Yazıda bir arayış hâkimdir. Olaylar, insanlar ve durumlar karşısında heyecanlanan yazar, meselelere yeni çözümler aramakla meşgûldür. Gözlem, düşünce ve çözümleme safhalarında biricik ölçü kendisidir. Hadiseler, insanlar ve problemler denemecinin ruhuna aksedince, yeni boyutlar, şekiller ve renkler kazanır. Denemeci bunun farkındadır, anlamaya ve anlatmaya çabalar. “Ben” daima ön plândadır.

Deneme yazarının gereken fikrî olgunluğa, yeterli tecrübeye ve olayları yorumlayabilecek kapasiteye sahip olması gerekir. Denemecinin, arka plânda da olsa, durmadan gelişen, serpilen, biçimlenen bir “dünya görüşü” ve “hayat anlayışı” vardır.

Yazar, konu seçiminde serbesttir. Hemen her konuda deneme yazmak mümkündür, fakat bu türün en önemli konusunun "insan" olduğu da bir gerçektir. Yazar, konuyu isteyerek seçer, bu konuda duygularını tanımaya, fikirlerini düzenlemeye çalışır. Kanaatler, yorumlar, hükümler hep şahsidir.

Deneme yazıları için söylenebilecek kesin bir plân yoktur. Yazar, konuya dilediği noktadan, istediği şekilde yaklaşır; sezgisiyle yönlendirir, düzenler, işler, bitirir. Her yazı için ayrı bir plân örneği geliştirilir, dense yeridir.

Dil temiz, lekesiz, duru ve yalındır. Üslûp sade, akıcı, samimi, kıvrak ve biraz da pervasızdır. Yazar, bazan şairdir; cümlelerle şiir söyler. Bundan maksadı, hissî, samimi bir atmosfer meydana getirerek okuyucuyu sıcak bir duygu iklimine sokmaktır. Yazarla okuyucu diyaloğu için buna ihtiyaç vardır. Çünkü yazar, denemesinde, kendi kendine konuşur ve sesli düşünür gibi içini dökecek, en gizli duygularını aktaracak, nesi var nesi yoksa ortaya koyacaktır.

Denemeci, şahsî fikirlerini kuvvetlendirmek, konusunu daha iyi anlatabilmek için bazı unsurlardan istifade eder: Başkalarının düşüncelerini aktarır, mısralar iktibas eder, hatıralar anlatır, meçhûl kişileri tanıtır, olaylar sergiler... Bunları öyle ustaca yapar ki, okuyucuda, yine de “tarafsız, iddiasız adam” intibaını devam ettirir. Bu yönleriyle sohbet türüne yaklaşır. Fakat sohbetle deneme arasında çok önemli bir fark vardır: Sohbet yazarı bir toplulukta konuşan tatlı dilli, her şeyi bilen, tecrübeli bir “mahalle büyüğüdür.” Denemeci ise, bir kararda kalmayan, durmadan araştıran, soran, kendisiyle tezada düşmek pahasına da olsa, eski fikriyle yetinmeyip yeni ufuklar arayan kişidir.

Denemeler, esasen eğitici, öğretici, yönlendirici, tenkitçi değildir. Fakat öyle bir üslûp kullanılır ki, neticede bu fonksiyonları da yerine getirir. Okuyucu, yazarı sevip, benimserse onunla özdeşleşir; duygularını kendi duygusu, fikirlerini kendi fikriymiş gibi kabul eder. Verilen hükümler ispatlanmasa bile, onları bir ilmî prensip gibi uygulamaktan kaçınmaz.

Deneme yazarının muhatabı, kendisidir. Nasihatı, tenkidi, tahkiri, taşlaması nefsinedir. Bu durum okuyucuda olumlu tesir bırakır. insanların nasihat dinlemekten hoşlanmadıkları bilinen bir gerçektir. Denemeci, okuyucusunu karşısına değil, yanına alan, onunla bir dostmuş gibi samimi olup, birlikte düşünen kişidir.

Denememin bünyesinde bazı alt türler vardır. Şimdi de bunları kısaca görelim:

“Klasik deneme”de üslûp ön plândadır. Tatlı bir sohbet havası yazı boyunca devam eder. Fikirler, en sade şekilde aktarılır. Yazar, iç dünyasını büyük bir samimiyetle gözler önüne sererken vecizelerden, beyitlerden ve tecrübelerden bol bol faydalanır.

Edebî bir konuyu ele alan, onu yeni bir bakış açısıyla enine boyuna irdeleyen denemelere “edebî deneme” denir. Maksat, alışılagelmişin dışında bir görüş ortaya koymaktır.

“Felsefî denemelerde” fikir ön plândadır. Bu tür, diğer denemelerden, konularının felsefî oluşu, bir de fikrî yoğunluğun fazlalığıyla ayrılır.

Bazan denemeci, bir olayı, bir eseri veya kişiyi tenkit eder. Bunun sonucunda ortaya çıkan yazı “tenkitçi deneme”dir. Tenkit yazılarından farkı şudur: Bunlarda, tenkit yazılarındaki kesinlik yoktur. Delil ve ispat için gayret gözterilmez.

“Tahlilci deneme,” yazarın bir konuyu, kilişeleşmiş kaidelere riayet etmeden, sırf kendi duyuş ve düşünüşüne göre incelemesiyle ortaya çıkar. Bakış açısı, üslûbu ve esnekliğiyle diğer incelemelerden ayrılır.

“Deneme hikâye” türü, bir karışımdır, bir sentezdir. Yazar, bu tür eserlerde, hikâyede olduğu gibi olaylar anlatır, şahıslar tanıtır, kişileri konuşturur, tasvirler yapar, fakat bu unsurlara yer verirken, kendi fikirlerinden ve duygularından öyle çok bahseder ki, yazı ister istemez bir deneme üslûbu kazanır. Bir bakıma yazar, hikâyeye has kısımları fikirlerini söylemekte vasıta olarak kullanır. Vakanın bir sıra dahilinde aktarılması gerekmeyebilir. Keza, şahıslar da yeterince tanıtılmaz; en sivri noktaları alınır. Bazan karakter ön plâna çıkar; yazar bir tip çizer. Bu türün, diğer fikir yazılarına oranla daha çok sevildiği bilinmektedir. Bunun en önemli sebebi, yazıda deneme unsurlarının; o samimiyetin, o pervasızlığın, orijinalliğin yanında, hikâyeye de yer verilmesidir, diyebiliriz. Fikirleri mücerret olarak kavramak zor olduğundan böyle yazılar genellikle yorucudur. Fakat deneme-hikâyelerde, soyut fikirler, olaylar ve karakterlerin yardımıyla müşahhaslaşmakta, daha anlaşılır hale gelmektedir.

Görüldüğü gibi, deneme, hemen hemen bütün türleri bünyesinde barındırabilecek kadar geniş bir edebi türdür.

HATIRA

Şahsın, başından geçen olayları, tanıdığı kişileri, fikirlerini ve duygularını kompozisyon tekniğine uygun şekilde yazmasıyla ortaya çıkan eserler hatıra türüne girer.

Böyle yazılar yazmak için meşhur olmak gerekmez; herhangi bir insan da hatıralarını yazabilir. Hemen herkesin hayatında önemli anlar, kişiyi duygulandıran, heyecanlandıran olaylar veya durumlar olmuştur. Bunlar yazılmazsa hafızada küllenir. Şayet kaydedilirse, gelecekte bir vesika gibi kıymet kazanır. Milletler için tarih ne ise, şahıslar için de hâtıra odur.

Hatıraların tarihî olayları ve devirleri aydınlatmakta önemli rol oynadıklarını biliyoruz. Geçip giden nice yıllardan sonra ele geçen bu tür yazılar, tarihçiler, sosyologlar ve diğer birçok ilim adamları için altından daha kıymetlidir.

Hatıra yazmak, hayat üzerinde düşünmek demektir. Yazar, ferde, topluma ve çevreye daha dikkatli bakmayı öğrenmek ve başkalarının göremediği nice ayrıntının farkına varmak zorundadır. Böylece düşünme kabiliyeti gelişir. insan, bu yolla kendini daha iyi tanır, içinde kaynayıp coşan duyguları, dinmek bilmeyen arzuları, gerçekleşmeyi bekleyen emelleri keşfeder.

Hatıra yazma çalışmaları, iyi bir murakabe, yâni iç kontrol vasıtasıdır. Hatıralarını topluca yazan kişi, hayatını ve dolayısıyla kendini değerlendirmeye tâbi tutar. Geçen zamanın lehine mi, yoksa aleyhine mi olduğunu anlar. Yaptıklarını, yapmak isteyip de muvaffak olmadığı işleri gözden geçirir. Hayat çizgisini günü gününe kağıda geçirenler için de aynı durum söz konusudur.

Çevrenin tesirlerinden uzak kalarak bir köşeye çekilip kendi kendisiyle başbaşa kalan kimse, yaşadığı günü inceler, bir ayna vazifesi gören kâğıtlar vasıtasıyla kendini seyreder, güzel, çirkin, iyi, kötü bütün özelliklerini gördükten sonra, gelecekte nasıl olması gerektiği konusunda önemli kararlar verebilir.

Hatıra yazmanın faydaları bunlardan ibaret değildir. Bu çalışmalar, bir nevi itiraf, iç dökme, boşalma olduğu için insanı rahatlatır. Bizi dinleyen birini bulup da dertlerimizi anlattığımız ve bu yolla rahatladığımız bir gerçek değil midir? işte kağıtlar da aynı rolü oynar. Yazar üzüntülerini sevinçlerini, kimseye söyleyemeceği duygularını kâğıtla, hatıra defteriyle paylaşır.

Hâtıra yazıları faydalı eserler gibidir; insanı ölümünden sonra da yaşatır ve gelecek nesillerce hatırlanmasını sağlar. Ahirete gitmek üzere ruhlar aleminden gönderilen insanoğlu, şu fâni dünya ülkesinde gayet kısa bir süre yaşar, sonra göçüp gider. Yıllar geçtikçe hafızalardan da silinir. Onu, geride kalanlara hatırlatan şey, ancak eserleri olabilir.

Hiçbir insan diğerinin aynısı değildir. Her fert, parmak uçlarındaki çizgileriyle bile diğerlerinden ayrılır. Bu farklılık, manevî özellikler için de söz konusudur. işte hatıra yazıları bu farklılığı hissettirmelidir. Biz, insanları sadece dış görünüşleriyle tanırız, iç dünyalarını yeterince tanımamız mümkün olmaz. Hatıra yazıları okuyarak, yazarın, yani bir başka insanın şahsî dünyasına girmemiz mümkün olur. Onu kendimizle mukayese edersek, birçok gerçeğin farkına varır, orijinal sonuçlar elde ederiz.

Buraya kadar, hatıra yazılarının, yazarına ve okuyucuya neler kazandırdığını anlatmaya çalıştık. Şimdi de daha pratik konulara temas edelim.

Hatıra yazarken olayları anlatmak ve çevreyi tasvir etmekle yetinmemek gerekir. Yazar, fikirlerine, duygularına ve kanaatlerine de yer vermeli, olayları yorumlamalı, şahısları tahlil etmeli, intibalarını belirtmelidir.

Samimiyet şarttır. Hatıra yazılarını kıymetlendiren, gerçeklerin doğru, tam ve eksiksiz bir şekilde aktarılmasıdır. Bazan yazar, kendini yüceltmek için, olanı değil de olması gerekeni yazar. Yazılarının başkaları tarafından okunacağını, yahut okunması ihtimali bulunduğunu bilen kişi, gerçekleri saklamak, daima iyi şeyleri yazmak arzusundadır. Hatıralar, bir nevi itiraf belgeleri olduğu için, her şeyi olduğu gibi yazmak bir hayli cesaret işidir. Sadece gerçeği aksettirmek, imkânsız değilse bile çok zordur.

Hatıralar, günü gününe değil de sonradan topluca yazılıyorsa, iyi bir seçme yapılması gerekir. Ana çizgileri ihmâl etmemek, ayrıntıların bir mânâ ifade edenini almak şarttır.

Her günün önemli olaylarını tarih atarak yazmak mümkündür. Bu tür yazılara “günlük” denir. Heyecan uyandıran, kişiye derinden tesir eden hayat parçaları sıcağı sırcağına kaydedilirse, o ruh hâli yazıya da akseder.

Herkes günlük yazabilir, fakat bu tür yazılar yazmanın, yazar adayları için ayrı bir önemi vardır. Hergün bir miktar yazı yazmak üzere masa başına oturabilen kişi, kendini bir disiplin altına almış demektir. Bu meslekte başarılı olmanın en iyi yolu, hergün, kıymet ifade eden birşeyler yazmaktan geçer. Zamanla dil incelir, yontulur, üslûp en güzel akışını kazanır, ifade kabiliyeti gelişir.

Hatıraları haftada, yahut ayda bir yazmak da bir usûldür. Bazı kimseler daha farklı bir yol izler, başından geçenleri belli zaman aralıklarıyla değil de, önemine göre yazarlar. Kayda değer bir olay gördükleri, dikkat çekici bir durumla, yahut kimseyle karşılaştıkları zaman otururlar masaya.

Herkes, bu usûllerden kendine uyanı uygulamalı ve aksatmadan devam ettirmelidir.

VE ŞiiR

Bazı şiirler vardır, ruhumuzda derin izler bırakır, uzun zaman dilimizden düşmezler. Umulmadık zamanlarda, bazan farkına bile varmaksızın bir de bakarız ki, tekrar edip duruyoruz onu. Son günlerde böyle bir şiir dadandı dilime, virdini ezberden okuyan bir derviş gibi sık sık söyler oldum. Ünlü bir edibin eseri miydi bu? Hayır, aksine adı duyulmamış bir köylü gelin tarafından yazılmış. Hikayesi de şiiri kadar dokunaklıdır bu gelinin.

Rivayete göre, Osmanlının son dönemlerinde, Anadolunun ücra bir köyünde yaşamış. Severek evlenmiş. Mutlu olmak istemekte, geleceğe ümitle bakmaktadır. Toprakları verimsizdir köyünün, bu yüzden erkekler, iş için uzak beldelere giderler. Bu gelinin efendisi de gider bir gün. Gider gitmesine ya, bir türlü dönmez geriye.

Kadın, akıl almaz bir sabırla, hasretle, ümitle bekler, bekler, bekler. Kimselere söyleyemez derdini, acısını içine gömer. Dindardır, iffetlidir, namusunu canından aziz bilir. Yalnız başına yaşar, çalışır, eşinin yolunu gözler. Aradan beş yıl, on yıl, yirmi yıl geçer.

Yirmi beşinci yıl dolarken bazı askerler gelirler köye, kadını bulurlar. Yanlarında getirdikleri mektubu verir, "Bunu sana efendin gönderdi. işleri sebebiyle kendisi gelemedi. Biz, seni ona götürmekle vazifeliyiz," derler.

Kadın, mektubu okur... Osmanlıya asker olmuştur kocası, seneler ilerledikçe rütbesi yükselmiştir. Şimdi Mısır eyaletinde "paşa"dır. Yıllar önce bir çeşme başında gözü yaşlı bırakıp gittiği hanımını yanına almak istemektedir. Onu konaklarda yaşatacak, mutlu edecektir.

Kadın, mektubun arkasına kısa bir şiir yazar, askerlere verir. "Bunu götürün, sahibine verin," der. Sonra, kesin bir dille son sözünü söyler: "Ben, gelmiyorum!"

işte şiiri:

"Derin derelerin serin köşesi,

Kırıldı gönlümün billur şişesi,

Duydum ki olmuşsun Mısır paşası,

Vaktinde gelmedin şimdi neyleyim!"

Ben, bu mısralarda sanatın gücünü gördüm. Hasret acılarıyla yaşanan ve hüsranla noktalanan bütün bir ömrü kısacık bir şiirle ifade edebilen bu meçhul hanıma hayran oldum. Bu mini eser yazılmasa ve bize kadar gelmeseydi, biz, ne bu gelinden, ne de onun yaşadığı ızdırap dolu hayattan haberdar olacaktık. Bu mazbut Anadolu kadını, şiiriyle yalnız kendini anlatmaz, aynı zamanda binlerce benzerinin, yanık gönüllü nice iffetli hanımın da derdini dile getirir.

Ne var bu mısralarda? Pek çok şey! Şiirin sezdirme yoluyla ruhumuzda uyandırdığı intibaları bir mantık örgüsüyle anlatmanın mümkün olmadığını bilmez değilim. Ben, sadece her mısranın ruh dünyamda öne çıkan bazı yankılarını ve hayalime gösterdiği heyecan verici görüntüleri kısaca dile getirmek istiyorum. Bunlar, belki de bir tortunun tasvirinden ibaret kalacak, ama yine de denemeye değer diye düşünüyorum.

"Derin derelerin serin köşesi"

Bu mısrada Anadolunun yüksek dağlarını, dağlar arasındaki derin vadileri, o vadilerde türküler söyleyerek akan pırıl pırıl dereleri görüyorum. Kıvrıla kıvrıla akan bu dereler, bazı yerlerde, özellikle kıvrım noktalarında derin göller meydana getirir. Bu göllerin etrafına sıra sıra ağaçlar dikilir. Her yeri yemyeşil otlar sarar. Şimdi o ağaçların serin gölgesinde oturuyorum. Yüzüme, önümden akan derenin serin sularının şavkı vuruyor. Dere boyunca hayaller kurarak yavaş yavaş yürüyen, yürürken hüzünlü yüzündeki kara gözleriyle yerlere bakan, arada bir hasretle iç geçiren o şaire kadını görüyorum. Onun, kuytu bir yerde, serin bir köşede, ağaçların altında bir taşın üstüne oturuşunu, dalgın dalgın suya bakışını, akıp giden suda özlem acılarıyla tükenen ömrünü seyredişini hayal ediyorum.

"Kırıldı gönlümün billur şişesi"

"Billur şişe" tabirinde nazik, nazenin, latif, hassas ve samimi kadın kalbinin duygu iklimi müşahhas bir sembole dönüşüyor. "Kırıldı" kelimesiyle birlikte bu hassas kalbi dolduran ümitlerin, sevgilerin ve emellerin kırılışını duyar gibiyiz. Anadolunun insanları, özellikle kadınları tam anlamıyla gönül insanlarıdırlar. Hayatlarına hakim olan, akıldan ziyade duygudur. Sevdiklerini tam sever, bağlandıklarına eksiksiz bağlanırlar. Mazi derelerinde kalan bu hanım da, belli ki erine bütün samimiyetiyle inanmış, kendi varlığını onunkinde eritmiş, fakat ne yazık ki, umduğu karşılığı bulamamıştır. Sevgisinin sonu hüsrandır. intizarının yegane meyvesi, sebebi ne olursa olsun, tam bir vefasızlıktır. Hayatı "hasretli bir hayal" ve "esefli bir rüya" olmuştur.

"Duydum ki olmuşsun Mısır paşası"

Bu mısra da öncekiler kadar manalı görünüyor bana. "Duydum ki"deki umursamazlık, ilgisizlik, uzaktan bakış kadının ruh halini harikulade güzel ifade ediyor. Burada, bir yabancı hakkında işitilen haber bir insanı ne kadar ilgilendirirse o kadarcık bir ilgi vardır. "Olmuşsun," derken bir kere daha vurgulanır bu ilgisizlik. Herhangi biri "Mısır paşası" olmuş da kadın bu haberi duymuş gibidir, o kadar. Önemli olan paşa olmak değil, vefalı bir eş olmaktır. Her kadın, kalbine mukabil bir kalb arar. Kendi kalbine paşa olan bir ere, gerçek bir paşadan daha fazla değer verir. Burada açıktan sözü edilmediği halde kendini kuvvetle hissettiren bir mana daha vardır: Yıllardır ortalarda görünmeyen, bir mektupla da olsa hanımının hatırını sormayan, buna rağmen, bizzat gelerek hanımından özürler dileyeceğine askerler göndermekle yetinen vefasız kocanın fevkalade rencide edici kaba tavrı. Bu davranış da yirmi beş yıllık vefasızlık gibi kırıcıdır.

"Vaktinde gelmedin şimdi neyleyim"

Izdırap dolu yıllar, neticesiz kalan hasretler, kırılan hayaller ve senelerin acı tortusunu taşıyan sitemler iki kelimeyle sezdirilir: "Vaktinde gelmedin." Hemen ardından izzetle dolu kahramanca bir red gelir. Bu merdane reddedişte, makama ve mevkiye değer vermeyen, şerefini ve haysiyetini dünya nimetlerinden üstün tutan, izzetle yaşanan fakirane bir hayatı zilletle geçecek bir ömre tercih eden bir kadının ulvi ruhu görünür.

Şiir pencere gibidir, ne kadar küçük olursa olsun yine de gayet zengin bir manzarayı görmemize vasıta olur. Bu şiirde de biz, bir insanın hayatını bütün önemli yönleriyle sezebiliyoruz. Bana öyle geliyor ki, eğer usta bir sinemacı olsaydım, şiirinden yola çıkarak bu kadının bütün hayatını filme çekebilirdim!

RÖPORTAJ

Röportaj, meşhur bir kimse hakkında bilgi vermek, bir kurum veya kuruluşu tanıtmak veya önemli bazı olayların perde arkasını göstermek maksadıyla hazırlanan yazı türüdür. Şahıslarla yapılan röportajlara “mülâkat” da denir. Konuyu daha müşahhas hale getirmek için bazan fotoğraf da kullanılır.

Röportajlar gözlem, inceleme ve araştırmaya dayanır. Bu yazılarda geçen olaylar, şahıslar ve yerler tamamen gerçektir. Yazar, gerçeklerden uzaklaşmaz, bütün marifetini mevcudu en iyi şekilde anlatmaya hasreder. Hayâle yer yoktur. Yazar, zaman zaman kendi fikirlerini söyleyebilir, fakat bu söyleyiş, yine bir gerçekten kaynaklanır ve yazara ait olduğu açıkça bellidir.

Röportaj yazılarında bilgi de verilir. Okuyucunun, anlatılan konuyu daha iyi kavraması için buna ihtiyaç vardır. Ancak, bilgi vermekte takip edilen tarz, fikir yazılarınkinden farklıdır.

Bir şahısla yapılan röportaj çalışması soru sorup cevap alma esasına dayanır. Bu arada şahsın dış görünüşünü tasvir etmek, kısaca hayatından, başarılarından bahsetmek, konuşma sırasında yaptığı hareketleri kaydetmek ve kısa yorumlar yapmak röportaja canlılık verir.

iyi bir röpotajda, günlük hayattaki gibi canlı ve tabii olan karşılıklı konuşmalar büyük yer tutar. Araya serpiştirilecek tasvirler ve hareket bildiren ifadeler yazıya bir hikâye havası verir. Ancak, bu ifadeler kısa olmalıdır.

Röportaj yazısını hazırlarken ilk yapılacak iş, konuyu ve konuşulacak kişiyi tayin etmektir. Daha sonra ciddi bir hazırlık safhasına girilir. Konu sınırlandırılır. Bu noktada dikkat edilmesi gereken husus şudur: Bir konunun bütün yönlerini sathi olarak işlemektense, bazı yönlerini derinliğine işlemek daha uygundur.

Hazırlık safhasında neler yapılmalı?

Diyelim ki, başarılı bir edebiyatçı ve yazarla konuşacağız. Bu durumda, o şahsı, mümkün olduğu kadar iyi tanımamız gerekir. Hakkında yazılan biyografileri, kendi eserlerini, daha önce yapılmış röportajları dikkatle okumamız lâzımdır. Sanat anlayışı nedir? Edebiyata nasıl bir yenilik getirmiştir. Değerlendirme yazarlarının kanaatleri ne merkezdedir? Bütün bu ve benzeri soruların cevapları aranır. Böyle bir zahmete katlananamayan yazarlar, konunun önemli noktalarını kavrayamadıkları için, büyük ilgi uyandıracak sualler soramazlar.

Hazırlıklar tamamlanınca, sıra randevu almaya gelir. Randevu herhangi bir yolla alınabilir. Ropörtaj yapacak kişi, önce kendini tanıtır, yazıyı hangi yayın organı için hazırlayacağını söyler ve konuyu bildirir. Bunu yaparken nazik olması, hâkim tavırlar takınmaması lâzımdır.

Muhatap, randevuyu kabul etmek istemeyebilir. Bu durumda, tartışmaya girmeksizin, onu iknaya çalışmalıdır. Randevu kabul edilirse, günü, saati ve yeri kesin olarak tayin edilir. Randevu almak, hem yazar, hem de muhatap açısından çok önemlidir. Muhatap, konuyu öğreneceği için hazırlanmak ve düşünmek imkânı bulur. Randevusuz yapılacak röportajın başarı şansı azdır.

Röportaj için bir araya gelindiğinde, yazar, hemen konuya girmemeli, fakat çok ağır da davranmamalıdır. Ani girişler, muhatapta panik meydana getirebilir. Çok beklemek ise, zaman kaybına sebep olacağı için hoş görülmez. Bu esnada samimi bir havanın doğması için gayret sarfedilir. Tabii, aktif rolü oynayan yine yazardır.

Arzu edilen ortamın teşekkülünden sonra suallere geçilir. Giriş suallerinin, muhatabı kızdıracak ve galeyana getirecek cinsten olmaması gerekir. Muhatabın, kendinden bahsetmesini sağlayacak suallere öncelik vermekte fayda vardır. Tartışmaya sebep olacak sorular sona saklamalıdır.

Sorulacak sorular nasıl olmalı? Meselenin esası burada gizlidir. Suallerin herşeyden önce orijinal olması lâzımdır. Başkalarının sorduğu soruları tekrar sormak maharet değildir. Soruların fazla mücerret olması, mücerret cevaplar getireceğinden tasvip edilmez. Basmakalıptan kaçınmak, hemen akla gelebilecek sorular yerine düşünülerek bulunan ve ilgi çekici olan sualler sormak iyi bir röportajcının özellikleri arasındadır. “Şu anda ne hissediyorsunuz?” gibi son derece basmakalıp ve kolay bir soruyu ancak acemiler sorar. Buna muhatap ne cevap versin? En fazla “sevinçliyim,” yahut “üzgünüm” gibi mücerret ve kısa bir cevap verecektir.

Sorular kısa ve açık olmalıdır. Uzun sorular, muhatabı da yorar, okuyucuyu da. Kapalı soruların riski daha fazladır.

Röportajdan önce bir sual listesi yapmakta fayda vardır, ama bu sıraya aynen riayet etmek mümkün olmayabilir. Bazen gerek de kalmaz. Bu soruların bazıları çıkarılıp yerine başka sorular yöneltilebilir. Bunu, röportaj sırasında konunun açılımı tayin edecektir. Plâna sıkı sıkaya bağlı kalmak her zaman doğru değildir. Ancak bunu yaparken, konudan sapma ihtimalini de hesaba katıp, tedbirler alınmalıdır. Muhatap konudan ayrılabilir, o zaman, uygun sorularla onu konuya çekmek, bunu yaparken de nazik olmak lazımdır.

Muhatap, sorulan soruları kısa birkaç sözle geçiştirir veya yeteri kadar açıklamazsa, “niçin, nasıl?” gibi yardımcı suallerle onu tahrik etmek gerekir. Bu tür sualler yazıya tatlı bir sohbet havası verir.

Röportajı kaydetmek önemli bir meseledir. Bu işlem için kullanılacak malzeme teyp veya not defterinden ibarettir. Bazı hallerde ikisi birden kullanılır. Muhatap, sözlerinin teybe alınmasına ses çıkarmıyorsa mesele yoktur. Fakat teyp mümkün değilse, mecburen not defteri kullanılır. Bu defteri daha röportajın başındayken çıkarmak muhatabı ürkütebilir. En iyisi uygun bir sebep bulup, münasip bir vesileyle not almaya başlamaktır. Konuşma teybe alınıyorsa, bu takdirde konuşulan kişinin, jest ve mimiklerini not etmek mümkün olabilir. Fakat konuşmalar not defterine kaydediliyorsa ve muhatap da hızlı konuşan biriyse, not almak büyük problem olur. Bu durumda, yazarın steno bilmesi veya kendine göre işaretler icad edip, süratli yazmaya çalışması şarttır. Ne not defteri, ne de teyp kullanma imkânı yoksa, hafızaya güvenmekten başka çare yoktur. Fakat bu en son başvurulacak yol olmalıdır.

Yazar, sorularına cevap aldıktan sonra, son bir soru daha sormalıdır: “Sizin ilave edebileceğiniz bir husus var mı?” Bu soruyla, önemli bir konunun daha aydınlanması mümkündür. Yazarın tesbit edemediği, fakat hakikatte çok mühim meseleler olabilir. Muhataba açık kapı bırakmak çok faydalıdır.

Röportaj sona erdikten sonra muhataba teşekkür etmek gerekir.

Son safha röportajın yazılmasıdır. Yazar, notlarını okur, banda aldığı konuşmaları kâğıda geçirir. Sonra, şahsî üslûbunu kullanarak, bir plân dahilinde yazısını yazar. Bu esnada dikkatli olmak ve muhatabın söylemediği sözlere yer vermemek gerekir. Yazma sırasında daha çok hikâye tekniklerinden faydalanılır.

MAKALE

Makale, bir hakikati savunmak veya bir fikri ispat etmek maksadıyla yazılan yazı türüdür.

Dergi ve gazetelerin vazgeçilmez unsurlarındandır. Yazar, bir tez ortaya atar, bunun doğru olduğunu kesin bir dille iddia eder ve yazı boyunca iddiasını ispata çalışır. Tezini savunmakla kalmaz, mukabil fikirleri de çürütmeye uğraşır. Bunun için kesinleşmiş yardımcı bilgiler kullanır.

Akademik üslûpla yazılan bir takım araştırma ve inceleme yazılarına da makale, yahut “ilmî makale” denmektedir. Bunların, edebî makale türüyle ilgisi azdır. inceleme yazılarında yazarın üslûbu ve şahsî kanaatleri pek görünmez. Bilgiler için dipnotlara, yani kaynak göstermeye ihtiyaç vardır. Oysa normal makalelerde buna gerek yoktur. Yazıyı okurken, her adımda yazarın soluğunu hissetmek mümkündür.

Makale, kullanılan malzeme açısından diğer fikir yazısı türlerine benzer. Esasen deneme, sohbet, fıkra, tenkit ve makaleyi birbirlerinden kesin hatlarla ayırmak zordur. Bazı noktalarda kaynaşır, iç içe girerler. Bu durumda, yazının hangi türe girdiğini anlamak için en çok hangi türün özelliklerini taşıdığına bakılır.

Makalenin en önemli özelliklerinden biri, iddia ve ispat havası taşımasıysa, diğeri dili ve üslûbudur. Dil oldukça yalındır, edebî sanatlar nadiren kullanılır. ifadeler kesindir. Üslûp, ciddi ve ağırbaşlığıdır.

Malzeme olarak, fikirlerin yanısıra istatistiklerden, biyografilerden, vecize ve atasözü gibi unsurlardan faydalanılır. Konuyla ilgili sahalarda söz sahibi olan bazı ilim ve fikir adamlarının sözlerine yer verilir. Mizâhî materyallerin seviyesi en aza indirilir. Bunların üslûptaki ciddiyeti zedelemesi ihtimali vardır.

insanları ilgilendiren herşey makale için konu olabilir. Yazar, hakkında bir şeyler bildiği ve alâka duyduğu konulara öncelik tanımalıdır.

Makalelerin aşağı yukarı klişeleşmiş bir plânı vardır. Giriş kısmında konu belirtilir, anafikir gösterilir, kanaatler açıklanır. Daha sonra, bu anafikri desteklemek için yardımcı unsurlara yer verilir. Bunların son derece mantıklı şekilde ve okuyucunun fikrî gelişmeyi kolayca takip edebileceği bir tarzda sıralanması, anafikri kuvvetle desteklemesi gerekir. Sonuç kısmında konuyla ilgili hüküm tekrarlanır, bazan da konu özetlenir.

Makale yazarının normalin de üstünde bir kültüre, tecrübeye ve bilgi birikimine ihtiyacı vardır. Mantıklı düşünmeyi beceremeyenler, mânâlar arasındaki nüansları, benzerlikleri ve ince alakaları farkedemeyenler başarılı olamazlar. Hiçbir araştırma yapmaksızın bir oturuşta makale yazabilmek son derece güçtür. Bazan günlerce, haftalarca malzeme toplamak ve üstünde düşünmek gerekebilir.

Makale yazarının gayesi, önemli konularda okuyucuyu aydınlatmak ve doğru düşünmelerini sağlamaktır. Bazan mühim memleket davaları ele alınır, bu konularda millete yol gösterilir. Bir rehber durumundaki yazarın anlaşılabilmek için oldukça yalın bir dile ihtiyacı vardır.

Yerinde kullanılan kelimelerin, âhenkli cümlelerin ve iyi teşkil edilmiş paragrafların makalelere çok şey kazandırdığı muhakkaktır.

FIKRA

Bir fikrin fazla derine inilmeden işlendiği, olay, şahıs veya durumların sübjektif değerlendirmelere tabi tutulduğu kısa yazılara fıkra denir. Verilen hükümler şahsidir, kesinlik arzetmez. Yazar, fıkralarda kendi görüşlerini açıklar, bunları ispatlamaya, okuyucuyu inandırmak için uzun uzun araştırmalar yapmaya çalışmaz. Başka fikirleri, değişik ihtimalleri çürütmek gayesiyle deliller toplamaz.

iyi bir fıkra yazarı, hayatın içinde insanlarla beraber yaşar. Gelişmeleri yakından takip eder. Başarılı fıkralar yazabilmesi için geniş bir kültüre, keskin bir zekâya ve ince dikkate ihtiyacı vardır. Yeni bir durum veya olayla karşılaştığı zaman, elindeki ölçüleri uygulayabilmeli, değerlendirme yapabilmelidir. Bu da sağlam bir muhakeme, yani tahlil ve mukayese yoluyla neticeye giderek isabetli hükümler verebilme kabiliyetine bağlıdır.

Fıkra yazılarıyla ferdî ve sosyal konulardaki zaaflar gözler önüne serilir, çareler aranır. Yazar, bu görevi yaparken tarafsız kalabilmeli, en azından bu izlenimi uyandırabilmelidir.

Konular genellikle günlük hayattan alınır. Yazar, okuyucusunun da takip ettiği bir gelişmeyi, aktüel bir olayı, ayrıntılara girmeden işler, kanaatlerini belirtir. Maksadı, okuyucuyu aydınlatmak ve onun, kendi düşüncesi doğrultusunda bir kanaat sahibi olmasını sağlamaktır.

Bazan da, hemen herkesin hayatta karşı karşıya kalabileceği genel konular işlenir. Eskiden beri sık sık işlenmiş bir konu, günün değişen şartları hesaba katılarak yeniden ele alınır, çağdaş bir değerlendirmeye tabi tutulur. Meselâ, “ölüm” kavramı hakkında çok şeyler söylenmiştir, fakat yazar, bu mefhumu yeniden ele alıp işleyebilir.

Fırkralardaki plân, makaleninkine benzer. Yani, önce konunun ne olduğu söylenir, kanaatler belirtilir. ikinci safhada destekleyici fikirler, yazıya kuvvet verecek ayrıntılar sıralanır. Yazı, nükteli ve çarpıcı bir sonuçla bitirilir.

Dil yalın ve sadedir. Fıkraların dilini anlamakta okuyucu hiç zorluk çekmez. Üslûp samimidir. Yazar, makalede olduğu gibi, fikrini delillerle, kesinleşmiş verilerle destekleyemeyeceğini bildiği için üslûbuna güvenir. Okuyucuyu inandırmak, ancak samimi, kıvrak, sarıcı bir üslûpla mümkün olacaktır. Yazar, okuyucunun ruh halini devamlı olarak nazara alır, ona uygun bir tarz izler, muhatabıyla çatışmamaya, zıtlaşmamaya dikkat eder.

Gazetelerde okuduğumuz çoğu köşe yazıları birer fıkradır, fakat bunlar yanlış olarak “makale” diye takdim edilir veya aradaki farkı anlayamayan okuyucular makale zannederler. Fazla derine inilmediği, anlaşılması kolay olduğu için, bu tür yazılar gazete camiasında daha çok rağbet görmektedir. Şahsî görüşlerle yazıldığı, fazla araştırma gerektirmediği için, zamanı kısıtlı olan yazara büyük kolaylık sağlar. Gazete okuyucularının çok çeşitli yaş, tahsil, kültür ve anlayışta oldukları düşünülürse, gazetelerde bu türe niçin çok yer verildiği daha iyi anlaşılır.

Bir de güldürücü fıkralar vardır. Bunları, birer fikir yazısı olan fıkralarla karıştırmamak gerekir. Güldürücü fıkralar mizâh, hiciv ve nükte gibi elemanları içine alan kısa hikâyeciklerdir. Toplantılarda sık sık anlatılır. Gaye eğlendirerek düşündürmektedir. Bir yazı veya konuşma bünyesinde yardımcı unsur olarak da yer alabilir. Konuları genellikle günlük hayattan çıkartılır. insanların tuhaflıklarını, zaaflarını, gülünç yönlerini göstermek gayesi güdülür. Hemen her fıkranın bir tezi, bir mesajı vardır.

BiYOGRAFi

Toplum için bir kıymet ifade eden şahısların hayatını anlatan eserlere biyografi diyoruz. Bu tür yazılar, bir şahsın hayat tarihidirler. Eğer bir kimse kendi hayatını yazarsa, buna “otobiyografi” denir.

Biyografilerde şahsın ailesi, çevresi, tahsili, başarıları, projeleri, eserleri tanıtılır, onu muvaffakiyete götüren amillerin neler olduğu gösterilmeye çalışılır. Kanaatleri, fikirleri, inançları nelerdir? Hangi gaye uğrunda çalışmıştır? Hedefine ulaşabilmiş midir? Başarıları, yahut başarısızlıkları memleketin geleceğine ne gibi tesirler yapmış, sahasına nasıl bir yenilik getirmiştir. işte bütün bu ve benzeri soruların cevapları aranır ve tesbit edilen bilgiler okuyucuya iletilir.

iyi bir biyografi, okuyucuda çalışma ve büyük işler başarma arzusu uyandırır. Tecrübelerden istifadeyi temin eder, kişinin, içinde bulunduğu hataları görmesini sağlar.

Bu tür yazılar, birkaç sayfadan ibaret olabildiği gibi, bir kitap hacminde de olabilir. Birincisi, ikincisinin özetidir. Kısa biyografiler de, eğer başarılı yazılmışlarsa, bir şahsı önemli cepheleriyle tanıtabilirler.

Yazar, hayatını yazacağı kişiyi seçerken bir çok hususu göz önünde bulundurmalıdır. Şahsın, alâka uyandıracak özelliklere sahip olması, daha çok olumlu yönleriyle tanınması, kısacası, hakkında bir eser hazırlamaya lâyık olması gerekir. Okuyucunun yaşını, kültür seviyesini, özel ilgilerini ve mesleğini de nazara almakta fayda vardır.

Biyografiyi yazmaya geçmeden önce yapılması gereken bazı işlemler vardır: Yazarın elinde iyi bir taslak plân olmalıdır. Araştırmalarını bu plânın ışığında yürütürse daha fazla yol alabilir ve lüzumsuz ayrıntılarla oyalanmak zorunda kalmaz.

Biyografi yazıları vesikalara dayanılarak yazılır. Yazar, kendi kanaatleri doğrultusunda, içinden geldiği gibi biyografi yazamaz. Bu sebeple, yazma öncesinde ciddi bir araştırmaya, vesika toplama işine ihtiyaç vardır. Yazının konusu, başka bir deyişle kahramanı hakkında yazılan kitaplar okunur, dergiler ve gazeteler gözden geçirilir, notlar alınır. Mektupları, hatıraları tesbit edilir. Onu tanıyan kişilerle konuşulup, bilgi alınır. Başından geçen önemli vakalar öğrenilir. Eserleri okunur, şahsiyetine ve hayatına ışık tutacak kısımlar not edilir. Başka yazarların kanaatlerine müracaat edilir. Şayet hakkında yazı yazılacak şahıs hayattaysa, kendisiyle röportaj yapılır, toplanan bilgilerin doğru olup olmadığı bizzat kendisinden öğrenilir.

Vesika toplama ve yazma esnasında, yazarın tarafsız olması, hissî değerlendirmelerden uzak kalması gerekir. En iyisi, vesikaları bir objektif mantık dahilinde sıralayıp, hükmü okuyucuya bırakmaktır.

Bazı yazarlar, eserlerine, hakkında yazı yazdıkları şahsın nüfus kayıtlarıyla başlarlar. Bu nevi bilgilerin, girişte yer alması son derece sakıncalıdır. Kahramanın şahsiyetini aksettiren, alâka uyandırıcı bir vaka ile başlamak ise, iyi bir usûldür. Bu yolla okuyucunun merakı kamçılanmış olur, içinde o şahsı bütün cepheleriyle tanımak için bir arzu uyanır. Yazı boyunca vakalara bol bol yer vermek akışı sağlayan olumlu bir harekettir.

Biyografi yazarken zaman sırası takip etmek şart değildir. Kahramanın hayatının herhangi bir yerinden başlayıp, çağrışımlarla geriye dönmek, yahut gelecek zamana uzanmak mümkündür.

Şahsın hayat tarihi yazılırken abartmalardan kaçınmak gerekir. Övmekte aşırıya gitmek, kişiye gücünün üstünde, adeta insan üstü özellikler yakıştırmak son derece yanlıştır. Böyle bir hareket istenen tesirin aksine neticeler doğurabilir. Okuyucunun yazara olan itimadı sarsılır. Muhatap verilen diğer bilgilere de şüpheli bir gözle bakmaya başlar. En iyisi, her konuda gerçekçi olmak ve mevcudu anlatmaktır. Gerekiyorsa kişinin zayıf yönleri, hataları ve kusurları da anlatılabilmelidir.

Verilen ölçülere uyularak, açık bir dil ve kıvrak bir üslûpla yazılacak biyografilerin, bir hikâye kadar akıcı olacağı ve zevkle okunacağı muhakkaktır.

Zaten biyografi, “bir gerçek hayat hikâyesi” değil midir?

SOHBET

Sohbet, okuyucuya bir kanaati telkin etmek, onu eğitmek ve yönlendirmek maksadıyla yazılan yazı türüdür.

Fikirler derinliğine işlenmez, sadedir, fazla düşünmeye ihtiyaç kalmaksızın anlaşılabilir. Açıklama, yorum, değerlendirme merhalelerinde, okuyucunun sıkılmaması ve akışı dikkatle takip edebilmesi için azamî gayret gösterilir. Esasen maksat, sadece bir fikri açıklamak da değildir. Bunun yanında ikna etmek gayreti vardır.

Bu tür yazılarda ağırbaşlı, katı, kesin, başka ihtimallere yer vermeyen tutumun yerini, samimi, candan, müsamahalı bir tavır alır.

Konu, umumiyetle insandır, insanın meseleleri, arzuları, emelleri, hasretleridir. Mutluluk, çalışma, başarı, sevgi, iyilik, insanî alâkalar, görgü, terbiye, irade, hayatta karşılabilecek zorluklar, belâlar ve daha nice kavramlar sohbetin konularındandır.

Sohbet yazıları, okuyucuda plânsız yazılmış gibi bir intiba bırakırlar. Halbuki durum tam tersinedir. Bu tür yazıların, muhataba göre ayarlanmış sağlam plânlara ihtiyacı vardır. Fakat üslûbundaki samimi, sıcak, tatlı hava, yazının, hemen o anda akla gelen fikirleri bir tertibe sokmadan yazılmasıyla ortaya çıktığını zannettirir. Sohbet yazarı, irticalen konuşuyormuş gibi bir tavır takınır, ama aslında arka cephede iyi bir plâna göre şekillendirme işlemi vardır.

Yazar, toplumda zaman zaman karşılaştığımız, tatlı dilli, güler yüzlü, hoşsohbet insanlara benzer. Böyle kimseler, nasıl herkesi başına toplamak, onlara çeşitli konuları tatlı tatlı anlatmak kabiliyetine sahipseler, yazar da buna benzer bir rol oynar. Üslûp ve kullanılan malzeme hemen hemen aynıdır. Farklı olan takdim şeklidir; biri konuşur, diğeri yazar.

Sohbetçi oldukça kültürlüdür. insanları iyi tanır; zayıf noktalarını bilir, onlara nasıl tesir edeceğinin farkındadır. Bazan bir büyükbaba gibi nasihat eder. Nasihat dinlemenin hiç de kolay olmadığını bildiği için, okuyucuyu önceden hazırlar. Onunla bir arkadaşmış gibi konuşur.

Maksadı onda itimat uyandırmak, “Bu adamın fikrine ihtiyacım var,” diye düşündürmektir. O anın geldiğini, muhatabının telkine açık olduğunu sezince öğütlerine başlar. Bazan sitemler eder, bazan da yapıcı tenkitler yapar, muhatabı haksız bulur, işin doğrusunu anlatmaya başlar. Bütün bu tavırları alırken o kadar sevimli, o kadar samimi, öyle arkadaş canlısıdır ki, ona kızmak kimsenin aklına gelmez. Tecrübelidir, zekidir, sağlam bir muhakemeye, her şeye rağmen tarafsız görünebilmek kabiliyetine sahiptir.

Yazar, tatlı, inandırıcı bir üslûp sağlamak için çok farklı malzemelerden faydalanır. Dili zenginleştirmek, okuyucunun benimsemesini sağlamak için deyimlerden, atasözlerinden istifade eder. Tezini kuvvetlendirmek için tarihî olaylar anlatır. Samimi bir havanın tesisi maksadıyla fıkralar, hikâyeler, kıssalar nakleder. Okuyucuyla dostluk kurmak istediği zaman nükteler yapar, hatıralarını anlatır, şahsî fikirlerine yer verir.

Sohbetin dilini hemen hemen her seviyedeki okuyucu anlayabilir. Konuşma diline çok yakındır. Yazar, fikirlerini söylerken, samimi hitaplar, hissî ifadelerle uygun bir ortam hazırlar. Gerektiğinde duygulanır, bunu öyle başarıyla aktarır ki, sonunda okuyucuyu da aynı havaya sokar. Okuyucunun kalbinin en ince tellerine dokunacağı zamanı iyi bilir.

Sohbet yazıları, dilinin ve üslûbunun sadeliği, eğitici ve öğretici oluşu, samimiyeti, akıcılığı, anlamak için uzun uzun düşünmeye ihtiyaç bırakmaması gibi sebeplerden dolayı çok sevilmektedir. Yazılması kolay zannedilir, ama hiç de öyle değildir. Açık ve sade yazmak her şeyden önce konuyu çok iyi bilmeye bağlıdır. Fikirleri açık ve net bir biçimde aktarabilmek için köklü bir dil bilgisine gerek duyulacağı da muhakkaktır.

Geniş kültür, insan bilgisi, tecrübe, iyi niyet, müsamaha, eğitmek ve faydalı olmak arzusu bir sohbet yazarında bulunması gereken özelliklerin sadece birkaçıdır.

MEKTUP

Mektup, herkesin yazmak zorunda kaldığı bir yazı türüdür. insanlar arası münasebetlerden biri de mektuplaşmadır. Bu vasıtayla, dostlarımıza, yakınlarımıza fikirlerimizi, duygularımızı bildirir, başımızdan geçen olayları, içinde bulunduğumuz halleri anlatırız. Bazan da bir işimizi halletmek, yahut bir istekte bulunmak için dilekçeler ve iş mektupları yazarız.

Bir kimsenin, yakınlarına mektup yazması insanlık borcudur. Uzakta bulunan yakınlarıyla alâkayı kesmesi iyi karşılanamaz. Kezâ, gelen bir mektuba cevap vermek daha da önemli bir görevdir. Mektubu cevapsız bırakmak gönderene saygısızlık ve vefasızlıktır.

Mektubu, uygun yer ve zamanda, ruhen ve bedenen rahat olduğumuza kanaat getirdiğimiz bir anda yazmamız gerekir. Aksi halde, içinde bulunduğumuz ruh hali üslûba aksedebilir ve mektubu alacak kişide kötü intibalar bırakır. Muhatap, hususî mektuplarda bir kişidir, önemli olan onu memnun edebilmektir.

Bir mektubu ilk oturuşta yazıp bitirmek mümkündür. Fakat bu, mükemmeliyet için yeterli olmayabilir. Yazılacak konular üzerinde uzun uzun düşünmek, önce müsveddeyi kaleme almak, sonra da tashih ederek son şeklini vermek daha iyi bir usûldür.

Mektuplarda nezaket vazgeçilmez bir özelliktir. Bu sebeple nazik, tatlı bir hitapla başlamak, saygı ve sevgi sözleriyle son vermek âdet olmuştur. Tabii, hitapların şekli, saygı ve sevgi ifadeleri, mektubu yazanla muhatap arasındaki yakınlığın derecesine göredir. Daha yeni tanıştığımız birine “Canım Arkadaşım” diye başlayan, “gözlerinden öperim” diye biten bir mektup yazamayız. Kardeşimize yazdığımız mektuba da “Muhterem Beyefendi,” hitabıyla giriş yapamayız.

Hitap ifadelerinin büyük harfle başladığını, sonuna virgül konduğunu da unutmamak lâzım,

iyi mektup yazabilmek tecrübe ve kültür işidir. Dili de iyi kullanmak gerekir. Bu da yetmez, yazarın gözlem gücü olmalıdır. Çevresine dikkatle bakmasını öğrenen, olayları ve insanları değerlendirmesini bilen kişi, yazma alışkanlığı da kazanmışsa iyi mektuplar yazabilir.

Mektupta nelerden bahsedilir? Bu soruya verilebilecek en kısa ve en doğru cevap şudur: Muhatabı ilgilendiren fikirler, duygular, olaylar, haberler ve hallerden bahsedilir. Bu tür konuları seçmek, önemli olanları ayırmak gerek. Onu ilgilendirmeyen konuları uzun uzun anlatmak hatalı bir davranış olur.

Bazı kimseler basmakalıp konuları işlerler. Bunların, çoğu zaman ifadeleri de klişeleşmiştir. Her mektupta aynı şeyleri tekrar etmekten başka şey yapmazlar. Değişen sadece muhataptır. Çok yanlış! Önemli, orijinal, alâka çekici konuları yakalamak gerek. ifadeler de şahsî olmalı. Duygularımızı, fikirlerimizi anlatırken kendimize has ifadeler bulmalıyız. içimizden geldiği gibi yazmalı, yapmacıktan uzak bir üslûp yakalamalıyız. Yapay ifâde tarzı insanı gülünç duruma bile düşürür.

Mektubun dili sade ve açık olmalı, söylenilenler muhatap tarafından kolayca anlaşılmalıdır.

Mektubun da bir plânı vardır. Düşünceler, olaylar ve diğer unsurlar belli bir mantık düzenine göre sıralanır. Girişte, genellikle mektubun konusu ve niçin yazıldığı nazikâne bir edâ ile söylenir. Gelişme kısmında konu açılır. Fikirler, duygular eksiksiz anlatılır. istekler belirtilir. Burada kapalı nokta kalmamasına dikkat edilir. Sonuçta saygı ve sevgi ifadeleri kullanılır. Fakat bu plân bağlayıcı olmamalıdır. Hususî hallerde, daha değişik bir sıra takip etmek de mümkündür.

Mektupları üçe ayırabiliriz: Özel mektuplar, edebî mektuplar, iş mektupları.

Özel mektuplar, aralarında samimiyet bulunan kişilerin birbirene yazdıkları, dili anlaşılır, üslûbu samimi mektuplardır. Teşekkür, özür beyanı, tebrik maksadıyla yazılan mektuplarla, resmî olmayan davetiyeler, kısa birer özel mektuptur.

Bu tür mektupların sağ alt köşesine imza atılır, sağ üst köşeye yer adı ve tarih, sol alt köşeye de isim ve adres yazılır. Zarfının ise, sol üst köşesine gönderenin, sağ alt köşesine alıcının adı ve adresi kaydedilir. Sağ üst köşeye de pul yapıştırılır. Hususî mektupları yazarken, el yazısı kullanmak samimiyetin ifadesidir. Yazı, güzel ve okunaklı olmalıdır. Zarfın ve kâğıdın düzgün ve kaliteli olanını tercih etmek lâzımdır.

Edebî mektuplar, yazarların sanatla ilgili görüş ve düşüncelerini anlatmak maksadıyla yazdıkları mektuplardır. Dil ve üslûp sanatkâranedir.

iş mektupları, adından da anlaşılacağı üzere, bir işi halletmek, bir istekte bulunmak, sipariş vermek ve benzeri gayelerle yazılır. Dil açık, hitap ve üslûp resmidir. Genellikle kısa olan bu tür mektuplar, beyaz kağıda daktilo veya bilgisayarla yazılır. istekler ve açıklamalar muhatap tarafından kolayca anlaşılabilmelidir. Dilekçeler, sipariş mektupları ve resmî daireler arasındaki yazışmalar bu gruba girer.

iş mektuplarında alıcının adı ve adresi sol üst köşeye, hitap cümlesinin üstüne yazılır. Sağ üst köşeye de gönderenin adı ve adresi kaydedilir. Özel mektuplardakinin aksine, böyle bir usûl takip edilmesinin önemli bir sebebi vardır: Bu mektuplar dosyaya veya klasöre konacaktır. Eğer alıcının ve gönderenin adı ve adresi kâğıdın ön yüzünde, üstte, olursa bu durum büyük kolaylıklar sağlar. Fakat bu tarz maalesef memleketimizde pek yaygın değildir.

SEYAHAT

insanın, hergün karşılaşmak zorunda kaldığı meseleler, dertler, zorluklar ve mutlaka yapması gereken işler vardır. Bunlar, monoton bir hayatın parçalarıdır ve sıhhate olumsuz yönde tesir ederler. Ezilen, yıpranan, örselenen ruhlar, nihayet bunalımlara bile sürüklenebilir. Böylesine tatsız bir halden kurtulup, sağlıklı ve mesut bir hayata kavuşmanın yollarından biri de seyahat etmektir.

Seyahat esnasında dertler, problemler bir süre unutulur. Karşılaşılan insanlar ve yaşanılan çevre farklıdır. Yerinde ve zamanında yapılması gereken yeknesak işler yoktur. Seyyah, hür ve müstakildir. Kafasındaki yükleri ve huzurunu kaçıran endişeleri bir kenara bırakmıştır. Yüzyüze geldiği yenilikler onu oyalar. Neticede, hem bedenen, hem de ruhen huzura kavuşur, kaybettiği sağlığını yeniden kazanır. “Seyahat ediniz, sıhhat bulursunuz,” sözünün mânâsı budur.

Bazı kimseler, gezip gördükleri bölgeler ve ülkeler hakkında yazılar yazarlar. O beldelerin insanlarını anlatır, örf, âdet, gelenek, dinî yaşayış gibi konulardan bahsederler. Bu nevi yazılarda coğrafî yapı, tarihî değerler, iktisadî gelişmeler, teknoloi, ahlâk, görgü ve benzeri hususlarda bilgiler verilir. Bu bilgiler, kitaplardan aktarma olmadığı için orijinaldir.

Seyahat yazarının, sosyal konulu ilimleri ana çizgileriyle bilmesi gerekir. Gördüklerini anlaması ve anlatması için buna ihtiyacı vardır. Seyahata çıkmadan önce, gidilecek yer hakkında kitaplar okumak, ansiklopedilere bakmak, seyahat yazılarını gözden geçirmek çok faydalıdır. Bu hazırlık, kişinin gözlem gücünü artıracak, daha çok şeyin farkında olmasını sağlayacaktır. Gezi esnasında rehberden veya malûmat sahibi kimselerden bilgi alması da mümkündür. Fakat bu bilgileri alırken dikkatli olmak lazımdır. Zira, yanlış veya eksik olabilir.

Seyahat yazılarının konusu yazarın gerçek hayatından alınmadır. Hayalî seyahatlar yazmak da mümkündür, ama bunlar daha ziyade hikâye veya roman kutbuna girer.

Gezi sırasında yazar, gördüğü yerler, insanlar, eserler hakkında mütemadiyen not almalıdır. Her bilgiyi akılda tutmanın ne kadar zor olduğu malûmdur. Müşahhas görüntüleri kaydetmek yetmez, edinilen intibalar, kaynayıp coşan duygular, çağrışımlar, ortaya çıkan fikirler de yazılmalıdır. Yazarın duyuş ve düşünüşü fevkalâde önemlidir.

Seyahat yazılarında gözlemin yeri çok büyüktür. Bakan, fakat baktığını yeterince göremeyen kimseler birçok şeyin farkında bile olmazlar. Dalgın, dikkatsiz, çarpıcı ayrıntıları göremeyen kişiler, çok usta yazarlarda görülen derinlik, mânâlılık, açıklık ve orijinallik gibi özelliklerden mahrum kalırlar.

Seyahat yazıları umumiyetle kronolojiktir, yâni yazı unsurları belli bir zamana, oluş sırasına göre tertip edilmiştir.

Bu tür yazılar, bazı yönleriyle hikâye ve romanlara benzer. Olay, konuşma, tasvir ve tahliller büyük yekûn tutar. Görülen yerler tasvir edilir, insanlar fizikî ve ruhî cepheleriyle tanıtılır. Seyyah, başından geçen vakaları hikâye tekniğinden faydalanarak anlatır. Bu arada cereyan eden karşılıklı konuşmaları aktarır. Hikâye unsurları yazıya akıcılık ve çekicilik kazandırır.

Tahlilin büyük bir yeri vardır. Yazar, insanlar, olaylar, durumlar ve görüntüler hakkında fikir yürütür. Sebep sonuç münasebetlerini, arka plânda kaldığı için ilk bakışta görülemeyen mânâları anlamaya ve anlatmaya çalışır. Çözümleme dikkat, zekâ, muhakeme ve bilgi işidir.

Meselâ, Hazreti Mevlâna’nın türbesini gezen ve o konuda yazı yazacak olan kişi, bu zâtın, yaşadığı devri tarihî, sosyal, psikolojik ve felsefî yönleriyle tanıması lâzımdır. Daha da önemlisi, edebiyat, din ve tasavvuf kültürüne sahip olmalıdır. Meşhur bir din büyüğü, büyük bir veli muhteşem bir şair olan Mevlâna’yı tanıyabilmek, onun hakkında fikir yürütebilmek için bunlara ihtiyaç vardır.

Seyahat yazarı, hayatı ne kadar iyi kavrar, ne kadar sağlam bilgi sahibi olur ve ne derece kuvvetli bir üslûp kazanırsa, yazıları da o nispette derin ve güzel olur.

PiYES

Tiyatroda veya herhangi bir sahnede oynanmak için yazılan eserlere “piyes” denir. Karakter, olay, zaman, mekân, konu, plân ve benzeri unsurlardan dolayı hikâye ve romana benzer. Fakat onlardan çok önemli bir farkı vardır: Piyes, sahneye konmak için yazılır.

Piyesin konusu yaşanılan hayattır. Hayatı bütün ayrıntılarıyla görmeye, insanlar arasındaki münasebetleri anlamaya çalışan yazar, eserinde bunu yansıtmaya çalışır. Fakat onu eksiksiz taklit etmez, kendinden bir şeyler de ilave eder. Hayatı oluşturan unsurları bir malzeme gibi kullanır, ondan hareketle bir senteze ulaşır.

Tema ve anafikir metne sızmış durumdadır. Tema ile diğer unsurlar arasında tam bir uygunluk vardır. Eser, seyircinin önünde temsil edileceği için buna çok dikkat edilir.

Karakterleri yazar tanıtmaz. Okuyucu, daha doğrusu seyirci, şahısları olaylar ilerledikçe tanımaya başlar. Kahramanların konuşmaları, davranışları ve giyinişleri onların mizaçlarını, karakter hususiyetlerini nazara verir.

Karakterler konusunda yazarın yaptığı tek şey, yaşlarını, birbirleriyle münasebetlerini, fizikî portrelerini eserin başında açıklayarak yönetmene yardımcı olmaktır.

Yazar, mekânı teşkil ederken şu hususa dikkat etmelidir: Olayların geçtiği yer sahneye aktarılabilecek özellikte olmalıdır. Denizin ortasında geçen bir vakayı sahnede canlandırmak mümkün değildir.

Dekor sayesinde mekana gerçeklik duygusu uyandıracak bir şekil verilir. Mesela, olay bir sınıfta geçiyorsa, sahneye bir sınıf havası kazandırılır. Dekoratör, bunu yaparken resimden de faydalanır. Pencereden görünen gökyüzü manzarasını sahneye getirmenin tek yolu, resimdir.

Ayrıca, "ışık" günümüz tiyatrosunun vazgeçilmiz bir parçası haline gelmiştir. Olaya uygun bir ortam oluşturmak için ışıktan faydalanılmaktadır.

Denilebilir ki, piyesin esasını konuşmalar teşkil eder. Bu sebeple yazar, dili, bilhassa, konuşulan dili çok iyi kullanabilmelidir. Kahramanları tanıtan, ruh hallerini, duygularını, fikirlerini ortaya çıkaran konuşma, itina isteyen önemli bir faktördür. Konuşmalar, günlük hayattaki gibi tabii, canlı, sıcak ve samimi olmalıdır. Her kahramanı içinde bulunduğu ruh hâline, kültür seviyesine, mesleğine, yaşına uygun biçimde konuşturmak büyük bir maharetin ürünüdür.

Yaşayan insanlar sadece konuşmazlar, yer, içer, hareket ederler. Bunlar da eserde gösterilir. Kahramanın hareketi, jesti, mimiği parantez içinde belirtilir. Söz seylenirken, aynı anda yapılan hareketler, konuşmanın özelliğini tayin eder.

Hikâye ve romanda olduğu gibi piyeste de olay, iskelet vazifesi görür. Heyecan uyandıran, seyirciyi meraklandıran, gerilimi sağlayan olaydır. Eserde bütünlüğü sağlayacak olan olay, hayattan alınmalı ve seyirciler arasında gerçek izlenimi uyandırabilmelidir.

Bazı tiyatro eserlerinde bir tek vaka vardır, günümüzde bazı yazarlar ise, yazdıkları piyeste birden fazla vakaya yer vermekte, bunları bir karakterin veya bakış açısının etrafında toplamaktadırlar. Her iki usûlle de başarılı eserler vücuda getirilmiştir.

Piyes, “perde” adı verilen, ortalama üç bölümden oluşur. Perdeler de sahnelere bölünür. Bir perdelik piyesler de vardır ve bunlar kısadır. Piyes yazmak isteyenlerın, işe tek perdelik eserler yazmakla başlamaları tavsiye edilmektedir.

Şimdi de, piyese çok benzeyen iki türden, "senaryo" ile "radyofonik oyun"dan bahsedelim:

Senaryo, film veya dizi film haline getirilmek için yazılır. Piyese oranla mekân daha geniştir. Yazar, daha fazla açıklamalar yapar, böylece yönetmene yardım eder. Kimin ne konuşacağını gösterirken, o anda kameranın nereyi, hangi açıdan görüntüleyeceğini de söyleyebilir. Çoğu zaman, senaryo yazarıyla rejisör birlikte çalışırlar.

Radyofonik oyunda ise bütün yükü taşıyan "ses" unsurudur. Yazar bunu bilir ve eserini ona göre yazar. Mekânı, şahsı ve hareketi gösterme imkânı yoktur. Bunlar, konuşmalarla ve diğer yardımcı sesler vasıtasıyla duyurulur, hissettirilir. Mesela, mekânın neresi olduğunu biz bir kahramanın konuşmasından anlarız. Orda bir köpek varsa bunu anlatmanın yolu köpeği havlatmaktır. Kahraman yürüyorsa ayak sesleri, yemek yiyorsa kaşık çatal şakırtıları, yüzüyorsu su şıpıltıları verilir. Bunu bildiren “efekt” tir. Şahısların ruh hallerini, heyecanlarını ve fikirlerini, biz yine ses tonlarından ve sözlerinden anlarız.

Gerek piyes yazarı, gerekse radyofonik oyun yahut senaryo yazarı, başarılı eserler ortaya koymak istiyorsa tiyatro, radyo ve sinema ile yakından ilgilenmelidir. Sahne, dekor, mikrofon, kamera, rejisör, aktör, aktris, efekt, makyaj, kostüm ve benzeri daha nice teknik kelimenin neye tekâbül ettiğini yerinde müşahede etmeyen yazar, başarılı eserler yazamaz. Sık sık tiyatroya gitmek, oyunlar seyretmek, provalarda hazır bulunmak, ilgili tenkit yazılarını okumak çok faydalı olacaktır.

Keza, senaryo yazmak isteyen kişi de filmleri izlemek, çekim esnasında hazır bulunmak, televizyon dizilerini takip etmek durumundadır.

Radyofonik oyunlar yazmak arzusunda olanlar ise, bol bol radyo oyunu dinlemelidirler. Bu tür yazarların, teorik bilgi kadar pratik bilgiye de ihtiyaçları vardır.