Abdulkadir Budak

Abdülkadir Budak
(1952 - )

AŞK BENİ GEÇER

Çünkü bacakları uzun, mesafe tanımıyor
Çünkü rüzgârın altında, büyük deneyiminde
Elbette aşk beni geçer haritayı kendi çizmiş
Dağları iyi biliyor, nehirleri de

Bir ateşin koynunda uyuyorken bile geçer
Serin su başlarında dinleniyorken bile
Ve ben onun peşinden kurşun olsam yetişemem
Okyanusa vardığında göle gelmiş olur muyum
O çınar olduğunda yaprak olur muyum ben?

Bir dille yetinirim, bütün dilleri öğrenmiş
Dumana tanım ararım, yangınlardan geçmiş o
Ben merdiven arıyorken çoktan çıkmıştır göğe
Bir kadının saçlarına takılıp kalmış iken
Ruhunu ele geçirmiş binlerce sevgilinin
Bende bir esimlik yel, onda her zaman deprem
Elbet aşk beni geçer
Tren rayların üstünden

Aşk şiiri yazdığımı sanırım, ne hafiflik
Destanı bitirmiş olur ben çıkarken ilk dizeden
Uçup gitmiştir evet dünyayı kanat eyleyip
Ben iki teleği yan yana getirmişken

Aşk beni bir daha geçer
Tren rayların üstünden


Afsar Timuci

Afşar Timuçin
(1939 - )

DENİZİN BEKLEDİĞİ

Seni sevmek mor denizlerdi biraz
Ne kadar gidilse bir o kadar bitmeyen
Umutlar ve yıkılmalar ardında direnilen
Seni sevmek mevsimler içinde en güzel yaz

Seni sevmek yaşamanın aşılmaz büyüklüğü
Seni sevmek kan dolu yüzyılları korkutan
Ve sığınıp ılık kıyı kentlerine biraz akşam
Seni sevmek çocukların düşlerinde gördüğü

Varılırdı daha saydam günlere isteseler
İsteseler yalnızlık giremezdi evlere
Seni sevmek bir kırlangıç olacak bekleseler
Ve uçacak durmadan adasız denizlere

Kim bulacak cam kırığı gözlerinde sevgimi
Sonra yalnız kalmak gibi yoksulca uğuldayan
Bütün okyanusların baş eğdiği tek kaptan
Sana verdim geç diye bütün denizlerimi

DEĞİŞİM

Çocuk ders çalışıyor görünüşte
Sayfaları yavaş yavaş çeviriyor
Çocuk deniz çalışıyor gerçekte
Gözlerini ufuklara dikiyor
Durup durup adını anıyor
Aşkın sözlüğünü ezberlemekte
Bütün nöbetçilerle yarışıyor
Gözleriyle gelişini beklemekte

Biz şimdi aşk öğrenelim
İnsan dersi sonra da öğreniyor
Yüzyıllık kitaplarda bilgi kendi malınıız
Haritadan şehirler kaçmıyor ya
Sevinmek yaşarlığa dokunmaktır
Atlı gibi dört nala içimizden gidiyor
Bazen her şey yanılmaksa bile
Sevişmek en az yanılmaktır


Ahmed Arif
(1927 - 2 Haziran 1991)

HASRETİNDEN PRANGALAR ESKİTTİM

Seni, anlatabilmek seni.
İyi çocuklara, kahramanlara,
Seni, anlatabilmek seni,
Namussuza, haldan bilmez,
Kahpe yalana.

Ard-arda kaç zemheri,
Kurt uyur, kuş uyur, zindan uyurdu.
Dışarda gürül-gürül akan bir dünya...
Bir ben uyumadım,
Kaç leylim bahar,
Hasretinden prangalar eskittim.
Saçlarına kan gülleri takayım,
Bir o yana,
Bir bu yana...

Seni bağırabilsem seni,
Dipsiz kuyulara,
Akan yıldıza.
Bir kibrit çöpüne varana,
Okyanusun en ıssız dalgasına
Düşmüş bir kibrit çöpüne.

Yitirmiş tılsımını ilk sevmelerin,
Yitirmiş öpücükleri,
Payı yok, apansız inen akşamdan,
Bir kadeh, bir cigara, dalıp gidene,
Seni, anlatabilsem seni...
Yokluğun. Cehennemin öbür adıdır
Üşüyorum, kapama gözlerini...

SEVDAN BENİ

Terketmedi sevdan beni,
Aç kaldım , susuz kaldım,
Hayin, karanlıktı gece,
Can garip, can suskun,
Can paramparça...
Ve ellerim kelepçede,
Tütünsüz. uykusuz kaldım,
Terketmedi sevdan beni...


Ahmet Erhan
(1958 - )

SEVGİLİ

Çiçekler vardı derilmeyi bekleyen
O uçsuz bucaksız kırlarda.
Gökyüzünde ay, bakacak göz arardı.
Bir dut ağacı vardı, yüce
Hiçbir çocuğun üstüne tırmanmadığı.
Testiyi unutmuştuk pencerenin önünde
İçi su doluydu, soğumuştu.
Masanın üstünde bir dilim ekmek
Isırılıp bırakılmıştı.
Denizin kıyısında bir mavi tekne
Birbaşına salınıyordu.
Gökyüzü vardı derin,
Toprak göz alabildiğince...

Sonra sen geldin
Çakıllı yoldan geldin, şen şakrak
Nesneler anlam buldu seninle
Benim güleç yüzlü, kara gözlü sevgilim
Saçlarını yüzüne dökerek
Yerleri süpürdün, bahçeyi suladın,
Masayı temizledin..

SEVDA ŞİİRLERİ
ŞİİR, 1

Sen bir deniz kızısın, saçları
Düşlerimin erimince uzayan
Yağmurda kıpırtılı, güneşte gümüşsün
Bir yakamoz ağı, geceyle atılan

Sen bir deniz kızısın, doğanın
Yüzgörümlüğü olsun diye bana sunduğu
Allayıp pulladığı ay ışığının
Yelin, terkisine atıp kapıma koyduğu

Sen bir deniz kızısın, yaşamla ölümü
İki kaşının arasında öpüşür buldum
Yaşamı seçtiysem sensin nedeni
Ölümdeki sonsuzluğa seninle erdim..


Ahmet Hamdi Tampinar

Ahmet Hamdi Tampınar
(1901-24 Ocak 1962)

HATIRLAMA

Sen akşamlar kadar büyülü, sıcak,
Rüyâların kadar sade, güzeldin,
Başbaşa uzandık günlerce ıslak
Çimenlerine yaz bahçelerinin.

Ömrün gecesinde sükûn, aydınlık
Boşanan bir seldi avuçlarından,
Bir masal meyvası gibi paylaştık
Mehtabı kırılmış dal uçlarından.

SABAH

Serin rüzgârlara pencereni aç!
Karşında fecirle değişen ağaç,
Bak, seyret ağaran rengini ufkun
Mahmur gözlerinde süzülsün uykun.
Bırak saçlarınla oynasın rüzgâr,
Gümüş çıplaklığı bir başka bahar
Olan vücudunu ondan gizleme.
Ne varsa hepsini boyun, saç, meme,
Esirden dudaklar okşasın sevsin
Mademki geceden daha güzelsin!

BÜTÜN YAZ

Ne güzel geçti bütün yaz,
Geceler küçük bahçede...
Sen zambaklar kadar beyaz
Ve ürkek bir düşüncede,
Sanki mehtaplı gecede,
Hülyan. eşiği aşılmaz
Bir saray olmuştu bize;
Hapsolmuş gibiydim bense,
Bir çözülmez bilmecede.
Ne güzel geçti bütün yaz,
Geceler küçük bahçede


Ahmet Hasim

Ahmet Haşim
(1884-4 Haziran 1933)

KARANFİL

Yarin dudağından getirilmiş
Bir katre alevdir bu karanfil.
Rûhum acısından bunu bildi!

Düştükçe vurulmuş gibi yer yer,
Kızgın kokusundan kelebekler,
Gönlüm ona pervane kesildi.

KARANLIK

Aşkın bu karanlık gecesinde
Bülbül yine vahşi müterennim,
Mecnûnunu terketti mi Leylâ?
Vahşi sesi firkat sesi sandım.

Aşkın bu karanlık gecesinde
Hicrânımı duydum seni andım.
Firkat-zede bülbül gibi yandım.

PARILTI

Ateş gibi bir nehr akıyordu,
Rûhumla o rûhun arasından,
Bahsetti derinden ona hâlim,
Aşkın bu unulmaz yarasından.

Vurdukça bu nehrin ona aksi,
Kaçtım o bakıştan, o dudaktan;
Baktım ona sessizce uzaktan,
Vurdukça bu aşkın ona aksi...


Ahmet Muhip Diranas

Ahmet Muhip Dıranas
(1909 - 27 Haziran 1980)

SERENAD

Yeşil pencerenden bir gül at bana,
Işıklarla dolsun kalbimin içi.
Geldim işte mevsim gibi kapına
Gözlerimde bulut, saçlarımda çiğ.

Açılan bir gülsün sen yaprak yaprak,
Ben aşkımla bahar getirdim sana;
Tozlu yollarından geçtiğim uzak
İklimden şarkılar getirdim sana.

Şeffaf damlalarla titreyen, ağır
Koncanın altında bükülmüş her sak.
Seninçin dallardan süzülen ıtır,
Seninçin karanfil, yasemin, zambak...

Bir kuş sesi gelir dudaklarından;
Gözlerin, gönlümde açan nergisler.
Düşen öpüşlerdir dudaklarından
Mor akasyalarda ürperen seher.

Pencerenden bir gül attığın zaman
Işıkla dolacak kalbimin içi.
Geçiyorum mevsim gibi kapından
Gözlerimde bulut, saçlarımda çiğ.

ÜLKER'İN GÖZLERİ

Bir bahar sabahının karanlığında ıssız
Gökte diz çökmüş iki titrek ışıklı yıldız
Olan gözlerinize âşıkım, Bayan Ülker!

Mutlu, esen ve hoşken ve gülerken gülerken
Nerden gelir bilinmez üzgünlüklüklerle birden
Solan gözlerinize âşıkım, Bayan Ülker!

Ne zaman perdelese içlerini bir buğu
Ölümün güzelliği, özlemin yorgunluğu
Dolan gözlerinize âşıkım, Bayan Ülker!

Kalbinizin sezilmez parıltıcıklarını
Bir büyük ateş gibi göstermenin sırrını
Bulan gözlerinize âşıkım, Bayan Ülker!


Ahmet Necdet
(1933 - )

SENİ SEVMEK

seni sevmek seni tükenmek mi biraz
kırılıp dökülmek mi yoksa gökyüzünün bittiği yerde
hep seninle beslenen o sensiz saatlerde
yangın yerine dönmek mi biraz

bilirsin aşka benzer yıkıntıdır bu
güneşi düşman sayıp geceyle unutulan
gün ışıdı mı karanlıkta tutulan
yıkıntısız bir aşkı yaşamanın umudu

intihar gibi bir şey bir ben'de yanmak için
belki de bir cinayet kanda uyanmak için
bir kere bin kere milyon kere

seni sen de bilirsin ama ne önemi var
asıl önemli olan sonuna kadar
dağların yürüyüşüdür denizlere

ALTI MEVSİM GAZELİ
3 / BAHAR

sevdiceğim sana sözüm dildendir
laledendir sümbüldendir güldendir

yüreğini kuşatan bahar sevinci
nisan yağmurundan esen yeldendir

seher vakti saçlarına düşen çiğ
dağların başını saran tüldendir

salınıp yürüyüşün gerdan kırışın
yuvarlak topuktan ince beldendir

ya ceren bakışların canlar yakışın
kirpiğe sürülen mor rimeldendir

ahmet necdet uzun söze ne hâcet
sitem o güzelden söz gazeldendir


Ahmet Telli
(1946 - )

GİDERSEN YIKILIR BU KENT

Gidersen yıkılır bu kent, kuşlar da gider
bir nehir gibi susarım yüzünün deltasında
Yanlış adreslerdeydik, kimliksizdik belki
sarışın bir şaşkınlık olurdu bütün ışıklar
Biz mi yalnızdık, durmadan yağmur yağardı
üşür müydük nar çiçekleri ürperirken

Gidersen kim sular fesleğenleri
kuşlar nereye sığınır akşam olunca

Sessizliği dinliyorum şimdi ve soluğunu
sustuğun yerde birşeyler kırılıyor
bekleyiş diyorum caddelere, dalıp gidiyorsun
adını yazıyorum bütün otobüs duraklarına
öpüştüğümüz her yer adınla anılıyor
bir de seni ekliyorum susuşlarıma

Selamsız saygısız yürüyelim sokakları
belki bizimle ışıklanır bütün varoşlar
geriye mapusaneler kalır, paslı soğuklar
adını bilmediğimiz dostlar kalır yalnız
yüreğimize alırız onları, ısıtırız
gardiyan olmayız kendi ömrümüze her akşam

Gidersen kar yağar avuçlarıma, üşürsün
bir ceylan sessizliği olur burada aşklar

Fiyakalı ışıklar yanıyor reklam panolarında
durmadan çoğalıyor faili meçhul cinayetler
ve ölü kuşlar satılıyor bütün çiçekçilerde
menekşeler nergisler yerine kuş ölüleri
bir su sesi bir fesleğen kokusu şimdi uzak
yangınları anımsatıyor genç ölülere artık

Bulvar kahvelerinde arabesk bir duman
sis ve intihar çöküyor bütün birahanelere
bu kentin künyesi bellidir artık ve susuşun
isyan olur milyon kere, hiç bilmez miyim
sokul yanıma sen, ellerin sımsıcak kalsın
devriyeler basıyor karartılmış evleri yine

Gidersen yıkılır bu kent kuşlar da ölür
bir tufan olurum sustuğun her yerde


Atilla ilhan

Atillâ İlhan
(1925 - )

BÖYLE BİR SEVMEK

ne kadınlar sevdim zaten yoktular
yağmur giyerlerdi sonbaharla bir
azıcık okşasam sanki çocuktular
bıraksam korkudan gözleri sislenir
ne kadınlar sevdim zaten yoktular
böyle bir sevmek görülmemiştir

hayır sanmayın ki beni unuttular
hâlâ arasıra mektupları gelir
gerçek değildiler birer umuttular
eski bir şarkı belki bir şiir
ne kadınlar sevdim zaten yoktular
böyle bir sevmek görülmemiştir

yalnızlıklarımda elimden tuttular
uzak fısıltıları içimi ürpertir
sanki gökyüzünde bir buluttular
nereye kayboldular şimdi kimbilir
ne kadınlar sevdim zaten yoktular
böyle bir sevmek görülmemiştir

YAĞMUR KAÇAĞI

elimden tut yoksa düşeceğim
yoksa bir bir yıldızlar düşecek
eğer şairsem beni tanırsan
yağmurdan korktuğumu bilirsen
gözlerim aklına gelirse
elimden tut yoksa düşeceğim
yağmur beni götürecek yoksa beni

geceleri bir çarpıntı duyarsan
telâş telâş yağmurdan kaçıyorum
sarayburnu'ndan geçiyorum
akşamsa eylül'se ıslanmışsam
beni görsen belki anlayamazsın
içlenir gizli gizli ağlarsın
eğer ben yalnızsam yanılmışsam
elimden tut yoksa düşeceğim
yağmur beni götürecek yoksa beni

BEN SANA MECBURUM

ben sana mecburum bilemezsin
adını mıh gibi aklımda tutuyorum
büyüdükçe büyüyor gözlerin
ben sana mecburum bilemezsin
içimi seninle ısıtıyorum

ağaçlar sonbahara hazırlanıyor
bu şehir o eski istanbul mudur
karanlıkta bufutlar parçalanıyor
sokak lambaları birden yanıyor
kaldırımlarda yağmur kokusu
ben sana mecburum sen yoksun

sevmek kimi zaman rezilce korkuludur
insan bir akşam üstü ansızın yorulur
tutsak ustura ağzında yaşamaktan
kimi zaman ellerini kırar tutkusu
birkaç hayat çıkarır yaşamasından
hangi kapıyı çalsa kimi zaman
arkasında yalnızlığın hınzır uğultusu

fatih'te yoksul bir gramofon çalıyor
eski zamanlardan bir cuma çalıyor
durup köşe başında deliksiz dinlesem
sana kullanılmamış bir gök getirsem
haftalar ellerimde ufalanıyor
ne yapsam ne tutsam nereye gitsem
ben sana mecburum sen yoksun

belki haziran'da mavi benekli çocuksun
ah seni bilmiyor kimseler bilmiyor
bir şilep sızıyor ıssız gözlerinden
belki yeşilköy'de uçağa biniyorsun
bütün ıslanmışsın tüylerin ürperiyor
belki körsün kırılmışsın telâş içindesin
kötü rüzgâr, saçlarını götürüyor

ne vakit bir yaşamak düşünsem
bu kurtlar sofrasında belki zor
ayıpsız fakat ellerimizi kirletmeden
ne vakit bir yaşamak düşünsem
sus deyip adınla başlıyorum
içimsıra kımıldıyor gizli denizlerin
hayır başka türlü olmayacak
ben sana mecburum bilemezsin

PİA

ne olur kim olduğunu bilsem pia'nın
ellerini bir tutsam ölsem
böyle uzak uzak seslenmese
ben bir şehre geldiğim vakit
o başka bir şehre gitmese
otelleri bomboş bulmasam
içlenip buzlu bir kadeh gibi
buğulanıp buğulanıp durmasam
ne olur sabaha karşı rıhtımda
çocuklar pia'yı görseler
bana haber salsalar bilsem
içimi büsbütün yıldız basar
bir hançer gibi çıkıp giderdim

ben bir şehre geldiğim vakit
o başka bir şehre gitmese
singapur yolunda demeseler
bana bunu yapmasalar yorgunum
üstelik parasızım pasaportsuzum
ne olur sabaha karşı rıhtımda
seslendiğini duysam pia'nın
sırtında yoksul bir yağmurluk
çocuk gözleri büyük büyük
üşümüş ürpermiş soluk
ellerini tutabilsem pia'nın
ölsem eksiksiz ölürdüm

MARİA MİSSAKİAN

yüksekkaldırım'da bir akşam
maria missakian'ı düşündüm
eğer kendimi bıraksam
yağmur olabilirdim yağardım
kasım'da bir çınar olurdum
yaprak yaprak dökülürdüm
kalbimi sıkı tutmasam

döküp saçıp boşaltsam
içimde yükselen şiiri
kaldırımlara döküp harcasam
gözleri balıkçıl gözleri
dudaklarında tutup rüzgârı
maria missakian adında biri
gelse göğsüne kapansam

gece gölgesine sokulsam
gökyüzünde bulutlar büyüseler
yağmuru dinlesem anlatsam
şimşekler kırılıp dökülseler
bizi sokaklarda bıraksalar
leylekler üşüyüp gitseler
dönüp arkalarına bakmadan

yine akşam oldu attila ilhan
üstelik yalnızsın sonbaharın yabancısı
belki pariste maria missakian
avuçlarında bir çarmıh acısı
gizlice bir sefalet gecesi
çocuğunu boğarmış gibi boğup paris'i
sana kaçmayı tasarlar her akşam

ÜÇÜNCÜ ŞAHSIN ŞİİRİ

gözlerin gözlerime değince
felâketim olurdu ağlardım
beni sevmiyordun bilirdim
bir sevdiğin vardı duyardım
çöp gibi bir oğlan ipince
hayırsızın biriydi fikrimce
ne vakit karşımda görsem
öldüreceğimden korkardım
felâketim olurdu ağlardım

ne vakit maçkadan geçsem
limanda hep gemiler olurdu
ağaçlar kuş gibi gülerdi
bir rüzgâr aklımı alırdı
sessizce bir cigara yakardın
parmaklarımın ucunu yakardın
kirpiklerini eğerdin bakardın
üşürdüm içim ürperirdi
felâketim olurdu ağlardım

akşamlar bir roman gibi biterdi
jezabel kan içinde yatardı
limandan bir gemi giderdi
sen kalkıp ona giderdin
benzin mum gibi giderdin
sabaha kadar kalırdın
hayırsızın biriydi fikrimce
güldü mü cenazeye benzerdi
hele seni kollarına aldı mı
felâketim olurdu ağlardım.


Bedri Rahmi Eyuboglu

Bedri Rahmi Eyüboğlu
(1913-21 Eylül 1975)

KARADUT

Karadutum, çatal karam, çingenem
Nar tanem, nur tanem, bir tanem
Ağaç isem dalımsın salkım saçak
Petek isem balımsın ağulum
Günahımsın, vebalimsin.

Dili mercan, dizi mercan, dişi mercan
Yoluna bir can koyduğum
Gökte ararken yerde bulduğum
Karadutum, çatal karam, çingenem
Daha nem olacaktın bir tanem
Gülen ayvam, ağlayan narımsın
Kadınım, kısrağım, karımsın.

Sigara paketlerine resmini çizdiğim
Körpe fidanlara adını yazdığım
Karam, karam
Kaşı karam, gözü karam, bahtı karam
Sıla kokar, arzu tüter
llgıt ılgıt buram buram

Netmiş, neylemiş, nolmuşum
Cömert ırmaklar gibi gürül gürül
Bahtın karışmış bahtıma çok şükür.
Yunmuş, yıkanmış adam olmuşum.

Karam, karam
Kaşı karam, gözü karam, bahtı karam
Sensiz bana canım dünya haram olsun

ÇAKIL

Seni düşünürken
Bir çakıl taşı ısınır içimde
Bir kuş gelir yüreğimin ucuna konar
Bir gelincik açılır ansızın
Bir gelincik sinsi sinsi kanar

Seni düşünürken
Bir erik ağacı tepeden tırnağa donanır
Deliler gibi dönmeye başlar
Döndükçe yumak yumak çözülür
Çözüldükçe ufalır küçülür
Çekirdeği henüz süt bağlamış
Masmavi bir erik kesilir ağzımda
Dokundukça yanar dudaklarım

Seni düşünürken
Bir çakıl taşı ısınır içimde.

SİTEM

Önde zeytin ağaçları arkasında yâr
Sene 1946
Mevsim
Sonbahar
Önde zeytin ağaçları neyleyim neyleyim
Dalları neyleyim.
Yâr yoluna dökülmedik dilleri neyleyim.
Yâr yâr!.. Seni kara saplı bir bıçak gibi
sineme sapladılar
Değirmen misali döner başım
Sevda değil bu bir hışım
Gel gör beni darmadağın
Tel tel çözülüp kalmışım.
Yâr yâr
Canımın çekirdeğinde diken
Gözümün bebeğinde sitem var.


Behcet Necatigil

Behçet Necatigil
(1916 - 13 Aralık 1979)

GİZLİ SEVDA

Hani bir sevgilin vardı
Yedi sekiz sene önce,
Dün yolda rasladım
Sevindi beni görünce.

Sokakta ayaküstü
Konuştuk ordan burdan,
Evlenmiş, çocukları olmuş
Bir kız, bir oğlan.

Seni sordu
Hiç değişmedi, dedim,
Bildiğin gibi...
Anlıyordu.

Mesutmuş, kocasını seviyormuş,
Kendilerininmiş evleri..
Bir suçlu gibi ezik,
Sana selâm söyledi.

ŞAYET AŞK

Şayet aşkın tohumu
Düşmüşse gönlüne
Suyunu esirgeme
Aşkın hakkını yeme
Pişman olursun ömrünce.

Sana gölge verecek dallar
Fışkırır ancak gençlikten
Büyüt bu fidanı ey genç
Hazır yeşermişken!

Ne demek istediğimi
Ömrünün ortalarında
Ansızın anlarsın
Alkol kana yayılınca


Cahit Kulebi

Cahit Külebi
(1917 - )

KAYIP SEVDA

Bir yandan türkü söyler
Bir yandan yürür ağlayarak,
Sevdası rüzgâr gibi iter
Dere boyunca yalınayak.

Nilüferler gibi solgun Ophelia !
Yanaklarına yapışır saçları.
Açılır etekleri suyun yüzünde,
Seyrederdi söğüt ağaçları.

İnsan kalbi o zamanlar da vardı
Daha küçüktü, daha kırmızıydı ama şimdikinden
Kopardılar kalbini Ophelia' nın
Nilüferler gibi sarardı.

Şimdi de kızlar sokaklarda,
Minnacık eller, ayaklar, saçlar.
Ama nerde onlar, nerde Ophelia
Nerde evvel zaman içindeki aşklar.

Sevdamız kayboldu zamanlarda
Dişi ceylânla erkek ceylân
Ayrı yönlere koşar gider
Bir sevişmek kaldı romanlarda.

TABANCA

Bir nagant tabancam olsa benim
İnce bilekli yâr !
Dünyaya eyvallah etmem
Altın yürekli yâr !

Çocuksun gülüp söylersin,
Uçan kuşlara benzersin,
Ben ölürsem eğer neylersin
Telli duvaklı yâr ?


Cahit Sitki Taranci

Cahit Sıtkı Tarancı
(1910-13 Ekim 1956)

DESEM Kİ...

Desem ki vakitlerden bir Nisan akşamıdır,
Rüzgârların en ferahlatıcısı senden esiyor,
Sende seyrediyorum denizlerin en mavisini,
Ormanların en kuytusunu sende gezmekteyim,
Senden kopardım çiçeklerin en solmazını,
Toprakların en bereketlisini sende sürdüm,
Sende tattım yemişlerin cümlesini.

Desem ki sen benim için,
Hava kadar lâzım,
Ekmek kadar mübarek,
Su gibi aziz bir şeysin;
Nimettensin, nimettensin!
Desem ki...
İnan bana sevgilim inan,
Evimde şenliksin, bahçemde bahar;
Ve soframda en eski şarap.
Ben sende yaşıyorum,
Sen bende hüküm sürmektesin.
Bırak ben söyleyeyim güzelliğini,
Rüzgârlarla, nehirlerle, kuşlarla beraber.
Günlerden sonra bir gün,
Şayet sesimi farkedemezsen,
Rüzgârların, nehirlerin, kuşların sesinden,
Bil ki ölmüşüm.
Fakat yine üzülme, müsterih ol;
Kabirde böceklere ezberletirim güzelliğini,
Ve neden sonra
Tekrar duyduğun gün sesimi gökkubbede,
Hatırla ki mahşer günüdür
Ortalığa düşmüşüm seni arıyorum.


Can Yucel

Can Yücel
(1926 - )

ÖYLE Bİ...

Temiz gömleğimi giydim talimden sonra
Ayaklarını yıkıyor çeşme başında erler
İşte sen öyle bir serindin
Tuzladan kaptılarla inerken şehre
ne güzel şey sivil denmesi çıplağa
Ve gün-açık penceresinden meşelerin
Yamacın kuytusuna sokulmuş mavi
Ufacık bi parça deniz gibiydin

Şipka biberleriyle konmuş okulun camlarına
Arnavut Köyünün o muhacir güneşi
İşte sen öyle bi cumartesiydin
Sahanlıkta saçlarını tarıyor kızlar
Raylar ondan böyle kıvılcımlanıyor
Köşeleri dönerken, önlükleri altından
Dünyaya başlar gibi aybaşlarının kokusu
Kalkan al tramvaydın ergenlik durağımdan

Meyvahoşun orda bir sabahçı kahvesi
Gün ağarmıştı ama ben günaydın dedim
İşte sen öyle ışıklı bi yerdin.
Bilmiyordum hiç burda bir fırın olduğunu
Diz çöktüm asfalta, baktım aşağı, üüüü'üh 1..
İşçiler ateşler ayçörekleri
Ve kılıç gibiydi taze ekmek kokusu...
Dağıttık evvel-allah yalnızlıkları

Yaşamak düğünse, sen orda gelindin
Seni soydum, Güler, dünyayı giyindim

İLANI HARP DEĞİL İLANI AŞK

Bir teneffüssün sen sevgilim
Yurt bilgisiyle Kimya arasında


Celal Silay

Celâl Sılay
(1914 - 8 Eylül 1974)

MAVİ RANDEVU

Mavi bir elbiseyle gelmiştin, gökyüzü maviydi..
Getirdiğin rüzgârla ev kokuyordun..
Kolun koluma değiyordu, omzun omzuma..
Mendilin maviydi, gökyüzü maviydi..

Bin dokuzyüz kırk iki baharıydı
Bahçeli pencereler önünde geziyorduk,
Gözlerimiz buluşuyordu, ürperiyordum
Gökyüzü maviydi, mendilin maviydi

Sıcak nefesin yüzüme değiyordu
'Evlenebilir miyiz' diye sormuştum,
Yürüyüşün değişmiş, yüzün pembeleşmişti;
Mavi elbiseler içindeydin, gökyüzü maviydi.

Elini elime verdin, ayrılıyorduk,
Gözlerin gözlerimde, dudakların ıslak,
'Sık sık konuşalım' demiştin; gittin..
Mendilin maviydi, gökyüzü maviydi..

SERENAD

Yarın sabah erken uyan
Ben yıldızıma söyledim
Işıklar serpecek üzerine
Nur içinde uyanacaksın.

Ben ağaçlarıma söyledim
Yarın sabah erken uyan
Dağıt saçlarını, silkin
Dallar titreyecek, şaşacaksın.

Yarın sabah erken uyan
Ben göklerime söyledim
Uzat ellerini fecre doğru
Şafak sökecek, bakacaksın.

Ben yerlerime söyledim
Yarın sabah erken uyan
Gözünün değdiği her yerde
Çiçekler açacak, göreceksin


Cemal Sureyya

Cemal Süreyya
(1931 - 9 Ocak 1990)

BALZAMİN

Sen el kadar bir kadınsındır
Sabahlara kadar beyaz ve kirpikli
Bazı ağaçlara kapı komşu
Bazı çiçeklerin andırdığı
İş bu kadarla bitse iyi
Bir insan edinmişsindir kendine
Bir şarkı edinmişsindir, bir umut
Güzelsindir de oldukça, çocuksundur da
Saçlarınla beraber penceredeyken
Besbelli arandığından haberli
Gemiler eskirken, deniz eskirken limanda
Sevgili

SAN

Kırmızı bir kuştur soluğum
Kumral göklerinde saçlarının
Seni kucağıma alıyorum
Tarifsiz uzuyor bacakların

Kırmızı bir at oluyor soluğum
Yüzümün yanmasından anlıyorum
Yoksuluz gecelerimiz çok kısa
Dörtnala sevişmek lazım.

AMA SENİN

Daha nen olayım isterdin,
Onursuzunum senin

ÜLKE

Saat Çini vurdu birden: p i r i n ç ç ç
Ben gittim bembeyaz uykusuzluktan
Kasketimi eğip üstüne acılarımın
Sen yüzüne sürgün olduğum kadın
Karanlık her sokaktaydın gizli her köşedeydin
Bir çocuk boyuna bir suyu söylerdi. Mavi,
Birtakım genç anneleri uzatırdı bir keman
Sen tutar kendini incecik sevdirirdin
Bir umuttun bir misillemeydin yalnızlığa

Yalnız aşkı vardır aşkı olanın
Ve kaybetmek daha güç bulamamaktan
Sen yüzüne sürgün olduğum kadın
Kardeşim olan gözlerini unutmadım
Çocuğum olan alnını sevgilim olan ağzını
Dostum olan ellerini unutmadım
Karım olan karnını ve önlerini
Orospum olan yanlarını ve arkalarını
İşte bütün bunlarını bunlarını bunlarını
Nasıl unuturum hiç unutmadım

Kibrit çak masmavi yanardı sesin
Ormanlara ormanlara yüzünün sesi
En gizli kelimeleri akıtırdı ağzıma
Şu karangu şu acayip şu asyalı aşkın
Soluğu kesen ağulayan ormanlarında
Yaşadım o kısa ve korkunç hükümdarlığı
Ve çarpıntılı yüreğim saçlarının akıntısında
Karadeniz'e karışırdı ordan Akdeniz'e
Ordan da daha büyük sulara

Geceyse ay hemen tazeler minareleri
Kur'an sayfaları satılan sokaklardan
Ölüm bir çeşit sevgiyle uçar
Ölüm uçar çocuk yüzlere
Ben o sokaklardan ne kadar geçtim
Damağımda dilinin yosunlu tadı
Önce buğulu sonra cam gibi parlak sonra buğulu yine
Birtakım tavşanları andıran birtakım su hayvanlarını
Pazar pazartesi günlerini ve haftanın öbür günlerini
Yani salı çarşamba perşembe cuma cumartesi

Bir başak ufak ufak bildirir Konya'yı
O başakta o Konya'da seni ararım
Ben şimdilerde her şeyi sana bağlıyorum iyi mi
Altın ölçü çift ölçü ve altın karşılıksız
Para basma yetkisini Fırat'ın suyunu Palandöken'i
Erzincan'ın düzünü asma bahçelerini Babil'in
Antalya'nın denizini o denizin dibini
Beş türlü yengeç yaşayan sularında
Çağanoz adi pavurya çingene pavuryası
ayı pavuryası bir de çalpara

Bilinir ne usta olduğum içlenmek zanaatında
Canımla besliyonım şu hüznün kuşlarını
Sen kalabalıkta bulup bulup kaybettiğim kimya
Yokluğun gayri şuradan şuraya geldi
Bir günler şölenlerle egemen ülkende
Şimdi iri gagalı yalnızlıklar dönüyor
N'olur ağzından başlayarak soyunmaya
Bir kez daha sür hayvanlarını üstüme üstüme
Çık gel bir kez daha yıkıntılardan
Çık gel bir kez daha beni bozguna uğrat

AŞK

Şimdi sen kalkıp gidiyorsun. Git.
Gözlerin durur mu onlar da gidiyorlar. Gitsinler.
Oysa ben senin gözlerinsiz edemem bilirsin
Oysa Allah bilir bugün iyi uyanmıştık
Sevgiyeydi ilk açılışı gözlerimizin sırf onaydı
Bir kuş konmuş parmaklarıma uzun uzun ötmüştü
Bir sevişmek gelmiş bir daha gitmemişti
Yoktu dünlerde evelsi günlerdeki yoksulluğumuz
Sanki hiç olmamıştı

Oysa kalbim işte şuracıkta çarpıyordu
Şurda senin gözlerindeki bakımsız mavi, güzel laflı Istanbullar
Şurda da etin çoğalıyordu dokundukça lafların dünyaların
Öyle düzeltici öyle yerine getiriciydi sevmek
Ki Karaköy köprüsüne yağmur yağarken
Bıraksalar gökyüzü kendini ikiye bölecekti
Çünkü iki kişiydik

Oysa bir bardak su yetiyordu saçlarını ıslatmaya
Bir dilim ekmeğin bir iki zeytinin başınaydı doymamız
Seni bir kere öpsem ikinin hatırı kalıyordu
İki kere öpeyim desem üçün boynu bükük
Yüzünün bitip vücudunun başladığı yerde
Memelerin vardı memelerin kahramandı sonra
Sonrası iyilik güzellik.


Edip Cansever
(1928 - 28 Mayıs 1986)

YERÇEKİMLİ KARANFİL

Biliyor musun az az yaşıyorsun içimde
Oysaki seninle güzel olmak var
Örneğin rakı içiyoruz, içimize bir karanfil düşüyor gibi
Bir ağaç işliyor tıkır tıkır yanımızda
Midemdi aklımdı şu kadarcık kalıyor.

Sen o karanfile eğilimlisin, alıp sana veriyorum işte
Sen de bir başkasına veriyorsun daha güzel
O başkası yok mu bir yanındakine veriyor
Derken karanfil elden ele.

Görüyorsun ya bir sevdayı büyütüyoruz seninle
Sana değiniyorum, sana ısınıyorum, bu o değil
Bak nasıl, beyaza keser gibisine yedi renk
Birleşiyoruz sessizce.

ADINI FUNDA OTELİ KOY

Adını funda oteli koy
Aklından gelip geçen bir yazın
Ve akşanı güneşlerinde orda burda
Bir deniz kıyısında, eski bir yıkıntıda
İnce ince gezinen turuncu adamların.

Adını funda oteli koy
Sevdamızın da adını
Ayakları dibinde günbatımının.

Ve ağzında binlerce güneşin tadı
Dilinin ucunda yalnızca kendi adın.

Çünkü sevdikçe beni sen kendini tanıdın.


Faruk Nafiz Camlibel

Faruk Nafiz Çamlıbel
(1898-8 Kasım 1973)

SEN NERDESİN

Caddeden sokaklara doğru sesler elendi,
Pencereler kapandı kapılar sürmelendi.
Bir kömür dumanıyla tütsülendi akşamlar,
Gurbete düşmüşlerin başına çöktü damlar...
Son yolcunun gömüldü yolda son adımları,
Bekçi sert bir vuruşla kırdı kaldırımları.
Mezarda ölü gibi yalnız kaldım odamda:
Yanan alnım duvarda, sönen gözlerim camda,
Yuvamı çiçekledim, sen bir meleksin diye,
Yollarını bekledim görüneceksin diye,
Senin için kandiller tutuştu kendisinden,
Resmine sürme çektim kandillerin isinden.
Saksıda incilendi yapraklar senin için,
Söylendi gelmez diye uzaklar senin için...
Saatler saatleri vurdu çelik sesiyle,
Saatler son gecenin geçti cenazesiyle,
Nihayet ben ağlarken toprağın yüzü güldü,
Sokaklardan caddeye doğru sesler döküldü...

FİRARİ

Sana çirkin dediler, düşmanı oldum güzelin,
Sana kâfir dediler, diş biledim Hak'ka bile.
Topladın saçtığı altınları yüzlerce elin,
Kahpelendin de garaz bağladın ahlâka bile...

Sana çirkin demedim ben, sana kâfir demedim,
Bence dinin gibi küfrün de mukaddesti senin.
Yaşadın beş sene kalbimde, misafir demedim,
Bu firar aklına nerden, ne zaman esti senin?

Zülfünün yay gibi kuvvetli çelik tellerine
Takılan gönlüm asırlarca peşinden gidecek.
Sen bir âhû gibi dağdan dağa kaçsan da yine
Seni aşkım canavarlar gibi takip edecek!..


Fazil Husnu Daglarca

Fazıl Hüsnü Dağlarca
(1914- )

SEVGİCEK

Severdim
Severdim onu geceleri
Aydınlık taşlar sanki uyurdu
Sessizliğinde

Daha ötelere giderdi yeşilden
Ellerinde otlar
İnanırdı yıldızların birliğine
Mutluluğuna suyun yalazın

Öteki kuşları yaşardı
Dallar serçelerle doluyken
Yiterdi kendi aklığında
Uçsuz bucaksızdı düşü

Severdim
Düşünürdüm düşünürdüm ayrılışında onu görürken de
Baktıkça azalırdı
Öyle ince bir yüzü vardı ki

SÖYLE SEVDA İÇİNDE TÜRKÜMÜZÜ

Söyle sevda içinde türkümüzü
Aç bembeyaz bir yelken
Neden herkes güzel olmaz
Yaşamak bu kadar güzelken?

İnsan dallarla. bulutlarla bir,
Aynı maviliklerden geçmiştir
İnsan nasıl ölebilir
Yaşamak bu kadar güzelken?


Gulten Akin

Gülten Akın
( 1933 - )

UZUN YAĞMURLARDAN SONRA

Sen yağmurlu günlere yakışırsın
Yollar çeker uzak dağlar çeker uzak evler
Islanan yapraklar gibi yüzün ışır
Işırsa beni unutma

Alır yürür sıcak mavisi gökyüzünün
Kuşlar döner uzun yağmurlardan sonra birgün
Bir yer sızlar yanar içinde büsbütün
Her şeye rağmen ellerin üşür
Üşürse beni unutma

Yeni dostlar yeni rüzgârlar gelir geçer
Yosun muydum kaya mıydım nasıl unuttular
Kahredersin başın önüne düşer
Düşerse beni unutma

YORGUN SEVİ

Susarak, iki komşu gibi güne değerek
Asıl söyleneceklerin üstünden aşarak
Sevdiğim
Ayrı ayrı uzakta, yanyana

Birbirimizi derinden gözlediğimiz yazlarda
ve üstünkörü baktığımız kentlerde
Güllerin güllerimiz
Hüzünlerimse hüzünlerimiz değil

Bir deli kuzgun gibiyim yaşlı teleğimle
Göğü siliyorum duraksamadan
Yorgunluktan değil, öyle sanıyorum
Yalnızlıktandır
Hızla dökülüyor tüyüm teleğim

Orda öyle aramızda soluyor işte
Ayrı ayrı uzakta, yanyana
Hangi yangın hangi deprem becerebilir?


Hamit Macit Selekler
(1909-23 Ocak 1974)

KAL

Gün soldu, vakit geç, gitme bırak, kal
Omuzlarında şal, başında örtü,
Odamda hülyâlı bir akşam üstü
Gölgeler içinde renk ve dudak kal.

Gidersen sana da kırılacak, kal
-Gönlüm ki, böyle her gidene küstü-
Ve deme 'buradan bir akşam üstü
'Giderken ardımda hıçkırarak, kal!'

Madem, günlerimiz, sevgilim, kısa,
Madem. dudakların yandığı lâhza
İçin ruhumuzda bir özleyiş var,

Kal, çizsin hülyâmız mat ufkumuza
Gümüşlü sabahlar, altın akşamlar,
Soluk bir gül ıtrı gibiyken bahar...

O KALP, O ATEŞ NERDE?

Ağaçların yeşile, denizin laciverde
Tekrar erdiği vakti, hatırlarsın, şafaktı;
İlkbahar bahçelerde nemli, yaprak yapraktı,
Seninle buluşmuştuk yine her günkü yerde.

Varlığın ellerime bıraktığın ellerde
Yine sesin sıcaktı, hülyalı yüzün aktı,
Bilmiyordun, gelişim artık son olacaktı.
Nerde eski sabahlar, o kalp, o ateş nerde?

O gün veda. teselli, esefle dolu sözler
Söylemek, 'oyun bitti!' demek isteğindeydim.
Lâkin seni görünce sustum, başımı eğdim,

Kaçtım. Bilmem ardımdan nasıl baktı o gözler.
Şimdiyse geliyorum. Barış, affediver de..
Fakat eski sabahlar. o kalp, o ateş nerde.


Haydar Ergulen

Haydar Ergülen
(1956 - )

BENİ AŞKA TERKETTİĞİN İÇİN SEVİYORUM SENİ

bir sır-çocuksun, yalnızca aşk açık sende,
ne sen kalıyorsun ne o, aşktan başka
biri yok, gel, aşk istediği için varsın,
ne onu kurtarıyorsun ne kendini, aşktan başka
biri yok, git, aşk istediği için yoksun

ayrılıktan değil, taşıdığı saflıktan konuşursun;
ayrılık sana dönmektir, yeniden bana
ruhumuz öpüşür ya, başkasındayken ağzımız,
gövde gözaltındadır, oysa ruhumuz sereserpe
seni senden beni benden bağışlar birbirimize

bir sır-çocuksun, aşkla açıyorsun kullandığın her şeyi
burda değilsin, çoktan çekilmişsin ve seninle
gitmiş senin olan, her zamankinden çoksun bu evde
çünkü aşk hepimizden çalışkandır, ben duruyorum
vefa aşk lisesindeki ceza nöbetine

bu karanlıkta daha iyi görüyorum seni
aynı tünelden geçiyorsun gelişte ve gidişte
kavuşmaya, ayrılığa aynı yolu kullanıyorsun,
beni büyüten aşktan söz ediyorum, yolculuğa övgü,
zaman yok ki aşktan başka, uykusuzluğa övgü,

bir sır-çocuksun, baştan çıkarır gibi açığa çıkardın beni
ayrılık mı; beni aşka terkettiğin için seviyorum seni!

SÖYLENCE

akdeniz gülüşlü bir çocuk olsaydın
ağzının kıyısında uçarılıklar biriktiren
yüzünde bin bir haylazlıkla sevseydin beni
yüreğinden beyaz kuşlar uçardı yüreğime
dokundukça portakal çiçekleri dökerdi
sevilmekten ürpertili dingin gövden

ah çocuk ah kadın ah sevgili
sözlerin aşkı anımsatsa da
gülüşünde onmaz acılar gizli.


Hilmi Yavuz
(1936 - )

HAYAL HANIM

Yeşil imgeli kız! İlkyazım!
hangi harf gül, hangi dal dize?
Bu büyük ağaçtan her ikimize
kalan hangimizdik...
ey hayal hanım?

Yeşil imgeli kız! Biz size
yazılı sevdalar sunduktu
ve döne döne uçurumlar
gibi şiirler...

Şiirlerle örselenmiş yüzü
ve kalbi güllere belenmiş
biriydim ben... ve hangimize
doğru akar suydum,
ey hayal hanım?

Yeşil imgeli kız! ilkyazım!
hangi harf gül, hangi dal dize?
Bu derin ağaçtan her ikimize
kalan hangimizdik...
ey hayal hanım?

HİLMİ YAVUZ

Bütün o aşkları yazdı da ne oldu
Gülleri çocukları denizleri tuttu da elinden
Hep bir ceviz yaprağı gibi belirdi ince yüzü
Bırakılmış gemilerin su kesimlerinden


Ilhan Berk

İlhan Berk
(1918 - )

'NE BÖYLE SEVDALAR GÖRDÜM NE BÖYLE AYRILIKLAR'

Ne zaman seni düşünsem
Bir ceylan su içmeye iner
Çayırları büyürken görürüm.

Her akşam seninle
Yeşil bir zeytin tanesi
Bir parça mavi deniz
Alır beni.

Seni düşündükçe
Gül dikiyorum elimin değdiği yere
Atlara su veriyorum
Daha bir seviyorum dağları.

OTAĞ

Sevgilim, işte eylül
Ve işte senin usul usul seğiren yüzün.

Zaman ki sonsuzdur
Bitmemiş şiirler gibidir.

Bazı hüzünleri
Bazı nehirleri tutup anlatmak gibidir.

Biz ki zamanı tırnak içine alıp yaşadık
(İsteğin bulanık kıyısında).

Bundan değil midir bizim aşkımızda
Sürekli bir akşam hüznü vardır.


Lale Muldur

Lale Müldür
(1956 - )

DESTİNA
dün gece sen uyurken
ismini fısıldadım
ve hayvanların korkunç
öykülerini anlattım
dün gece sen uyurken
çiçeklere su verdim
ve insanların korkunç
öykülerini anlattım onlara
dün gece sen uyurken
yüreğim bir yıldız gibi
bağlandı sana
işte bu yüzden
sırf bu yüzden
yeni bir isim verdim sana
DESTİNA

sen öyle umarsız
uyusan da bir köşede
işte bu yüzden
sırf bu yüzden işte
yaşamdan çok ölüme
yakın olduğun için
seni bu denli yıktıkları
için Destina
yaşamımın gizini
vereceğim sana


Melih Cevdet Anday
(1915 - )

SENİ DÜŞÜNÜYORUM

Çocukluğunu düşünüyorum Emilia
Deniz boyundaki ıssız yolu sabahleyin
Hani saçların, atkın uçuşurdu rüzgârda
Kokusunu duyuyorum bembeyaz gömleğinin
Seni kucağıma alıyorum Emilia

Ben büyüttüm seni, ben yetiştirdim
Bugüne bu sevdaya
Toprağım ekmeğim kitabım şiirim
Sen ne varsa iyiden doğrudan yana
Gözümün nuru, başımın tacı, efendim.

SEVİNCİN YARISI

Kuşlar yağmur yağdırır da
Yağmur güneşe vururdu ya
Ben sana gelirdim

Sevincin yarısı ağzımda
Zambağa birikir sabahlar
Ovalar atlara binerdi

Kulesine koşuşunca deniz
Cebimde geceden yıldızlar
Arılarla ballarla kanımda

Yüreğim avuç olurdu da
Sonra çeşme de olurdu ya
Mutsuz dönüşler ayında

Ben sana gelirdim.


Metin Altiok

Metin Altıok
(1941 - 9 Temmuz 1993)

GÜNLERDEN ÖYLE BİR GÜN

Günlerden öyle bir gündü;
Üstüne tarih düştüğüm.
Gözümün önüne geldi birden
Balkıyan güzel yüzün.

Ve yüreğim yandı söndü,
Ter bastı avuçlarımı.
Bir işlek kovan uğultusu
Kapladı kulaklarımı.

Uzandım usulca cigarama;
Yavan ömrüme katık.
Ben o gün öldüm gülüm,
Bir daha ölmem artık

SARIL BANA

Bu yaşa geldim içimde bir çocuk hâlâ
Sevgiler bekliyor sürekli senden.
İnsanın bir yanı nedense hep eksik
Ve o eksiği tamamlıyayım derken,
Var olan aşınıyor azar azar zamanla.

Anamın bıraktığı yerden sarıl bana.

Anılarım kar topluyor inceden,
Bir yorgan gibi geçmişimin üstüne.
Ama yine de unutuş değil bu,
Sızlatıyor sensizliği tersine.
Senin kim olduğunu bile bilmezken.

Sevgiden caydığım yerde darıl bana.


Metin Eloglu

Metin Eloğlu
(1927 - 11 Ekim 1985)

UYAN

Hadi uyan
Günışığı çilemeye başladı başucunda
Denizler bir mavilik edindi günden
Seher yeline uyup kuşlar tüneğinden uçtu
Bu türküyü dinlemeyecek misin

Hadi uyan
Aydınlığa çık da çil gözlerin ışısın
İlkyazlar sıcağı biriksin yüreğine
Yoksul olsan da uyan
Garip olsan da uyan
Madem ki güzelsin, güzeli yaşatmak için
Madem ki iyisin, iyiliği yaşatmak için
Madem ki umutlusun; umudu yaşatmak için
Hadi uyan
Denizi dinle yaşamak desin
Toprağı dinle barışmak desin
Göğü dinle sevişmek desin
Bir plak konmuş gibi gramofona
fşte aşk işte özlem işte savaşmak gücü
Uyan diyor uyansana

Hadi uyan
Sevdiğim uyan
N'olur uyan

DEĞERLEME

Bu aşk senden önce hürriyete yöneldi
Gecenin ortasında sen sımsıcak bir kadın
İçinde sen varken geceler dile geldi
Barışa yöneldi umudu darmadağın
Onları özlemek belki senden güzeldi
Çünkü sen ancak onlarla vardın
Hayatın mavişliği onlarla vardı.


Murathan Mungan
(1955 - )

YALNIZ BİR OPERA

ölü bir yılan gibi yatıyordu aramızda
yorgun, kirli ve umutsuz geçmişim
oysa bilmediğin bir şey vardı sevgilim
Ben sende bütün aşklarımı temize çektim

imrendiğin, öfkelendiğin
kızdığın, ya da kıskandığın diyelim
yani yaşamışlık sandığın
Geçmişim
dile dökülmeyenin tenhalığında
kaçırılan bakışlarda
gündeliğin başıboş ayrıntılarında
zaman zaman geri tepip duruyordu. Ve elbet üzerinde durulmuyordu.
Sense kendini hâlâ hayatımdaki herhangi biri sanıyordun,
biraz daha fazla sevdiğim, biraz daha önem verdiğim.

Başlangıçta doğruydu belki. Sıradan bir serüven, rastgele
bir ilişki gibi başlayıp, gün günden hayatıma yayılan,
büyüyüp kök salan, benliğimi kavrayıp,
varlığımı ele geçiren bir aşka bedellendin.
Ve hâlâ bilmiyordun sevgilim
Ben sende bütün aşklarımı temize çektim
Anladığındaysa yapacak tek şey kalmıştı sana
Bütün kazananlar gibi
Terk ettin

Şimdi biz neyiz biliyor musun ?
Akıp giden zamana göz kırpan yorgun yıldızlar gibiyiz.
Birbirine uzanamayan
Boşlukta iki yalnız yıldız gibi
Acı çekiyor ve kendimize gömülüyoruz

Şimdi biz neyiz biliyor musun ?
Yıkıntıların arasında yakınlarını arayan öksüz savaş
çocukları gibiyiz. Umut ve korkunun hiçbir anlam
taşımadığı bir dünyada bir şey bulduğunda neyi,
ne yapacağını bilemeyen çocuklar gibi.
Artık hiçbir duygusunu anlayamayan çocuklar gibi
Ve elbet biz de bu aşkta büyüyecek
Her şeyi bir başka aşka erteleyeceğiz


Nazim Hikmet

Nazım Hikmet
(1902-3 Haziran 1963)

TAHİR'LE ZÜHRE MESELESİ

Tahir olmak da ayıp değil Zühre olmak da
hatta sevda yüzünden ölmek de ayıp değil,
bütün iş Tahir'le Zühre olabilmekte
yani yürekte.

Mesela bir barikatta dövüşerek
mesela kuzey kutbunu keşfe giderken
mesela denerken damarlarında bir serumu
ölmek ayıp olur mu?

Tahir olmak da ayıp değil Zühre olmak da
hatta sevda yüzünden ölmek de ayıp değil.

Seversin dünyayı doludizgin
ama o bunun farkında değildir
ayrılmak istemezsin dünyadan
ama o senden ayrılacak
yani sen elmayı seviyorsun diye
elmanın da seni sevmesi şart mı?
Yani Tahir'i Zühre sevmeseydi artık
yahut hiç sevmeseydi
Tahir ne kaybederdi Tahirliğinden?

Tahir olmak da ayıp değil Zühre olmak da
hatta sevda yüzünden ölmek de ayıp değil

SEVİYORUM SENİ

Seviyorum seni ekmeği tuza batırıp yer gibi
geceleyin ateşler içinde uyanarak
ağzımı dayayıp musluğa su içer gibi,
ağır posta paketini, neyin nesi belirsiz,
telâşlı, sevinçli, kuşkulu açar gibi,
seviyorum seni denizi ilk defa uçakla geçer gibi
İstanbul'da yumuşacık kararırken ortalık,
içimde kımıldanan bir şeyler gibi,
seviyorum seni. 'Yaşıyoruz çok şükür' der gibi.

VERA'NIN UYKUDAN UYANIŞI

İskemleler ayakta uyuyor
masa da öyle
serilmiş yatıyor sırtüstü kilim
yummuş nakışlarını
ayna uyuyor
pencerelerin sımsıkı kapalı gözleri
uyuyor sarkıtmış boşluğa bacaklarını balkon
karşı damda bacalar uyuyor
kaldırımda akasyalar da öyle
bulut uyuyor
göğsünde yıldızıyla
evin içinde dışında uykuda aydınlık

uyandın gülüm
iskemleler uyandı
köşeden köşeye koşuştular
masa da öyle
doğrulup oturdu kilim
nakışları açıldı katmer katmer
ayna seher vakti gölü gibi uyandı
açtı kocaman mavi gözlerini pencereler
uyandı balkon
toparladı bacaklarını boşluktan
tüttü karşı damda bacalar
kaldırımda akasyalar ötüştü
bulut uyandı
attı göğsündeki yıldızı odamıza
evin içinde dışında uyandı aydınlık
doldu saçlarına senin
dolandı çıplak beline ak ayaklarına senin.

SENİ DÜŞÜNMEK

Seni düşünmek güzel şey,
ümitli şey,
dünyanın en güzel sesinden
en güzel şarkıyı dinlemek gibi bir şey...
Fakat artık ümit yetmiyor bana,
ben artık şarkı dinlemek değil,
şarkı söylemek istiyorum.


Necati Cumali

Necati Cumalı
(1921 - )

UZAK HAZİRAN

İki dudak arası bir zaman
Gözgöze geldikse geçerken
Mayısla haziran arasında
Yağmurlu bir saçak altından
Aşktı uçup giden üstümüzden
Aşktı değip geçen yanımızdan

Uyanıp kış uykularından
Şubatla mart arasında
Eylülle ekim arasında
Yaz sularında kıyıya çıkan
İki adım arası bir zaman
Gözgöze geldikse geçerken
Günlük güneşlik bir kaldırımdan
Aşktı uçup giden üstümüzden
Aşktı değip geçen yanımızdan

Aşktı görmedik bilmedikse
Kimbilir hangi eylül bir daha
Hangi uzak haziran

GÜNEŞ SAATi'nden

Ağaçlar denize doğru gidiyor
Deniz karşı dağlara doğru
Gittikçe küçülüyor, ufalıyorum
Olduğum yerde
Nerdeysen uzat ellerini
Başım dönüyor


Oktay Rifat
(1914-18 Nisan 1988)

HÜRREM SULTANA GAZEL

Bu dünyayı seninle sevmişim, Hürrem!
Öldürür diriltirsin, Mesih'im, Zühre'm!

Karun'ca mal yığsam ben neylerim sensiz,
Neylenir saltanat sensiz, gözüm, gözdem!

Allar kuşan, has bahçeden güller takın,
Bir düştür seyrettiğin aynadan madern!

Gel kavuş akşamla, desinler: 'Ay doğmuş!
'Dağılmış, müjdeler olsun, zülüf, perçem!'

Yüzgörümlük Eflak ve Buğdan, dilersen
Bu can var, esirgenmez, iste bir tanem!

KARIMA

Sofalar seninle serin
Odalar seninle ferah
Günüm neşeyle uzun
Yatağında kalktığım sabah

Elmanın yarısı sen yarısı ben
Günümüz gecemiz evimiz barkımız bir
Mutluluk bir çimendir bastığın yerde biter
Yalnızlık gittiğin yoldan gelir

SENİNLE SENSİZ

Sen gelince bir mutluluk ülkesiyim,
Cıvıl cıvıl;
Az gelişmiş toplum gibi, sen gidince,
Boynum bükük.


Orhan Veli
(1914-14 Kasım 1950)

ANLATAMIYORUM
(moro romantito)

Ağlasam sesimi duyar mısınız,
Mısralarımda;
Dokunabilir misiniz,
Gözyaşlarıma, ellerinizle?

Bilmezdim şarkıların bu kadar güzel,
Kelimelerinse kifayetsiz olduğunu
Bu derde düşmeden önce.

Bir yer var, biliyorum;
Her şeyi söylemek mümkün; ,
Epeyce yaklaşmışım, duyuyorum;
Anlatamıyorum.

DENİZ KIZI

Denizden yeni mi çıkmıştı, neydi;
Saçları, dudakları
Deniz koktu sabaha kadar;
Yükselip alçalan göğsü deniz gibiydi.

Yoksuldu, biliyorum
- Ama boyna da yoksulluk sözü edilmez ya -
Kulağımın dibinde, yavaş yavaş,
Aşk türküleri söyledi.

Neler görmüş, neler öğrenmişti kim bilir.
Denizle boğaz boğaza geçen hayatında!
Ağ yamamak, ağ atmak, ağ toplamak,
Olta yapmak, yem çıkarmak, kayık temizlemek...
Dikenli balıkları hatırlatmak için
Elleri ellerime değdi.

O gece gördüm, onun gözlerinde gördüm;
Gün ne güzel doğarmış meğer açık denizde!
Onun saçları öğretti bana dalgayı;
Çalkandım durdum rüyalar içinde.


Ozdemir Asaf

Özdemir Asaf
(1923 - 28 Ocak 1981)

LAVİNİA

Sana gitme demeyeceğim.
Üşüyorsun ceketimi al.
Günün en güzel saatleri bunlar.
Yanımda kal.

Sana gitme demeyeceğim.
Gene de sen bilirsin.
Yalanlar istiyorsan yalanlar söyleyeyim,
İncinirsin

Sana gitme demeyeceğim,
Ama gitme, Lavinia.
Adını gizleyeceğim
Sen de bilme, Lavinia.

TENTATION

Bana yaşadığın şehrin kapılarını aç
Sana diyeceklerim söylemekle bitmez.
Yıllardır yaşamamdan çaldığım zamanlar
Adına düğümlendi.

Bana yaşadığın şehrin kapılarını aç,
Başka şehirleri özleyelim orada seninle.
Bu evler, bu sokaklar, bu meydanlar
İkimize yetmez.

AKIL GÖZÜ

Seni bulmaktan önce aramak isterim.
Seni sevmekten önce anlamak isterim.
Seni bir yaşam boyu bitirmek değil de,
Sana hep yeniden başlamak isterim.


Refik Durbas

Refik Durbaş
(1944 - )

TUZAK

Nefretin adresini mi soruyorsun
cinnet yağmurunda kimsesiz kuşlardan
rüzgârı çalınmış yalnızlığımı mı
sevdanın adresini mi soruyorsun
ayrılığı mavi, hüznü beyaz uçan

Yüzüne ay doğmakta. Seviyorum seni

Sensin çılgınlığımın zalım kaynağı
alemin aşktan damıtılmış alevi
taşarken yüzünden hicranın ırmağı
zulmetin vahasını mı arıyorsun
bakışı gül sesi, gülüşü yaz açan

Yüzüne ay doğmakta. Seviyorum seni

YAĞMURUN ALTINDA

Senin yüzündü terkedilmiş iskelede
yağmurun altında, unutmadım

Görüşe hasret bir yıldızın yüzü

Senin ellerindi otobüs durağında
yağmurun altında, unutmadım

Suyun yarasını sarmaya hükümlü

Senin gözlerindi gidilmez istasyonda
yağmurun altında, unutmadım

Yerin ve göğün ve suyun yüzüne, ki
hep senin baktığın gibi bakmıştım

Niye, niçin, ne zaman mı bakmıştım

Unutmam unutmam bir daha hiç unutmadım


Rifat Ilgaz

Rıfat Ilgaz
(1911-7 Temmuz 1993)

LEYLAKLARINI ANLATIYORUM

Leylak getiriyorsun bana güneşli bir gün
Onu saçlarından topladığın belli
Bir leylak bahçesisin karşımda

Böyle kucağında kalsa daha iyi
Bir vazoya bırakıp gidiyorsun
Sen gidiyorsun leylaklar kalıyor mu sanki
Önce renkleri gidiyor arkandan
Nesi varsa gidiyor soyunarak

Her vazoya baktıkça karşımdasın ne tuhaf
Her kokladıkça dönüp dönüp geliyorsun
Düşünceler gibi filizleniyorsun gün geçtikçe
Yaprak yaprak gelişiyorsun
Leylak leylak bakıyorsun gözlerimin içine
Ölümsüz bir mevsim oluyorsun

GİDİŞİNİ ANLATIYORUM

Sen gidiyorsun ya işine yetişmek için
Saçlarını, gözlerini, ellerini
Neyin varsa toplayıp gidiyorsun ya
Her seferinde bir şey unutuyorsun sıcak
Termometrede yükselen çizgi çizgi
Kim bilir nerelerde soğuyorsun .

Senin gözbebeklerin var ya kadın kadın gülen
İnsan insan bakan gözbebeklerin
Beni tutsa tutsa gözlerin tutar ayakta
Beni yıksa yıksa gözlerin yerle bir eder

Ne gelirse onlardan gelir bana Bar
Çalışma gücü yaşama direnci Yur
Mutluluk gibi kazanılması zor
Mutluluk gibi yitirilmesi kolay

Bir açarsın ki mutluyum
Bir kaparsın her şey elimden gitmiş


Sabahattin Ali
(1907 - 2Nisan 1948)

ÇOCUKLAR GİBİ

Bende hiç tükenmez bir hayat vardı,
Kırlara yayılan ilkbahar gibi.
Kalbim her dakika hızla çarpardı,
Göğsümün içinde ateş var gibi.

Bazı nur içinde, bazı sisteydim,
Bazı beni seven bir göğüsteydim,
Kâh el üstündeydim, kâh hapisteydim,
Her yere sokulan bir rüzgâr gibi.

Aşkım iki günlük iptilâlardı,
Hayatım tükenmez maceralardı,
İçimde binlerce istekler vardı,
Bir şair, yahut bir hükümdar gibi.

Hissedince sana vurulduğumu,
Anladım ne kadar yorulduğumu,
Sâkinleştiğimi, durulduğumu
Denize dökülen bir pınar gibi.

Şimdi şiir bence senin yüzündür,
Şimdi benim tahtım senin dizindir,
Sevgilim. saadet ikimizindir,
Göklerden gelen bir yadigâr gibi.

Sözün şiirlerin mükemmelidir,
Senden başkasını seven delidir,
Yüzün çiçeklerin en güzelidir,
Gözlerin bilinmez bir diyar gibi.

Başını göğsüme sakla sevgilim,
Güzel saçlarında dolaşsın elim.
Bir gün ağlayalım. bir gün gülelim,
Sevişen yaramaz çocuklar gibi.


Sait Faik
(1906 -11 Mayıs 1954)

O VE BEN

Sana koşuyorum bir vapurun içinden
Ölmemek, delirmemek için...
Yaşamak; bütün âdetlerden uzak
Yaşamak...
Hayır değil, değil sıcak;
Dudaklarının hâtırası;
Değil saçlarının kokusu
Hiçbiri değil.
Dünyada büyük fırtınanın koptuğu böyle günlerde
Ben onsuz edemem.
Eli elimin içinde olmalı,
Gözlerine bakmalıyım,
Sesini işitmeliyim.
Beraber yemek yemeliyiz.
Ara sıra gülmeliyiz.
Yapamam, onsuz edemem.
Bana su, bana ekmek, bana zehir;
Bana tad, bana uyku
Gibi gelen çirkin kızım,
Sensiz edemem !

YEİS

Akşam üstleri geliyor
Tam insanlar işten çıkarken,
Salkım salkım tramvaylardan
Bir güzel çocuk yüzüyle gülümsüyor
Namussuz, akşam üstleri geliyor.

Neremden yakalıyor, bilmiyorum
Ben tam sevmeye hazırlanırken
On altı yaşındaki sevgilimi.
Elini elimle tutmak
Yirmi dört saatte bir
Sıcak bir lâf dinlemek isterken..
Rezil... Tam o saatlerde geliyor !


Sukru Erbas

Şükrü Erbaş
(1953 - )

KOCAMAN BİR ÇOCUĞU ÖPÜYORSUN

Sen bende neleri öpüyorsun bir bilsen
Herkesin perde perde çekildiği bir akşam
Siyah bir su gibi yollara akan yalnızlığı öpüyorsun.
Ağzında eriklerin aceleci tadı
Elleri bulut, gözleri ot bürümüş ekin tarlası
Bir çocuğun düşlerine inen tokadı öpüyorsun.
Yağmur her zaman gökkuşağını getirmiyor
Aralık kapılarda bekleyişin çarpıntısı
Bir kadının eksildikçe ömrüme eklenen
Uzun gecelerini. solgun gövdesini öpüyorsun.
Uzak dağ köylerine vuran ay ışığı
Kerpiçlerden saraylar kuruyor yoksulluğa
Ne suların ibrişimi ne gökyüzü ne rüzgâr
Sen bende gittikçe kararan bir halkı öpüyorsun.

Sakarya Caddesi'nde sarhoşlar
Rakıyla buğulanmış kaldırımlarına gecenin
Yüksek sesle bir şeyler çiziyorlar.
Yalnızlık her koşulda bir sığınak bulur, diyorum
Uzanıp dudağımdaki titremeyi öpüyorsun.
Örseler acıyla düştüğü yeri
Susarak büyüyen adamların sevgisi.
Ağzında pas tadıyla bir inceliği söylemek
Bir gülünç içtenliktir, gecikmiş ve ezik
Sen bende yanlış bir ömrün tortusunu öpüyorsun.
İnsanın zamana karşı biricik şansıdır aşk
Onca kapı onca duvar içinde bulur aynasını.
Sen bende neleri öpüyorsun biliyor musun
Herkesin simsiyah kesildiği bir akşam
Yıldızlarla yedirenk gökyüzünü öpüyorsun.

Sen bende, gözlerinin anne ışığıyla
Bir solgunluktan doğan kocaman bir çocuğu öpüyorsun.


Turgut Uyar
(1927 - 22 Ağustos 1985)

ÇOKLUK SENİNDİR

özenle soyduğum şu elma söyle şimdi kimindir
özenle ne yapıyorsam bilirsin artık senindir

suya giden bir adam meselâ omuzunu eğri tutsa
güneş su ve adamın omzundaki eğrilik senindir

ayağa kalkarsın, adına uygunsun ve haklısın
kararan dünya bildiğin gibi sık sık senindir

kararan dünya, yeni bir güle bir ateş parçasıdır
bir ateş parçasından arta kalan soylu karanlık senindir

bir deneyli geçmişi aldın geldin yeniyi güzel boyadın
ben bilirim sen de bil ilk aydınlık senindir

benim sevdiğim su senin suyunun öz kardeşidir
senin soyunun bıraktığı güçler artık senindir

çünkü bir silâh gibi tutarsın tuttuğun her şeyi
her yeri bir uyarma diye tutan ıslık senindir

senindir ey sonsuzveren ne varsa hayat gibi
tutma soluğunu, genişle, öz ve kabuk senindir

ey en güzel görüntüsü çiçeklere dökülen bir çavlanın
aşkım, sonsuzum, bu dünyada ne var ne yok senindir

KESİKSİZ ÖVGÜ

Esmer güzeli Neclâ'nın baktıkça 'bayıldım' dediği gökyüzü
İşte ben bunu mutlak yazmalıyım dedim
Karanlıkta dünyayı bir bir hatırlamak
Ben yeter dedikçe şehirlerin güzelleşmesi
Bir anda kendi kendime bulduğum mutlu gerçek
Bir kadın var beni onun iki eli iki gözü kurtarır yaşamamakta
Öyle hoşlanırım ki onunla yatmaktan utanırım artık

Sabahları acıkmayı ondan öğrendim


Umit Yasar

Ümit Yaşar
(1926 - 4 Kasım 1984)

SEVİ ŞİİRİ

Ben senin en çok sesini sevdim
Buğulu çoğu zaman, taze bir ekmek gibi
Önce aşka çağıran, sonra dinlendiren
Bana her zaman dost, her zaman sevgili

Ben senin en çok ellerini sevdim
Bir pınar serinliğinde, küçücük ve ak pak
Nice güzellikler gördüm yeryüzünde
En güzeli bir sabah ellerinle uyanmak

Ben senin en çok gözlerini sevdim
Kâh çocukça mavi, kâh inadına yeşil
Aydınlıklar, esenlikler, mutluluklar
Hiç biri gözlerin kadar anlamlı değil

Ben senin en çok gülüşünü sevdim
Sevindiren, içinde umut çiçekleri açtıran
Unutturur bana birden acıları, güçlükleri
Dünyam aydınlanır sen güldüğün zaman

Ben senin en çok davranışlarını sevdim
Güçsüze merhametini, zalime direnişini
Haksızlıklar, zorbalıklar karşısında
Vahşi ve mağrur bir dişi kaplan kesilişini

Ben senin en çok sevgi dolu yüreğini sevdim
Tüm çocuklara kanat geren anneliğini
Nice sevgilerin bir pula satıldığı bir dünyada
Sensin, her şeyin üstünde tutan sevdiğini

Ben senin en çok bana yansımanı sevdim
Bende yeniden var olmanı, benimle bütünleşmeni
Mertliğini, yalansızlığını, dupduruluğunu sevdim
Ben seni sevdim, ben seni sevdim, ben seni...

ÜZGÜN DEĞİLİM...

Üzgün değilim kanmayı öğrendimse
Senden seni kıskanmayı öğrendimse
Gelsin beni çepçevre kuşatsın o ateş
Yüz yıl yanarım yanmayı öğrendimse

BEYAZ GÜVERCİN

Süzülüp mavi göklerden yere doğru
Omuzuma bir beyaz güvercin kondu

Aldım elime, usul usul okşadım
Sevdim, gençliğimi yeniden yaşadım

Bembeyazdı tüyleri, öyle parlaktı
Açsam ellerimi birden uçacaktı

Eğildim kulağına; dur, gitme dedim
Hâreli gözlerinden öpmek istedim

Duydum; avuçlarımda sıcaklığını
Duydum; benden yıllarca uzaklığını

Çırpınan kalbini dinledim bir süre
Ve uçmak istedim onunla göklere

Ak güvercinin iri gözleri vardı
Güzelliğinden fışkıran bir pınardı

Soğuk sularından içtim, serinledim
Çağlayan bir nehrin sesini dinledim

Belki buydu sevmek hayat belki buydu
Işıl ışıldım, gözlerim dopdoluydu

Bir nağme yükseldi sevinçten ve hazdan
Bir nağme yükseldi, güzelden beyazdan

Uzattı sevgiyle pembe gagasını
Birden öğrendim hayatın mânâsını

Kaderde sevgiyi sende bulmak varmış
Seninle bir çift güvercin olmak varmış

BİR PINARSIN

Bir pınarsın, içilen ama hiç kanılmayan
Seveni yanıltmayan, sevince yanılmayan
Özlenen sen, özleyen sen, özleten sen
Varken doyulmayansın, yokken dayanılmayan.

UNUTAMIYORUM

Unut demek kolay gel bana sor bir de
Unutamıyorum işte unutamıyorum
Bir şey var şuramda beni kahreden
Şuramda tam yüreğimin üstünde
Çakılı duran bir şey var
Elimde değil söküp atamıyorum

Dalıp dalıp gidiyor gözlerim derinlere
Kimi görsem biraz sana benziyor
Seni hatırlatıyor şu bulut şu gökyüzü
Şu kayalıkları döven deniz
Şu hüzünlü melodi şu napoliten şarkı
Bir zamanlar beraber dinlediğimiz

Boyuna seni düşünüyorum durmadan usanmadan
Şimdi diyorum o ne yapıyor acaba
O güzelim gözleri kime bakıyor
O cânım elleri nerde
Oysa günler o günler değil
Akşamlar o akşamlar değil
Ve kalan şimdi sade özlemin gecelerde.

Durup durup seni büyütüyorum içimde
Seninle acılar büyütüyorum
Yeni yeni kederler büyütüyorum dayanılmaz
Kirli sular yürüyor iliklerime
Bir zehir karışıyor kanıma anlıyor musun
Bir daha görsem seni diyorum bir daha görsem
Bir gün olsun bir dakika olsun

Unut demek kolay, gel bana sor bir de
Hatırladıkça gözyaşlarımı tutamıyorum
Dilimin ucunda sen
Başımın içinde sen
Kader misin, ecel misin nesin sen
Unutamıyorum işte unutamıyorum.

BİR GÜN

Apansız uyanırsan gecenin bir yerinde
Gözlerin uzun uzun karanlığa dalarsa
Bir sıcacık duyarsan üşüyen ellerinde
Ve saatler gecikmiş zamanları çalarsa
Bil ki seni düşünüyorum

Bir vapur yanaşırsa rıhtımına bin, açıl
Örtün karanlıkları masmavi denizlerde
Ve dinle kalbimi bak nasıl çarpıyor nasıl
O bütün özlemlerin koyulaştığı yerde
Bil ki seni bekliyorum

Bir sabah gün doğarken aç perdelerini, bak
Sevinçle balkonuna konuyorsa martılar
Kendini tadılmamış derin bir hazza bırak
Dökülsün dudağından en umutlu şarkılar
Bil ki seni istiyorum

Gecelerden bir gece uyanırsan apansız
Uzaklarda elemli, garip bir kuş öterse
Bir ceylan ağlıyorsa dağlarda yapayalnız
Ve bir gün kalbimde bir sarı çiçek biterse
Bil ki seni seviyorum

ÇİGAN GÖZLER

Şarkısız ve sensiz kaldığım nice akşamlar
Gözlerin geçer aklımdan özlemler içinde
Gözlerin bir çigan müziği güzelliğinde
Kirpiklerinde keman bebeklerinde gitar.

İç ürperten sesin her gece odama dolar
Bir buğu yükselircesine göğe kadehten
Nasıl başım döner nasıl mest olurum bilsen
Ağlarım saçlarında gün doğuncaya kadar

Mutluluk bir ateştir uzaklarda yaktığın
Ki binlerce yay çekilircesine derinden
En hazin şarkıları dinlerim gözlerinden

Büyür gitgide hüznü içimde yalnızlığın
Dinlerim o hiç susmak bilmeyen çiganları
Ve bir musiki halinde geçen zamanları


Yahya Kemal Beyatli

Yahya Kemal Beyatlı
(1884-1 Kasım 1958)

ERENKÖYÜ'NDE BAHAR
Cânan aramızda bir adındı,
Şîrin gibi hüsn ü âna ünvan,
Bir sâhile hem şerefti hem şan.
Çok kerre hayâlimizde cânan
Bir şi'ri hatırlatan kadındı.

Doğmuştu içimde tâ derinden
Yıldızları mâvi bir semânın;
Hazzıyla harâb idim edânın,
Hâlâ mütehayyilim sadânın
Gönlümde kalan akislerinden.

Mevsim iyi, kâinât iyiydi;
Yıldızlar o yanda, biz bu yanda.
Hulyâ gibi hoş geçen zamanda
Sandım ki güzelliğin cihanda
Bir saltanatın güzelliğiydi.

İstanbul'un öyledir bahârı;
Bir aşk oluverdi âşinalık..
Aylarca hayâl içinde kaldık;
Zannımca Erenköyü'nde artık
Görmez felek öyle bir bahârı.

GEÇMİŞ YAZ

Rüya gibi bir yazdı. Yarattın hevesinle,
Her anını, her rengini, her şi'rini hazdan,
Hâlâ doludur bahçeler en tatlı sesinle!
Bir gün, bir uzak hatıra özlersen o yazdan

Körfezdeki dalgın suya bir bak, göreceksin:
Geçmiş gecelerden biri durmakta derinde;
Mehtap... iri güller... ve senin en güzel aksin...
Velhasıl o rüya duruyor yerli yerinde!


Yasar Nabi Nayir

Yaşar Nabi Nayır
(1908-15 Mart 1981)

ONAR MISRA

Ayırma gözlerini gözlerimden bu akşam,
Böyle saatlerce bak, böyle asırlarca bak.
Gözlerine yavaşça, yavaşça doldu akşam...
Göklerin ateşini kalbime boşaltarak
Benim içimde yaktı sanki gurubu akşam.
Senin kirpiklerinde bir damla oldu akşam.
Gündüzden, gürültüden ve kâinattan ırak,
Akşamı seyredeyim bakışlarında bırak,
Ayırma gözlerini gözlerimden bu akşam,
Böyle saatlerce bak, böyle asırlarca bak..

Eriyor fırtınanın hızı pencerelerde,
Soba ılık bir hava dağıtıyor içerde,
Ateşin karşısında yüzün kızıllaşıyor.
Yanan ince dalların hafif çıtırtıları
Bize unutturuyor dışarda yağan karı,
Saadet içimizden bir sel gibi taşıyor.
Ah bu kış geceleri, bu en güzel geceler!
Bir yığın sözden fazla tesir eden heceler:
Canım, kızım, yavrucum, benim bir tane yavrum,
Seni bilsen ne kadar, ne kadar seviyorum.

İnanmak, ah, bir çocuk saffetiyle inanmak...
Gözlerin, sevgilinin, dalınca gözlerine
Bütün muhabbetine ve bütün sözlerine
Nihayetsiz bir huzur hasretiyle inanmak.
Şüpheyi içerinde kırıp ta bir dal gibi,
İnanmak deli gibi, inanmak aptal gibi,
Her yalana kananın illetiyle inanmak..
İnanmak fazilete, şeytana ve ahrete,
Ve mesut olmak için inanmak saadete,
İnanmak, ah, bir çocuk saffetiyle inanmak...