Gel, gel, daha yakın gel, bu yol vuruculuk ne zamana kadar sürüp gidecek?

Madem ki sen, bensin, ben de senim. Artık bu senlik ve benlik nedir? Biz

Hakk’ın nuruyuz, Hakk’ın aynasıyız. Şu halde kendi kendimizle, birbirimizle

ne diye çekişip duruyoruz? Bir aydınlık bir aydınlıktan neden böyle kaçıyor?

Biz hepimiz, bütün insanlar, tek bir vücud halinde olgun bir insanın

varlığında toplanmış gibiyiz. Fakat neden böyle şaşıyız? Aynı vücudun birer

uzvu olduğumuz halde neden zenginler, yoksulları böyle hor görürler? Aynı

vücutta bulunan sağ el, ne diye sol elini hor görür? Her ikisi de madem senin

elindir, aynı tende uğurlu ne demek, uğursuz

* Mutlu olmanın sırrını Peygamber Efendimiz’den öğren de, Allah sana ne verirse

ona razı ol. Başına gelen derde, balaya razı olur da, ses çıkarmazsan, o anda

hemen sana cennet kapısı açılır. Eğer gam elçisi sana gelirse, tanıdık bir

dost gibi karşıla, onu kucakla. Zaten o sana yabancı değildir, onunla

aşinalığın vardır. Sevgiliden gelen cefaya karşı sakın suratını asma, onu

neşe ile karşıla, merhaba, hoş geldin de. Onu güler yüzle, tatlı sözle

karşıla ki gönül alıcı o eşsiz varlık hoşa gitmeyen çarşafını üstünden atsın

da güzelliği ortaya çıksın.

* Pişman olmayı kendine âdet edinirsen boyuna pişman olur durursun! Nihayet bu

pişmanlığa da daha ziyade pişman olusursun! Ömrünün yarısı perişanlıkla geçer,

öbür yarısı da pişmanlıkla heder olur gider! Bu fikri, bu pişmanlığı terket

de, daha iyi bir hâl, daha iyi bir dost ve daha iyi bir iş ara!


Mevlananin Eserleri

Mesnevi

Mesnevi klasik dogu edebiyatinda, bir siir tarzinin adidir. Edebiyatta ayni vezinde ve her beyti kendi arasinda ayri ayri kafiyeli nazim türüne Mesnevi adi verilmistir. Uzun sürecek konular veya hikayeler siir yoluyla anlatilmak istendiginde, kafiye kolayligi nedeniyle mesnevi türü tercih edilirdi.

Mesnevi her ne kadar klasik dogu siirinin bir türü ise de, "Mesnevi" denildigi zaman akla "Mevlâna'nin Mesnevi'si" gelmektedir.

Mevlâna Mesnevi'yi Hüsameddin Çelebi'nin istegi üzerine yazmistir. Kâtibi Hüsameddin Çelebi'nin söyledigine göre, Mevlâna, Mesnevi beyitlerini Meram'da gezerken, oturuken, yürürken, hatta Semâ ederken söylermis. Çelebi Hüsameddin de yazarmis.

Mesnevi'nin dili Farsça'dir. Halen Mevlâna Müzesi'nde teshirde bulunan 1278 tarihli, elde bulunulan en eski Mesnevi nüshasina göre beyit sayisi 25618 dir.

Mesnevi'nin Vezni:
Fâ i lâ tün - fâ i lâ tün - fâ i lün 'dür.

Mevlâna 6 ciltlik Mesnevi'sinde tasavvufi fikir ve düsüncelerini, birbirine ulanmis hikayeler halinde anlatmaktadir.

Dîvân-i Kebir

Divân sairlerinin siirlerini topladiklari deftere denir. "Divân-i Kebir "Büyük Defter" veya "Büyük Divân" manasina gelir.

Mevlâna'nin çesitli konularda söyledigi siirlerin tamami bu divandadir. Divân-i Kebir'in dili Farsça olmakla beraber, içinde Arapça, Türkçe ve Rumca siire de yer verilmistir.

Divân-i Kebir 21 küçük divân (Bahir) ile rubâî divâninin bir araya getirilmesi ile olusmustur. Divân-i Kebir'in beyit sayisi 40.000'i asmaktadir.

Mevlâna Divân-i Kebir'deki bazi siirlerini Sems Mahlasi ile yazdigi için bu divâna Divân-i Sems de denmektedir. Divânda yer alan siirler vezin ve kafiyeler göz önüne alinarak düzenlenmistir.

Mektûbât

Mevlâna'nin basta Selçuklu hükümdarlarina ve devrin ileri gelenlerine nasihat için, kendisinden sorulan ve halli istenilen dini ve ilmi konularda açiklayici bilgiler vermek için yazdigi 147 adet mektuptur.

Mevlâna bu mektuplarinda, edebi mektup yazma kaidelerine uymamis, aynen konustugu gibi yazmistir.Mektuplarinda "kulunuz, ben deniz"gibi kelimelere hiç yer vermemistir.

Hitaplarinda mevki ve memuriyet adlari müstesna, mektup yazdigi kisinin aklina, inancina ve yaptigi iyi islere göre kendisine hangi hitap tarzi yakisiyorsa, onu kullanmistir.

Fîhi Mâ Fih Fîhi Mâ Fih

"Ne varsa içindedir" manasina gelmektedir. Bu eser Mevlâna'nin çesitli meclislerde yaptigi sohbetleri içermektedir. Bunlarin oglu Sultan Veled tarafindan bir kitapta toplandigi sanilmaktadir. Eser 61 bölümden olusmaktadir. Bu bölümlerden bir kismi, Selçuklu Veziri Süleyman Pervane'ye hitaben kaleme alinmistir. Eserde bazi siyasi olaylara da deginilmistir. Bu nedenle bu eser tarihi açidan da büyük bir önem tasimaktadir. Eser de cennet ve cehennem, dünya ve ahiret mürsid ve mürid, ask ve sema gibi konular islenmistir.

Mecâlis-i Seb'a (Yedi Meclis)

Mecâlis-i Seb'a adindan da anlasilacagi üzere Mevlâna'nin yedi meclisinin, yedi vaazinin toplanmasindan meydana gelmistir. Mevlâna'nin vaazlari, Çelebi Hüsameddin veya oglu Sultan Veled tarafindan not edilmis ancak özüne dokunulmamak kaydi ile eklentiler yapilmistir. Eserin düzenlenmesi yapildiktan sonra, Mevlâna'nin tashihinden geçmis olmasi kuvvetle muhtemeldir.

Siiri amaç degil, fikirlerini söylemede bir araç olarak kabul eden Mevlâna, yedi meclisinde serh ettigi hadisleri su konulara ayirmistir:

1. Dogru yoldan ayrilmis toplumlarin hangi yolla kurtulacagi.
2. Suçtan kurtulus, akil yolu ile gafletten uyanis.
3. Inanç'daki kudret.
4. Tövbe edip dogru yolu bulanlarin Allah'in sevgili kulu olacaklari.
5. Bilginin degeri.
6. Gaflete dalis.
7. Aklin önemi.

Bu yedi mecliste, asil serh edilen hadiselerle beraber 41 hadis daha geçmektedir. Mevlâna tarafindan seçilen her hadis içtimaidir. Mevlâna, yedi meclisinde her bölüme "hamd-ü sena" ve "münacat" ile baslamakta, açiklanacak konulari ve tasavvufi görüslerini hikaye ve siirlerle cazip hale getirmektedir.Bu yol Mesnevi'nin yazilisinda da aynen kullanilmistir.


MESNEVİ'DEN HİKAYELER EŞŞEK GİTTİ

EŞŞEK GİTTİ

Köylünün biri, öküzünü ahıra bağlamıştı. Aslan gelip öküzü yedi,yerine geçip oturdu. Köylü geceleyin ahıra gidip köşeye, bucağa el atarak öküzü aramaya koyuldu. Elini aslana sürmekte, sırtını yağrısını yukarı aşağı okşamaktaydı. Aslan “ aydınlık olaydı ödü patlar, yüreği kan kesilirdi. Fakat şimdi pervasızca beni okşuyor, kaşıyor. Çünkü gece vakti beni öküz sanıyor demekteydi.

Hak da “Ey mağrur kör, Tur dağı benim adımdan paramparça olmadı mı? Eğer biz kitabımızı dağa indirseydik dağ parçalanır, yerinden kopar, başka bir yere göçerdi. Eğer Uhud Dağı beni anlasaydı o dağdan ırmak, ırmak kan akardı.” Deyip duruyor. Sen bu adı babandan,anandan işittin de onun için bu ada gafilce yapıştın. Bu sırrı taklitsiz anlasan Tanrı lütfüyle nişansız bir hale gelir, hatife benzersin. Tehdit için söyleyeceğimiz şu hikayeyi duy da taklidin zararını bil!

Bir sofi yoldan gelip bir tekkeye misafir oldu. Eşeğini götürüp ahıra çekti. Eliyle sucağınızı, yemceğinizini verdi. Bundan önce söylediğimiz hikayedeki gibi yapmadı. İhtiyatlı davrandı, fakat kaza gelince ihtiyatın ne faydası olur? Sofiler, yok, yoksul kişilerdi. Yoksulluk, az kala helak edici bir küfür ola yazdı.

Ey zengin, sen toksun, sakın o dertli yoksulun aykırı hareketine gülme! O sofiler, acizlikten umumiyetle birleşip merkebi satmaya karar verdiler. Zarurette murdar da mubahtır. Nice kötü şeyler vardır ki zarurette iyi ve doğru olur. Hemencecik o eşekceğizi sattılar, yiyecek aldılar. Mumlar yaktılar. Tekkeye, bu gece yemek var diye bir velveledir düştü. “ Bu sabır niceye dek, bu üç günlük oruç ne vakte kadar, bu zembil taşıyıp dilenme ne zamana sürüp gidecek? Biz de halktanız, bizim de canımız var. Bu gece devlete erdik, konuk geldi” dediler.

Hakikatte can olmayanı can sandıkları için batıl tohum ektiler. O konuk da uzak yoldan gelmiş, yorulmuştu. O iltifatı, Sofilerin kendisini birer, birer ağırladığını, güzel bir surette izzet ve ikram tavlasını oynamakta bulunduklarını,Kendisine olan meyil ve muhabbetlerini görünce “ Bu gece eğlenmeyeyim de ne vakit eğleneyim?” dedi.

Yemek yediler semaa başladılar. Tekke, tavanına kadar toza dumana boğuldu. Bir taraftan mutfaktan çıkan duman, bir taraftan o ayak vurmadan çıkan toz,bir taraftan sofilerin iştiyak ve vecitle canlarıyla oynamaları ortalığı birbirine katmıştı. Gah el çırparak ayak vuruyorlar,gah secde ederek yeri süpürüyorlardı. Dünyada tamahsız sofi az bulunur. O sebepten sofi hayli hor, hakirdir.

Ancak Tanrı nuruyla doyan ve dilenme zilletinden kurtulmuş olan sofi, bundan müstesnadır. Fakat sofilerin binde biri bu çeşit sofilerdendir. Öbürleri de onun sayesinde yaşarlar. Sema, baştan sona doğru varınca çalgıcı bir Yörük semai usulünce taganniye başladı. “ Eşek gitti, eşek gitti”demeye koyuldu. Bu hararetli usule hepsi uyup, Bu şevkle seher çağına kadar ayak vurup el çırparak “Ey oğul, eşek gitti, eşek gitti” dediler.

O, konuk olan sofi de onları taklit ederek “Eşek gitti” diye bağırmaya başlamıştı. O aysuişret, o sema ve safa çağı geçip sabah olunca hepsi vedalaşıp gitti. Tekke boşaldı,sofi kaldı. Eşyasının tozunu silkmeye başladı. Nesi var, nesi yoksa hücreden dışarı çıkardı. Eşeğe yükleyip yola çıkmaya niyetlendi.

Alelacele yoldaşlarına yetişip ulaşmak üzere eşeği getirmek için ahıra gitti, fakat eşeğini bulamadı. “ hizmetçi suya götürmüştür. Çünkü dün gece az su içmişti.” Dedi. Hizmetçi gelince sofi, “Eşek nerede?” dedi. Hizmetçi “ sakalını yokla!” diye cevap verdi, kavga başladı. Sofi “Ben eşeği sana vermiştim onu sana ısmarlamıştım.

Yolu yordamlı konuş, delil getirmeye kalkışma. Sana ısmarladığım eşeğimi getir. Sana verdiğimi senden isterim. Onu iade et. Peygamber dedi ki. “Elinle aldığını geri vermek gerek” Serkeşlik eder de buna razı olmazsan mahkeme işte şuracıkta, kalk gidelim” dedi. Hizmetçi “ Sofilerin hepsi hücum etti, ben mağlup oldum, yarı canlı bir hale düştüm. Sen bir ciğer parçasını kedilerin arasına atıyorsun, sonra da onu aramaya kalkışıyorsun.

Yüz açın önüne bir parçacık ekmek atıyor, yüz köpeğin arasına zavallı bir kediyi bırakıyorsun!” dedi. Sofi dedi ki: “ Tutalım senden zulmeden aldılar ve benim gibi yoksul birisinin kanına girdiler. Ya niçin bana gelip de söylemiyor, biçare, eşeğini götürüyorlar, demiyorsun? Eğer söyleseydin eşeği kim aldıysa ondan alırdım, yahut da parasını aralarında paylaşırlar, o paraya razı olurdum.

Onlar o vakit buradaydılar. Yüz türlü çare bulunurdu. Halbuki şimdi her birisi bir tarafa gitti! Kimi tutayım? Kime gideyim? Bu işi başıma sen açtın, seni kadıya götüreyim de gör! Niçin gelip de “ Ey garip, böyle bir korkunç zulme uğradın” diye haber vermedin”

Hizmetçi “ Vallahi kaç kere geldim, sana bu işleri anlatmak istedim. Fakat sen de “ oğul, eşek gitti” deyip duruyordun. Hatta bu nağmeyi hepsinden daha zevkli söylemekteydin. Ben de “ o da biliyor, bu işe razı, arif bir adam” deyip geri döndüm” dedi.

Sofi “Onların hepsi hoş, hoş söylüyorlardı, ben de onların sözünden zevke geldim. Onları taklit ettim, bu taklit beni ele verdi. O taklide iki yüz kere lanet olsun! Hele böyle ekmek için yüzsuyu döken saçma adamları taklide! Onların zevki bana da aksediyor, bu akis yüzünden gönlüm zevkleniyordu” dedi.

Dostlardan gele akis, sen denizden muhtaç olmaksızın su almaya iktidar kesbedinceye kadar hoştur. İlkönce gelen aksi taklit bil. Sonradan birbiri üstüne ve biteviye gelirse anla ki hakikidir. Hakiki akse erişinceye kadar dostlardan ayrılma. Sedefi terk etme, o katra daha inci olmadı ki. Gözün, akın ve kulağın saf olmasını istiyorsan o tamah perdelerini yırt.

Çünkü sofiyi yoldan çıkaran tamahtır. Yoldan çıkarır da sofinin hali tebah olur, ziyan içinde kalır. Yemeğe, zevk ve semaa tamah ediş, hakikate akıl erdirmesine mani olur. Ayna bir şeye tamah etseydi bizim gibi münafık olur, her şeyi olduğu gibi göstermezdi. Terazinin mala tamahı olsaydı tarttığını nasıl doğru tartardı?

Her peygamber, kavmine açıkça “ Ben sizden peygamberlik için ücret istemiyorum. Ben delilim müşteriniz Tanrıdır. Tanrı, benim tellallığımı iki baştan da verdi. Benim ücretim dosta kavuşmaktır. Ebubekir kırk bin dinar verdi ama. Onun kırk bini benim ücretim değil ki. Hiç boncuk, Aden incisine benzer mi?” demiştir. Bir hikaye söyleyeyim, can kulağıyla dinle de tamah, adamın kulağına nasıl perde oluyor, anla! Kimde tamah varsa dili tutuk bir hale gelir. Nasıl olur da tamahla göz ve gönül aydınlanır, buna imkan var mı? Tamahkar adamın gözünün önünde makam ve altın hayali, gözdeki kıl gibidir.

Fakat Hak’la dolu olan sarhoş bundan müstesna. Ona hazineler de versen yine hürdür. Sevgiliye kavuşma devletine eren kişinin gözünde bu dünya murdar bir şeyden ibarettir. Fakat bu sarhoşluktan uzak olan sofi, nihayet hırs yüzünden nursuz, pirsiz bir hale gelir. Hırsa düşkün olan, yüzlerce hikaye dinler de haris kulağına girmez.

Geri Dön


Untitled Document

MEVLANA CELALEDİN-İ RUMİ

Programlayan: Ahmetberk

Email: bilgi@esselam.net

Msn: ahmetberkonline@hotmail.com

ICQ: 85119484

Web Destek:

www.esselam.net

www.islamicdownload.net

http://ahmetberk.tripod.com

http://nurrisale.tripod.com

www.darulerkam.de


Mevlana Kimdir

Asil adi Muhammed Celaleddin olan Mevlana'nin mahlasi Rumi'dir. Daha cok, lakabi olan
Mevlana ile anilir. Kaynaklar onu Ulu Hunkar veya Hunkar Mevlana diye de anmaktadir.
Celaleddin Rumi 30 Eylul 1207'de Belh'te dogdu. Kaynaklara gore annesi Mumine Hatun,
Harzemsahlardan Alaeddin Muhammed'in kizidir. Mumine Hatun Konya Karaman'da Mader-i
Sultan denen cami dergahta yatmaktadir. Mevlana'nin anne tarafindan Halife Ebubekir
soyundan geldigi yolundaki rivayet tarikat erbabinin sikca basvurduklari uydurmalardan
biridir. Bu iddianin tutarsizligi buyuk arastirmaci Golpinarli tarafindan Mevlana'yi
anlatan hemen tum eserlerde gosterilmistir. Rumi'nin babasi, devrinin unlu bilginlerinden
biri olan ve Sultanul Ulema diye anilan Huseyin oglu Bahaeddin Veled'dir.

Kaynaklara gore, Bahaeddin Veled, Mogollarin Belh'i istilasi uzerine buradan ayrilmis
ve kesin olarak bilemedigi bir yol izleyerek Konya'ya gelip yerlesmistir.

Sultanul Ulema ailesinin Belh'ten ayrilisi sirasinda Mevlana'nin 5 yaslarinda oldugu
yolundaki Eflaki kaydi kesinlikle yanlistir. Mevlana bu goc sirasinda 20 yaslarinda bir
insandi. Nitekim goc yolunda Nisabur'da buyuk sufi Feriduddin Attar'la gorusen Bahaeddin
Veled ailesinin genc ogullarina Attar, eseri Esrar-name'yi vermistir. Yine goc yolunda,
Larende'de Mevlana, Semerkandli Hoca Lala'nin kizi Gevher Hatun'la evlendi. Rumi'nin
ogullari Sultan Veled ve Alaeddin Celebi bu hanimdan dogmustur.

Bahaeddin Veled Konya'da halka verdigi vaazlarla buyuk bir une kavusmustur. Selcuklu
sultani Alaeddin Keykubat'in lalasi tarafindan Bahaeddin Veled icin Medrese-i
Hudavendigar adli buyuk bir medrese de yaptirilmistir.

Bahaeddin Veled'in olumu uzerine onun bilgi ve aydinlik mirasini temsil etme gorevini
oglu Celaleddin ustlendi. Bahaeddin Veled'in ilim ve kemalinden yararlananlar Mevlana'nin
cevresinde toplanmislardi. Olumunden kisa bir sure sonra, ogrencilerinden unlu sufi
bilgin Burhaneddin Muhakkik Tirmizi'nin Konya'ya geldigini goruyoruz.

Burhaneddin, hocasi Sultanul Ulema ile bulusmak uzere geldigi Konya'da onun yerini
alan Mevlana ile karsilasti ve hocasindan feyz almaya fevam yerine Mevlana'ya feyz
vermeye basladi.

Seyyid Burhaneddin, entellektuel-kitabi bilgilere teslim olmus gorunen Mevlana'da ilk
mistik ilgiyi uyandiran kisi olmustur. Burhaneddin, Mevlana ile 10 yila yakin bir sure
mesgul oldu. Mevlana'nin Halep ve Sam'da tahsil gormesinin de Burhaneddin'in tesvikiyle
oldugu anlasiliyor.

Tirmizli Seyyid, Mevlana'yi, bur sure sonra bir ask tufani gibi Konya'yi saracak olan
Tebrizli Sems'in gelisine hazirlamis ve Sems Konya'ya gelmeden bu kenti terkedip
Kayseri'ye gocmustu.

Maarif adli eserinden buyuk bir bilgi ve ask eri oldugunu anladigimiz Seyyid
Muhakkik'in olumu Mevlana'yi cok etkiledi.

Olumunu duyunca kalkip Kayseri'ye gitti ve hocasinin biraktigi kitaplari da alarak
geri dondu. Burhaneddin'in olumu uzerine, onun baglilari da Mevlana'nin cevresinde
kumelendiler ve Mevlana daha buyuk bir halkaya hitap etmeye basladi.
Mevlana, cevresinden buyuk itibar goren bircok baglisi bulunan bir din bilgini olarak
yasayip giderken onun hayatini alt ust eden bir garip adam geldi Konya'ya: Tebrizli
Sems. Hicbir yerde mekan tutmadigi icin durmadan dolasan Sems (Sems-i Perende) diye
anilan bu zatin derin bir tasavvuf eri oldugu eseri Makalat'tan anlasiliyor. Ancak onu
herhangi bir tarikate veya seyhe mensup gostermek mumkun degil. Ibn Arabi de dahil,
devrinin bircok unlusu ile sohbet etmis fakat kimini felsefeye kapildiklari icin, kimini
de seyhlik ilan ettikleri icin agir tenkitlere maruz birakmistir. Ancak onu herhangi bir
tarikate veya seyhe mensup gostermek mumkun degil. Ibn Arabi de dahil, devrinin bircok
unlusu ile sohbet etmis fakat kimini felsefeye kapildiklari icin, kimini de seyhlik ilan
ettikleri icin agir tenkitlere maruz birakmistir.

Bir kayitsizlik, bir ozgurluk, bir ask ve sonsuzluk devidir Sems. Ve sonunda temsil
ettigi bu degerlerin onurunu hakkiyla tasidigini, sehit olarak ispatlamistir. Iste bu
Sems birden Konya'da goruluyor. Tarih h. 642, m. 1244'tur. Geliyor ve Mevlana ile
tanisiyor. Bu sufi zat ile tanismasidir ki Mevlana'nin hayatinda bir kiyamet olayi kadar
buyuk etki yapti ve Celaleddin'in hayat seyri ve dunya gorusu yeni bir yon kazandi.
Gercekten de, Semseddin Muhammed adli bu Tebrizli Allah asikinin Mevlana'ya dost
olmasiyladir ki insanlik tarihi olumsuz bir sonsuzluk erinin dogumuna gebe olmaya
baslamis ve bur sure sonra da Mesnevi adli abide eser vucut bulmustur.

Tasavvufa ilgisi muhakkak olmakla birlikte yine de siradan bir din adami olarak
yasayan Celaleddin, Sems'le karsilastiktan sonra benlik denizini sinirlayan duvarlari
parcalamis ve caglara sigmayan bir ask ve iman okyanusu halinde akmaya baslamistir.
Sems'in Konya'ya gelisinde Mevlana ile karsilasmasi rahmetli Golpinarli'nin kaleminden
su sekilde verilmektedir:

"Sems Konya'ya gelince, dogruca bir hana, Pirincciler veya Sekerciler hanina indi.
Semseddin, Handa bir sedire, Sems'in tam karsisina oturdu. Bir sure sonra konusmaya
basladilar:

Sems- Muhammed mi buyuktur, Beyazid Bistami mi? Mevlana- Bu nasil soru? Elbette
Muhammed buyuktur?

Sems- Iyi ama, Muhammed: "Kalbim paslanir da bu yuzden Rab'ime gunde yetmis kez
istigfar ederim." diyor. Halbuki Bayezid: "Kendimi noksan sifatlardan tenzih ederim.
Zuhurum ne kadar da buyuktur." diyor. Ve; "Cubbemin icinde Allah'tan baska bir sey yok."
diye de ilave ediyor. Buna ne dersin?"

Mevlana- Hz. Muhammed her gun yetmis makam asiyordu. Her makam ve mertebeye vardiginda
bir onceki makamdan istigfar ediyordu. Bayezid ise, bir tek makamda kaldi ve bu makamin
en yuce makam oldugunu sanarak oyle konustu...

Mevlana'nin bu sozlerini dinleyen Sems, karsisindaki adamin imtihanini basari ile
verdigine hukmediyor ve handan birlikte cikip Mevlana'nin dostlarindan biri olan kuyumcu
Selahaddin'in evinde tam alti ay Halvete cekiliyorlar. Iste, Mevlana'nin benlik dunyasi
bu sekilde yepyeni bir tufana maruz kaliyor ve eski hayati tamamen degisiyor. Mevlana,
benliginde bu essiz degismeye vucut veren Allah adamini ve onunla tanismasinin yarattigi
inkilabi su misralarla dile getirmistir:

"Kiyasa sigmayan guzelliginin bir zerresi gorununce butun guzellerin guzellikleri
bitti, yandi... Dogu olsam, Bati olsam, goklere ciksam senden bir iz bulamadikca ebedi
hayattan bir iz yok bana. Ulkenin zahidiyim, kursuye sahiptim. Gonul kazasi, sana karsi
ellerini oksamaktan ote bir sey yapamayan bir asik haline getirdi beni..."
"Deftere duskundum. Edip ve bilginlerin ust yanina otururdum. Ilahi ask sarabinin
sunucusu olan zati gorunce sarhos oldum, kalemleri kirdim. Gayret gozyaslariyla abdest
aldim da namazimda kiblem sevgilinin yuzu oldu. Senden baska basim varsa yok olsun.
Sensiz yasarsam varligimi yak. Kabe'de de sevgilim sensin, kilisede de..."

"Askimin atesleri Ars'i da gecti, fersi de. Bu ates icinde Semseddin'in yuzunu
gizleyemiyorum..."

"Tebrizli Sems din seyhidir. Alemlerin rabbinin manalar denizidir. Can
deryasidir... Gercege ulasmak icin onun etegine yapismak gerekir... Mevlana, golgesiz bir
gunes oldugu halde Sems'in cevresinde donup dolasmadadir. Sems onu isigin icine almis,
aydinliga bogmustur."

Bu karsilasma, Mevlana ile Sems'i iki asik gibi birbirine baglamis ve Mevlana'yi hem
eski hayatindan hem de eski dostlarindan koparmistir. Celaleddin artik tum zamanini Sems
ile gecirmektedir. Bu surekli beraberlik, Mevlana'nin ihmale ugrayan eski dostlari
tarafindan kiskanclikla karsilanacak ve Sems'e komplolar duzenlenecektir. Mevlana'nin
cevresi dusunmektedir ki Sems Konya'dan giderse Mevlana eski haline doner. Oysa ki, bu
asla olmamis, Sems'in Konya'dan bir sure uzaklasmasi Mevlana'yi iyice divaneye
cevirmistir.

Dedikodular yuzunden Konya'yi 1246'da terkeden Sems, 1247'de tekrar bu kente geldi.
Mevlana sevincten ucuyordu. Ne yazik ki, Sems'in basi bu kez cok daha ciddi bir sebepten
derde girmisti. Bu da Mevlana'nin evlatligi Kimya Hatun'du. Sems, Kimya Hatun'la
evlenmisti. Oysaki, Mevlana'nin oglu Alaeddin'in de bu kizda gonlu vardi. Mevlana bu
gonul meselesinde sirdasi Sems'in tarafini tutmustu. Kimya Hatun, evlenmesinden kisa bir
sure sonra oldu. Fakat o kisa sure icinde Alaeddin'le Sems'in arasi iyiden iyiye
acilmisti. Alaeddin, Mevlana'yi gormeye geldigi zamanlarda inadina Kimya Hatun'un ikamet
ettigi sofanin yanindan gecerdi. Sems onu, buradan gecmemesi icin uyarmak ihtiyacini
duymustu. Bu uyarma, fesatcilar tarafindan Alaeddin'i cileden cikarmak icin kullanildi.
Oyle ya, Sems hem sevdigi kizi almisti hem de kendi evinde Alaeddin'e hukmediyordu.

Mevlana ile Þems'in dostluðunu baþýndan beri kiskananlar bu Kimya Hatun olayini da
kullanarak Alaeddin ve yakinlarini Sems aleyhine iyice kiskirttilar. Nihayet Sems, 1247
yili Aralik ayinin 5. gunu, bir komplo ile olduruldu.

Sems'in olduruldugu, Mevlana'dan uzun sure saklanmistir. Halk arasinda dolasan
soylentilere ise Mevlana bir turlu inanmak istememistir. Olayin Mevlana'dan gizli
tutulmasi yuzundendir ki, ne Sultan Veled'in eserinde ne de Sipehsalar'da Sems'in
oldurulusune yer verilmez.

Mevlana, Sems'in yine Sam'a gittigini dusunmus ve onu hep oralarda arayip aratmistir.
Nihayet durumu ogrenen Mevlana bu ezel dostundan surekli ayrilmis olmanin acisini icli
misralarla dile getirmeye baslamistir:

"Sevgili, o gariplik yurdunda neden bunca zamandir eglesip kaldin, bu gurbetten don,
gel gene, niceye dek bu pismanlik? Yuzlerce mektup yolladim, yuzlerce yol gosterdim. Ya
yolu bilmiyorsun, ya mektubu okumuyorsun. Gel gene, o hapishanede senin kadrini kimse
bilmez. Tas yureklilerle oturma, sen nihayet bu madenin gevherisin. Ey gonulden, candan
kurtulan, ey gonulden ve candan el yikayan, ey cihan tuzagindan azad olan, gene gel, sen
dostlardansin."

"Bu mahallede bir rint, bizim halkamizdan kacip kayboldu. Bu mahallede de birisi
ansizin ondan bir iz buldu. Bakin da izini gorun, bu, onun kanlarla bulanmis elbisesi.
Bir zamandir onu araya-araya yandik. Gece-gunduz elbisemizi yirtarak onu aramaktayiz.
Butun kanlar, eskiyince kararir, kurur. Fakat asiklarin kani ebedi olarak yeniden-yeniye
gonulden cosup akar.

Asiklarin kani eskimez, daima tazedir. Kan da taze olunca kime aitse bilinir. Bu eski
bir kan davasi diye gecistirme. Asiklarin kani, dunyada ne uyumustur, ne de uyuyup
unutulur... Sen de boyle oldurulursen ebedi hayata ulasirsin. Bu cesit oldurulenin
canindan Tebriz'e selamimi, kullugumu ulastir."

"Birisi, Hoca Senai oldu dedi. Olum, boyle bir ere kucuk bir is degil. Saman degil ki
yelle uctu diyelim. Su degildi ki kis yuzunden dondu farzedelim. Tarak degil ki, bir
telden kirilsin. Tohum degildi ki yer onu sikip kurutsun. O, bu yeryuzunde bir altin
madeniydi ki, iki cihani da bir arpaya sayardi. Topraktan yaratilan bedenini topraga
atti, akla mensup canini goklere cikardi. Halkin bilmedigi ikinci cani, bunu da sasirtmak
icin soyluyorum ya, canana teslim etti. Saf sarap, tortuyla karismisti, kupun agzi
acikti, tortudan ayrildi."

"Yaziklar olsun ey sevgili, aramzidan gittin. Bircok dertlerle, hasretlerle ayrildin.
Dostlarin, beraber dusup kalkanlarin haklasindan topraklar icine gttin, karincalara,
yilanlara karistin. Ne oldu o nukteler, ne oldu o guzel sozler? Ne oldu elimizi tutan el,
ne oldu gul bahcelerine giden ayak? Latiftin, guzeldin, insanlari kendine kul ederdin.
Simdi insanlari yiyen toprak icine gittin ha? Nereye gittin ki, izinin tozu bile
belirmiyor? Bu sefer gittigin yol ne de kanli yol... Ey yuzlerce gul bahcesinin cani,
neden yaseminden gizlendin? Ey canimin canina can olan, neden benden gizlendin?... Ey
Sems, bir Yusuf gibi kuyuya gittin! Ey abu hayat, ipten de gizli kaldin."
diyen Mevlana sirdasinin oldurulup kuyuya atildigini nihayet ogrenmis oldugunu da
kulagimiza ufler.

Mevlana, Sems'in oldurulusunde bir numarali rolu oynadigindan emin oldugu icindir ki,
oglu Alaeddin Celebi'nin cenaze namazina bile katilmamistir.

Sems'in olumunden sonra Mevlana, Konyali kuyumcu ve Allah dostu Selahaddin'i sirdas
edindi. 10 yil gibi bir zaman sonra Selahaddin de oldu ve Mevlana, sirdasligini Celebi
Husameddin adli sufi ile surdurdu. Bu sure zarfinda, insanlik tarihinin en buyuk mirasi
arasina girmis bulunan Mesnevi vucuda gelmis bulunuyordu.
Mevlana Celaleddin, 1273'te oldu.

"Ben o padisah degilim ki, tahttan inip tabuta binerek yokluga geceyim; benim
fermanimin ustune "sonsuzluk" damgasi vurulmustur." diyerek caglarustu bir gonul
saltanati kurdugunu ifadeye koyan Mevlana "olum" denen degisimin kendisini yokluga
gommedigini ilan etmekte ve sonsuzluk yolcularinin gonul kulagina sunu fisildamaktadir:
"Olumunuzden sonra bizim mezarimizi toprakta arama. Bizim mezarimiz, Hak erlerinin
gonullerindedir."

Mevlana'yi bizzat kendisinden dinleyebilir mmiyiz? Bu sorunun cevabi "evet" tir.
Gercekten de Mevlana, misyonundan zevklerine, metodundan cektigi istiraplara kadar
kendine iliskin her konudan acikca sozeden, okuyucularina bilgi veren bir sair-
dusunurdur. Onun, kendisini anlatan beyanlari ayri bir etude malzeme olacak kadar coktur.

"Herkes bastan sona gelir, bizse sondan basa gideriz." (DK. 5/289) diyen Ulu Hunkar
varlik ve insana ulasilabilecek son noktadan, Allah'tan baktigini soylemektedir. Esasen
Allah adami, esya ve insana Allah'in gozuyle bakan adamdir. Boyle bir bakisin sahibi olan
gozdur ki insana, zamanustu olani, evrensel-kozmik olani duyurur. "Benim butun
feryatlarim benden degil, O'ndandir."(DK, 7/102) diyen Rumi boyle bir bakis kudretini el
ileri anlamda tasidigini ilan eder.

Anilan bu kudret, benligin yuzunu sonsuza cevirir ve benlik, sekliyle bu alemde,
ozuyle yukari alemlerde seyreden bir varlik-vareden arasi kopru olur. "Topraktakiler
esere yuz cevirdiler; ben esirdenim, esere yuz tutmam." (DK. 7/538) diyen Mevlana eserin
yani yaratilanin bagrindan ayagini kurtarmis olmayi insanin esas dogumu olarak gorur.
Sonsuzluk eri, butun kainati bir tur rahim gibi kullanarak oradan Yaratici suurun sonsuz
hurriyet iklimine dogabilen ruhtur. Rumi bu ruhlardan biridir. Diyor ki: "Ilk dogusum
gecti gitti; bu solukta asktan dogmusum; ben, kendimden de fazlayim artik, ikinci kez
dogmusum ben." (DK. 7/102)

Elbetteki bu ikinci dogum, bu sonsuz hurriyet alanina gecis bedava olmamistir Rumi
icin. Hayat, bedavadan bir cok sey verir ama, sonsuzluk asla bedavadan verilmez.

Mevlana, hem kendi erisinin motor gucunu tanitmak hem de sonsuzluk yolcularina ders
vermek uzere soyle konusur: "Omrumun ozeti su uc sozden ibarettir: "Hamdim, pistim,
yandim." Bu eris sancisi, bu varolus cilesi insani su bahtiyarliga ulastirir: "Nice can
Isa'sina ait nice gizli sozleri, esegin gonlune, kulagina zorla soktum." (DK. 5/69)
Esegin, Mevlana diliyle igretiye boyun egmis birey veya toplumun sembol adi oldugunu
hatirlatalim.

Bu esek istiaresi Mevlana'nin bir cok tespiti gibi Kur'an kaynaklidir. Muddesir Suresi
48-55. ayetler, Kur'an'i arkalarina atip ondan kacanlari, onu anlamaya yanasmayanlari
arslandan urkup kacan esek surusune benzetmektedir. Bu bir anlamda vahyin insana sundugu
sonsuzluk nimetine sirt cevirmektir. Ve sonsuzluga sirt cevirenler, esek surusudur.

Kur'an'in bu perspektifi Mevlana'nin butun eserlerinde birey ve toplum bazinda aynen
korunmustur. Mevlana insanin igreti, hayvan yanini idafe eden emmare nefsi de esek diye
anar ve der ki, sonsuzluk yolunu bilmiyorsan esegin tersine yuru; yol oldur.

Sonsuzluk eri, esegin kulagina birseyler sokabilmek gibi essiz bir hunere ulasir ama,
unutmamak gerekir ki bu hunerin korunmadi esegin deger verdigi seylere yenik dusmemekle
mumkundur. Mevlana kendisinin belirgin niteliklerinden birini de esegin deger verdigi
herþeyi degersiz gormek, elinin tersiyle itmek olark tanitir. Soyle diyor: "Su asagilik
buyucu kari, su dunya, madem ki yok olup gidecek bir gun; tahtini, bahtini, hazinelerini
bana bagislasalar ne olur ki?..." (DK. 3/447)

Bu suur, sonsuzluk erini esek surusu (deyim kendisinindir) yani kalabalik icinde
yalniz, anlasilmaz, garip, hatta perisan kalma noktasina getirebilir. Ve Rumi bu noktaya
gelmistir. "Gumusum-altinim olsaydi, esim-dostum az mi olurdu hic?" (DK. 6/109) diyerek
bunu duyuran Rumi, dis gorunusuyle bir dusukluk manzarasi arzeden bu keyfiyetin esasta
bir saltanat olduguna dikkat ceker. Bu saltanat ozgurluk-bagimsizlik saltanatidir. Bir
kozmik azadelik saltanitidir bu... "Benim isiklarla, nimetlerle dolu binlerce dunyam var;
a asagilik ekmekci, sen bana ne naz edersin ki?..." (DK. 3/214) diyen Mevlana, esek
surusunun mide ve bagirsaktan gelen gururlarinin nasil bir rezillik ve sefillik
sergiledigini ifadeye koyar. Ve devam eder: "Degil mi ki gonul mutfaginda yemekler tabak
tabak; peki ne diye asagilik kisilerin mutfagina kase tutacakmisiz?" (DK. 7/339)

Esek surusunun degerleriyle beslenen herseyden tiksinir Rumi. Ruhuna bineklik yaotigi
halde, bedenden bile tiksinir. Cunku beden de "asagilik ekmekci" nin taptigi seylerle
besleniyor. Soyle yakariyor Mevlana: "Topraktan yaratilmis beden bir kadehtir, cansa ari-
duru sarap. Bana bir baska kadeh bagisla, zaten bu kadeh kusurlu."(DK. 2/50) Bu igreti
kadehle elde edilebilecek degerleri bir sey sananlari alay konusu eder Rumi, aci onlara.
"Bana testi satma; akar irmagi olan, testiyi ne yapacak?" (DK. 2/35) diye de sorar.
Nihayet igretinin, sonsuzu tanitmaya yonelik en saf degerlerine bile sirt doner. Mesela
Allah'in essizlik ve birligini anlatmak gibi bir buyuk rolu ustlenen (1) rakamina bile
dudak bukerek bakar. Bu haliyle o, "Allah kelimesinin harfleri bile tevhidin safligini
zedeler" diye dusunen cagdasi Ibn Arabi'ye ne kadar benzer! Allah'i tanitmakla birlikte
"tek" ve "bir" sozleri bile sirk kokusu tasir; cunku onlar da igreti alemin, esek
surusunun degerledidir: "Oyle bir zerreyiz ki, dort unsura da isyan ettik, bes duyuya da,
alti yone de. Zaten bes-alti dedigin de nedir? Tek Allah'a bile kizginim ben." (DK. 1/296)

Evet "Allah tektir, birdir" deriz. Ama bu, baska turlu O'nun essizligini ifade
edemedigimizdendir. Allah, sayi, keyfiyet, olcu otesi birdir, tektir. Bunu ifade edecek
bir seyse elimizde de yok, dilimizde de.

Rumi'nin bir anlamda kendini anlatan, ama bir anlamda da onu izleyecek gonul erlerini
bekleyen cileleri, tehlikeleri haber veren beyanlari da ilginctir. Bu beyanlarin ozeti
sudur: "Beni seviyorsan cileye, yalnizliga, dostsuz kalmaya hazir ol! Bakin ne diyor:
"Kimde benim atesimden varsa, benden hirka giymistir o. Huseyin gibi yaralidir O, Hasan
gibi bir kadehi vardir onun." (DK. 2/53)

Ve sunun altini bircok kez cizmistir Rumi: "Hak erinin bu toprak dunyada dostu olmaz.
Var sanan aldanir, olup olmadigini anlamak icin olup tekrar gelmek lazimdir; o da
olmuyor: "Dusman kimmis, dost kim?

Bunu anlamak icin oldukten sonra bir kez daha dunyaya gelmek lazim." (DK. 5/181,185)
Sonsuzluk eri, igretinin besledigi hicbir seyi, hatta bedeni bile umursamaz demistik.
Boyle olunca, sonsuzluk eri icin olum, bir sizlanma sebebi degildir. Olum, Hak erinin
ayak bagini cozen bir vuslat araci, bir erdiricidir. Ama bunu anlamak icin esek surusunun
de degerlerine mahkum olmamak gerekir.

Rumi, bir sonsuzluk eri, esek surusune teslim olmamis bir ask ve iman eri olarak olumu
selamlar, kutsar. Once sunu soyluyor Ebedi Dost'a: "Mademki bedenimden can isteyen
sensin, onu verirken kivranirsam adam degilim." (DK. 7/355) ve hayret edenlere soyle
sesleniyor: "Olum yasayistir, yasayis; fakat gercegi orten gorus tersine gosterir onu."
(DK. 5/97)

Ve Rumi, hayat macerasinin hakkini en ideal anlamda vermis bir Yaratici ben, bir Allah
halifesi sifatiyla olumun kendisini goturecegi essiz guzellikler yurdunu, aldatmayan,
yalniz komayan dostu gorur ve bunu goremediklerini icin tabutu arkasindan
aglayabileceklere soyle seslenir:

"Olum gunumde tabutum yuruyup gitmeye basladi mi bende bu dunyanin gami var, dunyadan
ayrildigima tasalaniyorum sanma, bu cesit bir supheye dusme.

Benim icin aglama, yazik-yazik deme; seytanin oyununa duser, duzenine kapilirsan yazik
olur, yazik- yazik demenin sirasi gelir.

Cenazemi gorunce ah ayrilik-ayrilik demeye kalkisma; kavusup bulusmam o zamandir
benim. Beni kabre indirip birakinca elveda-elveda deme; cunku kabir, can toplulugunun bir
perdesidir.

Batmayi gordun ya, dogmayi da seyret; gunese, aya batmadan ne ziyan geliyor ki? Sana
batmak gorunur amma dogmaktir o; mezar, hapis gorunur amma canin kurtulusudur o. Hangi
tohum, yere ekildi de bitmedi; ne diye insan tohumunda da boyle bir supheye dusmuyorsun
yani?

Hangi kova kuyuya salindi da dolu-dolu cikmadi; can Yusuf'u, ne diye kuyudan feryad
etsin? Bu yanda agzini yumdun mu ac o yanda; artik senin hay-huyun, mekansizlik aleminin
havalarindadir." (DK. 3/169)

Rumi, sevgi ve isik kadar sonsuzdur.

  • Mevlana'nın dogumu: Belh, 6 Rebiülevvel 604 / 30 Eylül 1207
  • Ailesiyle Belh şehrinden hicret: 610 / 1212 veya 618 / 1221 tarihlerinde
  • Hicaz'a gittikten sonra Şam yoluyla Anadolu'ya geçiş, bazı şehirlerde bulunduktan sonra Larende'de ikamet edilirken Mevlana'nın Gevher Hatunla evlenmesi: Larende (Karaman), 622 / 1229
  • Mevlana'nın oğlu Sultan Veled'in doğumu: Larende, 623 / 1226
  • Konya'ya varış: 626 / 1229
  • Sultanu'l ulema Bahauddin Veled'in vefatı: Konya, 18 Rebiülahir 628 / 12 Ocak 1231
  • Seyyid Burhaneddin-i Muhakkik'in Konya'ya gelişi: 629 / 1232
  • Seyyid Burhaneddin'in vefatı: Kayseri, 638 / 1240- 1241
  • Şems-i Tebriz'in Konya'ya gelişi: 26 Cemaziyelahir 642 /23 Ekim 1244
  • Şems-i Tebrizi'nin Konya'dan ilk ayrılışı: 643 / 1246
  • Ricalarla geri dönmüş olan Şems'in ortadan kayboluşu: 645 / 1247
  • Mevlana'nın Konya'lı Kuyumcu Selahattin'i halife tayin edişi: 647 / 1249
  • Kuyumcu Selahattin'in vefatı: 657 / 1258
  • Mevlana'nın vefatı: 5 Cemaziyelahir 672 /17 Aralık 1273


Guzel Konyam

Konya

Cennet vatanimizin bir cok evliya yetistirmis olan guzel ve kurak bir yandanda tarihce olarak cok zengin olan sehridir konya'miz. Orta Anadolu'da genis bir yuzolcumune sahip olan bir memleketimiz. Gercekten gorulmesi gereken bir noktamiz. Mevlana ve nasreddin Hoca'da bu yorenin yetistirdigi ender dusunurlerdendirler. Biri Oralari gordukten sonra bugune kadar neden gormediginizi kendinize sormaniz icten bile degil. Velhasil bu yoremizi gelin beraber bir kac baslik altinda taniyalim.

  1. Cografi ve Jeololojik Konum
  2. Tarihce
  3. Nufüs
  4. Konya Yemekleri


Konya jeolojik ve Cografik Konumu

Cografi Konum

Konya ili;Anadolu Yarımadası'nın ortasında bulunan İç Anadolu Bölgesi'nin
güneyinde,şehrin kendi adıyla anılan Konya bölümünde yer almaktadır.

İlimiz topraklarının büyük bir bölümü,İç Anadolu'nun yüksek düzlükleri üzerine rastlar.Güney ve güneybatı kesimleri Akdeniz bölgesine dahildir. Konya,coğrafi olarak 36º 41' ve 39º 16' kuzey enlemleri ile 31º 14' ve 34º 26' doğu boylamları arasında yer alır.Yüzölçümü 38257 km2 (göller hariç)'dir. Bu alanı ile Türkiye'nin en büyük yüzölçümüne sahip olan ilidir.Ortalama yükseltisi 1016 m'dir.İdari yönden,kuzeyden Ankara, batıdan Isparta, Afyonkarahisar, Eskişehir, güneyden İçel, Karaman, Antalya, doğudan Niğde, Aksaray illeri ile çevrilidir.

JEOLOJİK KONUM

Konya ili, doğal açıdan kuzeyinde Haymana platosu, kuzeydoğuda Cihanbeyli Platosu ve Tuz Gölu"'ne, batısında Beyşehir Gölü'ne ve Akşehir Gölü'ne, güneyinde Sultan Dağları'ndan başlayan Karaman ilinin guneyine kadar devam eden, Toros yayının iç yamaçlaro önünde bir fay hattı boyunca oluşmus volkanik dağlara, doğusunda ise Obruk platosuna kadar uzanır.

İlin uç noktalarını kuzeyinde Kulu'nun Köşkler Köyü, batısında Akşehir'in Değirmen Köyü, güneyinde Taşkent'in Beyreli Köyü, doğusunda ise Halkapınar'ın Delimahmutlu Köyü uç noktalarını oluşturmaktadır. Konya il sınırları içerisinde kalan alan, Türkiye'nin Ana Tektonik Ünitelerinden Orta Anadolu Birliği''nin güney kesimi ile Toros Birligi'nin orta kesiminde kalmaktadır. Toros Birliği farklı iklime ortalarını yansıtan ve geç Kretase Paleosen (ikinci zaman sonu dördü"üncü zaman başlangıcı) döneminde gelişen sıkışma kuvveleri ile üst üste bindirilrniş kütlelerden meydana gelmektedir. Konya il sınırları içine giren alanda bunardan Bozkır Geyikdaği ve Aladag- kütleleri gözlenmektedir. Gerek Toros Kuşağında, gerekse Orta Anadolu birliğinde yörede yuzeyleyen en yaşli kayaçlar olarak Paleozoik (birinci zaman) yaşlı kayac birimleri Bozkır, Hadim, Seydişehir, Akören, Ahirli, Beyşehir, Doğan hisar, Kadınhanı yörelerinde ortaya çıkmaktadır.

Genellikle Paleozoik yaşlı birimlerin bir devamı niteliğinde olan Mezozoik (ikinci zaman) yaşIi kayaçlar ise yaygın olarak Ereğli, Bozkır, Seydişehir; Ahırlı, Ak ören, Altinekin, Kadınhanı, Beyşehir, Akşehir, Ilgın, Doğan hisar yörelerinde yuzeylemektedir. Mezozoik sonunda kapanan okyanusun sıkışması ile ortaya çıkan dağ- oluşumu evresinde Toroslarda kütleler meydana gelirken okyanus kabuğu parçaları olan ofiyolitler bu kütlelerin arasında, özellikle Konya Meram, Ereğli güneyi, Bozkır güneyi, Karapınar ve Cihanbeyli civarında gözlenir konuma gelmiştir. Tersiyerde (üçüncü zaman) denizin ve gölsel Sedimanların yanı sıra yaygın volkanik faaliyetlerle daha yaşlı birimlerin üzeri örtülmüştür. Denizel sedimanlar Ereğli ve Çumra civarında gözlenir.

Konya ve çevresi Geç Miyosen (10 milyon yıl) Pliyosen döneminde blok faylanmalara çökmeye başlamıştır daha sonra bu ortamda bugün de kalıntılarını gördüğümüz (AkgöI ve Hotamis gölü) büyük bir göl oluşmuştur. Bu göl, karasal ve g~sel sedimanlar ile doldurularak bugünkü ovalardan Ereğli, Karapınar; Cihanbeyli, Kulu, Saray önü , Kadınhanı, Konya merkez ve çevre ilceler ile Çumra Ovaları oluşmuştur. Bu dönemde meydana gelen volkanik faaliyetler ile Karapınar, Çumra, Ak ören, Selçuklu kesiminde Takkeli dağ, Acıgöl, Meke Gölü gibi volkanik yapılar ve tüfler ortaya çıkmıştır. Ayni zaman aralığında İlgin civarında meydana gelen bir fay ile bugünkü kaplıca olarak kullanılan sıcak su çıkısIarı meydana gelmiştir. Bu~tu~n bu birimler Kuvaterner yaslı genç karasal sedimanlar la örtülmustur. Özellile Konya Ovası ve bunun devamı niteliğindeki Ereğli ve Cihan beyli Ovaları'nda, çok kalın alüvyal depolar bulunmaktadir.

Konya ili sınırları içerisinde Türkiye'nin en büyük alüminyum (boksit) ve magnezit yataklarının yanı sıra, kömür, kil, çimento hammaddeleri, kurşun-çinko, bariz madenleri ile örneğin oranda yer altı suyu rezervleri bulunmaktadır. Muminyum (boksit) yatakları Seydisehir ilcesi güneyinde üst Kretase zaman araliğinda karasal ayrışmalarla meydana gelmistir. Magnezit yataklari ise Meram ilçesi sınırlari içerisinde olup tek başına hem Konyanın hem de dünyanın en büyük rezervi (80 milyon ton) magnezit yatağıdır. Yunak civarında Magnezit ve az miktarda lüle tasi yatakları bulunmaktadir, Ilgin (Haremi Kurugöl), Beyşehir ve Seydişehir ilçelerinde Phyosen yaşlı toplam 750 milyon ton rezervli linyit kömürü yatakları bulunmaktadır. Beyşehir, Selçuklu ve Ilgın civarında önemli miktarlarda kil yataği vardır.

Ayrıca Bozkır'da barit, Hadim (Kızılgeris) ve Bozkır'da (Kucuksu) kurşun çinko yataklari bulunmaktadır. Ayrıca Konya'nın birçok yerinde çimento hammaddelerinden kil, kalsit, jips, traş, kireçtaşı ve dolomit gibi hammaddeler bulunmaktadır. Konya ve çevresindeki Cumra, Ereğli, Cihanbeyli, Akşehir, Yunak ovalarinda yaklaşık 20-100 metreler arasında yer altı suyu bulunmakta ve bazı yerlerde bu su artezyen yapmaktadir.


Konya Nufusu

Konya Nüfusu

Konya,nüfus bakımından ülkemizin İstanbul,Anakara,İzmir ve Bursa'dan sonra 5.büyük ilidir.1997 yılı nüfus tespitine göre ilin nüfusu 1.943.757'dir.Nüfusun 1.141.435'i il ve ilçelerinde 802.322'si bucak ve köylerde yaşamaktadır.Şehirde yaşayanların oranı %58.7,köyde yaşayanların oranı ise %41.3'dür. Konya'nın nüfus artış hızı Türkiye ortalamasına çok yakındır.1997 yılı nüfus tespitine göre nüfus artış hızı %0 13.69,Türkiye ortalaması ise %0 15.08 olmuştur. Ülkemizin en geniş yüzölçümüne sahip olan Konya'da kilometrekareye düşen nüfus Türkiye ortalamasının oldukça altındadır.1997 yılı nüfus tespitine göre Konya'nın nüfus yoğunluğu 51'dir. Konya İli Merkezi 691.106 olan nüfusu ile Türkiye'nin 7.büyük ilidir. 1927 yılında 504.125 olan Konya İli nüfusu geçen 70 yıl içerisinde yaklaşık 4 kat artarak 1.943.757'ye yükselmiştir.Cumhuriyetin ilk yıllarında nüfusun yaklaış %80'i köylerde yaşarken son nüfus tespitine göre bu oran %40 seviyesine gerilemiştir. 1985 yılı genel nüfus sayımından sonra Karaman'ın il olması nedeniyle 1985 nüfusu 1990 idari bölünüşüne göre yeniden düzenlenmiştir. Merkez İlçelerden biri olan Selçuklu İlçesi 281.256 kişi ile Konya İli'nin nüfus itibarıyla en büyük ilçesidir. Diğer Merkez ilçelerden Meram İlçesi 236.531 kişiyle ikinci Karatay İlçesi ise 173.319 kişi ile üçüncü sırayı almaktadır.Diğer bir ifade ile il merkezini oluşturan 3 ilçe nüfus büyüklüğü bakımından ilk 3 ilçeyi teşkil etmektedir.Merkez ilçeleri takiben sırayla Ereğli,Beyşehir,Akşehir,Çumra,Seydişehir ve Ilgın ilçeleri nüfus açısından ilin büyük ilçeleri arasında yer almaktadır


Konyanin Tarihcesi

Tarihce

Efsaneye göre bir zamanlar bu şehre Medüz denen bir canavar musallat olur. Zeus'un oğlu Perse, Medüz'ün başını keserek şehri kurtarır. Halk da, Perse'in bir heykelini şehrin meydanına diker. Bundan sonra, şehrin ismi heykel şehri demek olan "İkonium" olur. Bir zamanlar Anadolu Selçuklu Devleti'nin başkenti olan Konya'nın yerleşim tarihi, Can Hasan, Çatalhöyük ve Erbaba kazılarının sonuçlarına göre Neolitik Çağ'a (MÖ 8000-5500) kadar uzanır.Çumra, Karaman, Seydişehir, Beyşehir dolaylarındaki alanlarda yerleşik hayata geçerek tarım ve avcılığı benimsemiş, kendini savunabilmek için taştan çeşitli savaş aletleri yapmıştır.

Konya büyük kentleşme evrimine maden evriyle başladı. M.Ö. 3000'de Alaeddin Tepesine yerleşip güvenliğini sağlayarak kendisini dış etkenlerden korudu. Ve yüzyıllar boyunca bağımsız yaşadı. Anadolu'da Hitit egemenliğine son veren Frigler Trakya'dan Anadolu'ya göç etmiş kavimlerdir. Alaaddin Tepesi ve Karapınar, Gıcıkışla, Sızma'dan elde edilen buluntular MÖ VII. yüzyıla aittir. Frigyalılardan sonra Konya ( KAVANİA ) Lidyalılar ve İskender'in istilasına uğramıştır. Daha sonraları Anadolu'da Roma hakimiyeti sağlanınca Konya İkonium olarak varlığını korumuştur. ( MÖ 25 ). Antalya'dan Anadolu'ya çıkan Hıristiyan azizlerden St. Paul Antiochia ( Yalvac'a ) sonra İkonium'a ( Konya'ya ) gelmiştir. Bu devirde Hatunsaray Lystra-Derbe ve Laodika ( Ladik Halıcı ) ve Sille önemli Bizans yerleşim yeridir. İslamiyetin Anadolu'da yayılması ile Bizans'a ( Yani İstanbul'a ) Arap akınları başlamıştır. Emeviler, Abbasiler, Konya üzerinden akınlar yapmışlardır. Klasik çağlara Konya, Roma İmparatorluğu'nun sömürgesi olarak, Roma'lı valiler tarafından yönetilmiş, yerli halk Roma egemenliği altında yüzyıllar boyunca Diyar-ı Rum olarak yaşamıştır. Siyasal hakimiyet kurulduktan sonra kent biraz büyümüş, ek işlev kazanmaya başlamıştır. Roma İmparatorluğu'nun parçalanması ve Doğu Roma'nın Bizans ismiyle siyasal alanda boy göstermesiyle Konya garnizon aracılığı ile yüzyıllar boyunca idare edilmiştir.

Hristiyan azizelerinden Saint Paul'un Konya'yı iki defa ziyaret etmesiyle kutsallık kazanan şehir, Hristiyanlarca da ayrı bir önem kazanmıştır. M.S. 1077 yılında Kutalmışoğlu Süleyman Bey tarafından köhne Bizans'ın elinden alınan Konya şehrinin fethi kolay olmuş, Gevele Kalesi (Takkeli Dağ) kumandanı, kalenin anahtarını ve yöneticiler de yönetimini Selçuklulara bırakmıştır. Daha sonra Haçlı Seferlerinin geçit yolu olan Konya'nın 1096 yılında başkent olmasıyla "İslam-Türk Medeniyeti Tarihi" süresi için de başlangıç olmuş ve yüzyıllarca çevreye ışık saçmıştır. Konya şehrinin büyük bayındırlık etkinlikleri başlamış; medreseler, camiler, kütüphaneler, şifahaneler ve ilim yuvaları yapılmıştır. Konya'nın fethi esnasında şehir, Alaeddin Tepesi ve civarında dar bir alanda bulunuyordu. Pazar yerleri, hanlar, hammadde satan dükkanlar ile bunları işleyen sanatkarlar işlevlerini bu dar alanda yerine getirmişlerdir. Yerel pazarların yanında uluslararası pazarların yolu Konya'dan geçtiğinden Cenevizliler, Venedikliler, Lehler gerek iç alımlarda, gerekse dış alımlarda sağladıkları mallarını Konya üzerinden Akdeniz limanlarına sevk etmişlerdir. Konya şehrini kısa zamanda gelişmesi, oturum alanlarının batıya doğru uzanması şehrin savunmasını zorlaştırmıştır. Bu durum 1222 yılında Alaeddin Keykubad tarafından dış kalenin kapılarının civarına taşınmıştır. Bir süre Karamanoğlu egemenliği altına geçen Konya'nın Karamanoğlu-Osmanlı çekişmeleri ile bir kat daha kötüye giderek yüzyıllar boyu sürecek olan karanlık günlerin devam etmesine neden olmuştur.

Zaman içerisinde Konya'nın asıl halkı, bu kötü günleri tevekkül ile karşılamış; kaderinin bir gün ters döneceğine inanmış, kendi gelenek ve göreneklerinyle yaşamayı kabullenmiştir. Konya şehrinin kaba çizgileriyle anlattığımız bu tarih hikayesi 20. asrın ilk çeyreğinde de yeniden devam etmiştir; Anadolu-Bağdat demiryolunun 1895-1896'da Konya'ya ulaşması ve 1901 yılında Avlonyalı Ferit Paşa'nın Konya'ya vali olarak tayin edilmesiyle ivme kazanmıştır. Şehrin fiziki dokusu değişmiş, 1912 yılından başlamak üzere modern mimari tarzında çatılı ve kargir binalar inşa edilmiştir. Ulaşıma atlı tramvay dahil edilmiş 1924 yılında ilk elektrik fabrikası açılmıştır. 1950 yılından itibaren şehirde yenilik hareketleri başlamış, şehrin sanayileşmesi ile bugünkü modern Konya'nın hazırlanmasına yardımcı olmuştur. Bügun Türkiye'nin sayılı büyük şehirlerinden olan Konya milyonluk nüfüsü, fabrikası, asfaltı, yolları ile modern bir şehir olmasıyla hepimizin kıvanç kaynağıdır.

"Bu şehir bozkırın tam çocuğudur. Onun gibi kendini gizleyen esrarlı bir güzelliği vardır. Bozkır kendi hazinelerine bir serap çeşnisi vermekten hoşlanır; Konya, çok ârızalı bir arazi arasından ufkun akik rengine serpilen bir ışık oyununa çok benzeyen bir rüya takılır. Serin gölgeleri ve çeşmeleri susuzluğumuza uzaktan gülen bir rüya, her dönemeç başında, biraz sonra daha vuzuhla tamamlanmak için siline kaybola genişler, büyür. Dışarıdan bu kadar gizlenen Konya içinde de böyle kıskançtır. O, müstakil, sağlam ve gösterişsiz Anadolu insanına çok benzer. Onu hakkiyle tatmak, bütün lezzetine varabilmek için saat ve mevsimlerinde yakalamak lâzımdır. Bozkırın gurbetinden ve bu gurbetin üzerinde bir meyve olur gibi yavaş yavaş kızaran akşamların uzun yalnızlığından ona sığınanlardır ki Konya'yı hakiki çehresinde tanırlar. Ancak o zaman çeşmelerindeki Çayırbağ sularının taganni ettiği sırrı, zengin işlemeli kapıların arkasında tıpkı sırmalı çarşafına iyice bürünmüş eski zaman kadınları gibi çömelen âbidelerin büyüklük rüyası, türkü ve oyun havalarının şen yorgunluğunu ve hüznünü duyabilirler. Hulâsa Konya insanı ya bir sıtma gibi yakalar, benliğiyle dört tarafını sarar, kendi âlemine taşır, yahut ona yabancı kalır. Meram bağlarının tadını alabilmek için ona yerli bir hayattan gitmek lâzımdır." Ahmet Hamdi TANPINAR (Beşşehir'den)


Konya Yemekleri

Yemekleri

Etliekmek :Konya'da bundan 60-70 yıl önce çarşıda katıkçı dükkanları ile tek tük aşçı dükkanı ve lokanta ile bol miktarda kebapçı dükkanı bulunuyor idi. Bu kebapçı dükkanları genellikle bugün Kebapçılar içi denilen yerde toplanmışlardı. Çarşı esnafı; lokanta yemeklerinden ziyade kebapçı dükkanlarında speciallerle karın doyururdu. Çünkü lokantalardaki sulu yemeklerin en iyilerini evlerinde yiyebilirlerdi.

Etliekmek, kuşbaşı köfte satılan kebapçı dükkanlarında hazırlanırdı. Bugün olduğu gibi hazırlanıp pişirilen yerde yenmezdi. Etliekmeğin içi dükkanda hazırlanır, çıraklar tarafından muhtelif yerlerde bulunan etliekmek fırınlarında pişirilir, dükkanda bekleyen müşterilere sunulurdu. Bu etliekmek fırınlarından bazıları Mahkeme Hamamı, Kayıklı Kahve ve Kunduracılar içinde bulunuyorlardı. Kebapçı dükkanlarında hazırlanan etliekmek içleri ise; kasaplardan gövde olarak gelen koyun etleri kalfalar tarafından parçalanırdı.

Buna o günün deyimiyle et bozmak denilirdi. Her kebapçı dükkanının iş kapasitesine göre 10 ile 30 gövde arasında et gelebilirdi. Etler tezgahlar üzerine yatırılır, parçalama bıçaklarıyla ayrılır; kuşbaşılıklar, köftelikler ayrı bir tarafa konulur, etlerin sinirleri ayrılır ve etliekmek için ayrılan parçalar yarım metre boyundaki bir çift bıçakla kıyılırdı.

Sebzeler de aynı şekilde doğranarak kıyılmış ete karıştırılırdı. Et hiç bir zaman makina ile çekilmezdi. Köfte etlerinde bile bıçak kullanılırdı. Bunun için hazırlanan bu içlere bıçakarası denilmiştir. Normal etliekmeklerde 60 gr kıyma, 100 gr sebze (soğan, domates, biber) kullanılır. Bol etli isteyenlere ise 120 gr et, 100 gr sebze kullanılır.

Onun için bu tip etliekmekler için bol deyimi kullanılırdı. Ayrıntılarından bahsettiğimiz etliekmeğin ustalarından bahsetmemek haksızlık olur. En eski etliekmek ustaları olarak Selanikli Halil, Halepli Hasan, Kara Mustafa, Kılıcı Mustafa, Doruk Ahmet, Kebapçı Osman Vefa gibi isimleri sayabiliriz.

Fırın Kebabı

Koyunun muayyen yerlerinden alınan parçalar usulüyle iki aşamadan geçirilerek fırında pişirilerek hazırlanır. Okkayla satılırdı. Bir porsiyonu yüz dirhemdir. Yanına kuru soğan verilir. Konya'nın en ünlü fırın kebapçıları Gazyağcı Şükrü ve Arif ustalardır. Gazyağcı Larende Caddesi'nde, Şükrü Bedesten'de, Arif usta Çarıkcılar içinde mesleklerini icra ederlerdi. Bu arada bazı aşçı dükkanlarını da unutmamak gerekir. Kuzu başları tandır .


MESNEVI

Mesnevi de diger tum ilim kitaplari gibi kaynagini Kur'an-i Kerim'den alan ve Kur'an-i Kerim gibi okumasi hos, zevkli ve hikayelerle suslu degerli ustad Mevlana Celaleddin-i Rumi'nin eseridir.. Sozu fazla uzatmadan sizi 6 konu basligi altinda mesnevi'yle basbasa birakmak istiyorum... Es-selam

  1. Mesnevi'den Hikayeler
  2. Mesnevi'den Seçmeler
  3. Mevlana'dan Tavsiyeler
  4. Mesnevi Hakkinda
  5. Kelime Sözlügü
  6. Mesnevi'ye Dair
  7. Mesnevi'yi Kınayana Cevap
  8. Mevlana'nin Son Sözü


A r a s o N L i n e Y e n i A d r e s i n i z

"Mevlana, "Mesnevi" sine "Birlik Dükkani" demekte, "Mesnevi" yi "Mesnevi'miz, Birlik dükkanidir;Birden baska ne belirirse puttur." beytiyle övmekte. Birlik Dükkani.. Her varlik o dükkanda yogrulup yapilmakta, orda sergilenmekte, satilmakta; orda yipranip gene orda potaya girmekte, yenilenmekte. Sebepler sonuçlari meydana getirmekte; sonuçlar, gene sebepler haline gelip baska sonuçlar belirmekte. Bu dükkanin bir ucu, dükkani yapanin kudret elinde; öbür ucu, sonsuzluga dek gitmekte ve gene o kudret eliyele sonu ön olmakta; her an yaratilmakta. Bu dükkanin alicisi, saticisinin kendisi." "Mesnevi" Tercümesi ve Serhi I.-II. Cilt Tercüme ve Serheden Abdülbaki Gölpinarli Dinle, bu ney nasil sikayet ediyor, ayriliklari nasil anlatiyor. Diyor ki: Beni kamisliktan kestiklerinden beri feryadimla kadin da aglayip inlemistir, erkek de. Ayriliktan parça parça olmus bir gönül isterim ki ask ve özlem derdini anlatayim ona. Aslindan uzak kalan kisi bulusma zamanini arar durur. "Ben her toplulukta agladim, inledim. Iyi hallilerle de es oldum, kötü hallilerle de. Herkes kendi zanninca dost oldu bana. Içimdeki sirlarimi ise kimse aramadi. Benim sirrim, feryadimdan uzak degil, fakat gözde, kulakta o isik yok. Beden candan, can da bedenden gizli degil; fakat kimseye cani görmeye izin yok. Atestir neyin bu sesi, yel degil. Kimde bu ates yok ise, yok olsun o kisi. "Ask atesidir ki neye düstü, ask coskunlugudur ki saraba düstü. Ney, bir dosttan ayrilana estir, dosttur, perdeleri perdemizi yirtti gitti. Ney kanlarla dolu bir yolun sözünü etmede. Mecnun'un ask hikayelerini anlatmada. Ney gibi bir zehri, ney gibi bir panzehiri kim gördü? Ney gibi bir solukdasi, bir hasret çekeni kim gördü?"Bu aklin mahremi, akilsizdan baskasi degildir, dile de kulaktan baska müsteri yoktur. Gamimizla günler geçti, aksamlar oldu, günler yanislarla yoldas kesildi de yandi gittiler. Günler geçip gitti ise, de ki: Geçin gidin, pervamiz yok. Sen kal ey dost, temizlikte sana benzer yok. Baliktan baska herkes suya yandi, rizki olmayanin da günü uzadikça uzadi. Ham; piskin, olgun kisinin halini hiç mi hiç anlayamaz. Öyle ise sözü kisa kesmek gerek vesselam. [ I, 1-18] Hersey sevgilidir, asiksa bir perde; diri olan sevgilidir asiksa bir ölü. Kimin aska meyli yoksa kanatsiz bir kusa döner; eyvahlar olsun ona. Sevgilimin isigi önde, artta olmadikça nasil önü-ardi akil edeyim ben? Ask bu sözün söylenmesini ister; ayna gammaz olmaz da ne olur? Aynan, biliyor musun, neden gammaz degil? Yüzünden toz, pas silinmemis, arinmamis da ondan. [ I, 30-34 ] Tanri'dan edebi gözetmek için basari dileyelim:edepsiz, Tanri'nin lütfundan mahrum kalmistir. [ I, 78 ] Edepsiz, yalniz kendine kötülük etmez; bütün çevreye ates salar. Su gök, edep yüzünden isiklarla dopdolu bir hale gelmistir; melek edep yüzünden suçtan arinmistir, temiz olmustur. [ I, 79;91 ] Ulu bir kisinin sofrasi basinda, ona karsi kötü zanda bulunmak, harislige kalkismak küfürdür. [ I, 86 ] Asigin hastaligi, hastaliklardan apayridir; ask, Tanri sirlarinin usturlabidir. Ask ister bu yandan olsun, ister o yandan; sonunda o yana kilavuzdur bize. Aski anlatmak, bildirmek için, ne dersem diyeyim, asil aska geldim mi, o sözlerden utanir-kalirim. Dilin anlatisi aydinlatir, aydinlatir ama, dile düsmeyen, söze gelmeyen ask, daha da aydindir. [ I, 110-113 ] Dile, ozle; fakat olculu dile, ozle; bir saman copu bir dagi kaldiramaz. Dunyayi aydinlatan gunes, birazcik yaklassa hersey yanar-gider. [ I, 140-1 ] Gerçek söz verisleri, gönül kabullenir; geçici söz verislerse insani tasalandirir. Büyüklerin söz verisleri, yürüyüp duran bir definedir; ehil olmayanlarin söz verisleriyse akip giden bir zahmettir, bir eziyettir. [ I, 180-1 ] Tavuskusunun da düsmani ayaklaridir. Nice padisah vardir ki gücü kuvveti öldürmüstür onu. [ I, 209 ] Bu dünya bir dagdir, yaptiklarimizsa ses; ses yankilanir, gene bize döner gelir. [ I, 215 ] Çünkü ölülerin sevgisi eglesmez; çünkü ölü bir daha dönüp gelmez. Dirinin aski gönüldedir, gözdedir; her solukta gonceden de daha taze bir hale gelir. [ I, 217-9 ] Ölümsüz dirini askini seç çünkü cana canlar katan sarabi odur sana sunan. Sen bize o padisaha varmaya izin yok deme; kerem sahibi olanlara isler güç degildir. [ I, 220-2 ] Bu riyazatlar, bu cefalar potanin, gümüsten posayi ayrimasi içindir. Iyinin, kötünün sinanmasi, kaynayip kötü tortudan ayrilmasi, üste agmasi içindir altinin. [ I, 232-3 ] Can yolu, kesin olarak bedeni yikar; o yikintidan sonra da yapar, düzen kosar onu. Altin definesini çikarmak için yikmistir evi; o defineyle de evi, daha saglam yapar. [ I, 306-7 ] Öfke ile istek, insani sasi eder; cani dogruluktan ayirir. Garez geldi mi hüner örtülür; gönülden yüzelerce perde, gelir de gözün önüne çekiliverir. [ I, 333-4 ] O gönüllere gönül kesilenin haberlerinden birini duy; hani "Namaz ancak gönül huzuruyla tamamlanir" der. [ I, 382 ] Kim uyaniksa daha da beter uykudadir o; uyanikligi uykusundan da beterdir onun. Canimiz, Tanri'yla uyanik olmazsa uyaniklik, bir geçittir, bir bogaz gibidir bize. [ I, 411-2 ] Yolda, bundan daha sarp geçit yoktur; ne mutlu o kisiye ki yoldasi haset degil. [ I, 433 ] Gumusun disi aktir, berraktir ama onun yuzunden el de kararir, elbise de. Atesin, kivilcimlariyla al-al bir yuzu vardir ama yaptigi kotu ise bak, sonundaki karaligi seyret. [ I, 452-3 ] Hem gam caginda, hem esenlik caginda Tanri'ya dayanmadan tumden ona teslim olmadan baska hersey duzendir, tuzaktir. [ I, 472 ] Anlayisi, hatiri keskinlestirmekle Tanri'ya yol bulunmaz; padisahin lutfu ancak kirilmis, dokulmus gonulleri alir katina. [ I, 536 ] Toprak emindir; ona ne ekersen hainlik etmez, onu biçersin. Ilkbahar, Tanri fermanini getirmedikçe toprak gizli seyleri meydana çikarmaz. [ I, 514;516 ] Gozune gorus gucu verdi mi, gozunde bu alem gibi yuzlerce alem beydahlanir. Sana gore bu dunya pek buyuktur, sonsuzdur ama bil ki Tanri gucune karsi bir zerre bile degildir. [ I, 527-8 ] Ne vakte dek dunyayi zaptedecegim, varligimla su dunyayi dolduracagim diyeceksin? Dunya, bastan basa karla dolsa gunes bir bakti mi hararetle hepsini eritir gider. O hayal kuruslari tutar, hikmet haline getirir; o zehirli suyu serbete dondurur. O iskiller koparan, zanlar tureten seyleri tam inanc eder; kin sebeplerinden sevgiler bitirir. [ I, 546-47;549-50]


MESNEVI

  1. AŞURE GÜNÜ
  2. AYIPLARI ÖRTEN HEKİM
  3. ÇAYIRLIKTAKİ KUŞ
  4. DAVET
  5. DEFİNE YIKIK YERDEDİR
  6. EYAZ'IN AKLI
  7. HASAN-I HARKANİYE AİT HİKAYE
  8. HAZRETİ BİLAL AŞKI
  9. HİLAL'İN HASTALIĞI
  10. HİNTLİ KÖLENİN AŞKI
  11. KAZANMADAN RIZK DİLEYEN YOKSUL
  12. KOCAKARI HİKAYESİ
  13. ÖLMEDEN ÖNCE ÖLMEK
  14. SAHUR DAVULU
  15. SEVGİLİNİN SÖZÜ
  16. TİRMİZ PADİŞAHI
  17. ÜÇ YOLCU
  18. ZAMAN YAPRAKLARINDAKİ GİZ

GERİ DÖN


MESNEVI

  1. ADEM'İN YARATILIŞI
  2. AHIRDAKİ CEYLAN
  3. AY YÜZLÜ
  4. BİLGİLER EMEN ZAHİT
  5. BU NE YAMAN ÇELİŞKİ
  6. DAVET
  7. EMRİN LEZZETİ
  8. EŞEK TİLKİ VE ASLAN
  9. EYAZ'IN DEFİNESİ
  10. GÖZYAŞI BEDAVA
  11. GÜNEŞTE YOK OLMAK
  12. İBADETLERİN TANIKLIĞI
  13. İNANANIN KAFİRDEN FARKI
  14. KESİLESİ KUŞLAR
  15. KİBİR
  16. KONUK EVİ
  17. NASUH TÖVBESİ
  18. ÖLÜYÜ DİRİLTEN YEMEK
  19. ŞEHİT OLMAK
  20. ŞEHVETİN SONU
  21. ŞÜPHE
  22. TANRIYA GÖZYAŞI
  23. TAVUS KUŞU
  24. YEDİ ÖKÜZ
  25. YILDIZLARIN NURU
  26. YIRTIK CÜBBE
  27. ZAHİDİN KARISI

GERİ DÖN


MESNEVI

  1. AŞK, MAŞUK, SEVGİ, GÖNÜL, DUYGU / MUHABBET
  2. BİR ADAMIN, HZ. MUSA(A.S.)'DAN HAYVANLARIN, KUŞLARIN DİLLERİNİ ÖĞRENMEYİ İSTEMESİ
  3. CAN, İNSAN, TOPLUM
  4. DERT, ELEM, KEDER, FİGAN
  5. HZ.ALİ'YE GÖRE BÜYÜK SAVAŞ
  6. ÇENK ÇALAN İHTİYAR
  7. GERÇEK AŞK
  8. GÖNÜL MÜ TANRIDIR TANRI MI GÖNÜL?
  9. GÜNDÜZÜ GECELEYİN ARA
  10. GURURUN AKILA OYUNU
  11. HZ.ÖMER'İN KERAMETİ
  12. KADININ FENDİ -1-
  13. KADININ FENDİ -2-
  14. KILIÇ SAPINI KESEBİLİR Mİ?
  15. “MAŞALLAH KAN” SÖZÜNÜN TEFSİRİ
  16. PERİŞANLIKLAR İKİLİKTEN DOĞAR
  17. PİR KİMDİR? PİR İN SIFATLARI
  18. SALİH PEYGAMBERİN DEVESİ
  19. İKİ ŞARABIN FARKI
  20. ŞEYTAN ADEM'E NEDEN SECDE ETMEDİ ?
  21. TACİRİN HİKAYESİ
  22. AHMED'E DOĞRU 2
  23. VAHYİN IŞIĞI
  24. YAĞMURUN SIRRI

GERİ DÖN


MESNEVI

  1. AHMAĞA VERİLECEK CEVAP SUSMAKTIR
  2. ARİFİN GIDASI
  3. AŞIĞIN AHMAKLIĞI
  4. AYDAN PARLAK
  5. BAHİS
  6. BELKIS'IN HEDİYESİ
  7. DERT VE ELEM KOKUSU
  8. DEVİN SÜLEYMANLIĞI
  9. EBUYEZİD’İN MÜJDESİ
  10. GÖKLER YERLER VE İKİSİ ARASINDAKİLER
  11. GÜNAHSIZ AĞIZ
  12. HALİN VERDİĞİ
  13. İBRAHİM ETHEM'İN GÖÇÜ
  14. İNSAN ALEMDİR
  15. ZÜLKARNEY'İN KAF DAĞI ZİYARETİ
  16. KATIR VE DEVE
  17. KÖLENİN ŞİKAYETİ
  18. KORUYAN ADALETTİR
  19. KÖTÜLÜK BİR TOHUMDUR
  20. MESCİT-İ AKSA
  21. HZ.MUSA'NIN TANRIYA SORUSU
  22. NİL'İN SUYU
  23. ŞAİRE PADİŞAHIN İHSANI
  24. PUTLARIN SECDESİ
  25. PEYGAMBER TAKDİRİ
  26. SINAMA
  27. SÖZ MANAYI AÇAR MI ÖRTER Mİ?
  28. VAİZ

GERİ DÖN


MESNEVI

  1. AĞIZA KAÇAN YILAN
  2. AYKIRI GİDİŞ
  3. BİR BİLENE SORMALI
  4. BİR AKILLI ARIYORUM
  5. CAHİLİN SEVGİSİ
  6. EŞŞEK GİTTİ
  7. GEMİDEKİ DERVİŞ
  8. HASTA HATIRI
  9. HAYAT AĞACI
  10. HELVA SATAN ÇOCUK
  11. HÜTHÜD İLE BELKIS
  12. İBLİSTEN DOST OLUR MU?
  13. İBRAHİM ETHEM'İN KERAMETİ
  14. İFLASI SABİT OLUNCAYA KADAR
  15. İHTİYARLIKTAN
  16. İLK ÖZEL SON DEĞERLİDİR
  17. İSA'DAN TEN DİRİLİĞİ ARAMA
  18. KENDİ AYIBINI GÖREMEYİNCE
  19. PADİŞAHIN İKİ KÖLEYİ SINAMASI
  20. SÜVARİDEN KORKAN OKÇU
  21. KURU AKIL NEYE YARAR
  22. LA HAVLE
  23. LOKMAN'IN SINAVI
  24. MUSA PEYGAMBER VE ÇOBAN
  25. NEDEN GECİKTİ?
  26. NİŞANELERİ OKUMAK
  27. ÖLEN Mİ ÖLDÜREN Mİ ?
  28. SECCADESİZ NAMAZ
  29. VİRANEDEKİ DOĞAN
  30. YAHYA PEYGAMBERİN İSA PEYGAMBERE SECDESİ

GERİ DÖN


MESNEVI

  1. AHMAKLARDAN DAĞA KAÇIŞ
  2. ALIŞVERİŞTE ALDANMAMANIN ÇARESİ
  3. ÇÖLDEKİ ARAP KERVANI
  4. AŞIKLAR İÇİN CAN VERMEK KOLAYDIR
  5. BİLGİNİN İKİ KANADI VARDIR ŞÜPHENİN İSE TEK
  6. BUNALMA BİR ŞEYE HAK KAZANMIŞ OLMAYA ŞAHİTTİR
  7. DAĞDA HALVET EDEN DERVİŞİN HİKAYESİ
  8. DERVANLILARIN HİKAYESİ
  9. DOĞANIN KAZLARI OVAYA ÇAĞIRMASI
  10. FİL YAVRULARI
  11. FİRAVUNUN RÜYASI
  12. GÖREBİLEN GÖZ
  13. HAMZA'NIN SAVAŞA ZIRHSIZ GİRMESİ
  14. HARUT'LA MARUT'UN HİKAYESİ
  15. HAYRET
  16. HAYVANLARIN DİLLERİ
  17. MUKALLİDİN İMANI KORKU VE ÜMİTTİR
  18. KARANLIKTAKİ FİL
  19. KENDİNİ BİLMEZLİĞİN SONU
  20. MESNEVİ'Yİ KINAYANA CEVAP
  21. KÖYLÜNÜN FENDİ
  22. KÜFRE RAZI OLMAK KÜFÜRDÜR
  23. KURAN'IN ZAHİRİ VE İÇYÜZÜ
  24. MESNEVİ'YE DAİR
  25. PEYGAMBERLERDEN MUCİZE İSTEĞİ
  26. SEBALILAR VE NİMETTEN AZMALARI
  27. NEFSİNİZİ ÖLDÜ SANMAYIN
  28. RIZA MAKAMINA ULAŞANLAR
  29. ŞEYTANIN ŞEYTANLIĞI
  30. SOFİNİN BOŞ SOFRAYA SEVDALANMASI
  31. SU UYUR DÜŞMAN UYUMAZ
  32. TEMBELİN DİLEĞİ
  33. ÜÇ SÜNNETTİR
  34. ZITLARIN ÇEKİMİ

GERİ DÖN


MESNEVI

Mesnevi de diger tum ilim kitaplari gibi kaynagini Kur'an-i Kerim'den alan; okumasi hos, zevkli ve hikayelerle suslu degerli ustad Mevlana Celaleddin-i Rumi'nin eseridir.. Sozu fazla uzatmadan sizi 6 konu basligi altinda mesnevi'yle basbasa birakmak istiyorum... Es-selam

  1. AŞK, MAŞUK, SEVGİ, GÖNÜL, DUYGU / MUHABBET
  2. BİR ADAMIN, HZ. MUSA(A.S.)'DAN HAYVANLARIN, KUŞLARIN DİLLERİNİ ÖĞRENMEYİ İSTEMESİ
  3. CAN, İNSAN, TOPLUM
  4. DERT, ELEM, KEDER, FİGAN
  5. DİL, KELÂM, SÖZ
  6. DOST, YAREN, SOHBET
  7. DUA, YALVARIŞ, YAKARIŞ
  8. Dünya, Âlem, Fanilik, Sûret
  9. EŞKAL, TEMSİL, HİKMET
  10. GAYB, KAZA, KADER, TAKDİR, KUDRET
  11. HAYÂL
  12. HELAL, HARAM
  13. HUY, KİŞİLİK, RUH
  14. İHSAN, İNAYET
  15. İLİM, DİN
  16. İMAN, İRFAN
  17. MANÂ, ANLAYIŞ, AKIL, FİKİR, DUYGU / DÜŞÜNCE
  18. PEYGAMBER
  19. YARATILIŞ, VARLIK, YOKLUK, HAKİKAT
  20. VEHİM, VEHAMET, VESVESE, ŞÜPHE

GERİ DÖN


mevlanahikayeler.gif

Geri Dön


Mevlana ve Seb-i Aruz

HZ.MEVLÂNÂ'YI ANMA TÖRENLERİ (10-17 ARALIK

Büyük Türk İslam Mütefekkiri ve Mutasavvıfı Hz.Mevlâna, Konya'nın Kültür ve fikir hayatının gelişiminde yedi asırdır etkisini sürdürmektedir.Mevlânâ fikir, felsefesi ve Yeşil Türbesi Konya adı ile bütünleşmiştir. Hz.Mevlânâ'nın fikirleri, Edeb ve Erkânı, Sultan Veled'in oğlu Ulu Arif Çelebi tarafından sistemli bir şekilde sokularak Mevlevi Tarikatı kurulmuştur. Başta Konya olmak üzere Osmanlı Devletinin bir çok illerinde Dergah ve Semâhaneler inşa edilerek Mevlevi Ayinleri (Sema Törenleri) bu Semâhanelerde yapılmıştır. Günümüzde ise her yıl 10-17 Aralık Tarihlerinde Kültür Bakanlığı himayesinde Konya Valiliği İl Kültür Müdürlüğünün Sekreteryalığında Semâ gösterileri yapılmaktadır. Bu gösterileri yerli ve yabancı binlerce insan ilgi ile izlemektedir.

DERGÂHLARDA MEVLEVÎ AYÎNLERİ NE ZAMAN YAPILIRDI?

Mevlevi Ayinleri sene boyunca kandillerde ve bilhassa Kadir Gecesi ile Viladet Kandili günü,

Semahanede icra edilirdi.Halka açık olarak yapılan Sema töreni, Segâh Makamındaki Niyâ Ayini ile

tamamlanırdı. Sair zamanlarda yapılan ayinlere ise "Ayin-î Cem" adı verilir,açık havada veya

"Matbah-ı Şerif'in" Semâ talim yerinde edilirdi. Mevlevi Tekkesinde sükunet,sessizlik hakimdi.Hiç gürültü olmaz,

konuşmak icabederse son derece yavaş konuşulurdu. Semâdan sonra ise hiç konuşulmazdı.

Her Perşembe ve Pazar geceleri çekilen "İsm-i Celal(Allah adinin anilmasi;Zikir)den

sonra olduğu gibi, herkes "Hücresine" çekilir, tefekküre (Meditasyona) dalardi.

Semâdan sonra ise hiç konusulmazdi.
Her Perþembe ve Pazar geceleri çekilen
"Ism-i Celal(Allah adinin anilmasi;Zikir)den sonra olduðu gibi,
herkes "Hücresine" çekilir, tefekküre (Meditasyona) dalardi.


Mevlana Kimdir

GERI DON


A r a s o N L i n e Y e n i A d r e s i n i z

Gel, gel, daha yakın gel, bu yol vuruculuk ne zamana kadar sürüp gidecek? Madem ki sen, bensin, ben de senim. Artık bu senlik ve benlik nedir? Biz Hakk’ın nuruyuz, Hakk’ın aynasıyız. Şu halde kendi kendimizle, birbirimizle ne diye çekişip duruyoruz? Bir aydınlık bir aydınlıktan neden böyle kaçıyor? Biz hepimiz, bütün insanlar, tek bir vücud halinde olgun bir insanın varlığında toplanmış gibiyiz. Fakat neden böyle şaşıyız? Aynı vücudun birer uzvu olduğumuz halde neden zenginler, yoksulları böyle hor görürler? Aynı vücutta bulunan sağ el, ne diye sol elini hor görür? Her ikisi de madem senin elindir, aynı tende uğurlu ne demek, uğursuz.

Mutlu olmanın sırrını Peygamber Efendimiz’den öğren de, Allah sana ne verirse ona razı ol. Başına gelen derde, balaya razı olur da, ses çıkarmazsan, o anda hemen sana cennet kapısı açılır. Eğer gam elçisi sana gelirse, tanıdık bir dost gibi karşıla, onu kucakla. Zaten o sana yabancı değildir, onunla aşinalığın vardır. Sevgiliden gelen cefaya karşı sakın suratını asma, onu neşe ile karşıla, merhaba, hoş geldin de. Onu güler yüzle, tatlı sözle karşıla ki gönül alıcı o eşsiz varlık hoşa gitmeyen çarşafını üstünden atsın da güzelliği ortaya çıksın.

Pişman olmayı kendine âdet edinirsen boyuna pişman olur durursun! Nihayet bu pişmanlığa da daha ziyade pişman olusursun! Ömrünün yarısı perişanlıkla geçer, öbür yarısı da pişmanlıkla heder olur gider! Bu fikri, bu pişmanlığı terket de, daha iyi bir hâl, daha iyi bir dost ve daha iyi bir iş ara!


Mevlananin Eserleri

Mesnevi

Mesnevi klasik dogu edebiyatinda, bir siir tarzinin adidir. Edebiyatta ayni vezinde ve her beyti kendi arasinda ayri ayri kafiyeli nazim türüne Mesnevi adi verilmistir. Uzun sürecek konular veya hikayeler siir yoluyla anlatilmak istendiginde, kafiye kolayligi nedeniyle mesnevi türü tercih edilirdi.

Mesnevi her ne kadar klasik dogu siirinin bir türü ise de, "Mesnevi" denildigi zaman akla "Mevlâna'nin Mesnevi'si" gelmektedir.

Mevlâna Mesnevi'yi Hüsameddin Çelebi'nin istegi üzerine yazmistir. Kâtibi Hüsameddin Çelebi'nin söyledigine göre, Mevlâna, Mesnevi beyitlerini Meram'da gezerken, oturuken, yürürken, hatta Semâ ederken söylermis. Çelebi Hüsameddin de yazarmis.

Mesnevi'nin dili Farsça'dir. Halen Mevlâna Müzesi'nde teshirde bulunan 1278 tarihli, elde bulunulan en eski Mesnevi nüshasina göre beyit sayisi 25618 dir.

Mesnevi'nin Vezni:
Fâ i lâ tün - fâ i lâ tün - fâ i lün 'dür.

Mevlâna 6 ciltlik Mesnevi'sinde tasavvufi fikir ve düsüncelerini, birbirine ulanmis hikayeler halinde anlatmaktadir.

Dîvân-i Kebir

Divân sairlerinin siirlerini topladiklari deftere denir. "Divân-i Kebir "Büyük Defter" veya "Büyük Divân" manasina gelir.

Mevlâna'nin çesitli konularda söyledigi siirlerin tamami bu divandadir. Divân-i Kebir'in dili Farsça olmakla beraber, içinde Arapça, Türkçe ve Rumca siire de yer verilmistir.

Divân-i Kebir 21 küçük divân (Bahir) ile rubâî divâninin bir araya getirilmesi ile olusmustur. Divân-i Kebir'in beyit sayisi 40.000'i asmaktadir.

Mevlâna Divân-i Kebir'deki bazi siirlerini Sems Mahlasi ile yazdigi için bu divâna Divân-i Sems de denmektedir. Divânda yer alan siirler vezin ve kafiyeler göz önüne alinarak düzenlenmistir.

Mektûbât

Mevlâna'nin basta Selçuklu hükümdarlarina ve devrin ileri gelenlerine nasihat için, kendisinden sorulan ve halli istenilen dini ve ilmi konularda açiklayici bilgiler vermek için yazdigi 147 adet mektuptur.

Mevlâna bu mektuplarinda, edebi mektup yazma kaidelerine uymamis, aynen konustugu gibi yazmistir.Mektuplarinda "kulunuz, ben deniz"gibi kelimelere hiç yer vermemistir.

Hitaplarinda mevki ve memuriyet adlari müstesna, mektup yazdigi kisinin aklina, inancina ve yaptigi iyi islere göre kendisine hangi hitap tarzi yakisiyorsa, onu kullanmistir.

Mecâlis-i Seb'a (Yedi Meclis)

Mecâlis-i Seb'a adindan da anlasilacagi üzere Mevlâna'nin yedi meclisinin, yedi vaazinin toplanmasindan meydana gelmistir. Mevlâna'nin vaazlari, Çelebi Hüsameddin veya oglu Sultan Veled tarafindan not edilmis ancak özüne dokunulmamak kaydi ile eklentiler yapilmistir. Eserin düzenlenmesi yapildiktan sonra, Mevlâna'nin tashihinden geçmis olmasi kuvvetle muhtemeldir.

Siiri amaç degil, fikirlerini söylemede bir araç olarak kabul eden Mevlâna, yedi meclisinde serh ettigi hadisleri su konulara ayirmistir:

1. Dogru yoldan ayrilmis toplumlarin hangi yolla kurtulacagi.
2. Suçtan kurtulus, akil yolu ile gafletten uyanis.
3. Inanç'daki kudret.
4. Tövbe edip dogru yolu bulanlarin Allah'in sevgili kulu olacaklari.
5. Bilginin degeri.
6. Gaflete dalis.
7. Aklin önemi.

Bu yedi mecliste, asil serh edilen hadiselerle beraber 41 hadis daha geçmektedir. Mevlâna tarafindan seçilen her hadis içtimaidir. Mevlâna, yedi meclisinde her bölüme "hamd-ü sena" ve "münacat" ile baslamakta, açiklanacak konulari ve tasavvufi görüslerini hikaye ve siirlerle cazip hale getirmektedir.Bu yol Mesnevi'nin yazilisinda da aynen kullanilmistir.


MESNEVİ'DEN HİKAYELER AŞURE GÜNÜ

AŞURE GÜNÜ

Aşure günü bütün Halep’liler, Antakya kapısına gelirler, ta geceye kadar. Kadın erkek, büyük bir kalabalık toplanır, Ehlibeyt’in yasını tutarlardı.
Bağırırlar, ağlarlar, feryat ederlerdi. Şia, Kerbela vakası için yas tutarlardı. Ehlibeyt’in Yezit’ten, Şimir’den çektikleri zulümleri, onlar tarafından uğradıkları sınamaları sayıp dökerler, sesleri ses verir, feryatları, bütün ovayı, çölü doldururdu. Bir garip şair, aşure günü çölden geldi, o feryadı duydu. Şehri bırakıp o tarafa yürüdü, feryadın sebebini araştırmaya koyuldu.
Merak etti, bu gam nedir bu yas kime tutuluyor diye soruşturmaya başladı. Herhalde bir ulu bey ölmüş olmalı diyordu; böyle bir topluluk, küçük iş değil. Ben garibim siz buralısınız adını lakaplarını söyleyin. Adı neydi ne iş görürdü, nasıl adamdı? Bana bildirin de onun iyiliklerine ait bir mersiye söyleyeyim.

Bunu duyanların birisi dedi ki: Yahu sen deli misin? Yoksa Şia değilsin de Ehlibeyt düşmanı mısın? Aşure gününü, o gün şehit olan cana yas tutmanın yüzlerce yıl yaşamadan daha üstün olduğunu bilmiyor musun? Bu dert Müminin yanında değersiz olur mu hiç? Kulağın aşkı küpenin değerincedir. Mümine göre o pak nurun yası, yüzlerce Nuh tufanından da meşhurdur.

Şair dedi ki: Doğru ama Yezit’in devri nerede? Bu yas buraya ne kadar geç gelmiş? Körler bile o kötülükleri gördüler, sağırların kulakları bile o hikayeleri duydu. Siz şimdiye kadar uyuyor muydunuz ki şimdi yas tutuyor, elbisenizi yırtıyorsunuz?

Ey uykuya dalanlar, kendinize ağlayın! Çünkü bu ağır uyku, çok kötü bir ölüm. Tanrıya mensup ruh, zindandan kurtuldu. Neden elbisenizi yırtalım, niçin elimizi ısırıp duralım? Onlar din sultanlarıydı. Bağı kırdıkları zaman onlara sevinç çağıdır.

Devlet saymanına uçup gittiler; tomruğu zinciri çözüp attılar. O gün devler günüdür, güzellik ve saltanat günüdür. Bir zerrecik anlasan, bilsen bunun böyle olduğunu tasdik edersin?

Bilmiyor anlamıyorsan yürü, kendine ağla. Çünkü göçmeyi mahşeri inkar ediyorsun. Kendi harap dinine, harap gönlüne ağla ki bu eski topraktan başka bir şey görmüyor. Görüyorsa neden yiğitleşmiyor, Tanrıya dayanmıyor; neden gözü tok değil?
Nerede yüzünde din şarabının verdiği nur? Denizi gördüysen hani cömert elin, avucun? Irmağı gören suyu esirgemez; hele o denizi, o bulutu görmüşse.

Karınca o güzelim harmanları görmez de bir tanecik buğdayın üstüne titrer. O taneyi hırsla, korkuyla çeker durur da onca yığını görmez. Harman sahibi de ey körlüğünden hiçbir şey görmeyen der; harmanlarımızdan ancak o bir tek taneyi gördün de ona canla başla sarıldın. Ey surette zerre olan, Zuhal yıldızını gör. Sen bir topal karıncasın, yürü Süleyman’a bak. Sen bu cisimden ibaret değilsin, gözden ibaretsin. Canı görsen cisimden vazgeçersin.
İnsan gözdür, öte yanı deriden, etten başka bir şer değil. Gözü, neyi görürse değeri o kadardır insanın.

Bir küp boyuna deniz suyu ile doldurulsa koca bir dağı sele verir. Küpün canından denize bir yol açılırsa küp, ırmaktan üstün olur. Onun için “Söyle” sözü denizin sözüdür. Ahmed neyi söylerse hakikatte o söz hakikat denizinindir. Onun sözleri denizin incileridir. Çünkü gönlü denizle birdir onun. Deniz daima küpümüze yardım edip durursa artık bir balıkta denizin bulunmasına şaşılır mı?

Duygu gözü şu geçip gidici suretlere düşmüş, donup kalmıştır. Sen, o sureti geçip gidici görürsün ama hakikatte geçip gitmez o. Bu ikilik şaşı gözün görüşüdür. Yoksa evvel ahirdir, ahir de evvel.

Bu nereden bilinir? Öldükten sonra dirilmeden. Öldükten sonra dirilmeyi ara da bundan az bahset. Dirilme gününün gelmesine şart önce ölmektir. Çünkü dirilme, ölümden sonradır. Herkes yokluktan korkar, işte bütün alem, bu yüzden yol sapıtmıştır. Halbuki yokluk, asıl sığınılacak yerdir.

Bilgiyi nerede arayalım? Bilgiyi terk etmede. Barışı nerede umalım? Barıştan vazgeçmeden. Varlığı nerede arayalım? Varlığı terk etmede. Elmayı nereden umalım? Elden vazgeçmeden!

Ey güzel yardımcı, yok gören gözü varlığı görür bir hale getirmeye de kadirsin sen. Yokluktan meydana gelen göz, varlığı tamamı ile yom gördü. Fakat şu iki göz, değişti de nurlandı mı bu düzgün cihan mahşer olur. Bu hamlara anlamak haram oldu da onun için bu hakikatler noksan göründü.

Tanrı cömerttir ama güzelim cennetin nimetleri cehennemliğe haramdır. O, ebedi ahde vefa edenlerden değildir, onun için de cennet balı ağzına acı gelir. Müşteri olmayınca alış veriş etmeye eliniz oynar mı? Birisi gelir, mallara bakar, fakat bakmakla alıcı olmaz ki. O ahmak bakış ancak alay içindir.

Bu kaça? Şu kaça? Diye sorar, dolaşır. Fakat vakit geçirmek, içinden de gülüp eğlenmek için. Usancından gelir, senden kumaş ister. Fakat ne müşteridir ne de kumaş arar. Kumaşı yüz kere görür, yüz kere geri verir. O nerede kumaş ölçecek? Yel ölçer poyraz biçer! Nerede müşterinin gelişi, alışverişi, nerede bir serserinin alayı, gönül eğleyişi? Cebinde bir habbe bile yoktur. Ancak gevezelik eder, yoksa nereden cüppe alacak? Alışveriş için sermaye yoktur; artık onun çirkin suratı nedir, alayı, gevezeliği ne oluyor? Bu dünya pazarında sermaye altındır, orada da aşk ve iki ıslak göz.

Kim eli boş pazara giderse ömrü geçer, tamamı ile ham ve eli boş olarak geri döner. Kardeş neredeydin? Hiçbir yerde. Ne pişirdin? Hiçbir şey! Müşteri ol da elim oynasın gebe olan madenimden lal doğsun. Fakat müşteri gevşek ve soğuk bile olsa yine sen onu çağır. Çünkü böyle emredilmiştir. Doğan kuşunu uçur ruh güvercinini tut. Davet yolunda Nuh’un yolunda yürü.
Tanrı için hizmette bulun. Halkın kabul etmesiyle, ret etmesiyle ne işin var senin.


MESNEVİ'DEN HİKAYELER AYIPLARI ÖRTEN HEKİM

AYIPLARI ÖRTEN HEKİM

Birisi hastalandı. Hekimi gidip dedi ki: Nabzımı ele al da içimdeki derdi anla. Çünkü nabızdaki damar kalbe ulaşır. Kalp görünmez kayıptır. Onun hali, nabızdan anlaşılır, çünkü nabızla ilişiği vardır.

Ey emin kişi, yel de gizlidir; kopardığı tozdan, uçurduğu yapraklardan anlaşılır.

Sağdan mı esiyor, soldan mı? Onu sana yaprakların hareketi söyler. Gönül sarhoşluğu nerededir? Görmezsin. Onu nerkise benzeyen mahmur gözlerde ara.

Tanrının zatından da uzak olduğun için onu peygamberlerle mucizelerden bile bilirsin. Gizli olan mucize ve kerametler, temiz pirlerden gönüllere akseder. Onların gönüllerinde yüzlerce hazır kıyamet vardır... En aşağısı şudur: Komşuları sarhoş olur.

Kutlu bir kişinin yanına göçen talihli, Tanrı ile düşüp kalkıyor demektir. Cansız şeylere tesir eden mucize ya sopa ( nın ejderha olması) dır, ya deniz(in bölünmesi) dir, yahut da ayın ikiye ayrılışı. Fakat vasıtasız olarak cana tesir ederse gizlice bir ilgiyle ilgilenir.

Mucize ve kerametlerin cansız şeylere tesiri daimidir, birbiri ardınca ulanır durur.

Bu suretle o cansız şeyden adamın gönlüne tesir eder. Ne hoştur hamur heyulası olmayan ekmek. Ne hoştur Mesih’in hiç eksilmeyen sofrası, ne hoştur Meryem’in bağsız, bahçesiz yetişen meyvesi.

Kamil erin canından kopup gelen mucizeler, talibin canına, gönlüne hayat gibi tesir eder.

Mucize denizdir, nakıs kişiyse karada yaşayan kuş. Suda yaşayan kuş, helak olmadan emindir. Her namahremin canını aciz eder, fakat hem dem olan kişinin canına kudret bağışlar. İçinde bu kutluluğu bulamazsan her an zahirden istidlalde bulun.

Tesirler, insanın duygularında görünür durur. Bunlar, tesir edeni haber verirler. Her ilacın manası hakikati, her hünerin sanatı, sihri gibi gizlidir. Fakat yaptığı işe ve eserlerine bakarsan hakikati gizli olmakla beraber onu meydana çıkarırsın. İçinde gizli olan kuvvet, fiile gelince açığa çıkar, görünür.

Bunların hepsi, sana eserleriyle görünür de nasıl olur. Tanrı, eserleriyle görünmez? Sebeplerle tesirler, iç ve kabuk değil mi? Araştırırsan hepsi de onun eserleri değil mi? Eserlerine bakıyor da bazı şeyleri seviyorsun, peki, neden eserleri bağışlayandan haberin yok?

Bir hayale kapılıp halkı seviyorsun da doğu ve batının padişahını nasıl sevmiyorsun? Ey ulu kişi, bu sözün sonu gelmez. Bu husustaki hırsımız da dilerim bitmesin. Dön de hasta hikayesini söyle, ayıpları örten hekimle macerasını anlat.

Hekim, hastanın nabzını tutup halini anladı. İyileşme ümidi hiç yoktu.

Dedi ki: Gönlün ne dilerse onu yap da bedenindeki bu eski dert gitsin. Hatırına ne gelirse yap, geri durma da sabır ve perhiz, sana eziyet vermesin.

Bil ki sabır ve perhiz, bu hastalığa ziyandır, gönlüne geleni yap. Hastaya, Tanrının dediği gibi adeta “Dilediğinizi yapın” dedi. Hasta ala dedi, haydi sen git, hayra karşı. Ben ırmak kıyısına seyre gidiyorum.

Kendisine sıhhatten bir kapı açılsın, iyileşsin diye gönlünün dilediğince ırmak kıyısında gezinip duruyordu. Su kenarında bir sofi oturmuş, elini yüzünü yıkıyor, temizken bir kat daha temiz oluyordu. Hasta sofinin kafasını görünce hülyaya kapıldı, içinden bir sille vurmak isteği coştu. Bulgur aşına tapan sofinin kellesine vurmak için elini kaldırdı.

Hekim, içinden geçeni yapmazsan o, sana dert olur dedi. Tanrı da “Kendinizi, elinizle, tehlikeye atmayın” buyurmuştur. Hele bir sille aşk edeyim. Bu sabır ve perhiz, bir tehlikedir. Başkaları gibi çekinme, bir iyice vur bakalım diyordu.

Silleyi aşk edince sofinin kellesinden şırrak diye bir ses çıktı. Sofi, hey asi kaltaban diye bağırdı. Ona iki üç yumruk vurmak, sakalını, bıyığını yolmak istedi ama vazgeçti.

Halk da hastadır, hummalıdır, çaresizdir. Şeytanın igvasıyla böyle sille vurur durur. Hepside suçsuzları incitmeye haristir. Birbirlerinin kafasını noksan görürler. Ey suçsuzların kafasına vuran, bunun cezasını kendi kafanda görmüyor musun?

Ey hava ve hevesini hekimlik sanıp zayıfları tokatlamaya kalkışan! Sana bu ilaçtır diyen, seninle alay etmiş, sana gülmüştür. O, Adem’e de buğdaya kılavuzluk ettiydi ya!

Ey Tanrı yardımını dileyen Adem ve Havva, ilaç için bunu yiyin, “Ebedi olarak yaşarsınız” demişti ya. Şeytan, Adem’in ayağını titretti, sürçtürdü, onun kafasına vurdu. Fakat o sille döndü, şeytanın kafasına geldi, ona ceza oldu.

Şeytan, Adem’i adam akıllı sürçtürdü ama Adem’in arkası Tanrı idi, elini tutan Haktı. Adem bir dağdı, yılanla dolsa ne çıkar? Tiryak madeniydi, ona hiçbir zarar gelmedi. Sende tiryakten bir zerre bile yok, kurtulacağını nasıl umuyor, nasıl aldanıyorsun?

Nerede sen de Halil’cesine Tanrıya dayanma, nerede sende Kelim’deki keramet? Nerede o Tanrıya dayanma ki kılıcın İsmail’i kesmesin, nerede o keramet ki Nil’in dibini ana cadde yapsın?

Kutlu bir adam, minareden düşse elbisesine rüzgar dolar, onu yere yavaş indirir, kurtulur.

Ey güzel adam, o bahta inanmıyorsan neden kendini yele veriyorsun ya? Bu minareden Ad gibi yüz binlercesi tepesi üstüne düştü, başlarını da yele verdiler, canlarını da. Bu minareden tepesi üstüne düşen milyonlarca kişiye bak. İp üstünde oynamayı bilmiyorsan ayaklarına şükret, yeryüzünde yürü.

Kendine kağıttan kanat yapıp dağdan uçmaya kalkışma. Bu sevdada niceler başından oldu. O sofi, kızgınlıktan ateşlendi, ateşe döndü ama işin sonuna göz attı. Taneyi almayan ve tuzağı gören kişi, ilk saftan adım atar atmaz durur, ileri gitmez. İşin sonunu gören gözlere ne mutlu. Onlar, bedenin bozulup çürüyüşünü görürler.

Ahmed’in gözü de onu görmüş, cehennemi buradayken kıldan kıla seyretmişti. Arşı, kürsüyü, cennetleri görmüş, gaflet perdelerini yırtmıştı. Zarardan kurtulmak istiyorsan gözünü işin önünde kapa, sonuna bak. Sona bak da yokları var gör, varları, duyguyla duyulan aşağılık bir şey bul.

Yoksulluğa düşüp de cömertliği kim aramaz, dükkanlarda bir kar elde etmeyi kim istemez? Tarlalarda kim mahsul istemez, fidanlıklardan kim bir fidan ummaz? Medreselerde bilgi elde etmeyi istemeyen, ibadet yurtlarında tanrı lütfunu dilemeyen var mı? Bütün bunlar varları, artlarına atmışlar yokları istemekte, yoklara kul olmaktadırlar. Çünkü Tanrı sanatının madeni mahzeni, yokluktan başka bir yerde tecelli etmez.

Bundan önce bir remizdir söylemiştik. Sakın bunu ve onu iki görme. Demiştik her sanat sahibi, sanatını meydana getirmek için yokluk arar. Mimar yapılmamış bir yer, yıkılmış, tavanları çökmüş bir yurt arar. Saka, içinde su olmayan kap peşindedir. Dülger, kapısı bulunmayan bir ev aramaktadır. Avlanma zamanında hepsi de yokluğa saldırırlar. Ondan sonra da hepsi yokluktan kaçarlar. Mademki ümidin yoklukta, neden çekiniyorsun ondan? Tamahının enis olduğu şeyden bu çekinme nedir?

Mademki tamahın o yokluktur, yokluktan yok oluştan bu kaçışın neden? Eğer bir yuvaya enis olmuşsan neden yokluk pususunda bekliyorsun a canım? Elinde ne var, ne yoksa hepsinden gönlünü çekmiş, gönül oltasını yokluk denizine salmışsın. Öyle olduğu halde bu murat denizinden kaçışın neden? O denizden oltana yüz binlerce av düştü. Neden kârın adını ölüm taktın? Büyüye bak ki kâr sana ölüm görünmede.

Onun büyüsündeki sanat, iki gözünü de bağladı da canlar, kuyuya rağbet ettiler. Tanrı hilesiyle hayaline kuyunun üstündeki ova tamamı ile yılan zehrinden ibaret görünür. Hasılı kuyuyu, sığınılacak yer sanır, nihayet ölüm de onu kuyuya atar. Söylediğim bu yanlışları Attar’ın sözlerinden dinle azizim.

Sofi dedi ki: Kafaya yenen bir sille yüzünden körcesine baş vermeye gelmez. Teslim hırkasını giyinmişim, bana sille yemek kolay gelir. Düşmanını pek arık gördü, ben de düşmanca bir yumruk vursam. Kalay gibi eriyip akıverecek. Derken padişah kısas emredecek. Zaten çadır harap, direk kırık, yıkılmaya bahane arıyor. Bu ölü herif için kılıç altına gitmek, kısasa razı olmak yazıktır doğrusu, yazık dedi.

Onu dövemediğinden kadıya götürmek kurdu. Çünkü kadı Tanrının terazisidir. Kilesine şeytan hilesi giremez. O, hasetlerin, çekişlerin makasıdır. İki düşmanın savaşı dedikodusunu keser. Afsunu şeytanı şişeye hapseder. Kanunu fitneleri yatıştırır. Tamahkar düşman teraziyi görünce serkeşliği bırakır, onun hükmüne uyar. Fakat terazi olmazsa çok bile versen payına razı olmaz.

Kadı rahmettir, savaşı defeder, kıyametteki adalet denizinden bir katradır o. Katra küçük ve ayağı kısa bile olsa denizin letafeti, ondan belli olur. Gözündeki tozu temizledin mi katradan Dicleyi görebilirsin. Cüzüler küllerin haline tanıktır. Gün battıktan sonra batıdan beliren kızıllık, güneşin varlığını bildirir.

Tanrı “Güneş battıktan sonra batıda beliren kızıllığa and olsun” dediği zaman Ahmed’in cismine yemin etmiştir. Karınca bir tanecik buğdayı görüp harmanı anlasaydı hiç o bir tane buğdayın üstüne titrer miydi?

Sen yine sözüne gel, sofi sabırsız. Yediği sillenin cezasını acele istemekte. Ey zulümler eden, nasıl oluyor da gönlün hoş yaptığını çekmeyeceksin mi sanıyorsun da gafil oluyorsun? Yoksa yaptıklarını unuttun mu ki gaflet, perdelerini indirdi? Ardında düşmanların olmasaydı düşmanların sana haset ederdi.

Fakat sende olan hukuk yüzünden hapistesin. Yaptığın isyanlar yüzünden azar azar özür dilemeye bak. Bak da ceza veren seni birden tutmasın. Ey dost, suyunu durult.

Sofi kendisine sille vuran adamın yanına gidip davacı gibi eteğine yapıştı. Onu çeke çeke kadının yanına götürdü. Bu ters eşeği ya eşeğe bindir, halka göstererek ceza ver. Yahut da döverek cezalandır. Artık hangisini münasip görürsen onu yap. Senin verdiğin cezadan ölse bile ölür gider, soran bile olmaz. Kadını şer-an vurduğu sopayla birisi ölürse kadı, onu ödemez. Çünkü şeriatin emri oyuncak değildir. o, Tanrı vekilidir, Tanrı adaletinin gölgesidir. Her hak sahibiyle cezaya müstahak olanın aynasıdır o.

O, mazlumun hakkını hak etmek için ceza verir, kendi ırzı için kızgınlığından yahut da bir şey kazanmak için değil. Onun cezası, Tanrı içindir, kıyamet günü içindir. Bu ceza da bir hata olsa bile ona diyet lazım gelmez. Çünkü birisini kendisi için döven borçludur. Tanrı için döven her şeyden emindir. Baba oğlunu dövse de oğlu ölse kan diyetini vermesi lazımdır. Çünkü onu kendi işi için dövmüştür. Oğulun babaya hizmeti vaciptir. Fakat çocuğun öğretmeni dövse de çocuk bu dayaktan ölse korkma, öğretmene hiçbir şey olmaz. Çünkü öğretmen Tanrı vekilidir, emindir. Her eminin hakkındaki hükümde böyledir.

Talebenin öğretmene hizmeti farz değildir. bu yüzden de üstat ona kendisi için bir ceza vermez. Baba döverse kendi hizmeti için döver, bundan dolayı,kan pahasından kurtulamaz.

Ey Zülfikar, kendi varlığının, benliğinin başını kes. Kendinden geç, derviş gibi yok ol. Kendinden geçtin, varlığını bıraktın mı ne yaparsan Tanrı yapar. “Sen atmadın, Tanrı attı” hükmüne girersin, eminsin. O diyet Tanrıyadır, emin olan adama değil. Bu, “Fıkıh” ta uzun uzadiye ve etraflıca anlatılmıştır. Her dükkanın ayrı bir sanatı, ayrı bir karı vardır. Mesnevide yokluk dükkanıdır oğul.

Kunduracı dükkanında güzel deriler bulunur. Herhangi bir tahta parçası görürse bil ki kundura kalıbıdır. Kumaş satanlarda kumaşlar, ipekliler bulunur, demir olsa olsa arşın olarak vardır.

Mesnevimiz vahdet dükkanıdır. Orada birden başka ne görürsen puttur. Halkı tuzağa düşürmek için putu övmeyi “Onlar ak ve yüce kuşlardır” sözü gibi say. Peygamber, onu “Vennecmi” suresinde okudu ama o söz, surede bir ayet değildi, sınama için söylenmiş bir sözdü. Sonunda bütün kafirlerde secde ettiler. Bu, bir sırdı, bu suretle onlar da yere baş koydular. Bundan sonra anlaşılması güç, karışık bir söz vardır. Sen, Süleyman’la bulun, şeytanlara karışma.

Yine sofi ile kadı hikayesine gel, o zayıf ve perişan, fakat zalim adamın hikayesini anlat.

Kadı dedi ki: Oğul, önce tavanı durdur da ondan sonra ona hayır, şer bir resim yapayım. Vuran nerede? Vurduğu yer neresi? Yahu, bu, hastalıkla bir hayal olmuş! Şeriat dirilerle zenginler içindir. Hiç mezardaki ölülere şeriat hükümleri tatbik edilebilir mi? Yoklukla kendilerinden geçmiş olanlar, o ölülerden yüz kat daha ölüdür. Ölü, bir kere ölmüş, bu alemden geçip gitmiştir. Halbuki sofiler, yüz taraftan ölmüşlerdir. Ölüm, bir kere öldürülmedir. Halbuki bu, üç yüz ölümdür, her birine de sayısız diyet vardır.

Tanrı, bunları defalarla öldürmüştür ama diyetleri için de ambarlar dökmüştür. Bunların her biri hakikat aleminde Circis’e benzerler. Altmış kere öldürülmüşler, altmış kere dirilmişlerdir.

Bu çeşir adam, ihsan sahibi kılıcın zevkiyle öldürülmüştür; fakat bir kere daha vur diye yanar, sızlanır durur. Vallahi şehit olan, o canlar bağışlayan varlığın aşkıyla ikinci defa öldürülmeye öyle bir aşıktır ki!

Kadı dedi ki: Ben dirilere hükmederim, mezarlıkta yatan ölülere değil. Bu görünüşte mezarda alçalmış, ölü değil ama mezarlar onun varlığında gizli. Mezarda ölüyü çok gördün, bir de ölüde mezarı gör ey kör adam.

Bir mezardan üstüne bir kerpiç düşse ne yaparsın, akıllılar kalkarlar, mezardan davacı olurlar mı? Ölüye kızıp da kinlenmeye öç almaya kalkışma. Hamam duvarındaki resimle kavgaya girişme. Şükret ki sana bir diri vurmadı. Çünkü dirinin ret ettiğini Tanrı da ret eder. Dirilerin kızgınlığı Tanrı kızgınlığıdır, Tanrı zahmıdır. Çünkü o dışı temiz kişi, Tanrıyla diridir. Tanrı onu öldürmüş, ayağından üflemiş, çabucak kasap gibi derisini yüzmüştür. Tanrının üfürmesi, ona ebedi olarak kalır. Tanrının üfürmesi kasabın üfürmesine benzemez.

Fakat Tanrı üfürmesiyle kasap üfürmesi arasında çok fark vardır. Bu, baştan aşağıya kadar lutuftur, kemaldir, öbürü tamamı ile ayıp ve ar. Bu dirilik üfürmeyle mahvolmuştur; o dirilik, o üfürmeyle gelmiştir, ebedidir.

Bu soluk, o soluk değildir ki söze sığsın, anlatabilsin. Kendine gel de şu kuyunun dibinden köşkün üstüne çık, yücel! Bunu eşeğe bindirmenin şeriatta yeri yok. Sopanın resmini eşeğe bindiren var mıdır hiç? Onu eşeğe değil, tabuta bindirmek daha doğru, daha yerinde.

Zulüm nedir? bir şeyi layık olduğu yere koymamak. Sen de onu, ona layık olan yerden başka bir yere koyup zayi etme.

Sofi dedi ki: Peki, hiçbir suçum, günahım yokken bana bir sille vurmasını reva görüyor musun? Demek ki bir değirmen eşeği, hiçbir suçu olmayan sofiye bir sille aşk edebilir ha? Kadı, zayıf adama, az çok paran var mı? Diye sordu. Adam, dünyada yalnız altı kuruşum var deyince, peki dedi, üç kuruşunu sen harcan, üç kuruşunu da hiç laf etmeden ver bu adama. o dA zayıf yok yoksul bir adam. Üç kuruşla kendine ekmek katık alır.

Hasta adamın gözü kadının ensesine ilişti. Baktı ki onun kellesi, sofininkinden daha hoş. Vurduğum sillenin cezası ucuz deyip vurmak için elini kaldırdı. Kadının yanına gidip kulağına bir şey söyleyecek gibi yaptı, ensesine bir hudayi sille aşk etti. Dedi ki: Altı kuruşu bölüşün ben de hırıltıdan gürültüden kurtulayım!

Kadı kızınca sofi, hey deli. Şüphe yok ki senin hükmün adalettir, azgınlık değil. Ey din şeyhi, ey emin adam! Kendine yapılmasını istemediğin şeyi kardeşine nasıl hükmediyorsun? Bilmiyor musun ki benim için kuyu kazarsan nihayet kendin düşersin.

“Kim kardeşine kuyu kazarsa kendi düşer” hadisini okumadın mı? Okuduysan a babasının kuzusu önce o hükme sen uy. Kafana bir sille inmesine sebep olan şu tek hükmün yok mu? Eğer öbür hükümlerin de böyleyse, vay senin hükümlerine. Kim bilir onlar da başına, ayağına ne dertler getirir? Bir zalime, sana harcamak için üç kuruş lazım diye acırsın ha. Acımanın yeri mi? Zalimin elini kes. Halbuki sen, hükmü, dizgini o zalimin eline veriyorsun. Sen ey adaleti bilinmez adam, kurt yavrusuna süt veren keçiye benziyorsun!

Kadı dedi ki: Kaza be kaderden gelen her silleye her cefaya razı olmamız gerek. Alnımızın yazısına içten razıyım, yüzüm ekşidi ama hoş gör; hak, acıdır. Gönlüm bağdır, gözüm buluta benzer. Bulut ağladı mı bağ güler, neşelenir, hoş bir hale gelir. Kıtlık yılında gülüp duran güneşin yüzünden baplar, bahçeler ölüm haline girer, can çekişirler.

Tanrının “Çok ağlayın” emrini okumuşsundur. Peki, ne diye pişmiş kelle gibi sırıtıp kaldın ya? Mum gibi daima göz yaşı dökersen mum gibi evi aydınlatmış olursun. Anasının yahut babasının ekşi suratı,çocuğu her zarardan korur. Ey sersem sersem gülüp duran, gülmenin zevkini gördün, bir de ağlamanın zevkini seyret. O, şeker madenidir. Seni cehennem ağlatırsa onu anmak, sana cennetten hoştur. gülmeler, ağlamalarda gizlidir. Ey saf ve temiz kişi, defineyi yıkık yerlerde ara.

Zevk gamlardadır. Onların izini kaybetmişler, abıhayatı karanlıklara çekip götürmüşlerdir. Yolda konak yerine kadar tersine nal izleri var. İhtiyatlı ol gözünü dört aç. İbret gözünü dört aç. Sevgilinin iki gözünü de kendi gözlerine dost et. Kuran’dan “Onlar işlerini danışarak yaparlar” ayetini oku. Sevgiliye dost ol, nazlanarak of deme. Dost yola arkadır,sığınaktır. İyice bakarsan görürsün ki yol sevgiliden ibarettir. Dostlara, sevdiklere ulaştı mı sus, otur. O halkaya kendini yüzük taşı yapmaya kalkışma. Aklını başına devşir de Cuma namazına bak. Herkes toplanmıştır, bir düşüncededir, susup dururlar. Varını yoğunu sükut diyarına çek. Nişan arıyorsan kendini nişane yapmaya kalkışma.

Peygamber dedi ki: Bil ki karanlıkta yıldızlar nasıl yol gösterirse dostlar da elemler, sıkıntılar denizinde öyle yol gösterir. Gözü yıldızlara dik, yol ara. Söz, bakışı bulandırır, sus, söyleme. İki doğru söz söyledin mi, uydurma söz de ona uyar, ulanır gider. Söz, sözü açar derler; hiç duymadın mı bu lafı? Sakın doğru söze de girişeyim deme. Çünkü söz, doğrudan eğriye gidiverir.

Ağzını açtın mı artık söz, senin elinde değildir. saf sözün ardından bulanık söz de akar. Fakat Tanrı vahyinin yolunda masum olanın sözleri, tamımı ile saftır, onun için böyle dam ağzını açar, söze başlarsa caizdir. Çünkü peygamber, kendi heva ve hevesinden söz söylemez. Tanrı masumundan heva ve heves doğar mı hiç? Hal sahibi ol da söz söyle; bu suretle de benim gibi söze düşkün olma.

Sofi dedi ki: Mademki altın, bir madendendir. Neden bunda fayda var, onda zarar? Hepsi bir elden geldiği halde neden bunu aklı başında, öbürü sarhoş?

Bu ırmaklar, hep bir denizden akıyor da neden bu tatlı, öbürü ağza zehir gibi gelmede. Bütün nurlar, ebedilik güneşindedir de doğru sabahla yalancı aydınlık nasıl meydana geliyor? Bakanın gözüne çekilen sürme, aynı sürme. Doğru görüşle şaşı görüş nereden çıkıyor?

Para basılan yerin sahibi Tanrı iken nasıl oluyor da paraların bir kısmı iyi basılıyor, bir kısmı fena? Tanrı, yola “benim yolum” dedikten sonra neden bu ahde vefa etmede, öbürü yol kesmede. Mademki hür kişiyle şaşkın kişi, bir karından doğmada, “Çocuk, babanın sırrıdır” sözü nasıl doğru oluyor?

Binlerce suretle görünen birliği kim görmüştür? Daimi olarak duran bir varlıktan nasıl oluyor da yüz binlerce hareket meydana geliyor?

Kadı dedi ki: Ey sofi, şaşırma. Bunu bir örnekle anlatacağım dinle. Aşıkların kararsızlığı da sevgilinin karar ve sebatından ileri gelir. O dağ gibi nazlanıp durur, aşıklar da yapraklar gibi titrerler.

Onun gülüşü ağlamalar koparır, yüzünün suyu yüz sularının yerlere döker.

Bütün bu keyfiyetler, köpük gibi denizin üstünde oynar durur. Fakat denizin zatında da bir zıttı, bir ortağı benzeri yoktur, işinde de. Varlılar, varlık libaslarını ondan giyerler. Zıt, kendisine zıt olan şeye nasıl olur da varlık verir? Onu yaratması şöyle dursun belki ondan kaçar, uzaklaşır. Eş ne demektir? Misil demektir, iyinin kötünün misli. Misil kendisine misil yaratır mı hiç?

Ey Tanrıdan korkup çekinen, Tanrı, birbirine benzer, birbirinin misli iki varlık olsa yaratıcılıkta bu, neden öbürüne üstün olsun yani? Bir bahçedeki yapraklar kadar birbirine eş ve zıt varlık olsa onlar, yine zıttı ve eşi olmayan denizin köpüklerine benzerler. Denizin bu zıt görünüşlerini , keyfiyetsiz olarak gör. Denizin varlığına keyfiyet nasıl sığar? Onun en aşağı oyunu, canındır. Bu nelik ve nitelik cana nasıl sığar? Can nasıldır, nicedir diyebilir misin?

Peki her katradaki akıl ve can bile bedene bigane olan böyle bir deniz, nasıl olur da sayı ve keyfiyetin daracık sahasına sığar? Aklıkül bile orada bilmeyenler arasına katılmıştır. Akıl, bedene ey cansız şey der, hiç o dönüp varacağın denizden bir koku aldın, bir şey duydun mu?

Beden der ki: Ben ancak senin bir gölgenim. Gölgeden kim yardım ister ki? Akıl da burası der, anlayabilecek kişinin, anlayamayacak kişiden daha aciz olduğu bir yerdir. Öyle bir hasret makamıdır burası ki, burada parlak güneş bile bir zerreye kulluk etmede, köle gibi hizmetlerde bulunmaktadır.

Aslan burada ceylanın önüne baş kor. Doğan burada çil kuşunun yanında kanat çırpar. Buna inanmıyorsan neden Mustafa yoksullardan dua ister durur ya? Bu, belletme incindi dersen bilgisizlik, nasıl olur da anlatma vesilesi kesilir? O biliyor ki padişahlara layık defineyi, padişah, yıkık yerlere gömer. O yıkık yerin her cüzü, defineyi gösterir ama kötü zan, o defineyi kaybetmek için tersine çakılmış nal izlerine benzer.

Hatta doğrusu hakikat, hakikatte garkolmuştur da bu sebeple yetmiş fıkra, belki de yüz fıkra meydana çıkmıştır. Sofi can kulağını iyi aç, sana kendi saçma sözlerini anlatıyorum.

Takdir sana bir zahım vurdu mu bekle, ondan sonra bir ağır elbise giydirecektir. Çünkü o, silleyi vurduktan sonra taç ve taht bağışlamayacak bir padişah değildi. Bütün dünya, onca bir sinek kanadı değerindedir. Bir silleye karşı da sonsuz ihsanlarda bulunur. Boynunu, dünyanın şu altın boyunduruğundan çabuk kurtar da Tanrıdan sille satın almaya bak.

Peygamberler de dertlere musibetlere sabrettiler de o yüzden başlarını yücelttiler. Fakat yiğidim, hazırlan, bekle de gelince seni evde bulsun. Yoksa eve geldim, kimsecikler yoktu diye getirdiği elbiseyi geri götürür ha.

Sofi dedi ki: Ne olurdu yani, bu alem, ebedi olarak insana gülseydi, hiç kaşlarını çatmasaydı. Her an ortaya bir acılık katmasaydı, değişip durarak insana zahmetler vermeseydi. Gündüzün nurunu gece çalmasaydı, zevk ve sefalar sürülen bahçeyi kış talan etmeseydi. Sıhhat kadehi humma taşı ile kırılmasaydı eminliği dert ve elem korkusu bozmasaydı. Hasılı nimetinde bir hırıltı, gürültü olmasaydı cömertliğinden, ne eksilirdi ki?

Kadı, pek bomboş bir sofisin sen. Küfi yazıdaki kef gibi bomboşsun, bir parçacık bile aklın yok. Ağzından şekerler saçan hikayeci, geceleri terzilerin hainliklerini anlatır, hiç duymadın mı sen? Onların halkı nasıl soyup soğana çevirdiklerine dair geçmiş zamanlardaki hikayeleri anlatır durur.

Kumaş keserlerken kumaşın bir parçasını nasıl çaldıklarını şuna buna söyler. Hikayecinin biri de geceleyin yine terzi masalı okumaya koyulmuştu. Halk başına toplanmıştı. Dinleyici bulunduğundan bütün cüzleri hikaye olmuştu adeta.

Birisinin sözü güzelse dinleyicidendir. Öğretmenin heyecanı ve işe iyi sarılması, çocuğun tesiriyledir. Yirmi dört şubeden çalgı çalan bir çalgıcıya dinleyen olmadı mı çalgısı bir yük olur. Aklına ne bir yanık nağme gelir, ne bir güzel, ne de on parmağı, çalgının perdelerinde ve tellerde oynar.

Gayb haberlerini dinleyen bir kulak olmasaydı hiçbir muştucu gökten vahiy getirmezdi. Tanrı sanatlarını gören gözler olmasaydı ne gökyüzü dönerdi, ne yeryüzü gülerdi. “Sen olmasaydın” sözü, keskin ve görür gözler içindir. Fakat halk, kadın ve yemek aşkından nereden tanrı sanatına bakacak, nereden tanrı aşkına düşecek?

Yiyecek birkaç köpek olmadıktan sonra tutmaç suyunu köpeklerin yiyecekleri yere dökmezsin ki. Yürü, Tanrı mağarasının köpeği ol da o, seni seçsin, bu yal yerinden kurtarsın.

Hikayeci, terzilerin insafsızca hırsızlılarını anlattı, çaldıkları kumaşları nasıl sakladıklarını söyledi. Halk arasında Hıta’lı bir Türk vardı. Bu sırrın açılmasına pek kızdı öfkelendi. Gece, kıyamet günü gibi o sırları, hakikat ehline açıp durmaktaydı. Nereye gitsen de orada birbirlerinin sırlarını açan iki düşmanı savaşır görsen; o anı, anılıp söylenen mahşer bil. O sır söyleyen boğazı da sur say. Tanrı, öfke sebeplerini hazırlamış, o kötülükleri ortaya atmıştır. Hikayeci terzilerin bir çok hainliklerini sayıp döktü. Türk acıklandı, kızdı, dertlendi.

Dedi ki: Ey meddah, şehrinizde hilede, hıyanette en usta hangi terzi?

Meddah dedi ki: Ciğeroğlu derler bir terzi vardır, hırsızlıkta, çeviklikte halkı öldürür adeta. Türk, benden dedi bir iplik bile çalamaz. Sizinle bahse giriyorum.

Senden daha akıllı nice kişileri mat etti, bahse girişme, böyle kanatlanıp uçmaya kalkma. Yürü aklına böyle mağrur olma. Onun hileleriyle sen de kendini kaybedersin dediler.

Türk, büsbütün kızdı, benden ne yeni, ne eski hiçbir şey alamaz diye bahse girişti. Tamah edenler de onu büsbütün kızdırdılar. Bahse girip ağzını açarak dedi ki: Şu Arap atım rehin olsun. Benden hileyle at çalabilirse at sizin olur. Fakat hile yapamaz, çalamazsa ben sizden bir at alırım. Türk, o gece kızgınlığından uyuyamadı. Hırsızın hayali ile savaşıp durmaktaydı. Sabah çağı bir atlas kumaşı koltukladı, çarşıya o hilebazın dükkanına gitti.

Terziye selam verdi. Usta hemen yerinden kalkıp selamını aldı, merhaba hoş geldin dedi. Türk’e haddinden fazla saygı gösterdi, hal ve hatır sordu, kendisini sevdirdi. Türk, ondan bu bülbül gibi çilemeyi görünce o İstanbul atlasını terzinin önüne attı.

Bana, dedi, bundan savaş için bir kaftan biç. Belinden aşağısı bol olsun yukarısı dar. Belden yukarısı dar olsun da güzel dursun, beni bezesin. Fakat aşağı tarafı bol olmalı ki savaşta ayağıma dolaşmasın.

Terzi, sevimli müşterim, sana yüzlerce hizmette bulunayım deyip elini gözünün üstüne koydu, baş üstüne dedi. Kumaşı önce bir ölçtü, ne kadardan çıkacak onu anladı, sonra Türkü lafa tuttu. Başka beylerin hikayelerini söylemeye, onların lütuf ve ihsanları övmeye koyuldu. Nekeslerden, onların aşağılık huylarından bahsetti. Güldürmek için tuhaf tuhaf sözler söyledi. Ateş gibi makasını çıkardı, kumaşı kesmeye başladı. Ağzıysa masallarla afsunlarla doluydu.

Türk hikayelere gülmeye başladı. Daracık gözü tamamı ile örtüldü. Terzi kumaştan bir parça çalıp oyluğunun altına gizledi. Tanrıdan başka kimsecikler görmedi.

Tanrı her şeyi görür ama huyu, örtmektir. Fakat haddini aştın mı açan da odur ha. Türk, onun masallarının lezzetinden giriştiği bahsi tamamen unuttu. Atlas neymiş, bahis neymiş, rehin ne? Türk, o terzi beyinin latifesine kapıldı gitti, adeta sarhoş oldu, kendinden geçti. Tanrı için olsun, latifelerin canıma gıda oldu, gülünecek bir şey daha söyle diye yalvardı. O hain gülünecek bir şey daha söyledi. Türk kahkahasından sırt üstü yere yıkıldı. Gafil Türk, gülüp dururken terzi kumaştan bir parça daha çalıp gömleğinin yakasından koynuna soktu.

Hıta’lı Türk, üçüncü defa, Allah aşkına gülünç bir şey daha söyle dedi. Terzi, ikinci latifesinden daha gülünç bir şey söyledi, Türkü tamamı ile avladı.

Gözü kapanmış, aklı gitmiş şaşırmış kalmış bahse giriştiği halde kahkahayla sarhoş olmuştu. Bu sırada Türkün gülmesinden meydanı boş bulup kumaştan bir parça daha çaldı. Hıta’lı Türk, ustadan dördüncü defa olarak yine gülünç bir şey isteyince, herif rahme geldi, hilesini, başkalarına yapmaya niyetlenip, amma da gülünecek şeye haris ha dedi, zararından, ziyanından haberi bile yok. Türk, ustayı öperek; Allah aşkına bir hikaye daha söyle diye yalvarıyordu.

Ey masal, hikaye olmuş, varlıktan geçmiş adam, masalı ne zamana kadar deneyeceksin? Senden daha ziyade gülünecek masal yok. Yıkık kabrinin başına git de bir güzelce dur.

Ey bilgisizlik ve şüphe mezarına düşmüş kişi, feleğin latifesini, masalını ne zamana kadar arayacaksın? Ne zamana kadar şu cihanın işvesini tadacaksın? Ne aklın düzenin de kaldı, ne canın.

Hor ve zalim olan şu felek senin gibi yüz binlerce kişinin yüz suyunu döktü. Herkesin terzisi olan felek, yüz yaşındaki ham bebeklerin elbiselerini yırtar, diker. Latifesi bahçelere bir letafet verir ama kış gelince verdiğin şeylerin hepsini yele verir.

Halbuki ihtiyar oğlancıklar, ihtiyaçları yüzünden onun kutlu, kutsuz devriyle alay etmek eğlenmek için önüne oturmuşlardır.

Terzi dedi ki: A hadım ağası vazgeç. Bir latife daha söylersem vay haline. Sonra kaftanın dapdaracık olur. Hiç kimse kendi kendine böyle iş işler mi? Gülüyorsun ama gülmenin yeri mi?

Ömrünün atlasını, ay makasıyla gurur terzisi kesip parça parça ediyor. Sense yıldızım, hep beni güldürseydi, hep kutlu olsaydı der, bunu isterdin. Onun terbilerine pek kızar, cilvesinden, kininden, aletlerinden hiddetlenirsin.

Susmasından, kutsuzluğundan, tutukluluğundan, kinciliğinden incinirsin. Neden zühre çalıp çığırmıyor dersin. Fakat onun kutluluğuna, oynayışına, çağırışına pek güvenme.

Yıldız der ki: Latifeyi biraz daha fazlalaştırırsam seni tamamı ile aldatır, borçlu çıkarırım. Bu yıldızların işvesine bakma da ey hor hakir kişi, erkeklere olan aşkına bak.

Birisi yola düşmüş, dükkana gidiyordu. Gördü ki kadınlar yolu kapamış. Hızlı yürümeden ayağı yanmaktaydı. Yolsa ay gibi kadınlarla doluydu, yol açmaya adeta imkan yoktu. Bir kadına yüz çevirdi de dedi ki: A bayağı mahluklar, a kızcağızlar, ne de çoksunuz.

Kadın ona döndü ey emniyet sahibi dedi, bizim bolluğumuzu kötü görme. Bu kadar çoğuz ama öyle olduğu halde size bu çokluk bile az gelmede. Kadın kıtlığından oğlancılığa düşüyorsunuz da yapan da dünyaya rezil rüsva oluyor, yaptıran da.

Zamanın hadislerine bakma. Feleğin acılıklarını, hazm olunmaz şeylerini görme. Rızkın, geçimin darlığına, şu kıtlığına, korkuya, titreyişle bakma.

Şuna bak sen: Bu kadar acılıklarıyla beraber yine onun için ölüyor, ondan bir türlü kendinizi çekemiyorsunuz. Acı imtihanı bir rahmet bil, Belh ve Merv ülkelerine sahip olmayı bir gazap say.

O İbrahim telef olmaktan çekinmedi, ateşe atıldı, fakat yanmadı, bu İbrahim, şereften saltanattan kaçtı, kendisini ateşe attı. Şaşılacak şey ateş onu yakmadı, bunu yaktı. İstek yolunda böyle tersine nallar vardır işte.

Sofi dedi ki: Yardımı dilenen Tanrı, kârımızı ziyansız etmeye kadirdir. Ateşi gül ve ağaç haline getiren, bunu da zararsız bir hale getirebilir. Dikenden gül çıkaran şu kışı da bahar edebilir. Her selviyi hür bir halde sere serpe yücelten, derdi de neşe haline getirir. Onun lütfiyle her şey, yokluktan var oldu. Var ettiğini ebedi kılarsa nesi eksilir ki? Bedene can verip dirilten, dirilttiğini öldürmezse ziyana mı girer?

O cömert Tanrı, kulunun isteğini çalışmadan verse ne çıkar? Artık kullarından pusuda bekleyen nefis hilesiyle melun şeytanın hilesini uzat Tutsa ne olur ki?

Kadı dedi ki: Acı emir olmasaydı, dünyada çirkin, güzel taş ve inci bulunmasaydı, nefis, şeytan heva ve hevese... Zahmet, meşakkat, savaş olmasaydı, a perdesi, yırtılmış adam; padişah kullarına ne ad takardı?

Nasıl ey sabırlı, ey hilim sahibi, ey yiğitlik, ey hikmet ıssı diyebilirdi? Yol kesen ve melun şeytan olmasaydı sabırlılar, doğrular ve yoksulları doyuranlar, nasıl belli olurdu?

Rüstem ve Hamza’yla namussu, aynı ve bir olsaydı bilgi ve hikmet batıl olurdu. Bilgi ve hikmet, doğru yolla yolsuzluğu göstermek içindir. her taraf yoldan ibaret olsaydı hikmet, abes ve boş bir şey olurdu. Sense bu acı sulu tabiat dükkanı için iki aleminde yıkılmasını hoş görüyorsun.

Ben bilip duruyorum ki sen paksın, ham değilsin. Bu soruşunda aşağılık kişilerin anlaması için. Devranın cefası ile alemdeki bütün eziyetler, Tanrıdan uzak olmadan ve gafil bulunmadan daha kolaydır. Çünkü bunlar hep geçer de onlar geçmez. Devlet, ona derler ki insanın canı uyanık olsun.


MESNEVİ'DEN HİKAYELER ÇAYIRLIKTAKİ KUŞ

ÇAYIRLIKTAKİ KUŞ

Bir kuş, çayırlığa gitti. Orada da av için bir tuzak vardı. Avcı yere birkaç tane saçmış, kendisi de orada pusuya sinmişti. Biçare avı yakalamak için kendisine yaprakları otları sarmıştı.

Bir kuşcağız onu tanımayıp geldi, adamın etrafında dönüp dolaştı. Sen kimsin ki dedi, böyle yeşiller giyinmişsin bu vahşi hayvanlar içinde ovada oturup duruyorsun. Adam, bir zahidim dedi, dünyadan elimi ayağımı çektim, burada otlarla kanaat edip gidiyorum. Zahitliği kendime yol yordam yaptım. Çünkü ecelimi önümde görmekteyim. Komşumun ölümü bana, vaiz edici yeter. Bu öğüt, benim kazancımı dükkanımı yıktı mahvetti. Sonunda mademki yapayalnız kalacağım, her kadınla, her erkekle düşüp kalkmaya alışmamak lazım.

Mademki sonunda mezara yüz tutacağım tek Tanrıya alışmam daha iyi. Güzelim, sonunda değil mi ki çenemiz bağlanacak, çenemi az oynatmam daha doğru.

Ey altın sırmalı esvaplar giymeye, altın kemerler takınmaya alışmış adam, nihayet sana da bir dikilmemiş elbisedir giydirilecek. Yüzümüzü toprağa tutalım, ondan bittik, geliştik. Neden gönlümüzü vefasızlara verelim?

Bizim atalarımız akrabalarımız, eskiden beri dört tabiattır. Öyle olduğu halde biz, eğreti akrabalara tamah ettik. Yıllardır insanın cismi, unsurlarla görüşmede, konuşmada.

Ruhu da, nefislerle akılardan ama ruh, kendi asılarını unutmuş. O tertemiz nefislerle akıllardan, cana her an ey vefasız diye mektup gelmede. Beş günlük dostları buldun da eski dostlardan yüz çevirdin. Çocuklar oyundan hoşlanırlar ama, geceleyin onları çeke çeke evlerine götürürler.

Küçük çocuk oyuna başlarken soyunur, hırkasını küllahını, ayakkabısını çıkarır atar. Hırsız da gelip ansızın onları kapıverir. Çocuk, oyuna öyle bir dalar ki külahı, gömleği aklına bile gelmez. Gece gelir çatar bir türlü oyunu bırakamaz. Eve bir türlü yüz çeviremez.

Duymadın mı, “Dünya ancak bir oyundan ibarettir” denmiştir. Sense oyuna daldın, elbiseni yele verdin, şimdi korkuya düştün. Gece gelmeden elbiseni ara, gündüzü dedikoduyla zayi etme.

Hasılı ben o ovada kendime halvet bir yer seçtim, halkı elbise hırsızı gördüm. Ömrün yarısı, sevgili isteğiyle geçti, yarısı düşmanların derdiyle. O, cüppeyi aldı götürdü bu, külahı. Biz de küçücük çocuklar gibi oyuna daldık; derken ecel gecesi yaklaştı. Artık bırak şu oyunu, yeter dönme oyuna gayrı. Tövbe atına binde hırsıza yetiş, hırsızdan elbiselerini al, geri dön.

Tövbe atı acayip bir attır. Bir anda şu aşağılık alemden ta göğün üstüne kadar sıçrayıp çıkar. Fakat atını da hırsızdan gözet ha. Biliyorsun ya o gizlice elbiseni çaldı. Aman şu atını gözet de hırsız çalmasın.

Birisinin bir koçu vardı. Boynuna bir ip bağlamış, ardından çekip götürüyordu. Bir hırsız geldi, ipini kesip koçu götürdü. Adam haberdar olunca koçu nereye götürdü diye sağa sola koşmaya başladı. Hırsızın bir kuyu başında eyvahlar olsun diye feryadetmekte olduğunu gördü.

Dedi ki: Üstat, neden feryat ediyorsun? Hırsız, kuyuya altın torbam düştü. Çıkarabilirsen sana gönül hoşluğu ile beşte birini veririm. Yüz altının beşte birine sahip olursun dedi. Bu tam on koçun değeri.

Bir kapı kapandı ise on kapı açıldı. Bir koç gittiyse Tanrı, ona karşılık bir deve ihsan etti deyip ; elbisesini çıkarttı, kuyuya indi. Hırsız da derhal elbiselerini alıp kaçtı.

Yolu köye çıkaracak bir tedbir gerek. Yoksa insana tamah tohumunu getiren tedbire tedbir demezler. Tamah huyu fitneden ibaret bir hırsızdır ama hayal gibi her an bir surete bürünür.
Onun hilesini Tanrıdan da başka kimse bilmez. Tanrıya kaç da o alçaktan kurtul!

Kuş dedi ki: Azizim, halvette oturma. Ahmed’in dininde rahiplik iyi değildir. peygamber, rahipliği neyhetti. Sen, nasıl oldu da böyle bidate kapıldın.

Cuma namazını kılmak, namazı cemaatle eda etmek, halka iyilik yapmalarını, Tanrı buyruklarını tutmalarını emretmek, kötülükte bulunmaktan çekinmek lazım. Kötü huyluların zahmetlerini çekip sabretmek, bulut gibi halka menfaatli olmak gerek.

“İnsanların hayırlısı halka faydalı olanıdır” babacığım. Taş değilsen taşla toprakla işin ne? Acınmış, Tanrı rahmetine erişmiş ümmetin arasında ol. Ahmed’in sünnetini bırakma, ona mahkum et kendini.

Adam dedi ki: Aklı tam olmayan, akıllı kişinin yanında taşa kerpice benzer. Ekmek isteğine düşen, eşekten farksızdır. Onunla konuşup görüşmek rahipliğin ta kendisidir.

Çünkü Haktan başka ne varsa hepsi mahvolur gider. Her gelecek, bir müddet sonra gelir, olacak olur. Adam olmayan kişinin hükmü de. Kıblesine benzer. O ölüyü arayıp durur, var onu da ölü say sen.

Böyle adamlarla düşüp kalkan da rahiptir. Çünkü düşüp kalktığı adamlar, taştan, kerpiçten başka bir şey değildir. Hatta onlar taştan, kerpiçten de beterdir. Çünkü taş ve kerpiç, kimsenin yolunu vurmaz. Halbuki bu kerpiçlerden insana yüz binlerce zarar gelir.

Kuş, iyi ama dedi, asıl savaş, yolda böyle yol vuranlar olunca savaştır. Aslan gibi olan er, halkı korumak, onlara yardım etmek ve düşmanla savaşmak için emin olmayan yola gelir. Erlik, yolcu düşmanla çatıştığı zaman meydana çıkar.

Peygamber, kılıçla gönderildi, ümmeti de saflar yaran er bir ümmettir. Bizim dinimiz de iş savaştır. İsa dininde mağaraya, dağa çekilip ibadette.

Adam dedi ki: Evet ama insanda güç kuvvet varsa, kötülüklere karşı durabilirse. Kuvvet olmayınca çekinmek daha doğru. Takatin yetmeyeceği şeyden kaçmak daha yerinde bir iş.

Kuş, işe sarılmak için dedi, yüreğin doğru olması gerek. Yoksa insanın dostu eksik olmaz. Sen dost ol da sayısız dost gör. Fakat dost olmazsan dostsuz, yardımsız kala kalırsın. Şeytan kurttur, sen de Yusuf’a benzersin. Ey temiz er, sakın Yakup’un eteğini bırakma. Kurt, çok defa sürüden bir kuzu, yalnız başına bir yol tutup ayrıldı mı onu kapar,yer.

Sünneti ve topluluğu bırakan kişi, yırtıcı hayvanlarla dopdolu olan böyle bir yerde kendi kanını dökmez de ne yapar? Sünnet yoldur, topluluk da yoldaşa benzer. Yolsuz yoldaşsız oldun mu bu daracık yerde helak oldun gitti.

Akla düşman olan yoldaş, yoldaş değildir. o, bir fırsat arar ki elbiseni alıp götürsün. Seninle beraber gider, gider ama bir aşılmaz bele, boğaza gelsin de varını yoğunu yağma etsin diye. Yahut o yoldaş dediğin kimse görünüşte cesurdur fakat hakikatte korkak. Bu sarp iş başa düştü mü dönmek için sana ders vermeye kalkışır. Korkaklığından dostunu da korkutur. Böyle yoldaşı düşman bil, dost değil.

Bu yol, insanın canı ile başı ile oynayacağı yoldur. Her meşelikte, her sazlıkta yufka yüreklileri geriye çevirecek bir afet vardır. Din yolu, her puşt tabiatlının gideceği yol değildir. bu yüzden de tehlikelerle doludur.

Yoldaki bu korku, unu kepekten ayıran elek gibi insanların da yüreklilerini yüreksizlerinden ayırt eder. Yol, nasıl yoldur? Gidenlerin ayak izleri ile dopdolu bir yol. Dost nasıl dosttur? Rey ve tedbir bakımından merdivene benzeyen, seni aklı ile her an irşat edip yücelten dost.

Tutalım ki ihtiyatlısın da seni kurt kapmadı. İyi ama topluluk olmadıkça o neşeyi bulamazsın ki. Yalnız olarak bir yolda neşeli neşeli giden kişinin neşesi, dostlarla, yoldaşlarla giderse birken yüz olur. Eşek ağır canlı olduğu halde eşeğiyle dostu ile giderse neşelenir kuvvet bulur.

Kervendan ayrılıp yol almaya kalkışan eşeğe o yol, yüz kere daha uzar, o derece yorulur. O çölü yalnız olarak aşıncaya kadar kaç sopa fazla yer, kaç kere fazla nodullanır.

O eşek sana der ki: Eşek değilsen yola böyle yalnız düşme. Sen de bu öğüdü iyi dinle. Yolu gözeterek tenhaca ve güzel güzel giden şüphe yok ki dostlarla daha güzel gider.

Her peygamber bu düz yolda mucize gösterdi, yoldaşları aradı. Duvarların yardımı olmasa evler, ambarlar nereden meydana gelirdi? Her duvar birbirinden ayrı olsa tavan, havada nasıl olur da direksiz dayanaksız durur. Katibin, kalemin yardımı olmasa kağıt üstüne yazı yazılır, sayı mı dökülür?

Bir kişi kamışları yere döşese, fakat örüp hasır yapmasa nasıl durur? Bir yel geldi mi alır, uçuruverir. Tanrı, her cins eş yarattı, sonuçlarda topluluktan meydana geldi. Hasılı dam söyledi kuş söyledi... bahisleri uzadı gitti.

Mesneviyi kısa gönlün istediği bir şekilde düz. Macerayı özlü ve kısa anlat. Ondan sonra kuş dedi ki: Bu buğdaylar kimin? Adam, vasisi olmayan bir yetimin emaneti. Beni emin bildikleri için emanet ettiler, yetim malı dedi.

Kuş dedi ki: Ben pek açım. Şu anda bana leş bile helal. Müsaade ette ey emniyetli, zahit ve muhterem zat, şu buğdaydan yiyeyim. Adam, zaruret hakkında fetva veren de sensin. Fakat zaruretin, ihtiyacın yok da yersen suçlu olursun. Hatta zaruretin varsa bile çekinmek daha iyi. Fakat mademki yiyeceksin, parasını ver bari dedi.

Kuş, o anda tamamı ile kendisinden geçmişti. Atı, yularını elinden almıştı. Buğdayları yedi ama tuzakta kala kaldı. Nice Yasin okudu,nice En’am okudu. Aciz kaldıktan sonra ister acıklan ister ah et. Bu kara duman, o hale düşmeden gerekti.

Hırs ve heves, insanı harekete getirdi mi o zaman ey feryadıma yetişen medet de. Çünkü bu feryat, Basra harap olmadan edilen feryattır. Belki bu sınıklık yüzünden Basra kurtulur.

Ey ağlayan dövünen, bana Basra ile Musul yıkılmadan ağla dövün! Ölümden evvel feryat et, başına topraklar saç. Ölümden sonraysa ağlama, dayan. Ben felakete düşmeden, helak olmadan ağla bana, felaket tufanından sonraysa ağlamayı bırak.

Şeytan yolunu vurmadan Yasin okumak gerek. Kervan vurulup kırılmadan hayvan döv de yol alsın ey kervancı.

Bir kervan muhafızı uyunmuştu. Hırsız gelip kervanı soydu, aldığı malları toprağa gömdü. Sabahleyin kervan halkı uyandı, malların, gümüşlerin, develerin yerinde yeller esiyordu.

Mallarımız ne oldu yahu? Söyle bakalım dediler. Dedi ki: Gece hırsızlar geldiler. Gözümüzün önünde ne var ne yoksa alıp götürdüler. Halk, a kum tepesine benzeyen herif, a arda kalasıca, sen ne yaptın? Dediler. Dedi ki: Ben bir kişiydim, onlar yiğit, gürbüz, silahlı bir alay adamdı. Halk pekala dedi, savaşmayacaktın bari uyanın kalkın diye bağırsaydın.

Dedi ki: Bağırmak istedim ama tam o sırada bana bıçak, kılıç gösterip sus, yoksa acımadan seni keseriz demek istediler. Ben de korkudan ağzımı kapadım. Fakat şimdi istediğiniz kadar bağırıp çağırayım. O zaman soluk bile alamıyordum, fakat şimdi dilediğiniz kadar feryat edeyim.

Kötü ve rüsva, şeytan, ömrünü zati ettikten sonra “Eüzü” çekmek, “fatiha” okumak beyhudedir. Beyhudedir ama yine de gaflete düşmek, feryat etmekten daha kötüdür ya.

Sen de beyhude olsa, tatsız tuzsuz bulunsa bile yine feryat et, sızlan; ey yüce ve üstün tanrı de... Lütfet bu hor kişilere bir bak. Feryada erişme zamanı da kadirsin, o zaman geçince de. Allah’ım senden bir şey eksilmez ki!

Sen “Kaybettiğiniz şeylere hayıflanmayın” diyen padişahsın. Dilediğin şey nasıl olmaz?

Kuş dedi ki: Zahitlerin afsununu dinleyenin layığı budur. Zahit hayır dedi, nahak yere yetimlerin malını yiyen kişinin layığı bu. Kuş, bundan sonra öyle bir ağlayıp sızlanmaya koyuldu ki derdinden tuzak da titredi, avcı da.

Kuş, gönlümdeki birbirine zıt şeyler yüzünden belim kırıldı diyordu; sevgili, gel de ellerinle başımı okşa. Elinin altında oldukça başım rahatlaşır. Elin lütuf ve ihsan hususunda bir delildir senin. Gölgeni başımdan çekme. Kararım kalmadı, kararım kalmadı, kararım kalmadı!

Senin derdinle ey selvilerin, yaseminlerin haset ettikleri güzel, uyku gözlerimden usandı. Layık değilsem bile ne olur, bir an olsun bu dertlere düşmüş, dermana layık olmayan kulun halini sorsan ne olur ki?

Yoklukta ne liyakat vardı ki sen ona bunca lütuf kapılarını açtın. Uyuz bir toprağı, kerem ettin de insan haline getirdin; yenine, yakasına duygu nurlarından on inci doldurdun. Ölü bir meni, bu beş zahiri, beş batını duyguyla adam haline geldi.

Ey yüce nur, senin tevfikın olmadıkça tövbe nedir ki? Tövbenin bıyığına gülmeli. Dilersen tövbe bıyıklarını bir bir yolarsın. Tövbe, bir gölgedir, sense aydın bir ay.

Ey yüzünden dükkanım, durağım yıkılmış olan dilber, kalbimi sıkmaktasın, nasıl feryat etmeyeyim? Senden nasıl kaçabilirim ki sensiz bir diri bile yoktur. Senin tanrılığın olmadıkça kulun varlığı olamaz.

Ey canların aslı, canımı al benim. Sensiz bu candan usandım artık. Deliliğe aşığım, akıllılığa, usluluğa doydum. Utancımı yırttım, paraladım mı hiç olmazsa sırrımı açık söylerim. Ne zamana dek bu sabır, ne zamana dek bu mihnet ve titreyiş?

Saçak gibi ar ve haya altında gizlendim kaldım. Birdenbire şu yorganın altından bir sıçrayayım. Yoldaşlar, sevgili, yolları bağladı. Biz topal ceylanlarız, o avlanan bir aslan. Ona teslim olmak, emrine boyun eğmekten başka, böyle bir kan döken erkek aslana karşı ne çaremiz var?

O güneş gibi ne uyumakta, ne bir şey yemekte. Ruhları da uyutmamakta,ruhlara da bir şey yedirmemekte. Gel demekte, ya ben ol, ya benim huyumla huylan da sana tecelli edeyim, yüzümü gör. Görmediysen neden böyle çıldırdın... Topraktan neden böyle dirilmeyi istiyorsun?

Mekansızlık mekanından sana ot vermeseydi can gözün, o tarafa dikilir kalır mıydı hiç? Kedi delikten rızıklanır da onun için delik başında bekler durur. Başka bir kedi de damlarda gezinir çünkü kuş avlar onunla rızıklanır.

Birisi çulhacılığı kıble edinmiştir, öbürü kaftan parası için padişaha bekçilik yapar. Bir başkası da işsiz güçsüzdür, yüzünü mekansızlık yurduna tutmuştur. Çünkü onun can gıdasını da oradan sen vermedesin.

İradesini Tanrıya verenin işi iştir. O, Tanrı işi için her işten kesilmiştir. Başkaları şu birkaç gün içinde ta göç gecesine kadar çocuklar gibi oyuna dalıp giderler. Uyuyan biri sıçrayıp uyandı mı vesveseler dadısı ona işveler yapar.

Hadi der canım yavrum uyu. Kimsenin seni uyandırmasına razı değiliz biz. Senin kendi kendini uykudan çekip koparman lazım... su sesini duyan susuz gibi hani.

Ben susuzların kulağına gelen bir su sesiyim. Yağmur gibi göklerden yağarım ben. Aşık, sıçra şu ıstıraptan kurtul. Hem susuzluk, hem su sesini duymak hem de uyku... Bu nasıl olur?


MESNEVİ'DEN HİKAYELER DAVET

DAVET

Ey gönüllerin hayatı Hüsameddin, nice zamandır altıncı cildin yazılmasını meyledip durmaktasın. Husami-name, senin gibi bilgisi çok bir erin çekişiyle dünyayı dönüp dolaşmada. Ey manevi er, Mesnevinin son cildi olan altıncı cildi de sana armağan sunmaktayım.

Bu altı ciltle cihete nur saç da çevresini dolanmayan dolansın. Aşkın beşle altıyla işi yoktur. Onun maksadı, ancak sevgilinin kendisini çekmesidir. Belki bundan sonra bir izin gelir de söylenmesi lazım olan sırlar söylenir.

Bu ince ve gizli kinayelerden daha açık, daha anlayışlı bir tarzda anlatılır. Sır, ancak sırrı bilenle eşittir. Sır, onu inkar eden kişinin kulağına söylenmez. Fakat Tanrıdan davet etme emri gelince artık halkın kabul edip etmemesiyle ne işimiz var?

Nuh, tam dokuz yüz yıl kavmini davet edip durdu. Her an da kavminin inkarı arttı. Fakat söylemeden vazgeçti mi? Hiç sükut mağarasına çekilmeye kalkıştı mı?

Köpeklerin havlaması ile kervan, hiç yolundan kalır mı? Ay ışığı olan gecede dolunay, köpeklerin havlaması ile yürüyüşünü ağırlaştırır mı, dedi. Ay, ışığını saçar, köpek de havlar durur. Herkes, yaradılışına göre bir hizmette bulunur. Takdir herkese bir hizmet vermiş, herkesi bir işe layık görüp iptilaya salmıştır.

Ay der ki: Köpek, o pis sesini bırakmıyorsa ben ayım, gidişimi nasıl bırakırım ki? Sirke, sirkeliğini artırdıkça şekerin artması gerek. Kahır, sirkedir, lütuf da bala benzer. Sirkengübinin temeli bu ikisidir. Bal, sirkeden az oldu mu sirkengübin iyi olmaz.

Nuh’un kavmi de, ona sirke döküp duruyorlardı, fakat Tanrının lütuf ve ihsan denizi ona daha fazla şeker dökmekteydi. Onun şekerine cömertlik denizinden yardım edilmekte idi de o yüzden alem halkının sirkesinden fazlaydı onun şekeri.

Tek bir kişi ama bine bedel... Kimdir o? Tanrı velisi. Hatta o yüce Tanrı kulu, yüzlerce zamanın tek eridir. Denize bir yol bulmuş olan küpün önünde ırmaklar bile diz çöker. Hele şu deniz yok mu? Bütün denizler, bu örmekleri, bu sözleri duyunca ulu bir ad, küçücük, ehemmiyetsiz bir ada eş oldu diye utançlarından ağızları acılaşır.

Bu dünyanın o dünya ile birleşmesinden bu dünya, utanır, ortadan kalkar. Bu söz dardır, derecesi pek aşağıdır. Yoksa bayağı bir şeyin hasın hası ile ne münasebeti var? Kuzgun, bağında kuzgunca bağırır. Fakat bülbül, bunu duyup sesini azaltır mı? Bu “Tanrı dilediğini yapar” pazarında her ikisi için de ayrı alıcı var.

Dikenliğin gıdası ateştir; sarhoş dimağının gıdası da gül kokusu. Bir leş, bizce kötüdür, pistir ama domuzla köpeğe şekerdir helvadır. Pisler, şu pisliklerini yapa dursunlar, sular da pisleri arıtmaya savaşır. Yılanlar zehir saçar, acılar bizi perişan eder ama, bal arıları dağlarda, kovanlarda, ağaçlarda baldan şeker ambarları doldurur. Zehirler tesirlerini yapıp dururlar ama panzehirler de hemen o tesirleri gideriverir.

Şu aleme baksan görürsün ki baştanbaşa savaştan ibarettir. Zerre, zerreyle adeta dinin kafirlerle savaşması gibi savaşır durur. Bir zerre sola doğru uçmaktadır, öbürü sağa doğru gidip arayacağını aramada. Bir zerre yücelere çıkmada, öbürü baş aşağı düşmede. Şöyle durur gibi görünürler ama onların savaşını bu durgunluk aleminde gör. Onların fiili savaşları gizli savaşlarından ileri gelmededir. Bu aykırılığı gör de o aykırılığı anla.

Fakat güneşte mahvolan zerrenin savaşı, vasıftan hesaptan dışarıdır. Zerrenin kendiside, nefesi de mahvoldu mu artık onun savaşı, ancak güneşin savaşıdır. Onun kendiliğinden hareketi de kalmamıştır, duruşu da. Neden? “Biz Tanrıya dönenleriz” sırrından. Biz kendimizden geçip senin denizine döndük. Asıldan süt içtik, geliştik. Ey gulyabaniye aldanıp yolun fer-i lerine dalan, ey usulsüz kişi asıllardan az bahset.

Bizim savaşımızda hakikatte bizden değildir, sulhumuz da. Her halimiz Tanrının iki parmağı arasındadır. Tabiat, iş ve söz bakımından cüzüler arasındaki savaş, pek korkunç bir savaştır. Fakat bu alem, şu savaşla durmadadır. Unsurlara bak da anla.

Dört unsur dört kuvvetli direttir. Dünyanın tavanı onlarla düz durmada. Her direk, öbürünü kırar. Su direği ateş direğini yıkar. Halkın yapısı zıtlar üstüne kurulmuş. Hasılı biz, zarar bakımından da savaştayız, fayda bakımından da. Ahvalin, birbirine aykırı. Tesir dolayısıyla her biri öbürüne zıt. Her an kendi yolumu vurup durmadayım, artık başkasına nasıl bir çare bulabilirim?

Bana gelen hal askerlerinin dalgalarına bak; her biri, öbürüyle savaşmada, her biri, öbürüne kin gütmede. Kendindeki şu müthiş savaşa bak. Başkalarının savaşı ile ne meşgul olup durursun? Meğer ki Tanrı, seni bu savaştan çeke de sulh aleminde bir tek renge boyanasın. O alem, ancak bakidir, mamurdur, başka türlü olmasına imkan yok. Çünkü terkibi, zıt olan şeylerden değil.

Bu yok olma, bitme, zıttın zıddını yok etmesinden ileri gelir. Zıt olmadı mı ebedilikten başka bir şey olamaz. O eşsiz, örneksiz Tanrı, cennetten zıddı giderdi. Orada güneş de yoktur, zıddı olan zemheri de. Renklerin asılları, renksizliktir... Savaşların aslı barışlardır. Bu gamlarla dolu olan bucağın aslı, o alemdir. Her ayrılığın aslı, buluşmadır.

Hocam, neden biz bu ayrılılar içindeyiz? Neden birlik bu sayıları doğuruyor? Çünkü biz fer’iz, bu birbirine zıt olan dört asıl, fer’ide kendi huyunu işliyor. Halbuki can cevheri, ayrılıkların ötesinden. Onun huyu bu değil, onun huyu, ulu Tanrının huyu. Savaşlara bak. O savaşlar, barışların asılları. Tanrı uğrunda savaşan Peygamber gibi hani. O, iki cihanda da üstündür. Bu üstünü dil anlatmaz ki.

Irmak suyunu tamamı ile içmenin imkanı yok. Yok ama susuzluğu giderecek kadar içmenin de imkanı yok. Mana denizine susamışsan Mesnevi adasından o denize bir ark aç. O arkı o derece aç ki her an Mesneviyi, ancak ve ancak mana denizi göresin.

Yel derenin üzerindeki saman çöplerini temizledi mi su, tek renkliliğini meydana çıkarır. Sen Mesnevide ter-ü taze mercan dallarını gör, can suyundan bitmiş meyveleri seyret. Söz, harften, sesten ve soluktan ayrıldı mı hepsini bırakır, deniz kesilir. Harfi söyleyen de, duyan da, hatta harfler de, bu üçü de sonunda can olur.

Ekmek veren, ekmek alan ve pak ekmek suretlerden kurtulur, toprak olur. Fakat manaları, yine birbirinden ayrı olarak ve daimi bir surette üç makamdadır. Suret toprak olur ama mana olmaz. Kim, olur derse de ki: Hayır buna imkan yok.

Ruh aleminde gah suretten kaçarak, gah surete bürünerek üçü de beklerler. Suretlere gidin diye emir gelir, giderler. Yine onun emri ile suretlerden ayrılırlar. Hasılı “Halk da onundur, emir de” sırrını bil. Halk, surettir, emir de o surete binen can. binek de padişahın buyruğundadır, binen de, cisim kapıdadır, can huzurda. Su testiye dolmak istedi mi padişah, can askerine binin diye emreder. Sonra yine canları yücelere çekmek diledi mi padişah nakiplerinden ses gelir: İnin! Bundan öte söz inceldi. Ateşi azalt, odunu çok atma. Atma da küçücük çömlek kaynamasın. Anlayış çömlekleri pek küçük ve pek yufka.

Noksandan münezzeh Tanrı, bir elmalık meydana getirmede, onları ağaçlara, yapraklara benzeyen harfler içinde gizlemede. Bu ses, harf ve dedikodu ağaçlığı arasında elmadan ancak bir koku alınabilir. Bari sen de bu kokuyu sende aklına iyice çek, bu kokuyu iyice al da seni kulağından tutup asla kadar götürsün. Nezle olmamaya, koku almaya bak. Halkın yelinden, nefesinden bedenini ört. Onların havaları, kış rüzgarlarından da soğuktur. Örtün, bürün de burnuna girmesin. Onlar cansız donmuş kişilerdir. Nefesleri, karlı dağlardan gelir. Fakat yeryüzü bu karlı kefene büründü mü durma, hemen Hüsameddin’in güneş kılıcını vur. Derhal doğudan Tanrı kılıcını çek, o doğuyla bu tapıyı ısıt.

Güneş, karı hançerledi mi dağlardan ovalardan seller yürür. Çünkü o, ne doğudadır, ne batıda. Gece gündüz müneccimle savaşır durur. Neden der, benden başka ve yol göstermeyen yıldızları bayağılık ve körlük yüzünden kıble edindin? Kuran’da o emim erin “Ben hataları sevmem” sözü hoşuna gitmedi. Ayın önüne geçtin, beline eleğim sağmadan kulluk kemerini bağladın da o yüzden ayın ikiye bölünüşünden incindin.

“Güneş dürülür” ayetini inkar edersin. Çünkü sence güneş en yüce bir mertebedir. Havanın değişmesini yıldızların tesirinden bilirsin de “And olsun yıldıza, indiği zaman” ayetinden hoşlanmazsın.

Ay, ekmekten de tesirli değil ya. Nice ekmek vardır ki adamın can damarını koparır. Zühre sudan daha tesirli değildir ya. Nice su vardır ki bedeni harap eder. Fakat onun sevgisi senin canındadır da onun için dostun öğüdü bir kulağından girer, bir kulağından çıkar. Fakat bil ki senin öğüdünde bize tesir etmez, bizim öğüdümüz de sana.

Meğer ki göklerin anahtarları elinde olan sevgiliden sana hususi bir anahtar ihsan edile. Bu söz, yıldıza benzer, aya benzer. Fakat Tanrı buyruğu olmaksızın tesir etmez. Bu cihetsiz yıldız, yalnız vahiy arayan kulaklara tesir eder. Cihetten cihetsizlik alemine gelin de sizi kurdu paralamasın der.

Onun yıldızlar saçan pırıltısı karşısında şu dünya güneşi, bir yarasaya benzer. Yedi mavi gök, onun kulluğundadır. Bir çavuşa benzeyen ay, onun derdiyle yanmada erimededir. Zühre bir şey soracak oldu mu el atar, müşteri can nakdini eline alıp huzurunda durur.

Zühal onun elini öpme havasındadır ama kendisini bu devlete layık görmez. Merih onun yüzünden elini ayağını incitmiş, Utarit onun vasfından yüzlerce kalem kırmıştır. Bütün bu yıldızlar, müneccimle, ey canı bırakıp rengi seçen. Can odur,bizse hep rengiz, sayılar ve yazılarız. Onun düşünce yıldızı, bütün yıldızların canıdır diye savaşmaktadır.

Düşünce de nerede? O makam, tamamıyla pak nurdur. Ey düşüncelere kapılan, bu düşünce lafı senin için söylenmiştir. Her yıldızın yücelerde bir evi vardır ama bizim yıldızımız hiçbir eve sığmaz. Yeri, yurdu yakan şey, nasıl olur da mekana sığar? Haddi olmayan nur, nasıl olur da hadde girer? Fakat sevdalı ve bir zayıf kişi anlasın diye bir örnek verir, bir suretle tasvir ederler.

O şey, örnektir, onun misli değil. Bu örneği de donmuş kalmış akıl, bunu anlasın diye getirirler. Akıl keskindir ama ayağı gevşektir. Çünkü gönlü yıkıktır, bedeni sağlam. Bu çeşit aklı olanların akılları, neye takılırsa sımsıkı takılır ama şehveti bırakmayı hiç mi hiç düşünmezler. Dava zamanı göğüsleri doğruya benzer, fakat takva zamanı sabırları, adeta bir şimşektir.

Her biri hünerlerle kendini gösterir, alim geçinir. Fakat vefa vaktinde alem gibi vefasızdır. Kendini görme zamanında cihana sığmaz, fakat ekmek gibi boğazda mide de kaybolur gider. Fakat yine de bütün bu vasıflar iyidir... İyilik aradı mı insanda kötü şey kalmaz ki.

Meni benliğinde kaldıkça kokuşur, pis olur. Fakat cana ulaştı mı aydınlık alemini bulur. Cansız şey nebatata yüz tuttu mu, baht ağacından hayat biter. Canlıya yüz tutan nebat, Hızır gibi abıhayat kaynağından içer. Can da canana yüz tutarsa pılısını pırtısını sonsuz ömür iklimine çeker götürür.

Bir gün bilgisiz bir adam, vaaz eden birine sordu: Mimberde senden daha yüce söz söyleyen, senden daha güzel vaaz eden bir adam bile yok. Sana bir sorum var, ey akıllı er, bu mecliste sualime cevap ver. Bir kale burcunun üstüne bir kuş otursa başı mı daha üstündür, kuyruğu mu?

Vaaz eden dedi ki: Yüzü şehre, kuyruğu köyeyse yüzü, bil ki kuyruğundan üstündür. Yok... Eğer kuyruğu şehre, yüzü köyeyse o kuyruğa toprak ol, yüzünden yüz çevir. Kanadı olan kuş yuvasına kadar uçup gider. İnsanlar, insanların kanadı da himmettir.

Bir aşık, hayra, şerre bulanabilir. Sen onun hayrına şerrine bakma, himmetine bak. Doğan, isterse beyaz ve eşsiz olsun; fare avladıktan sonra bayağıdır. Fakat baykuşun meyli, padişaha olsa doğan sayılır, külahına bakma. İnsan, bir hamur teknesi boyuncadır ama gök yüzünden de üstündür, esirden de. Hiç bu gökyüzü “Biz onu ululadık” sözünü duydu mu? Kim duydu bu sözü? Dertlere düşmüş Ademoğlu.

Hiç kimse, güzelliğini, aklını, sözlerini, isteklerini yeryüzüne gösterdi, bildirdi mi? Hiç yüzünün güzelliğini, reyindeki isabeti gökyüzüne göstermeye, söylemeye kalkıştı mı? Oğlum, hiçbir gümüş bedenli dilber, hamam duvarlarına çizilmiş resimlere kendisini gösterir, onların karşısında cilvelenir mi? O huri gibi güzel resimler şöyle dursun kalkar yarı kör bir kocakarıya karşı cilvelenirsin. O kocakarı da olan ve resimlerde olamayan nedir ki seni o resimlerden tutup çeker? Sen söylemezsin ama ben söyleyeyim: Akıldır, duygudur, anlayıştır, tedbirdir, candır. Kocakarı da insanla kaynaşan can var. Halbuki hamamdaki resimlerde ruh yok. Hamam duvarındaki resim, bir harekete gelseydi derhal seni kocakarıdan çekerdi.

Can nedir? Hayırdan şerden haberdar olan, lütuf ve ihsana sevinen, zarardan yerinip ağlayan şey. Madem ki canın sırrı, mahiyeti, insana hayrı, şerri haber vermede... Şu halde hakikatten kimin daha ziyade haberi varsa o, daha canlıdır.

Ruhun tesiri, bilgi ve anlayıştır. Kimde bu bilgi ve anlayış, daha fazlaysa o, daha ziyade Tanrılıktır. Fakat bu tabiat aleminin ötesinde öyle haberler, öyle bilgiler vardır ki bu canlar, o meydan da cansız bir hale gelirler. Bunlardan haberdar olamayan can, Tanrı tapısına mazhar oldu... Canların canı ise Tanrıya mazhar oldu.

Melekler de tamamı ile akıldan, candan ibarettiler. Fakat yeni bir can geldi. Adem yaratıldı mı onun karşısında beden haline geldiler. Kutluluktan o canı gördüler, ten gibi o ruha hizmetçi kesildiler.

Şeytana gelince canla başla ondan baş çekti, canla birleşmedi, çünkü ölü bir uzuvdu. Canı olmadığı için Adem’e feda olmadı... Kırık bir eldi cana itaat etmedi. Fakat o uzvu kırıldıysa cana bir noksan gelmedi ya. Canın elindedir bu onu yine yaratabilir. Başka bir sır daha var, fakat bunu duyacak kulak nerede? O şekeri yiyecek dudu kuşu hani?

Has dudulara pek bol, pek değerli şeker var ama aşağılık dudular, o taraftan göz yummuşlar. Yalnız sureti derviş olan, o zekatı, o arılığı nereden tadacak. O, manadır, faülün failat değil. İsa’nın eşeğinden şeker esirgenemez ama eşek, yaradılış bakımından otu beğenir. Şeker, eşeği neşelendirseydi önüne kantarla şeker dökülürdü. “Onların ağızlarını mühürledik” ayetinin manasını bil. Yolcuya bu mühim bir şeydir. Bunu bil de belki peygamberlerin sonuncusunun yolu hürmetine ağızdan o kuvvetli mühür kaldırılır.

Peygamberlerden kalan mühürleri, Ahmed’in dini hürmetine kaldırdılar. Açılmamış kilitleri vardı; onlar, “İnna fettehna” eliyle açıldı. O, bu dünyada da şefaatçidir, o dünyada da, bu dünyada insanı dine götürür, o dünyada cennetlere. Bu dünyada “Sen onlara yol göster” der; o dünyada “Sen onlara ay gibi yüzünü göster” der.

Onun gizli aşikar işi, daima “Yarabbi sen kavmime doğru yolu göster, onlar bilmiyorlar” demektir. Onun nefesi ile iki kapı da açıktır. Duası, iki alemde de müstecap olur. Ona benzer ne gelmiştir, ne de gelecek. Bu yüzden son peygamber olmuştur. Sanatında son derece ileri gitmiş bir üstadı görünce bu sanat, sende bitmiştir demez misin?

Ey peygamber, mühürleri kaldırmak, kapalı kapıları açmaktasın, hatemsin, bu iş, seninle ve sende bitmiştir. Can bağışlayanlar aleminde bir hatemsin sen. Hasılı mühürleri kaldırma ve kapıları açmada Muhammed’in işaretleri, tamamı ile açılıktır, açılık içinde açılıktır, açılık içinde açıklık. Onun canına, evladına gelişine ve zamanına yüz binlerce aferin. Onun devlet ve ikbal sahibi halifesinin oğulları, onun can ve gönül unsurundan doğmuşlardır.

İster Bağdat’tan olsunlar, ister Herat’tan, ister Rey’den. Su toprak karışıklığı olmaksızın onun soyudur onlar. Gül dalı nerede biterse bitsin güldür. Şarap, nerede kaynayıp köpürürse köpürsün şaraptır. Güneş isterse batıdan baş göstersin, yine güneştir, başka bir şey değil.

Tanrım sen örtücülüğünle ört, ayıp görenlere bunu gösterme, onları kör et. Tanrı, ben, eşi olmayan güneşle kötü huylu yarasanın gözünü bağlamışım dedi. Bakışı noksan yarasanın gözünden, o güneşin yıldızları da gizlidir.

Ey Tanrı ışığı Hüsameddin, ey ruh cilası, ey doğru yolu gösteren padişah gel! Mesneviyi yayılmış bir mera haline getir, örneklerinin suretlerine can ver! Can ver de bütün harfleri akıl ve can olsun, can cennetine uçup gitsin. Zaten onlar, senin sayende can aleminden gelip harf tuzağına tutuldular, mahpus oldular.

Ömrün alemde Hızır gibi uzasın, canlara can katsın, düşkünlerin ellerini tutsun, daimi olsun. İlyas ve Hızır gibi dünyalar durdukça dur da yeryüzü, lütfunla gökyüzü haline gelsin. Kötü gözlülerin şatafatı, nazarı olmasaydı lütfunun yüzde birini söylerdim. Fakat nefesi zehirli kem gözlerden ben ne can üzen zahımlar yedim. Onun için senin halini, ancak başkalarının hallerini anarak remiz ve kinayeyle söylerim.

Bu bahanede, gönlüne ait bir hiledir ki gönlün ayakları, o yüzden, toprağa kakılmış kalmıştır. Yüzlerce gönül ve can yaratıcı Tanrıya aşık olmuştur da onlara ya kem göz mani olmuştur ya kötü kulak.

Bunların bir tanesi de peygamberin amcası. Arapların kınaması, ona pek korkunç göründü.

Arap kendi çocuğuna uydu da güvenilir dininden döndü derlerse ne derim, dedi. Peygamber amca dedi, bir kere şahadet getir de senin için Tanrıya şefaat edeyim.

Ebutalip, doğru ama duyulur, yayılır, herkes duyar. İki kişiyi aşan her sır yayılır, otuz iki dişten otuz iki orduya duyulur. Bu Arapların diline düşerim. Onların yanında bu yüzden hor hakir olurum dedi.

Fakat Tanrının ezeli lütfu olsaydı Tanrı çekişiyle beraber bu kötü gönüllülük olur muydu hiç?

Ey düşkünlere yardım eden Tanrı, medet! Medet bu iki taraflı dileklerden. Ben, gönlün hilesinden, düzeninden öyle perişan bir hale geldim ki feryada bile kudretim kalmadı.

Ben kim oluyorum? Gökyüzü bile yüzlerce işiyle gücü ile, iktidarı ile, yüzlerce debdebe ve tantanası ile beraber bu pusudan, bu dileğe uyma yüzünden feryada geldi.

Ey kerem sahibi, ey hilim sahibi, bu iki taraflı dilekten sen bana aman ver. Ey kerem sahibi, doğru yolun bir taraflı çekişi, iki yol arasında tereddüde düşmekten hayırlıdır.

Bu iki yoldan da maksat sensin ama bu ikilikten adama adeta can çekişmesi gelir. Bu iki yolla da sana gelmeye azmedilir ama savaş, asla neşe meclisine benzemez dedi.

Bunu, Kuran’daki “Göklerle yeryüzü Tanrı emanetini kabul etmekten korktular, çekindiler” ayetini oku da Tanrıdan duy. Bu ikilikte kalış, caba şu mu iyidir, hayırlıdır, yoksa bu mu diye tereddüde düşüş, gönülde bir savaş gibidir. Tereddütte de bütün kudretleriyle korku ve ümit birbirine saldırır.

Ey yüce Tanrı, önce bendeki bu çekiliş ve yükseliş geliş senden meydana geldi, yoksa bu deniz, sakindi Yarabbi. Bana bu tereddüdü, o makamdan verdin, kereminle yine beni tereddütsüz bir hale getir.

Medet ey feryada yetişen Tanrım, sen beni dertlere müptela etmektesin. Senin verdiğin dertlerle erler bile kadılara döner. Bu derde uğratış niceye dek, yapma Yarabbi. Bana bir yol bağışla, on yol verme bana.

Sırtı yaralı arık bir deveyim; sırtımda bir semere benzeyen ihtiyar yüzünden sırtım yaralandı. Arkamdaki bu mahfe, gah ağır gelip beni bu yana çekmede, gah öbür tarafa yayılıp beni o yana sürüklemede. Bu uygunsuz yükü sırtımdan al da iyi kişilerin bahçelerini göreyim. Uyanık olarak değil de Ashabı Kehf gibi uykuda olarak cömertlik bahçesinde yayılayım.

Sağıma, soluma yatıp uyuyayım, fakat ancak top gibi ihtiyarsız olarak yuvarlanayım. Ey din Tanrısı, sağıma da dönersem senin döndürmenle döneyim, soluma da dönersem senin döndürmenle. Yüz binlerce yıllardır havadaki zerreler gibi ihtiyarsızdım. O zaman ve o hali unuttum ama uykuda bu alemden göçüp gitmem, bana o alemden bir armağan.

Uyku zamanı bu dört unsur çarmıhından kurtulur, şu daracık yurttan can yaylasına sıçrar, çıkarım. Uyku dadısından o geçmiş günlerin sütünü içerim ey bir şeye ihtiyacı olmayan ve herkes kendisine muhtaç olan Tanrı.

Bütün alem, kendi ihtiyarından, kendi varlığından sarhoşluk alemine kaçmaktadır. Bu suretle herkes, şarap, çalgı gibi şeylere düşer de kendi aklından bir an olsun kurtulmaya çalışır.

Herkes bilir ki bu varlık tuzaktır. İnsanın kendi ihtiyarı ile bir şeyi düşünmesi, bir şeyi anması cehennemdir adeta.

Onun için herkes varlığından, kendiliğinden geçme alemine, yahut sarhoşluğa kaçar, yahut da bir işe koyulup kendini unutur. Fakat yine bu alemden kendini çeker, varlık alemine gelirsin. Çünkü o kendini unutma alemine Tanrı fermanı olmadan gitmiştik.

Ne cin, zaman kaydının hapsinden kurtulabilir, ne insan. Yüce göklere çıkmak anacak doğru yolu bulma kudretiyle olabilir.

İnsan doğru yolu ancak Tanrıdan çekinen kulun ruhunu, göklerden şeytanları kovan şahaplardan koruyan kuvvetle bulabilir. Yok olmadıkça hiç kimseye ululuk tapısına varmaya yol yoktur. Göklere yücelme nedir? şu yokluk. Aşıların yolu da yokluktur, dini de. Aşk yolunda yalvarma bakımından pöstekiyle çarık, Eyaz’a mihrap olmuştur. Gerçi onu padişah severdi. İçi de güzeldi, dışı da. Fakat kendisi de kibirsiz riyasız, kinsiz bir hale gelmişti. Yüzü, padişahın güzelliğine bir anda kesilmişti. Varlığından uzaklaştığı için işinin sonu da Mahmut oldu.

Eyaz kibir korkusundan çekinirdi de onun için temkini, pek kuvvetli bir hale gelmişti. O tertemiz bir hale gelmişti. Kibrin nefsin boynunu vurmuştu. Ya o düzenleri halka bir şey öğretmek için yapıyor, yahut korkuda uzak bir hikmet yüzünden böyle bir harekette bulunuyordu. Yahut varlık, yokluk rüzgarları ile esip gelen bir bağ olduğundan bir gün çarığını görmeyi istiyor, bu suretle de yokluk definesinin üstüne kurulan yapının kapısını açmak, o zevk yaşayışının yelini bulmak diliyordu. Bu kaynağın malı, mülkü, atlası, çabuk yürüyüp giden cana bir zincirdir.

Buna kapılan, şu altın zinciri gördü de kapıldı, ruhu bir delik içinde kaldı, ovalara çıkamadı. Görünüşü cennet ama hakikatte bir cehennem. Üstü güllü nakışlarla bezenmiş bir zehirli yılan. İnanan kişiye cehennem zarar vermez ama ortadan geçmek daha iyidir ya. Cehennem ona bir zeval vermez-. Vermez ama herhalde cennet, onun için daha hoştur ya.

Ey noksan kişiler, şu gül yüzlülerden sakının. Onlarla konuşmaya kalktınız, düşüp kalkmaya başladınız mı anlarsınız ki onlar cehennemdir.


MESNEVİ'DEN HİKAYELER DEFİNE YIKIK YERDEDİR

DEFİNE YIKIK YERDEDİR

Tanrı rahmet etsin, hikaye etmiş, Gazi padişah Mahmut’u anarak inciler delmiştir. Hint savaşında o ulu ve temiz kişi bir köle elde etti. Onu halife yaptı tahta oturttu. Ona ordu verdi onu kendisine oğul edindi.

Bu hikayeyi uzun boylu ve etraflı olarak o din büyüğünün kitabında bul oku. Hasılı o çocuk, o güzelim tahtın üstünde o büyük padişahın yanı başında otururdu.

Daima yanar yakılır, ağlar dururdu. Padişah dedi ki ey bahtı kutlu! Neden ağlıyorsun? Devletin mi bozuldu? Padişahlardan üstünsün, padişahlar padişahı ile düşüp kalkmadasın. Sen şu tahtın üstünde oturuyorsun vezirlerle asker, tahtının önünde ay ve yıldızlar gibi saf, saf duruyorlar.

Çocuk şundan ağlıyorum dedi; anam memleketimizde. Beni daima seninle korkutur seni aslan Mahmut’un elinde göreyim derdi. Babam, anama sıkılır, bu ne kızgınlık, bu ne kötü dilek. Bundan başka bir beddua bulamıyor musun da böyle kötü ve öldürücü bir bedduada bulunuyorsun. Ne merhametsiz ne taş yürekli anasın. Onu adeta yüzlerce kılıçla kesip öldürmedesin diye kızar savaşırdı.

Ben ikisinin sözüne şaşardım, gönlüme bir korkudur bir derttir düşerdi. Mahmut acaba ne cehennem adam ki derdim, helake felaketlere örnek olmada. Senin korkundan titrer dururdum. Keremlerinden ağırlamalarından tamamı ile gafildim. Neden anam şimdi gelsin de beni taht üstünde görsün ey cihan padişahı!

İşte yoksullukta ey daralmış adam, o Mahmut’a benzer, tıpkısıdır. Tabiatın, seni yoksullukla korkutur durur. Fakat ey yüce ve adalet sahibi Mahmut’un merhametini bilsen sonu hayır olsun, Mahmut olsun dersin.

Ey gönlü korkup duran, yoksulluk sana göre Mahmut’tur. Seni yoldan çıkaran tabiatını pek dinleme. Yoksulluğu adam akıllı avlasan o çocuk gibi kıyamete dek ağlarsın. Beden, insanı besleme hususunda anaya benzer ama sana yüz düşmandan daha düşmandır.

Bedenin hasta oldu mu sana ilaç aratır, kuvvetlendi mi seni şeytanlaştırır, bir put haline sokar. Şu sitemlerle dopdolu olan bedeni bir zırh bil; ne kışa yarar ne yaza. Sabredersen kötü arkadaş iyidir. Sabır insanın göğsünü açar, insanı genişletir. Ayın gece sabretmesi, onu apaydın bir hale kor. Gülün dikene sabrı, onu güzel kokulu bir hale getirir. Aslanın pislik ve kan içinde kalıp sabretmesi, onu deve yavrularıyla doyurur.

Peygamberlerin münkirlere sabretmesi onları Tanrı hası yapmış, sahip kıran etmiştir. Kimde bir düzgün esvap görsen bil ki onu sabretmek, uğraşıp kazanmakla elde etmiştir.

Kimi aç çıplak görürsen bu hali, sabırsızlığına tanıktır. Kim ürker, canı dertler içinde kalırsa mutlaka bir kötü kişiye arkadaşlık etmiştir. Eğer sabretsen ülfetine tahammül edip vefa göstersen sevdiğinden ayrılmaz, başını dövmezdin.

Balla sütün karıştığı gibi Tanrı huyuyla huylansaydın “Ben batanları sevmem” der, kervandan arda kalmış ateş gibi yol üstünde yalnız başına kala kalmazdın. Sabırsızlıktan Tanrıdan başkasına eş oldun mu onun ayrılığı ile dertlenirsin, hayrın kalmaz. Sohbetin halis altınsa nasıl oluyor da haine emanet ediyorsun?

Tanrı ile düş kalk, onun huylarıyla huylan da emanetlerin zayi olmaktan da emin olsun, eksilmekten de. Huyları yaratanın huyuyla huylan, peygamberlerin ahlakını yetiştirip besleyen Tanrının ahlakına bürün.

Ona bir kuzu versen sana bir sürü bağışlar. Her sıfatı, kemale götüren zaten Tanrıdır. Kuzuyu kurda emanet edebilir misin? Sakın kurtla Yusuf’u yoldaş etme. Kurt kurnazlıktan gelir, tilkilenirse sakın aldanma, ondan iyilik gelmez.

Bilgisiz adam bir müddet seninle gönül arkadaşlığında bulunsa bile nihayet cahillikten sana bir zahım vurur. Onun iki aleti vardır, o hunsadır. Her iki aletinin işi nihayet meydana çıkar. Erlik aletini kadınlardan saklar onlara bir kız kardeş olur. Erlerden de kadınlık aletini, eliyle örtüp gizler. Kendisini erkek gösterir.

Tanrı, “Onun gizli ayıbını meydana çıkarır, burnunun üstünde erlik aleti gibi gösteririz” de, gözü olan kullarımız o işvecinin hilelerine aldanıp çuvala girmezler” dedi.

Hasılı her alet insanı erkek etmez. Eğer bilgin varsa kendine gel de bilgisizlikten kork. Tatlı sözlü cahil dostun sözlerine pek kapılma. O sözler eskimiş, yıllanmış zehre benzer.

Anasının canı, gözümün nuru der ama günden güne artan duran dertten, hasretten başka bir şey vermez sana. O ana, babaya açıkça, yavrucuğum mektepten bezdi, soldu sararsı der. Başka karından olsaydı ona bu kadar cefada bulunmadım. Doğrusunu istersen bu yavrucuk, senin oğlun olmasaydı ve ben doğurmasaydım, yine anası bu sözü söylerdi.

Kendine gel, bu anadan, onun merhametinden kaç. Babanın sillesi, onun helvasından yeğdir. Ana, nefistir... Baba da cömert akıl. Akla uyan önce daralır ama sonunda yüzlerce genişliğe uğrar.

Ey akılları ihsan eden Tanrı, feryada yetiş. Sen bir şey dilemezsen hiç kimse dilemez. İstek de sendedir, ihsan da. Biz kimiz ki? Evvel de sensin, ahir de. Hem sen söyle, hem sen dinle, hem sen ol. Biz bunca malımız mülkümüzle yine hiçbir şey değiliz.

Yarabbi, bize tekliflerde bulundun, lütfet de secdeye rağbetimizi arttır; bize cebir tembelliğini gönderip şevkimizi söndürme. Cebir, kamillerin kolu, kanadıdır... Tembellerin bağı, zindanı. Bu cebri Nil suyu gibi bil. Mümine sudur, kafire kan. Kanat, doğan kuşlarını padişaha götürür, kuzgunları mezarlığa. Şimdi sen, yokluğu anlatmayı bırak. Çünkü panzehiri benzer de zehir sanırsın.

Ey kapı yoldaşı kendine gel. Hintli çocuk gibi yokluk Mahmut’un dan korkma sakın. Şimdi bürünmüş olduğun varlıktan kork. O varlık hayali de bir şey değildir, sen de bir şey değilsin.

Hiçbir şey olmayan bir şey, hiçbir şey olmayan bir şeye aşık olmuş; hiç var olmamış, hiç var olmamışın yolunu kesmiştir. Bu hayaller, ortadan kalktı mı akla sığmaz şeylerin apaçık görünür sana.

İnsanların başbuğu doğru söylemiştir: “Dünyadan geçip giden kişinin, ölüm yüzünden bir derdi, bir acısı yoktur. Elindekini kaçırdığından dolayı yüzlerce acıya düşer.”

Neden her devletin, her nimetin mahzeni olan ölümü kıble edinmedin? Şaşkınlığımdan bütün ömrümce hayalleri kıble edindim, onlar da ecel gelince kaybolup gittiler der. Ölenlerin hasreti ölümden değildir. neden suretlere kapıldık kaldık? Diye acınırlar. Bunların bir suretten köpükten ibaret olduğunu görmedik. Halbuki köpük, denizden doğar, denizde gelişir ve hareket eder. Deniz köpükleri karaya attı mı mezarlığa git de o köpükleri seyret. Nerede sizin hareketiniz, oynaşmanız? Deniz sizi mahvolmaya mı terk etti de.

Onlar da sana dille dudakla değil de hal diliyle bu soruyu bize sorma, denize sor desinler.

Köpük gibi olan suret de dalga olmadan nasıl oynar? Yel olmadıkça toprak nasıl olur da havalanır? Suret tozunu gördün ya, yeli de gör. Köpüğü gördün ya, icat denizi de seyret.

Gör, gör ki sende yalnız bu görüş, bu bakış işe yarar. Bundan ötesini sorarsan yağsın, etsin, ilik ve sinirsen ibaretsin. Fakat yağın mumları ışıklandırmaya yaramaz. Etin sarhoşa kebap olmaz. Bütün bu bedenini bakışta erit, bakışa yürü, bakışa git, bakışa var! Bir bakış vardır, iki alemi de görür, padişahın yüzünü de. Bu ikisinin arasında sayıya sığmaz fark var. Gizli şeyleri Tanrı bilir ama gözüne bir sürme ara.

Yokluk denizini anlattık, duydun ya. Çalış da daima bu denizde ol. Çünkü tezgahın aslı yokluk alemidir; orada hiçbir şey yoktur, bomboştur, oranın nişanesi bulunmaz. Bütün ustalar, işlerini göstermek için yokluğu ve sınıklık yurdunu ararlar. Ustalın ustası Tanrının da tezgahı yokluktur. Nerede yokluk fazlaysa orası Tanrı tezgahıdır, Tanrı işi oradadır. Yokluk, en yüksek derece olduğundan yoksullar, oraya vardılar, öndülü aldılar. Hele bedenini malını yok etmiş derviş hepsinden ileridir. Fakat iş beden yokluğundadır, dilencilikte değil.

Dilenci malı bitmiş kişidir; kanat sahibi ise bedenine kıyan kişi. Artık dertten şikayet etme. Çünkü dert, insanı yokluğa sürüp götüren rahman bir attır.

Ben bu kadarını söyledim ötesini sen düşün. Fikrin donmuşsa, düşünemiyorsan yürü, zikret. Zikir, fikri titretir, harekete getirir. Zikri bu donmuş fikre güneş yap. İşin aslı cezp eder. Fakat kardeş, işten kalıp o cezbeyi bekleme. Çünkü işi bırakmak, nazlanmaya benzer. Canı ile oynayan hiç nazlanabilir mi?

Oğul ne kabul edilmeyi düşün, ne ret edilmeyi. Sen daima emri nehyi gör gözet. Derken cezbe kuşu, birden bire çerden çöpten yapılmış yuvasından uçar, görünüverir. Onu gördün mü sabah oldu demektir, mumu o vakit söndür.

Gözler, perdeleri delip hakikati görmeye başladı mı bu nur, onun nurudur artık. Bu nura sahip olan, dışa bakar içi görür. Zerrede ebedi varlık güneşini görür, katrada bütün denizi.


MESNEVİ'DEN HİKAYELER EYAZ'IN AKLI

EYAZ'IN AKLI

Beyler, hasetten coşunca nihayet padişahı bile kınamaya başlayıp dediler ki: Bu senin Eyaz’ında otuz adamın aklı yokken nasıl olur da otuz beyin kaftan parasını yer?

Padişah otuz beyle avlanmak üzere dağlara ovalara çıktı. Uzaktan bir kervan gördü, beyin birisine git de sor bakalım, o kervan hangi şehirden geliyor? Dedi.

Bey gitti, sorup geldi, dedi ki: Rey’den geliyor. Peki nereye gidiyormuş? Deyince kalakaldı. Bir başka beye git bakalım yüce kişi dedi, sen de nereye gidiyor, şunu anla! O da gidip geldi, Yemen’e gidiyormuş dedi. Padişah yükü neymiş? Deyince dinelip kaldı. Padişah bir başka beye hadi, sen de yükü neymiş, onu öğren dedi. Bey gidip geldi, her cins mal var, fakat çoğu Rey kaseleri deyince, padişah Rey’den ne vakit çıkmış? Diye sordu. O aklı gevşek bey de aciz kaldı. Böylece otuz hatta daha fazla beyin hepsi de aciz ve noksan çıktı.

Bunun üzerine padişah beylere dedi ki: Ben bir gün tek başıma Eyaz’ımı sınadım. Şu kervan nereden geliyor git anla dedim. Gitti, hepsini sorup öğrenmiş. Benim emrim olmadan kervanın bütün ahvalini, olduğu gibi bir bir anlattı. Bu otuz bey, otuz defada ne öğrenebildiyse o, hepsini birden öğrenip geldi.

Beyler bu bir zeka işi, o da Tanrı vergisi, çalışmakla olmaz ki. Aya o güzel yüzü Tanrı vermiş, güle o hoş kokuyu Tanrı ihsan etmiş dediler. Padişah dedi ki: İnsanın elde ettiği şey zararsa çalışmamasından ileri gelmiştir, karsa çalışıp çabalamasından.

Yoksa Adem, “Rabbimiz, biz nefsimize zulmettik” der miydi. Bu suç bahtımdan, kader böyleymiş,ihtiyatın tedbirin ne faydası var? Derdi. İblis gibi hani. O da “Sen beni azdırdın. Hem kadehimizi kırıyor, hem de bizi dövüyorsun” demişti ya.

Halbuki takdir haktır ama, kulun çalışması da hak. Kendine gel de koca şeytan gibi kör olma. İki iş arasında tereddütte kalıyoruz. Hiç ihtiyarımız olmasa bu tereddüt olur mu?

İki eli iki ayağı bağlı olan adam bunu mu yapsam onu mu der mi? Denize mi dalsam, yücelere mi uçsam diye hiç tereddüt eder mi? Musul’a mı gitsem, yoksa büyü öğrenmek için Babil’e mi diye düşüncelere kapılır mı? Şu halde tereddüt, bir kudrete delalet eder. Böyle olmasa tereddüde düşmenin bıyığına gülerler.

Yiğidim, kadere az bahane bul! Nasıl oluyor da suçunu başkalarına yükletiyorsun? Zeyd, kana girsin, cezasını Amr çeksin... Amr, şarap içsin Ahmet dayak yesin, bu olur mu? Kendi etrafında dolan, kendi suçunu gör. Hareketi güneşten bil, gölgeden bilme.

Bir beyin bile ceza vermesi yanlış olmuyor, o gözü açık er, düşmanı biliyor. Bal şerbeti içersen başkasına humma gelmiyor. Gündüzün çalışıyorsun, akşamleyin ücretini başkası almıyor. Neye çalıştın da zararını, faydasını görmedin? Ne ektin de devşirme vakti onu biçmedin?

Canından teninden doğan işin, çocuğun gibi gelir, senin eteğini tutar. Yaptığın işe gayb aleminden bir suret verirler. Hırsızlık için darağacı kurmuyorlar mı? Darağacı hırsızlığa benzemez ama gaypları bilen Tanrının meydana getirdiği bir örnektir.

Tanrıi şahsın gönlüne, adalet için şöyle bir suret düz diye ilhamda bulunur. Sen de bilir, anlarsın ki bu, bu işin karşılığı. Yoksa adalet sahibi olan Tanrı takdiri, insana yaptığına uygun olmayan cezayı nasıl olur da verir?

Hakim bile bunu seçer, bu çeşit hareket ederken bu hakilerin en doğru ve adaletli hüküm vereni olan Tanrı, nasıl hükmeder? Düşün artık.

Arpa ektin mi arpadan başka bir şey bitmez. Borcu sen verdin kimden rehin istiyorsun ki? Suçunu başkasına yükleme. Aklını yaptığın işin cezasına ver, kulağını o yana aç... suçu kendine bul, tohumu sen ektin. Tanrının mücazatıyla, adaletiyle uzlaş.

Zahmetin sebebi kötülük etmektir. Kötülüğü yaptığın işlerde gör, talihimden deme. Talihe bakış insanı şaşı eder. Köpeği samanlıkta uyutur tembel bir hale sokar. Civanım kendi nefsini suçlu bul da adaletin verdiği cezayı az kına.

Ercesine tövbe et, yola baş koy. “Kim bir zerre kadar iyilik, yahut kötülük etse mükafat ve mücazatını görür.” Nefsin afsununa az aldan, Tanrı güneşi, bir zerreyi bile örtüp kaybetmez. Şu cismani güneş karşısında bile bu cismani zerreler görünürse, elbette hatıra ve düşünce zerreleri, hakikatlar güneşine karşı görünecek.


MESNEVİ'DEN HİKAYELER HASAN-I HARKANİYE AİT HİKAYE

HASAN-I HARKANİYE AİT HİKAYE

Bir derviş, Ebül-Huseyn-i Harkan’ın şöhretini duyup Talkan şehrinden yola çıkmıştı. Dağlar aştı, uzun ovalar geçti, şeyhi görmek için özü doğru olarak, Tanrıya yalvarıp yakararak bunca yol aldı.

Yolda gördüğü cefalar, çektiği eziyetler, anlatılmaya değer ama ben kısa kesiyorum. O genç, yolu bitirip maksadına ulaştı. O padişahın evini sordu. Öğrenip kapısına geldi, yüzlerce saygıyla kapı halkasını vurdu. Şeyhin karısı, kapıdan başını çıkardı.

Ey kerem sahibi, ne istiyorsun? Dedi. Derviş, ziyaret için geldim deyince. Kadın kahkahayla gülüp dedi ki: Sakalına bak yahu. Hele şu yolculuğa, şu uğradığın derde bak. Yerinde, yurdunda işin yok muydu da beyhude yere yollara düştün? Bir ahmağı görmek hevesine mi düştün, yoksa yurdundan mı usandın? Yahut da şeytan sana bir boyunduruk urdu, vesveseler verdi, sana bu yolculuk kapısını açtı.

Birçok kötü sözler söyledi, küfürlerde bulundu, dırıldandı durdu. Onların hepsini söyleyemem ben. Kadının sayısız gülümsemesinden, hikayeler söylemesinden derviş, pek dertlendi, dertlere uğradı.

Dervişin gözlerinden yaşlar aktı, dedi ki: Bütün bunlarla beraber o adı tatlı padişah nerede? Söyle bana.

Kadın dedi ki: O bomboş riyakar bir hilebazdır. Ahmaklara tuzaktır. Yol azıtanlara kementlik eder. Senin gibi sakalını değirmende ağartan yüz binlerce kişi azgınlıktan ona düşmüştür. Onu görmez, esenlikle yerine yurduna dönersen senin için daha hayırlıdır. Onu görüp de azmazsın hiç olmazsa. Onun işi gücü laftır, kase yalayıcı, hazır sofraya oturucu bir heriftir. Fakat davulunun sesi, etrafa yayılmış nasılsa.

Bu kavim İsrail oğullarına benzer, öküze taparlar. Böyle bir öküze el vurup adarlar işte. Bu hazır sofraya oturan adama kapılan, geceleyin bir leştir, gündüzün işsiz güçsüz bir adam. Bunlar yüzlerce bilgiyi, yüceliği bırakmışlardır da bir hileye, bir riyaya kapılmışlardır. İşte hal bu.

Nerede Musa’nın soyu? Gelse de şu öküze tapanların kanlarını dökse. Yazık! Şeriatı, Tanrıdan ürküp sakınmayı ardına atmış. Nerede Ömer? Gelse de şiddetle doğruluğu emretse. Bunlar her kötü şeyi mübah biliyorlar. Bu ibahilik bunlardan yayıldı, fesatçı kalleşe de ruhsat oldu adeta. Nerede Peygamberle sahabesinin yolu. Nerede namaz, nerede tesbih, nerede onların edepleri.

Genç, yeter diye bağırdı, apaydın günde bekçinin ne lüzumu var? Erlerin nuru doğuyu da tuttu batıyı da. Gökler bile hayrette kalıp secde ettiler.

Tantı güneşi Hamel burcundan doğdu da bu güneş utancından perde arkasına girdi. Senin gibi bir şeytanın saçmaları, nereden beni bu kapının tokmağından döndürecek? Ben bulut gibi yele kapılıp gelmedim ki beni bu kapıdan bir tozla çevirebilesin. Öküz bile o kerem kıblesi olunca nur kesilir, fakat o nur olmadı mı kıble, küfürdür, puttur. Heva ve hevesten gelen, ibahilik sapıklıktır, azgınlıktır, fakat Tanrıdan gelen, ibahilik yüceliktir.

O hesaba sığmaz nurun doğup parladığı yerde küfür iman kesildi,şeytan Müslüman oldu. O, yücelik mazharıdır, Tanrı sevgilisidir. Bütün ileri meleklerden öndülü kapmıştır. Melekten Adem’e seçde etmeleri ondan ileri olmalarındandır. Deri daima içe secde eder.

A kocakarı, sen Tanrı mumunu üflüyorsun ama hem sen yanıyorsun, hem başın, ey ağzı kokmuş. Bir köpeğin ağzından deniz pislenir mi? Güneş üflemekle söner mi?

Eğer görünüşe göre hüküm veriyorsan bu aydınlıktan daha aydın, daha görünür ne var? Söyle. Zahirden olanların hepsi, bu zuhurun karşısında noksanın, kusurun en ilerisidir. Kim Tanrı mumunu üflerse o mum sönmez, üfleyenin ağzı yanar. Senin gibi bir çok yarasalar rüya görürler ama bu alem, güneşten yetim kalır mı?

Ruh denizlerinde öyle kuvvetli dalgalar olur ki Nuh tufanından yüzlerce defa üstündür. Fakat Kenan’ın gözünde kıl bitmiştir de o yüzden Nuh’u da bırakmıştır, gemiyi de. Dağa tırmanmaya kalkışmıştır. Fakat derhal yarım bir dalga, dağı da aşağılıkların dibine atmıştır, Kenan’ı da. Ay, nurunu saçar köpek havlar durur. Hiç köpek ayı kendisine ortak edebilir mi? Ay ışığı ile geceleyin yol alanlar, köpek havlaması ile yollarından kalırlar mı? Cüzü, külle doğru ok gibi gider. Kokuşuk kocakarının ardına düşer mi hiç?

Şeriatın canı da ariftir, takvanın canı da. Marifet, geçmiş zamanlardaki zahitliğin mahsulüdür. Zahitlik, ekmeye çalışmaktır. Marifet de o ekilenin bitmesidir.

Şu halde çalışmak ve inanmak, bedene benzer. Bu ekmenin canı da biten mahsuldür ve onu devşirmektir. Doğruluğu emretmek de odur, doğruluk da o. Bu günümüzün de padişahıdır, yarınımızın da. Deri, daima latif içe kuldur.

Şeyh “Ben Tanrıyım” dedi ama ileri gitti, bütün körlerin boğazını sıktı. Kulun varlığı Tanrı varlığında yok olunca ne kalır? Bir düşün a çıfıt.

Gözün varsa aç da bak. Lâ dedikten sonra artık ne kalır? O göğe aya tüküren dudağın, boğazın, ağzın kesilseydi keşke. Şüphe yok ki o tükürük, göğe çıkmaz, döner, senin suratına gelir.

“Ebuleheb’in ruhuna kıyamete kadar “Elleri kurusun” bedduası geldiği gibi o tükürük de kıyamete kadar Tanrıdan, senin sıratından gelir. Davulu var, bayrağı var, ülkesi var. Böyle bir padişaha hazır sofraya oturur diyen köpektir. Gökler onu ayına kuldur. Doğu da ondan ekmek dilemektir, batı da.

Fermanında “Sen olmasaydın gökleri yaratmazdım” hadisi yazılı olan zat, bir zattır ki herkes, onun nimetlerine, onun rızk taksimine muhtaçtır. O olmasaydı gökyüzü olmazdı, dönmezdi, nurlanmazdı, meleklere yurt kesilmezdi. O olmasaydı denizler olmaz, denizlerdeki heybet vücut bulmaz, balıklar ve padişahlara layık inciler meydana gelmezdi.

O olmasaydı yeryüzü olmaz, yeryüzünün içinde defineler, dışında yaseminler yaratılmazdı. Rızklarda onun rızkını yemektedir. Meyveler de onun yağmuruna karşı dudakları kupkuru bir haldedir.

Kendine gel de, bu işteki düğüm, tersine düğümlenmiştir. Sana sadaka verene sen sadaka ver. Ey yoksul zengine zekat ver. Bütün altınlar bütün ipekli kumaşlar, yokluktadır yoksuldadır. Senin gibi bir kötü, o makbul ruha eş olmuş, Nuh’un nikahındaki katil gibi adeta. Bu yurda mensup olmasaydın şimdi seni paramparça ederdim. O Nuh’u senden halâs ederdim, ben de kısasa uğrar, şeyhin yolunda ölmek şerefiyle yücelirdim.

Fakat zamanın padişahlar padişahının evinde bu çeşit küstahlıkta bulunamam. Yürü, dua et ki bu yurdun köpeğisin. Yoksa şimdi yapacağımı yapardım sana.

Ondan sonra derviş herkese sormakta, şeyhi her tarafta araştırmaktaydı. Birisi dedi ki: O kutup, odun getirmek üzere ormana gitti. O Zülfikar düşünceli ve ateşli derviş şeyhin havasına uyup ormanın yolunu tuttu. Şeytan, aklına ayı tozla örten bir gizli vesvese vermekteydi. Bu din şeyhi neden böyle bir kadını evinde tutuyor, onunla düşüp kalkıyor?

Zıt, nasıl olur da zıddıyla beraber bulunur? Halkın imamı olan bir zat nerede, maymun nerede? Diyordu. Sonra yine ateş gibi dönüyor, Lâ havle okuyor, ona itirazım küfürdür, kindir diyordu. Ben kim oluyorum ki Tanrının işlerine karışıyorum? Nefsimden neden böyle şüpheler, kınamalar geliyor?

Derken nefsi yine saldırıyor, bu yüzden gönlünden kuyumcular potasından çıkar gibi duman tütüyordu. Şeytanla, diyordu, Cebrail’in ne münasebeti var ki onunla konuşsun, düşüp kalksın, beraber yatsın uyusun. Azer, nasıl olur da Hilal’le geçinebilir? Yol kesen nasıl olur da kılavuzla beraber bulunur?

O bu düşüncedeyken ünlü şeyh, bir aslana binmiş, çıkageldi. Kükremiş aslan odunu çekmekteydi. O kutlu zat da odunlarının üstüne binmişti. Kamçısı bir yılandı. Yücelikle yılanı bir kamçı gibi eline almıştı. İyice bil ki, her şeyh, sarhoş aslanın üstüne biner. O görünür, bu görünmez ama can gözünden gizli değildir. onların altında yüz binlerce aslan vardır, odun çeker durur. Gayp gözü, onu görür.

Fakat adam olmayan da görsün diye Tanrı, onları bir bir baş gözüne de gösterir. O padişah, dervişi uzaktan görüp güldü. Sakın dedi, aldanma, şeytanı dinleme.

O ulu şeyh, gönlünün nuru ile dervişin içinden geçeni bildi. O nur, ne güzel bir delildir. O hünerli zat, dervişin yola düşmesinden o ana kadar aklından geçenleri bir bir söyledi. Ondan sonra o güzel güzel çileyip şakıyan zat, kadını kınamsı hususunda da ağzını açıp, dedi ki: O tahammül nefis havasında değildir. bu zan senin nefsinin havasıdır, orada durma. Ben sabredip bu kadının yükünü çekmeseydim aslan, benim yükümü çeker miydi hiç? Ben Tanrı yükünün altında kendinden geçmiş sarhoş ve köpürmüş bir deveyim. Onun buyruğunda yarı ham bile değilim ki halkın kınaması, yermesini düşüneyim.

Bizim geri kalanımızda onun buyruğudur, ileri gidenimizde. Canımız yüz üstü koşarak onu aramadadır. Bizim tekliğimiz, çiftliğimiz, hava ve hevesten değildir. canımız, mühre gibi Tanrı elindedir.

O ahmağın nazını da çekeriz, onun gibi yüzlercesinin nazını da. Bu, renk aşkından, koku sevdasından değildir. bu kaza ve kader, bizim dersimizin talebeleridir. Artık savaşımızın debdebesi nereye varır, bir düşün. Nereye mi varır? Yere bir yol olmayan bir yere. Işığı, gözleri alan Tanrı ayına ancak. O nur, bütün vehimlerden ve tasavvurlardan uzak olan nurun nurunun nurunun nurudur!

Dedikoduyu senin için aşağılattım. İbret al da kötü huylu arkadaşla arkadaş ol, uzlaş. “Sabır, sıkıntının anahtarıdır” sırrına ermek için gülerek hoşlanarak onun derdini çek. Bu aşağılık kişilerin aşağılığını çekersen sünnetlerin nuruna ulaşırsın.

Peygamberler aşağılık adamların zahmetlerini çok çektiler. Bu çeşit yılanlardan nice ıstıraplara uğradılar. Yargılayan Tanrının muradı, hükmü, ta ezelden tecelli ve zuhur etmekti. Zıddı olmadıkça bir şey görünemez. O misli olmayan padişahın zıddı yoktur.

“Ben yeryüzünde bir halife yaratacağım” ayetindeki hikmet

Bunun için padişahlığına ayna olmak üzere bir gönül sahibini halife edindi. Ona hadsiz, hesapsız arılığını ihsan etti, ondan sonra karanlıklardan da ona bir zıt verdi.

Ak ve kara iki bayrak dikti. Birisi Adem’di bunların öbürü yol kesen İblis. O iki büyük ordu arasında savaşlar oldu, geldi geçti.

İkinci devre Habil geldi, onun pak nurunun zıddı Kaabil oldu. Adalet ve zulümden ibaret olan bu iki bayrak, böylece devir devir, Nemrud’a kadar geldi dayandı.

O İbrahim’in zıddı ve düşmanı oldu. O iki ordu birbirine kin güttü, savaştı durdu. Savaşın uzamasından hoşlanmayınca ikisinin arasını ateş ayırdı. O iki taifenin müşkülü halledilsin diye ateşi, azabı hakem yaptı. Devir, devir zaman, zaman bu iki fırka, Firavunla esirgeyici Musa’nın zamanına kadar yıllarca savaştı. Savaş bitmedi tükenmedi. Bu iş, haddi aşıp usanç verince de Tanrı, denizi hakem yaptı; bakalım hangisi öndülü alacak dedi.

Mustafa’nın devrine, onun zuhuruna kadar bu böyle gitti. O zuhur edince Ebucehil’le o cefa askerinin başbuğuyla savaştı. Tanrı, Semud kavmi için, bir haykırış hizmetkar tuttu, onların canlarını alıverdi. Ad kavmi için tez kalkan ve hızlı giden bir hizmetkarı tuttu, yeli kullandı.

Karun’un halini de bildi, onu defetmek için de yeryüzünü kullandı. Yer, halim olmakla beraber ona kinlendi, onu yuttu. Yerin halimliği adeta kahroldu da Karun’u da dibine kadar sömürdü, hazinesini de. Bu bedenin direği lokmadır. Açlık kılıcına karşı ekmek, bir zırhtır. Öyle olduğu halde Tanrı, senin ekmeğine bir kahır mayası kodu mu o ekmek boğaz illeti gibi kursağında durur, boğazını sıkar, seni öldürür. Seni soğuktan koruyan şu elbiseye Tanrı, zemheri mizacını verir. Bu güzelim cüppe buz gibi soğuk olur, kar gibi ziyan verir.

Kürkten de kaçarsın, ipekli elbisenden de. Ondan kaçar zemheriye sığınırsın. Sen iki dağ tepesi değilsin,bir dağ tepesisin, yalın kat bir adamsın sen. Zelle azabından gafilsin.

Şehre, köye Tanrı emri geldi: Eve duvara, onlara gölge verme, yağmura, güneşe mani olma dendi. Bu suretle o ümmet peygamberlerinin yanına koştular. Ey ulu kişi dediler, çoğumuz öldük. Artık arkasını tefsirden oku. O eli sopalı er, sopayı yılan yaptı. Aklın varsa bu nükte sana yeter. Gözün var ama anlayışın yok. Adeta donmuş bir kaynak, bir et parçası.

Bunun içindir ki düşünceleri meydana getiren, bezeyen Tanrı, ey kul, anlayışlı bir surette bak demektedir. Soğuk demiri döv demiyor, bunu istemiyor, fakat ey demir, hiç olmazsa Davut’un yanında dön dolaş.

Bedenin ölmüş, İsrafil’in yanına koş. Gönlün donmuş, yürüyüp giden güneşe git. Hayallerden öyle libaslara büründün ki neredeyse kötü zanlı sofestailere karışacaksın.

Sofestai’de zaten akıl yoktu. Bu yüzden duygudan da oldu, varlıktan da mahrum kaldı. Kendine gel, şimdi söz çiğnemek devri. Söylersen halka rezil rüsva olursun.

İm’an ne demektir? Kaynaktan su akıtmak. Bedenden can gitti mi o cana “giden revan” derler. Canı beden bağından çözüp kurtararak çayırlığa, çimenliğe salıveren hakim. Hayatla ruhu ayırt etmek için ona bu iki lakabı taktı. Bunu fark edenin canına aferin. Bu suretle de Tanrı fermanına uyan, dilerse gülü diken, dikeni gül yapan kişideki ruhu anlattı.

İnananlar, o zararlı yelin elinden kaçmışlar, hepsi bir daire içine sığınmışlardı. Yel, adeta tufandı, onun lütfu da gemi. Onun bu çeşit nice gemileri var, nice tufanları.

Tanrı, bir padişahı gemi yapar. Hırsı ile kendisini saflara vurur. Maksadı halkın emin olması değildir, ülke zapt etmektir. Değirmen beygiri koşar, döner durur. Maksadı da dayak yemeden kurtulmaktadır. Su çekmekten yahut susamdan şırlagan yağı çıkarmaktan haberi bile yoktur.

Öküz, arabayı çekmek eşyayı götürmek için değil, dayak korkusundan yürür, yeler. Fakat Tanrı, ona öyle bir acı korkusu vermiştir de o yüzden işler de görülür gider. Her kazanç sahibi de bunun gibi alemi ıslah için değil, kendisi için çalışır. Her biri derdine bir melhem arar. Derken bir alem de bu yüzden düzene girer. Tanrı korkuyu bu aleme direk yapmıştır. Herkes can korkusu ile bir işe sarılmıştır.

Tanrıya hamd olsun ki böyle bir korkuyu mimar etmiş, onunla yer yüzünü düzene koymuştur. Bunların hepside iyiden, kötüden korkarlar. Fakat hiçbir kimse yoktur ki kendi kendisinden korksun. Şu halde hakikatte herkese hakim olan birsidir ve o, duygularla duyulmaz ama çok yakındır insana. O, bir gizli yerde duyulur ama bu evin duyguları ile duyulmaz. Tanrının anlaşılacağı, duyulacağı duygu değildir, o duygu, başka bir duygudur.

Hayvan duygusu, o suretleri görseydi öküzle eşek de vaktin Beyazıd’ı olurdu. Bedeni, ruha mazhar eden, gemiyi Nuh’a burak yapan, dilerse ey nur arayan, gemiyi değiştirir, tufan haline getirir.

Ey yoksul, her an sana bir tufandır, bir gemidir. Seni gama neşeye ulaştırır durur. Gemiyle denizi görmüyorsan bütün cüzilerindeki şu titreyişi, şu kaynaşmayı gör. Gözler, korkunun aslını görmediğinden çeşit çeşit hayallerden korkar insan.

Sarhoş bir herif, körün birine bir yumruk indirir. Kör sanır ki kendisini deve tepti. Çünkü o sırada deve sesini duymuştur. Körün aynası kulaktır, göz değil. Derken yine hayır, bu bir taş olacak. Belki şu çınlayıp duran kubbeden geldi der. Bu da değil, o da değil, öbürü de değil. Bunları o korkuyu yaratan gösterir. Korku ve titreyiş, mutlaka başkasındandır. Hiçbir kimse kendisinden korkar mı? O filozofcuk, korkuya vehim der. O, bu dersi eğri anlamıştır.

Hakikati olmayan vehim olur mu hiç? Hiç gönül doğru olmayan bir yere akar mı? Yalancı, doğru olmasa bir yalan kıvırabilir mi? İki alemde de bir yalan doğrudan meydana gelir. Doğrunun revacına, parlaklığına bakar da yalancı o ümitle yalan söyler.

Ey yalancı, bu yalanın da doğru yüzünden geçmede. Nimete şükret de doğruyu inkar etme. Filozofluk taslayandan mı söyleyeyim, onun sevdasından mı bahsedeyim? Yoksa Tanrının gemilerini denizlerini mi anlatayım?

Hadi onun gemilerinden bahsedeyim. Çünkü o bahis, gönle öğüt verir. Külden bahsedeyim. Çünkü cüz, küllün içindedir. Her vesileyi Nuh ve kaptan bil, bu halkın sohbetini de tufan say. Aslandan ve erkek ejderhadan az kaç da aşinalarından, akrabalarından daha fazla sakın. Onlar seninle buluşup ömrünü ziyan ederler. Onları anma, gayb aleminden elde ettiğin mahsulü bitirir.

Susuz eşek gibi her birinin hayali, beden kabından düşünce şerbetini emer, sömürür. O kovucuların hayali, abıhayattan elde ettiğin çiğ tanesini emiverir. Daldan suyun çekilmesine alamet, o dalın kupkuru kalması, oynamamasıdır.

Her uzuv taze dala benzer. Ne yana çekersen eğilir. Dilersen ondan sepet, hatta çember bile yaparsın. Fakat suyu çekildi mi, kökünden su almaz oldu, kurudu mu dilediğin gibi bükülmez.

Kuran’dan “Namaza kalksalar da üşenerek kalkarlar” ayetini okusana. Dal kökünden meme emmiyor ki. Bu alamet, taş gibidir. Kısa keseyim de yoksulu, definesini onun hallerini söyleyeyim. Her fidanı yakan ateşi gördün ya. Hayali yakan can ateşini de seyret. Candan böyle bir ateş yalımlandı mı ne hayale aman vardır ne hakikate.

O, her aslanın, her tilkinin düşmanıdır. “her şey helak olur, ancak onun hakikati bakidir.” Onun hakikatine var, varlığından vazgeç. “Bismi” deki elif gibi kelimede kaybol. O elif, Bismi’de gizlenmiştir. O, hem Bismi’de vardır, hem yoktur. Böyle ulanmak için hazfedildi mi kelimede yok olur. O, ulanma içindir, be harfiyle sin harfi, onunla birbirine ulanmıştır. Fakat be harfiyle sin harfinin ulanması, elifin bulanmasına razı olmaz.

Bu ulanmada, bu buluşmada bir harf bile sığmazsa artık sözü kısa kesmem lazım benim. Bir harf bile sin’le be’yi ayırıyor. Burada susmak, ne lüzumlu bir şey. Elif, varlığından yok olmuştur ama o harfi olmaksızın da be’yle sin, elifi söyler durur.

“Sen atmadın attığın vakit o attı” ayeti Peygamberin varlığı olmadan inmiştir. Peygamber de kendi varlığından geçmiş, susmuş, Tanrı diliyle söylemeye koyulmuştur da ondan sonra “Allah dedi” demiştir. İlaç, ilaç olarak kaldıkça tesirsizdir. Fakat içildi, yendi de varlığından geçti mi tesir eder.

Ormanlar kalem olsa, denizler mürekkep olsa yine Mesnevinin biteceğini umma. Toprak oldukça ve kerpiç dökücü, toprağı karıp dört sopadan meydana gelen kalıba döktükçe bu kitabın şiiri de uzar gider.

Hatta toprak kalmasa, yapılan kerpiç kurusa yine onun denizi coşar, köpürür... Köpüklerden toprak düzer. Orman kalmasa, ağaçlar tükense ormanlık, bu sefer denizin içinden biter, baş gösterir. Onun için sıkıntıları gideren o zat, “Bizim denizimizden zuhur eden sözleri rivayet edin. Bu hususta size bir teklif yoktur” dedi.

Denizden dön, yüzünü karaya ko. Oyundan oyuncaktan bahset, çocuğa bu daha iyi. Çocukluğunda oyunla oynarsa da yavaş yavaş akıl denizine aşina olur, o denize dalar yüzer. Çocuk, oyunla akıllanır, oynaya oynaya aklı başına gelir onun. Oyun, görünüşte akla uymaz ama iş böyledir işte. Deli çocuk, oyun oynar mı? Cüzü lazım ki külle dönsün.

İşte o yoksulun hayali, riyasız olarak gel, gel demekle beni aciz bıraktı. Onun sesini sen duymazsın ama ben duyarım. Çünkü gizlilik aleminde onun sırdaşıyım ben.

Onu define arıyor sanma. Define kendisi. Dost, manada dosttan başka bir şey olabilir mi? Her lahza o, kendisine secde etmede. Yüzünü görmek için önüne bir ayna koymuş secde ediyor. Aynada hakikati bir habbecik görseydi ondan bir hayalden başka bir şey kalmazdı.

Hayalleri de yok olurdu, kendisi de. Bilgisi, bilgisizlikte mahvolmak olurdu. Bizim bilgisizliğimizden başka bir bilgi, şüphe yok ki benim diye baş gösterirdi.

Adem’e secde edin diye ses gelip durmada. Adem’seniz bir an olsun kendinizi görün. Bu ses meleklerin gözünden şaşılığı giderdi de yeryüzü, onlarca lacivert gökyüzünün aynı oldu.

Tanrıdan başka tapacak yoktur dedi, tapacak yalnız Tanrıdır demekle ondan başka varlık yoktur demiş oldu ve birlik açıldı. O dostun, o doğru yolu bulmuş sevgilinin kulağımızı çekme zamanı geldi.

Kulağımızı tutup çeşmeye götürerek ağzını burada, bu suyla yıka, halktan gizlediğin şeyleri söyleme demesinin tan vakti. Fakat söylesen de o meydana çıkmaz ki. Yalnız sen açmayı kastetmekle suçlu olursun, o kadar.

Fakat ben, onların etrafında dönüp duruyorum işte. Bunu söyleyen de benim dinleyen de. Yoksulun ve definenin suretini söyle. Bunlar, eziyet çekenlerdir, o eziyeti anlat bakalım.

Rahmet çeşmesi, onlara haram oldu. Öldürücü zehri kadeh kadeh içiyorlar. Eteklerine toprak doldurmuşlar, şu kaynakları doldurmaya geliyorlar. Denizden yardım gören bu kaynak, şu iyi kötü bir avuç toprağın çalışıp çabalaması ile dolar mı hiç?

Fakat sizi bıraktım, size karşı kurudum, ebediyen de akmayacağım der. Halk, iştah bakımından ters tabiatlıdır. Öyleleri vardır ki suyu bırakır, içmez de toprak yer. Halk peygamberlerin tabiatlarına zıttır, tutar ejderhaya dayanır. Göze mühür vurmasını, gözü kapatmasını bildin, fakat neden göz yumdun, bunu da bildin mi?

Gözü yumdun da onun yerine şu gözlerini neye açtın? Bir bir, bil ki kapadığın gözün yerine gelen kötü gözlerdir onlar. Fakat inayet güneşi parlayıp doğmuş, ümidini kesenlere lütfetmiştir. Rahmetiyle görülmemiş bir tavla oyununa girişir. Küfrün ta kendisini tövbe haline kor.

O cömert Tanrı halkın bu bahtsızlığını görüp iki yüz tane sevgi çemberi akıtmıştır. O, koncaya dikenden sermaye verir, dikenden gonca bitirir. Yılan boynuzu ile yılanı süsler, bezer. Gece karanlığından gündüzü çıkarır. Yoksulun elinden zenginlik izhar eder. Halil’e kumu un yapar, Davut’a dağı enis kılar.

O karanlık bulutların altındaki dağ, olanca vahşetiyle beraber ağız açar, zir ve bem perdelerinden çenk çalar. Ey halktan nefret eden Davut, kalk. Onları terk ettin, yerine bizi dinle, beraber çalalım der.

O derviş dedi ki: Ey sırları bilen, bu define için ömrümü ziyan ettim. Hırs şeytanı, acele ettirdi, bana. Ne yavaşlığım kaldı, ne tedbirim, ne ihtiyatım. Tencereden bir lokma bile yemedim. Yalnız avucum siyahlandı, ağzım yandı. Bunu iyice bilmiyorum, bari bu düğümü bağlayana müracaat ederek çözeyim demedim.

Tanrının sözünü Tanrının sözü ile tefsire kalkış. Kendine gel de zannına uyup hezeyan etme a pek yüzlü! Düğümü kim bağladıysa o çözer. Bu nükteleri, bu sırları, yine söyleyen açar. Sana o çeşit söz, kolay anlaşılır gibi gelir ama Tanrı remizleri kolay anlaşılır mı hiç?

Adam yarabbi dedi, bu işten tövbe ettim. Kapıyı sen kapadın, yine sen aç! Duada da bir hünerim yokmuş, yine başımı hırkaya çekiyor, sana yalvarıyorum. Hüner nerede, ben neredeyim, doğru bir gönül nerede? Bunların hepside senin aksin, hepsi de sensin. Her gece rüyada bir tedbire girişmede, bir fikre düşmedeyim. Suda gark olan gemiye döndüm. Ne ben kalıyorum, ne hünerim kalıyor. Beden de bir leş gibi bihaber olarak bir tarafa düşüyor.

O yüce padişah, seher çağına kadar her gece “evet, Rabbiniz değil miyim?” diye sormada. “Evet” diye cevap vermede. Nerede “Evet, Rabbimizsiniz” diyen? Hepsini de uyku seli aldı götürdü. Yahut da bir timsah, hepsini paraladı, yedi.

Sabah çağı, karanlıklar kınından parlak kılıcını çekip de, doğu güneşi, geceyi dürünce bu timsah da yediklerini kusar. Yunus gibi o timsahın midesinden kurtulur, koku ve renk alemine yayılırız. Halk, Yunus gibi Tanrıyı tesbih etti, o karanlıklar aleminde o yüzden rahat kaldı. Her biri seher vakti, gece balığının karnından çıkınca der ki: Yarabbi, ey kerem sahibi, o korkunç geceye rahmet definesini gömmüş, ona bunca tat vermişsin.

O üstü pul pul, yol yol olan ve bir timsaha benzeyen gece, gözlerimizi, kulaklarımızı kuvvetlendiriyor, bedenimiz rahatlaşıyor. Bundan böyle senin gibi birisi, bizimle beraber olduktan sonra bize korkunç görünen şeylerden kaçmayız.

Musa, onu ateş gördü ama nurdu. Biz geceyi bir zenci gibi gördük, halbuki o huridir. Bundan böyle denizi, çerçöpün örtmemesi için senden bir göz isteyelim. Büyüklerin gözleri açıldı da ellerini çırpmaya, oynamaya başladılar. Ama bu elle, bu ayakla değil. Halkın gözünü, ancak sebepler bağlar. Sebepten korkup titreyen, eshaptan değildir. fakat bizim eshabımız; hakikat ehlidir. Tanrı, onlara kapı açmış, onları odanın baş köşesine geçirmiştir. Tanrı eline nispetle müstahak olan da Tanrı azatlısıdır, bağdan kurtulmuştur, müstahak olmayan da. Yokluk alemindeyken hak mı kazanmıştık da bu cana ulaştık, bu bilgiyi elde ettik? Ey ağyarı yar eden, ey dikene gül libası ihsan eyleyen! Toprağımızı ikinci defa olarak yine süz de hiçbir şey olmayanı yine bir şey haline getir! Bu duayı da önce sen emrettin, yoksa bir toprak parçasında sana dua etmeye kudret mi olurdu?

Ey hikmetine hayran olduğumun Tanrısı, mademki dua etmemizi emrettin, bu emrettiğin duayı sen kabul et. Geceleyin anlayış ve duygular gemisi kırılır. Ne bir ümit kalır, ne korku, ne yeis. Tanrım beni rahmet denizine daldırır, bakalım, ne hünerle doldurup geri gönderecek?

Birisini ululuk nuru ile doldurur, öbürünü vehimlerle, hayallerle. Kendimde bir rey, bir tedbir olsaydı her yaptığım, her giriştiğim iş, kendi hükmünce olurdu. Geceleyin aklım, benim buyruğum olmadan gitmezdi. Kuşlarım, tuzağımda dururdu. Can duraklarını bilir, uykumda da, uyanıkken de, sınandığım zaman da onları anlardım. Bu işleri bağlayıp çözmek elimde değil, değil de yine de bu ululanmam, bu kendimi beğenmem nedir? Gördüğümü görmemiş sandım da yine dua zembilini kaldırdım.

Ey kerem sahibi, elif gibi hiçbir şeyim yok... Mimin gözünden daha dar bir gönlüm var ancak. Bu elif, bu mim, varlığımızın anasıdır. Anamız olan mimin eli dardır, elifse ondan daha yoksul! Elifin bir şeyi yok demek gaflettir, mim gibi gönlü daralmış bir hale gelmek akıl alametidir. Kendimden geçtiğim zaman hiçim. Fakat aklım başıma geldi mi ıstıraplara düşer, kıvranır dururum.

Artık böyle bir hiçe bir şey yükleme. Böyle kıvrandıran şeye devlet adını takma. Zaten beni iyileştirecek bir şeyim yok. Bu yüzlerce derde de vehimden uğradım. Hiçbir şeyim yok, o haldeyim işte. Bana lütfet. Zahmetler çektim, rahatlaştır beni, rahatımı arttır benim. Göz yaşlarıma gark oldum, üryan bir halde durmadayım. Senin kapını görecek göz yok bende. Gözsüz kuluna rahmet et de gözyaşları, şu yazıda bir yeşillik, bir ot bitirsin. Gözyaşım kalmazsa gözyaşı ihsan et. Peygamberin yaş dökücü gözleri gibi hani. O bile bunca devletiyle, bunca ululuğuyla, bunca ileri oluşuyla beraber Tanrı kereminden gözyaşı istedi.

Artık benim gibi eli boş bir kase yalayıcı, nasıl olur da kanlı gözyaşlarını iplik gibi salmaz? Öyle bir göz bile gözyaşına meftun olduktan sonra benim göz yaşlarım, yüzlerce ırmak olmalı.

Onun göz yaşlarının bir katrası, benim iki yüz ırmağımdan yeğdir. Çünkü o bir katrayla insanlar da kurtuldu, cinler de. O cennet bahçesi bile yağmur isteyince çorak ve çirkin toprak nasıl istemez? Kardeş, elini duadan ayırma. Kabul edilmiş, edilmemiş, bununla ne işin var senin? Ekmek bile bu göz yaşına mani olursa elini ekmekten yumak gerek. Kendine çeki düzen ver, çevikleş, yan yakıl da ekmeğini göz yaşlarınla pişir.

O böyle dua edip dururken Tanrıdan ilham geldi, bu müşküller açıldı.
Dendi ki: Hatif sana yaya bir ok koy, at dedi, yayın zıhını adamakıllı çek demedi ki.

Yayı iyice ta kulağına kadar çek demedi, bir ok koy,atıver dedi. Sen, ukalalığından yayı çekmeye okçuluk hünerini göstermeye kalkıştın. Bu katı yayı bırak da yürü, alelade yaya bir ok koy, fazla gitmesine savaşma. Düştüğü yeri kaz, defineyi orada bulmaya çalış, altınları elde et.

Tanrı, şah damarından yakındır insana. Halbuki sen ok gibi olan düşünceni uzaklara atmadasın. Ey yayı kurup oku atan! Av yakında, sen uzağa düşmüşsün. Kim daha uzağa ok atarsa daha uzaktadır. Böyle bir defineden daha uzağa düşer o.

Filozof kendisini düşünceyle öldürdü. Koş de ona, zaten defineye arkasını çevirmiştir o. Koş de. Ne kadar fazla koşarsa gönlünün muradından o kadar uzaklaşır.

Padişah, “Bizim için savaşanlar” dedi, bizden uzaklaşmaya çalışanlar demedi a kararsız adam! Kenan gibi hani. O da Nuh’dan arlandı da o koca dağın tepesine çımaya kalkıştı. Kurtulmak için dağa ne kadar koştu, tırmandıysa kurtuluştan o kadar uzaklaştı.

Her sabah, daha katı bir yayla daha uzağa ok atıp define arayan bu yoksul gibi. Daha katı olan her yayı, eline aldıkça defineden o derece mahrum olmaktaydı. Bu atalar sözü, alemde söylenir durur: Şeytanın canı azapta gerek. Çünkü bilgisiz kişi hocadan utanır, kalkar, gidip yeni bir dükkan açar.

Ustana danışmadan açtığın o dükkan, bil ki kokmuş bir dükkandır, akreplerle, yılanlarla doludur o suretten ibaret adam. Çabuk yık bu dükkanı da yeşilliğe, gül fidanlarına, içilecek suların bulunduğu yere dön.

Kibrinden, işin iç yüzünü bilmediğinden güya kendisini kurtaracak dağı kurtuluş gemisi yapmaya kalkışan Kenan’a benzemez. O define arayana da okçuluğu hicap oldu. Halbuki isteği hazırdı, koynundaydı. Nice bilgi, nice zeka, nice zeka, nice anlayış vardır ki yolcuya bir gulyabani, bir harami kesilir.

Cennetliklerin çoğu ahmaktır. Bu suretle de filozofun şerrinden kurtulur onlar. Kendini faziletten de üryan bir hale getir, saçma şeylerden de... Böylece rahmet, her an sana insin dursun. Anlayışlı olmak; sınıklığın, niyazın zıddıdır. Anlayışlı olmayı bırak, ahmaklıkla uzlaşmaya bak. Anlayışı hırs ve tamah tuzağı bil. Temiz kişinin şeytan gibi akıllı olmakla ne işi var?

Aklı, fikri ileri olanlar, bir sanatla kanaat ederler. Fakat o kadar ileri anlayışlı olmayanlar sanatı görür, sanatkarı bulurlar. Ana küçücük yavrusunu gündüzün kucağına alır, ona el ayak olur, onu her şeyden korur.


MESNEVİ'DEN HİKAYELER HAZRETİ BİLAL AŞKI

HAZRETİ BİLAL AŞKI

Efendisi, Bilal’i terbiye etmek için diken dalı ile dövmekte o da dikenlere canını feda etmekteydi. Efendisi neden Ahmed’i anmaktasın diyordu... Sen, kötü bir kulsun, benim dinimi inkar ediyorsun. Efendisi onu güneş altında dövmekte, o da “Ahad” diye övünmekteydi.

Derken Sıddıyk, o taraftan geçti, onun “Ahad” demesini duydu. Gözü doldu gönlü incindi, o “Ahad” sözünden bir aşina kokusu aldı. Sonra onu tenhaca görüp nasihat verdi, dedi ki: İnanışını kafirlerden gizli tut. Tanrı gizli şeyleri bilir, maksadını gizle. Bilal tövbe ettim dedi. Ertesi gün Sıddyk, erkenden bir iş için oradan geçiyordu. Yine “Ahad” sözüyle dayak sesini duydu. Gönlü ateşlendi.

Yine nasihat etti, o da tövbe etti ama aşk gelince tövbesini bozuverdi. Böyle bir hayli tövbe etti, nihayet tövbeden bezdi. İnanışını açığa vurdu, bedenini belaya attı, ey Muhammed dedi, ey tövbelere düşman. Bedenim de seninle dolu, damarım da. Artık bu bedene nasıl olur da tövbe sığar? Bundan böyle tövbeyi gönülden çıkaracağım. Ebedi hayata nasıl olur da tövbe edebilirim?

Aşk, kahredicidir, ben de onun eline düşmüş, kahrolmuş birisiyim. Aşkın coşup köpürmesiyle, aşkın acılığı ile şeker gibi tatlılaştım. Ey kasırga, senin önünde bir yaprağım ben, nereye düşeceğimi ne bilirim?

Hilal’sem de koşuşup duruyorum Bilal’sem de. Senin güneşine uymuşum bir kere. Ayın Bedir oluş yahut zayıflayıp eriyerek hilal haline gelişle ne işi var? O güneşin ardına düşmüş gölge gibi koşar durur. kaza ve kadere karşı bir kararda durmaya kalkışan kendi sakalına güler.

Hem bir saman çöpü rüzgarın önüne düşmek, hem de bir yerde durmaya kalkışmak. Hem kıyamet, hem de sonra işe güce kalkmak! Ben aşkın elinde dağarcıktaki kedi gibiyim. Bir an yukarı çıkmadayım, bir an aşağı düşmede. O, beni başının üstünde döndürüp durmada. Ne aşağıda kararım var, ne yukarıda. Aşılar kuvvetli bir selin önüne düşmüşlerdir. Onlar, aşkın takdirine razı olmuşlardır.

Değirmen taşı gibi durup dinlenmeden gece gündüz inleyip sızlanarak döner dururlar. Değirmen taşının dönüp durması, kimse bu ırmak duruyor demesin diye ırmak arayanlara bir şahit olmuştur. Arktaki suyu görmüyorsan gel de değirmen taşının dönüşünü gör. Feleğin o dönüp durmadan usandığı, bir karara bağlandığı yok. Sen de ey gönül, yıldız gibi ol, durup dinlenmeyi dileme.

Hangi dala el atsan, nereye ulaşıp yapışsan aşk, o dalı kırar, o şeyi koparır. Kaderin dönüp duruşunu görmüyorsan unsurların coşuşunu, dönüşünü seyret.

Denizin üstündeki çöplerle köpüklerin dönüp akışı, şerefli denizin köpürüp coşmasındandır. Başı dönmüş rüzgarın dönüşünü seyret de onun emrine uymuş olan deniz dalgalarının coşup köpürüşünü gör. Güneşle ay, iki değirmen öküzüdür. Dönüp dururlar ve etrafı korurlar. Yıldızlar da konak konak koşarlar. Her kutlu ve kutsuz şeyin bineği olurlar.

Felekteki yıldızlar, uzak olduklarından, duyguların da tembel ve gevşek olup iz izleyemediklerinden onların hakikatini bilmezsin. Bizim göz, kulak ve akıl yıldızlarımız, gece nerededir, uyanıkken nerede?

Gah kutlulukla, vuslatta, gönülleri hoş. Gah kutsuzlukla, ayrılıkta kendilerinden geçmişlerdir. Felekteki ay, böyle dönüp durdukça bazen kapkaranlıktır bir zamanda apaydınlık. Gah balla süt gibi bahar ve yaz olur, gah, bir ölüm yerine benzeyen kış, zemheri gelir çatar, karlar yağar.

Külli olan şeyler bile onun önünde top gibi yuvarlanıp durur, çevganına tabi olur, secde eder. Sen ey gönül, bu yüz binlerce varlık içinden bir cüzüsün, nasıl olur da onun hükmüne karşı kararsız bir hale gelmezsin?

Beyin emrindeki ata dön, at gah ahırda mahpustur, gah gezer dolaşır. Seni de bir mıha bağladı mı sabret, çözdü mü yürü sıçra. Güneş gökyüzünde eğri büğrü gitti mi yüzü kararır, Tanrı onu bir tutulmaya uğratır.

Sen de aklını başına devşir de tutulma yerine düşmemeye savaş, bu suretle de tencere gibi yüzü kara bir hale gelme. Buluta da öyle yürüme, böyle yürü diye ateşten kırbaç vururlar. Filan ovaya yağmur yağdır, buraya değil, kulağını aç diye kulağını bururlar.

Senin aklın, güneşten artık değildir ya. Nehyedilen fikirde kakılıp kalma. Ey akıl, sen de dizginini eğriltme de tutulup nursuz bir hale gelmeyesin. Güneşin suçu az oldu mu az tutulur, yarısını tutulmuş görürsün, yarısını nurlu.

Tanrı, bu suretle seni suçun ne kadarsa o kadar tutarım. Suça verilen ceza suç miktarıncadır. İster iyi olsun ister kötü... İster aşikar olsun, ister gizli... Biz her şeyi duyarız, her şeyi görürüz der.

Babacığım, bundan geç, nevruz oldu, halk, Tanrı lütfuna ulaştı, herkesin ağzına tat geldi. Yine ırmağımıza can suyu geldi. Yine padişahımız köyümüze kondu.

Baht salınıp gezmede, eteğini sürmede, tövbeyi bozma zamanı geldi diye naralar atmadadır. Yine sel geldi, tövbeyi silip süpürdü. Bekçi uykuya daldı, fırsat vakti gelip çattı. Her mahmur, şarap içti, sarhoş oldu. Bu gece varımızı, yoğumuzu rehine koyacağız.

O canlara canlar katan lal şarapla lal içinde lal olduk, lal içinde lal kesildik. Yine meclis şenlendi, gönülleri parlattı. Kalk, kem göz değmesin diye mangala çöre otu at. Güzel sarhoşların naralarını duyuyorum. Camın, ta sonuna kadar böyle olmayalım işte.

İşte bir Hilal bir Bilal’e dost oldu. Diken yarası, ona gül ve gülnar kesildi. Beden diken yarası ile kalbura döndü ama canım, bedenim, devlet gülistanı oldu. Beden, o kafirin dikeninin zahmı önünde ama canım, Tanrının sarhoşu.

Canıma bir can kokusudur gelmede, merhametli sevgilimin kokusu erişmede. Mustafa, Miraçtan geldi, Bilal’ine nu mutlu ne mutlu. Sıddıyk, doğru özlü, doğru sözlü Bilal’den bu sözleri duyunca tövbesinden el yudu.

Sıddıyk bunun üzerine Mustafa’nın yanına gelip vefalı Bilal’in halini anlattı. Dedi ki: O felekleri ölçen çevik ve kutlu kanatlı Bilal, şimdi senin aşkına düşmüş, senin tuzağına tutulmuştur.

Padişahın doğanı iken o kuzgunlardan zahmetlere uğramada. O ağır define, pislik içine gömülmüş. Baykuşlar, doğana sitem etmedeler. Suçsuz olduğu halde kanatlarını yolmadalar.

Suçu ancak doğan oluşu. Yusuf’un güzellikten başka ne suçu var ki? Baykuşun yeri yurdu yıkık yerlerdir. Onun için doğana kafirce kızmadalar. Neden o diyarı hatırlıyorsun? Neden padişahın köşkünü bileğini anıyorsun? Baykuşların köyünde gevezelik ediyor, buraya bir kargaşalıktır salıyorsun. Feleğin üstündeki esir bile, yuvamıza haset ederken sen oraya yıkık yer diyor, orayı hor görüyorsun.

Deli oldun galiba ki baykuşların seni padişah ve başbuğ yapmaları hevesine kapıldın. Vehme, sevdaya kapılıp dönmede, dolaşmada, bu cennete virane adını takmadasın.

Kötü huylu herif, bu delilik, bu saçma fikirler, kafadan çıkıncaya kadar kafana vuracağız senin. Bu sözlerle onu doğruya karşı çarmıha geriyorlar, elbiselerini soyup çıplak vücudunu diken dallarıyla dövüyorlar. Bedenden yüzlerce kan ırmağı fışkırmada. Öyle olduğu halde “Ahad” diyerek baş koymada.

Dinini gizle melun kafirlerden sırrını sakla diye öğütler verdim. Fakat o aşık, kıyamete ulaşmış... Ona tövbe kapısı kapanmış. Hem aşıklık, hem tövbe, hem de sabretme imkanı. Bu, pek imkansız bir şeydir canım efendim. Tövbe bir kurtçağızdır, aşksa bir ejderhaya benzer. Tövbe, halkın sıfatıdır, aşksa Tanrı sıfatı.

Aşk, kimseye niyazı ve ihtiyacı olmayan Tanrının vasıflarındandır. Ondan başkasına aşık olma geçici bir hevestir. Çünkü mecazi aşk, altınlarla bezenmiş bir güzelliktir. Görünüşü nurdur, fakat içi dumandır. Nur gitti de duman meydana çıktı mı mecazi aşk, derhal soğur donar. O güzellik aslına gider, beden kokmuş rüsvay, kötü bir halde kalır.

Ayın nuru da aya döndü mü duvardaki aksi gider, o duvar simsiyah kesilir. O nakış, o boya gitti mi su ve toprak kalır. Ay olmayınca o duvar şeytan gibi bir hale düşer. Kalp altının yüzünden altını gidince, o altın, kendi madenine dönünce, kepaze bakır, duman gibi kala kalır. Bu yüzden de ona aşık olanın yüzü kararır.

Gözlülerse altın madenine aşık olurlar. Aşkları her gün biraz daha artar. Çünkü altın madenine altınlıkta ortak yoktur. Merhaba ey şüphesiz hilesiz altın madeni. Kim kalp bir akçayı altın madenine ortak ederse asıl altın, mekansızlık madenine gitti mi, aşık da ıstırabından ölür, maşuk da. İkisi de adeta suyu çekilmiş girdaptaki balığa döner.

Tanrıya ait olan aşk, yücelik güneşidir. Halk da gölge gibi onun nurunun emrindedir. Mustafa, bu vakayı duyunca hoş bir surette ferahladı, neşelendi Ebubekir’de bu hali görünce söz söylemeye iştahlandı. Mustafa gibi bir dinleyici duyunca her kılı, ayrı bir dil oldu.

Mustafa dedi ki: Peki, ne çaresi var şimdi? Ebubekir ben ona müşteriyim dedi. Efendisi ne isterse zarara ziyana bakmadan alacağım. Çünkü o yeryüzünde Tanrı esiri olmuş, Tanrı düşmanlarının hışmına uğramış.

Mustafa dedi ki: Ey devlet arayan, bu hususta ben de sana ortağım. Vekilim ol, müşteri olup onu al, yarı parasını ben de sana ortağım. Ebubekir baş üstüne deyip derhal amansız kafirin evine gitti. Kendi kendine çocukların elindeki inciyi almak kolaydır diyordu. Yol yanıltan Şeytan, dünya malına karşılık bu ahmak çocukların aklını, imanını satın alır ya.

Leşe o kadar ziynet verir ki karşılık olarak onlardan iki yüz tane gül bahçesi satın alır. Büyü yapar da o kadar ay ışığı gösterir ki aşağılık adamlardan yüzlerce keseyi kapar.

Peygamberler onlara alışveriş etmeyi öğrettiler, onların önünde din mumunu yaktılar. Fakat şeytan ve yol yanıltan büyücü, hileyle, büyüye peygamberleri onlara çirkin gösterdi. Düşman büyü yaparak karı ile kocayı birbirine çirkin gösterir, nihayet aralarına ayrılık düşer. Onların gözlerini büyüyle kapattılar da böyle değerli bir inciyi aşağılık kişiye sattılar.

Bu inci, iki alemde de üstündür. Gel de hemen şu eşek gibi bir şeyden anlamayan çocuktan satın al. Eşeğe göre katır bocuğu ile inci birdir. O eşek zaten inciyle denizin vücudunda şüphe eder. O denizi de inkar eder, incilerini de. Hiç hayvan, inciyi süsü püsü arar mı? Tanrı, lal ve inci aramaz. Tanrı onun kafasına böyle bir şey koymamıştır.

Hiç eşeklerde küpe gördün mü? Eşeğin kulağı da yeşilliktedir aklı da. Vettini suresindeki “İnsanı en güzel şekilde yarattık” ayetini oku. Ey dost en değerli inci candır. En güzel şekli olan insan şekli, arştan da üstündür, düşünceye de sığmaz. Bu paha biçilmez şeyin değerini söylesem ben de yanarım, duyan da yanar.

Burada artık sus dudağını yum, eşeğini bu tarafa sürme. Sıddıyk da eşeklerin yanına gitti. Kapının halkasını dövdü. Kapı açılınca o kafirin evine adeta kendinden geçmiş bir halde girdi. Kendinden geçmiş sarhoş ve ateşli bir halde oturdu. Ağzından bir hayli acı sözler çıktı.

Dedi ki: Bu Tanrı dostunu nasıl dövüyorsun? Ey apaçık düşman bu ne haset? Kendi dininde doğru isen doğru sözlü bir adama zulmetmeye gönlün nasıl razı oluyor? Ey kafirlik dininde karı olan, nasıl oluyor da bir şehzadeye karşı böyle bir zanda bulunuyorsun? Ey ebedi lanete uğramış, ey merdut adam, daima adamı eğri büğrü gösteren aynaya bakma. O anda Sıddıyk’ın ağzından çıkan sözleri söylesem elini ayağını kaybedersin. O hikmet kaynakları cihetsizlik makamından coşmada, dudağından Fırat gibi kaynayıp akmada idi.

Herhangi bir taştan su kaynar, akar. Bu su, taşın ne yanından gelir, ne ortasından. Tanrı o taşı kendisine bir siper yapmıştır. O gök renkli suyu, o taştan akıtıp durmadadır. Nitekim senin göz kaynağından da nur, hiç eksilmeden akıp durmadadır. O nur, ne yağdan meydana gelir, ne deriden. Dost, yaratılışta o gözü, nura bir vesile yapmıştır. Kulak boşluğunda da çekici bir yel vardır. Söyleyenin yalan olsun doğru olsun sözlerini duyar anlar.

O küçücük kemikteki yel nasıl bir yeldir ki söz söyleyenin harfini, sesini alıyor? Kemikle yel ancak bir vesileden ibarettir. İki alemde de tanrıdan başka kimse yoktur. Perdesiz olarak duyan da odur söyleyen de. Çünkü “Kulaklar baştan sayılır.”

Kafir dedi ki: Ey ikramcı adam, eğer acıyorsan para ver, al onu. Gönlün yanoyorsa onu benden satın al. Müşkülün parasız hallolmaz. Ebubekir, yüzlerce hizmette bulunur, Tanrıya karşı da beş yüz kere şükür secdesine kapanırım. Güzel bir kulum var fakat kafir. Vücudu beyaz ama gönlü kara, gönlü nurlu kulu ver bana. Birisini gönderip kölesini getirtti, hakikatten o köle pek güzeldi. Bir derece ki o kafir, hayran oldu, taşa benzeyen yüreği adeta yerinden oynadı.

Surete tapanların hali budur. Taş gibi yürekleri, bir suret gördüler mi mum gibi erir. Fakat yine dayandı, inat etti, bu hiçbir şey değil, bundan başka daha para vermelisin dedi.

Ebubekir, o kafirin, hırsı yatışıncaya, gönlü razı oluncaya kadar da para verip Bilal’i satın aldı. O taş yürekli kafir acıklanarak, eğlenerek, alay ederek bir kahkaha attı.

Sıddıyk dedi ki: Bu kahkaha neden? Herif cevap vereceği yerde büsbütün gülmeye kahkahasını arttırmaya başladı.
Dedi ki: Bu kara köleyi almaya bu kadar düşmesen, bu kadar sevdalanmasan, ben de ısrar etmezdim , bu verdiğin paranın onda biriyle almış olurdun. Bence o yarım akça bile etmez. Fakat pahasını bağıra çağıra sen arttırdın.

Sıddıyk a ahmak diye cevap verdi, çocuk gibi bir cevize karşılık bir inci verdin. Bence o iki cihana değer. Ben cana bakıyorum sen renge bakıyorsun. O kızıl altın fakat şu ahmaklar yurdunda oturanların hasedi yüzünden kara görünmede. Cisimlerin şu yedi rengini gören baş gözü, bu perde ardından o ruhu göremez. Eğer satışta biraz daha nekeslik etseydin bütün malımı mülkümü verirdim. Daha ziyade üstüne düşseydin başkalarından bir etek dolusu altın borç alır, onu da verirdim. Fakat bedava buldun da ucuz verdin. Hokkayı açıp da içindeki inciyi görmedin.

Cahilliğinden üstü kapalın okkayı verdin, yakında görürsün sen ne zarara girdin! Lal dolu hokkayı yele verdin. Zenci gibi kara yüzlü oluşuna da seviniyorsun. Sonunda çok eyvah dersin. Hiçbir kimse bahtı, devleti satar mı? Baht sana köle elbiselerini bürünmüş de gelmişti. Fakat talihsiz gözün, zahirden başka bir şey görmedi ki. O sana kulluğunu gösterdi, fakat çirkin huyun onunla hileye düzene girişti.

A herzevekil bu bedeni ak, gönlü kara köleyi puta taparcasına al bakalım. Bu senin, o da benim. İkimiz karlıyız a kafir. Senin dinin senin, benimki benim. Puta tapanların layığı budur zaten. Çulu atlas olur atı sopa. Kafirlerin mezarı gibi dumanla ateşle doludur içi, fakat dışarısı yüzlerce nakışla, ziynetle bezenmiştir.

Zalimlerim malları gibi hani. Dışarıdan güzel görünür ama hakikatte mazlum kanıdır, vebalidir. Münafık gibi görünüşte orucu, namazı görünür de hakikatte otsuz, çimensiz kapkara topraktır.

Gar gur edip duran boş buluta benzer. Ondan ne yeryüzünde bir fayda vardır, ne buğdaya bir kuvvet. Hileli ve yalan vade gibi hani. Sonu rüsvaylıktır, fakat önü parlak görünür.

Ondan sonra Bilal’in elini tuttu, o mihmetin dişlerinde bir hilale dönmüş olan dostun eline yapıştı, yola düştüler. O bir hilale dönmüş de ağza yol bulmuştu, tatlı dilli birine gitmekteydi. Zayıf, hasta bir haldeydi. Mustafa’nın yüzünü görünce sırt üstü düşüp bayıldı.

Uzun müddet kendisinden geçmiş olarak öyle baygın kaldı. Kendine gelince sevincinden gözyaşları dökmeye başladı. Mustafa onu kuçakladı. Ona ne bağışladı, ne ihsanlarda bulundu kim bilir? Sanki bir bakırdı, iksire kavuşmuş. Sanki bir müflisti, bol bir define elde etmiş.

Perişan balık denize düşmüştü, yolunu kaybetmiş kervan yol bulmuştu. Peygamberin o anda söylediği sözler, geceye söylenseydi gecelikten çıkar, sabah gibi apaydın olurdu. Ben, o sözleri anlatamam ki!

Hamel burcundaki güneş, otlara ve henüz olmamış hurmalara ne yapar? Bilirsin ya. Arı duru su, çiçeklerle fidanlara neler söyler? Onu da bilirsin. Tanrının sanatı, cihanın bütün cüzilerine karşı adeta afsuncuların ağzından çıkan soluğun, harfin tesirini yapar. Tanrı çekişi, tesir ve sebeplerle olur. Harfsiz, dudaksız yüzlerce söz söyler Tanrı. Tesir ediş de kaderden değil midir? Fakat tesiri, akılla anlaşılmaz.

Akıl, asıllarda mukallit olduğu için bil ki ferilerinde de mukallittir. Akıl peki, ben aslı bilmede de mukallidim, fer-i bilmede de fakat asıl maksat nedir, diye sorarsa de ki: Asıl maksat öyle bir şeydir ki sen onu bilemezsin vesselam.

Peygamber dedi ki: Ey Sıddıyk, sana demedim mi ki bu ihsanda beni de ortak et. Ebubekir biz dedi ikimiz de senin kullarınız. Ben, onu senin rızan için azat ettim. Sen beni kul et,bana dostum de, de senden hiç azatlık istemem. Benim azatlığım sana kul olmamdır. Sensiz olursam mihnetlere azaplara uğrarım.

Ey Tanrı seçilmişi, bu seçilişinle dünyayı dirilttin. Halkın geri kalanlarını ileri götürdün, hele beni yok mu? Gençliğimde rüya görmüştüm, değirmi güneş, bana selam vermişti. Beni yerden almış, gökyüzüne çıkarmıştı. Bu yücelişte ona yoldaş olmuştum. Bu rüya, olmayacak bir şey, malihulyadan ibaret. Hiç olmayacak şey, benim halime uyar mı?, benim vasfım olur mu? Demiştim.

Fakat seni görünce kendimi gördüm. Aferin o güzel aynaya! Seni görünce olmayacak şey, bana hal oldu. Canım ululuklara daldı. Ey şehirlerin ruhu, seni görünce bu güneşin sevgisi, harareti, gözümden düştü. Gözüm senin yüzünden yüce bir himmet sahibi oldu, artık çayırlığa, çimenliğe hor bakıyor, onları hoş görmüyor.

Nur aradım, kendimi nurun nuru olarak gördüm. Huri aradım, kendimi hurilerin bile kıskandıkları derecede güzel buldum. Latif ve gümüş bedenli bir Yusuf aradım, sen de bir Yusuf’lar yurdu gördüm ben. Cennet peşindeydim, arayıp duruyordum. Her cüzün, bana bir cennet göründü. Bu övüşte bana nispetledir, yoksa bu övüş sana bir kınamadır, bir hicivdir. Hani, Tanrı Kelim’i Musa’ya karşı, o saf çoban, Tanrıyı övüyor. Gel de bitlerini kırayım sana süt içireyim,çarığını dikeyim, önüne çevireyim diyordu ya. Fakat Tanrı onun bu sözlerini medih, saydı; sen de merhamet eder, benim sözlerimi medih sayarsan şaşılmaz. Anlayışlara acı, kusurludur onlar ey akılların, vehimlerin ötesinde olan Tanrı. Ey aşıklar, eskileri yenileyen alemden yepyeni bir ikbal, bir devlet erişti.

O alem, öyle bir alemdir ki biçarelere çareler, arar. Dünyanın yüz binlerce bulunmaz matahı o alemdedir. Ey kavim, müjdeler olsun, ferahlık vakti geldi, zahmet devri geçti, ferahlanın ey kavim.

Ey Bilal, bizi ferahlandır demek için bir güneş, hilalin evine gitti. Ey Bilal, düşman kokusu ile dudak altından söylediğin sözü minarelere çık da kafirlerin körlüğüne rağmen bağır.

Müjdeci, her dertlinin kulağına, kalk ey talihsiz, devlet yolunu tut diye bağırmada. Ey bu hapiste, şu kokmuş yerde, bitler içinde kalan, kendine gel... kimse duymasın kurtuldun sus!

Dostum, her kılın dibinden bir davul sesi gelmede... Neden şimdi susuyorsun? Hasetçi düşman öyle bir sağır oldu ki bu kadar davul sesine karşı hani, ses nerede ki diyor. Bak, ne taze diye yüzüne reyhan vuruyorlar da körlüğünden bu eziyet de nedir ki demekte. Huri, elini sıkar; kör neden beni incitiyor diye hayretlere düşer, elini çeker. Bedenimi, elimi ne diye çekiştirip duruyorlar... Ben uyuyorum, bırakın da güzelce dalayım, bir rüya göreyim der. Rüyada arayıp durduğun burada... gözünü aç, o izi kutlu ay, önünde! Onun için yücelere daha fazla bela geldi. Çünkü sevgili, güzellere daha fazla cilvelenir.

Her yolda güzellerle latife eder, kendisini onlara gösterir, onlarla cilvelenir. Fakat bazen körleri de bir coşturur. Bir an için kendisini körlere de verir. Bu yüzden de körlerin mahallesinden bir feryattır kopar.

Bilal’in bazı vasıflarını duydum. Şimdi de Hial’in zayıflığını dinle. O, yürüyüşte, gidişte Bilal’den ileriydi; kötü huylarını daha fazla tepelemişti. Senin gibi ardına ardına gitmez, her an daha ziyade gerilemezdi; senin gibi mücevheri bırakıp taşa koşmazdı. Hani şunu gibi: Bir adama konuk geldi. Adam, konuğun yaşını sormaya, ne vakit doğduğunu araştırmaya koyuldu. Oğul dedi, kaç yaşındasın? Söyle, saklama anlat bakalım. Konuk on sekiz dedi yahut on yedi, on altı. Yahut da kardeşlik, on beş!

Ev sahibi hadi bakalım şaşkın hadi, biraz daha geri geri git de ananın rahmine gir!

Birisi bir beyden at istedi. Bey, yürü dedi, o güzel atı al. Adam, ben onu istemem deyince neden dedi. Adam dedi ki: Pek huylu geri geri gidiyor. Boyuna gerisin geri gitmede. Bey dedi ki: Sen de kuyruğunu eve çevir.

Senin nefis atının kuyruğu da şehvettir. Bu sebepten o kendisine tapan geri geri gider. Şehvet, sana aslından kuyruk olduysa o şehveti çek çevir, ahirete şehvetlen. Şehvetini yemeden içmeden kestin mi şehvet yüce akıl cihetine düşer, oradan baş gösterir. Hani bir ağacın kötü dallarını budarsın da iyi dallarından dal budak verir, o dallar kuvvetlenir ya.

Kuyruğunu o tarafa çevirdin mi geri geri gitse bile sığınılacak yere kadar varır, dayanır. Ne mutludur binicisine râm olan ve doğru giden atlar. Onlar, ne geri giderler, ne huysuzluk ederler. Tanrı Kelim’i Musa gibi hızlı hızlı gider, bir kilim gibi Bahreyn’e kadar varır, yayılır.

Musa’nın gittiği yol, tam yedi yüz yıllık yoldu, o sevda ile bu kadar uzun yolu aştı. Bedenindeki gidiş gayreti bu kadardı. Canındaki gayretse ta İlliyn’e değdi. İyi biniciler, birbirlerini geçmek için atlarını sürdüler. Karınları şiş battallarsa ahırda kala kaldılar.

Hani bir kervan bir köye gelip çatmış, orada açık bir kapı görmüştü. Kervan halkından biri bu kocakarı soğuğunda eşyamızı buraya atalım, birkaç gün burada kalalım dedi.

İçeriden bir ses geldi: Hayır neyiniz varsa önce dışarıya bırakın da ondan sonra içeri girin. Atılması gereken ne varsa dışarıya at da öyle gel. Onlarla içeriye girmeye kalkışma ki bu meclis pek yüce bir meclistir.

Hilal, gönlü üstat, ruhu aydın bir zattı. İnanmış bir adamın kuluydu, ona seyislik etmekteydi. Ahırda seyislik ediyordu, ay, kuldu, köleydi ama hakikatte padişahlar padişahıydı. Beyin, kölesinden haberi bile yoktur. Çünkü ona ancak şeytanın Adem’e baktığı gibi bakıyordu.

Ancak su ve toprak görüyordu, ondaki defineden haberi yoktu. Beş duyguyla altı ciheti görüyordu, beş duygunun aslını değil. Toprağın rengi meydandaydı, din nuru görünmüyordu. Her peygamber alemde böyleydi.

Birisi minareyi görür, minaredeki kuşu göremez. Minaredeki hünerli doğanı gözü alamaz. İkincisi kanatlarını çırpan kuşu görür, fakat kuşun ağzındaki tüyü göremez. Tanrı nuru ile bakansa hem kuşu görür, hem ağzındaki tüyü.

Öbürüne der ki: Tüyü gör tüyü. Tüyü göremedikçe düğüm açılmaz. Birisi insanı nakışlarla bezenmiş balçıktan bir suret görür öbürü ilim ve amelle dolu bir balçık.

Beden minaredir, ilim ve ibadet kuşa benzer, onu ister üç yüz tane say ister iki tane. Orta görüşlü adam, yalnız kuşu görür, kuştan başka önde, artta hiçbir şey göremez. Tüyse, kuşta gizli olan tüydür, kuşun canı onunla kaimdir. Gagasında tüy bulunan kuşun işi, hiç eğreti olmaz. Onun bilgisi daima canından coşar.


MESNEVİ'DEN HİKAYELER HİLAL'İN HASTALIĞI

HİLAL'İN HASTALIĞI

Hilal kazara hastalandı, zayıflamaya, erimeye başladı. Mustafa, vahiyle onun halini anladı. Efendisi, onu, pek hor gördüğünden hastalığından da haberdar olmadı.

O ihsan sahibi ahırda tam dokuz gün yattı. Hiç kimse halini bilmiyordu. Er olan, erlere padişahlar padişahı kesilen, kendisini yüzlerce akıl, bir deniz gibi kaplayan, peygambere vahiy geldi. Tanrı merhameti dertlilere derman oldu, iştiyakını çeken Hilal hastadır.

Mustafa kadri yüce Hilal’i görmek, ona geçmiş olsun deyip hatırını sormak için o tarafa doğru yola çıktı.

O ay, vahiy güneşinin ardına düşmüş, sahabe de yıldızlar gibi onun ardınca gitmedeydi. Ay “Sahabem yıldızlara benzer. İyilere doğru yolu gösterirler, azgınları taşlarlar” diyordu.

Beye o padişah geldi dediler neşesinden çılgın bir halde yerinden sıçradı. O padişahlar padişahını kendisi için gelmiş sanıp sevinçten ellerini çırptı. Aşağıya inip muştucuya canlar saçıyordu adeta. Yeri öptü, selam verdi. Yüzü, sevincinden gül gibi kızarmıştı.

Buyurun dedi yurdumuzu şereflendirin de burası cennete dönsün. Evim, gökyüzünden üstün olsun, çünkü zamanın kutbunu gördüm. O hürmete değer sultan, onu azarlar gibi dedi ki: Ben seni görmeye gelmedim. bey, ruhum sana feda olsun dedi, hatta ruh da nedir ki? Lütuf et, bu geliş kimin için? Söyle. Söyle de senin lütuf ve ihsan bağına dikilmiş bir fidan olan o zatın ayaklarına toprak olayım.

Mustafa, arşın Hilal’i nerede? Tevazuundan ay ışığı gibi yerlere döşenen. Kullukta, gizlenen padişah, o sırları duymak için dünyaya gelmiş er nerede? O bizim kulumuz seyisimiz deme. Şunu bil ki define yıkık yerlerdedir.

Binlerce dolunay ayaklarının altına döşenmiş olan Hilal, hastalıkla ne alemde acaba? Dedi. Bey, hastalığından haberim yok ama dedi, birkaç gündür yanıma gelmedi. O, atlarla katırlarla düşer kalkar, seyis olduğu için şu ahırda yatar.

Peygamber Hilal’i görmek üzere ahıra girdi araştırmaya başladı. Ahır karanlık, pis ve berbattı. Fakat ülfet zamanı gelip çatınca bu kötülüklerin hepsi ortadan kalktı.

O erkek aslan, Yusuf’un kokusunu alan Yakup gibi Peygamberin kokusunu aldı. Mucizeler, imana sebep olmaz, sıfatları çeken cinsiyet kokusudur. Mucizeler düşmanı kahretmek içindir. Halbuki cinsiyet kokusu, gönül almaya insanı aşık etmeye sebep olur. Mucizeler, düşmanı kahreder ama dostu değil. Hiç dostun boynu ağlar mı?

Hilal uykudayken Peygamberin kokusunu aldı, bu gübrelik içindeki şu güzel koku nedir ki? Dedi. Derken atların katırların ayakları arasında o eşi olmayan Peygamberin tertemiz eteğini gördü. Sürüne sürüne ahırın bucağından gelip o erin ayağına yüzünü gözünü sürdü. Peygamber yüzünü yüzüne sürdü. Başını yüzünü gözünü öptü.

Rabbim dedi, sen ne gizli mücevhersin. Ey arş garibi, nasılsın iyi misin?

Hilal dedi ki: Uykusu dağılmış bir aşığın ağzına gün doğarsa ne hale gelir? Toprak çiğneyen bir susuzu su, güzel bir halde başı üstünde taşırsa nasıl olur?

İsa gibi hani. Irmak onu baş üstünde tutardı; abıhayat içinde gark olmadan emindi.

Ahmed dedi ki: Eğer yakıyni fazla olsaydı hava ona binek olurdu. Benim gibi... Ben de havaya bindim, miraç gecesi hava üstünde yürüdüm.

Hilal dedi ki: Kör ve pis bir köpek, uykudan sıçrayıp kalkar da kendisini aslan olmuş görünce ne hale gelir? Fakat okla vurulan aslan gibi bir aslan değil, korkusundan kılıçların temrenlerin kırıldığı bir aslan. Yılan gibi karnı üstünde sürünüp giden bir körün gözü açılır, bağı baharı görürse ne olur? Mahiyet ve keyfiyetten kurtulan, keyfiyetsizliğin ebedi hayat yurduna ulaşan birisi nasıl olur?

Mekansızlık yurduna mahiyet ve keyfiyet bağışlayan bir hale gelir, bütün keyfiyet ve mahiyetler, köpekler gibi sofranın etrafına toplanırsa, keyfiyetsizlik aleminden onlara kemik verirse ne olur? Cenabetken sus bu sureyi okuma. Keyfiyetten gusül edip, tamamı ile yıkanıp arınmadıkça sen bu musafa dokunma oğlum.

Fakat ey padişahlar, pis olayım, temiz olayım, alemde bunu okumayayım da neyi okuyayım? Sen bana sevaba girmem için diyorsun ki yıkanıp arınmadan su havuzuna girme. Fakat havuzun dışında topraktan başka bir şey yok. Havuza girmeyen temizlenemiyor. Suyun bu lütuf ve keremi olmasa, her pislikleri kabul edip temizlemese, vay ona iştiyak çekenlere, vay ona ümit bağlayanlara, vay onların ebedi hasretine!

Suyun yüzlerce lütfu vardır, yüzlerce ihsanı vardır. Pislikleri kabul eder vesselam. Ey hak ziyası Hüsamettin, nur seni kötü kuşlardan korur, gözetip bekler. Ey yarasalardan gizli olan güneş, Tanrı nuru ve onun yücelişi, senin gözcün bekçindir. Güneşin yüzündeki perde, ancak parlaklığının fazlalığı ve ışığının keskin ve şiddetli oluşudur. Güneşin perdesi de Tanrı nurudur. Ondan nasipsiz olan yarasadır gecedir. Her ikisi de güneşten uzakta ve perde ardında kaldığından ya yüzleri kararmıştır, yahut da donup kalmışlardır.

Hilal’e ait hikayenin bir kısmını yazdım. Şimdi de dolunaya ait hikayeyi dile getir.

Hilal’le dolunay birdir. İkilikten, noksandan, gidilmeden uzaktır onlar. Hilal hakikatte noksan kabul etmez, görünüşteki noksan, yavaş yavaş dolunay haline gelmek,kemal bulmaktır.

Geceleyin geceye yavaşlık hususunda ders verir. Sıkıntının yavaş yavaş açılacağını gösterir. Yavaşlıkla ey ham aceleci der, dama dayanan merdivenden basamak basamak çıkılır. Tencereye yavaş ve ustaca kayna, delice kaynayan yemekten hayır gelmez der. Tanrı, alemi bir kere Kün demekle yaratmaya kadir mi değildi? Bunda şüphe mi var? Peki neden bu yaratış altı gün sürdü, her gün de tam bin yıl kadardı. Neden çocuk dokuz ayda yaratılmada? Çünkü padişahların adeti bir şeyi yavaşlıkla yapmaktır.

Neden Adem’in yaratılışı kırk sabah sürdü, yavaş yavaş o balçığı insan haline getirdi? Tanrı, senin gibi aceleci değildir a ham adam. Sen, şimdi sıçrayıp koştun; çocuk olduğun halde kendini şeyh göstermedesin. Kabak gibi her şeyin üstüne çıktın. Nerede sen de savaşta direnecek ayak? Ağaçlara duvarlara dayandın, kabak gibi yukarı çıktın a kelceğiz.

Önce bineğin, usul boylu selvidir ama sonunda kupkuru, içi boş bir hale gelirdin. A su kabağı, yeşil rengin tez sararır, çünkü o renk iğreti bir boyadır, aslında yok ki.


MESNEVİ'DEN HİKAYELER HİNTLİ KÖLENİN AŞKI

HİNTLİ KÖLENİN AŞKI

Zengin bir adamın Hintli bir kölesi vardı. Onu beslemiş, büyütmüş, adeta ölüyken diriltmişti. Bilgi ve edep belletmiş, gönlünde hüner ışığını yakmıştı.

Çocukluğundan beri nazla yetiştirilmiş, o iyilikçi adam, onu lütuf kucağında büyütmüştü. Bu zengin adamında güzel, gümüş bedenli, yaradılışı ahlakı hoş bir kızı vardı.

Kız, evlenme çağına girince kızı isteyenler, ona ağır nikah parası vermeye başladılar. Her ulu adamdan kız istemeye bir görücü geliyordu. Adam, malın sebatı yoktur, gece gelir, gündüz dağılıverir. Güzelliğin de değeri yoktur. Bir diken yarası ile renk solup sararıverir. Büyük bir adamın oğlu olmak da bir şey değil. Bu çeşit gençler mala mülke gururlanır. Nice büyük adamların oğulları vardır ki kötülükte bulunur, yaptığı kötü iş yüzünden babasına bir ar olur. Hünerli bilgili kişi iyidir ama İblisten ibret al ona da az tap.

Onun bilgisi vardı ama din aşkı yoktu, bu yüzden Adem’in yalnız topraktan yaratılan suretini gördü.

Ey emin kişi, bilgi de ne kadar ileri gidersen git onunla gaybı gören gözün açılmaz ki! Can gözü açık olmayan, sakaldan, sarıktan başka bir şey görmez, adamın ileri yahut geri oluşunu onu tarif edenden öğrenir.

Ey arif, sen, birsini anlamak için onu bilen, söyleyip tarif eden kişiye müracaat etmezsin. Çünkü sen, doğmuş, parıl, parıl parlamakta olan bir nursun. Senin takvan, dinin var, iyi işler işlersin, öyle ki alem onlarla düzelir, kurtuluşa ere.

Kendine öyle temiz ve iyi bir damak seçti ki bütün halkın övündüğü kişiydi o. Kadınlar onun malı yok, mülkü yok, ululuğu yok, güzel değil, başına buyruk değil dediler.

Adam dedi ki: Onlar dine, zahitliğe uymuş adamlar. O da yeryüzünde altını olmayan bir define. Hasılı armağanlar sunuldu, nişan yapıldı, kumaşlar gönderildi, kızın verileceği ortalığa yayıldı.

Evde küçük bir köle vardı. Bu sıralarda hastalandı, yanıp yakılmaya, eriyip solmaya başladı. Hummaya tutulmuş bir hasta gibi eriyordu. Hekim, hastalığını anlayamadı.

Akıl diyordu ki: Onun illeti, gönül illeti. Beden ilacı gönlüne tesir etmez ki. Bu sevda yüzünden köleciğin gönlü yaralıydı ama derdini kimseciklere söyleyemiyordu.

Bir gece zengin adam karısına dedi ki: Kimseye duyurmadan, gizlice onun halini sor soruştur bakalım. Sen onun anası sayılırsın. Derdini sana açar elbette. Kadın, bu sözü kulağına koyunca ertesi gün kölenin yanına gitti. Yüzlerce nazla muhabbetle başını karıştırmaya, saçlarını taramaya başladı. Şefkatli analar gibi onu yumuşattı, nihayet söyletmeye muvaffak oldu.

Köle dedi ki: Senden bunu mu umardım ben kızını inatçı bir yabancıya veresin. Bizim efendimizin kızı olsun, biz de ona aşık olalım da o başkasına varsın? Yazık değil mi?

Kadın bu söze öyle kızdı ki onu dövüp damdan aşağıya atmak istedi. O kim oluyor diyordu, bir kahpenin Hintli bir oğlu. Nasıl oluyor da bir efendinin kızına tamah ediyor? Fakat bunları içinden söylemekle beraber sabretmek daha doğru deyip kendini tuttu. Kocasına, dinle şu şaşılacak şeyi dedi.

Biz onu güvenilir bir adam sanıyorduk, umarmıydık böyle bir çalıkuşunun hain çıkacağını?

Efendi dedi ki: Sabret. Ona de ki: Kızı ona vermez sana veririz. Bu suretle belki gönlündeki sevdayı çıkarırız. Sen hele bir hoşça bak, ben nasıl onu bu işten vazgeçiririm? Sen gönlünü hoş tut iyice bil ki kızımız hakikatten de senin eşindir. A güzel müşteri, evvelce bunu bilmiyorduk, mademki bildik, elbette kızımıza daha layıksın sen. Ateşimiz kendi mangalımızda; Leyla, bizim Leyla’mız, Mecnunumuzda sensin, de. İyice bir hayale bir düşünceye düşsün. İyi düşünce insanı semirtir.

İnsan kulağından gelişir, duya duya canlanır. Hayvansa boğazından yemesinden, içmesinden gelişir.

Kadın, “Böyle bir arlanılacak sözü ağzın nasıl varır da söyler? Onun için böyle bir abes sözü nasıl geveleyebilirim? Gebersin o şeytan huylu hain” dedi.

Adam, hayır dedi, korkma. Sen böyle söyle de onun hastalığı geçsin, bu lütuf yüzünden iyileşsin. Ondan sonra sevgilim onun derdini gidermeyi bana bırak sen. Yalnız o ince eleyip sık dokuyan bir kere iyileşsin.

Kadın o hasta köleye böyle söyleyince köle ferahladı, öyle kabardı o köle ki adeta yeryüzüne sığamaz oldu. Semirdi, gelişti, benzine kan geldi, kırmızı güle döndü, binlerce şükürler etti. Bazen de hanımcığım diyordu sakın bu bir düzen olmasın! Efendi, Ferec’i evlendiriyorum diye davet yaptı, eşini dostunu çağırdı. Gelenler de “Ferec, kutlu olsun” diye onu kandırmaktaydılar. Ferec, bu sözleri duyunca artık kızı alacağına iyice inandı. Büsbütün iyileşti, hastalığı kökünden geçti gitti. Ondan sonra gerdek gecesi bir oğlanı kadın kılığına soktular. Elini, bileğini gelinler gibi kınaladılar. Adeta ona tavuk gösterip horoz verdiler.

Başını bağladılar, gelinler gibi elbiseler giydirdiler, gürbüz oğlanı kadın kıyafetine sokup koyverdiler. Efendi halvet zamanı derhal mumu üfledi. Hintli köle öyle güçlü kuvvetli bir oğlanla yalnız kaldı. Oğlan, köleye saldırınca Hintlicik, feryada başladı ama dışarıdaki def gürültüsünden sesini kimse duymuyordu ki.

Def çalması, el çırpması, kadın ve erkeğin naraları, onun sesini boğuyordu. Oğlan, sabaha kadar o Hintli köleceğizi berbat edip durdu. Köle, adeta köpeğin önündeki un torbasına döndü. Sabahleyin tas ve büyük bir bohça getirdiler. Ferec damatlar gibi güvey hamamına gitti. Gitti ama bitkin bir haldeydi. Ardı, külahçıların yırtık peştamalına dönmüştü.

Zavallı hamamdan dönünce efendinin kızı, gelin gibi odaya geçip oturdu. Anası, köle kızı gündüzün sınamaya kalkmasın diye oracıkta beklemekteydi.

Köle, bir müddet kinle kıza baktı da sonra ellerini on parmağını da ona doğru sallayıp dedi ki: Dilerim kimse seninle buluşmasın, senin gibi kötü ve pis bir geline düşmesin. Gündüzün yüzün, kadınlar gibi ter-ü taze, geceleyin çirkin aletin, eşek aletinden beter.

İşte bu alemin bütün nimetleri, uzaktan pek hoştur ama yaklaştı mı sınamadan ibarettir. Uzaktan su görünür yanına vardın mı görürsün ki serapmış. O kokmuş bir kocakarıdır ama çok cilvelidir, kendisini yeni bir gelin gibi gösterir.

Sakın onun yüzündeki boyaya aldanma; aman, onun zehirle karışık şerbetini tatmaya kalkışma.

Sabret, sabır sıkıntının anahtarıdır; sabret de Ferec gibi yüzlerce zahmete mihnete düşme. Tanesi meydandadır da tuzağı gizlidir. Önce onun sana nimet verişi hoş görünür ama sonu öyle değil.

Ona ulaştın mı eyvahlar olsun sana. Nedamete düşer, ne kadar zarı zarı ağlarsın. Fakat beylik, vezirlik ve padişahlık adı, hakikatte ölümdür, derttir, can vermedir.

Kul ol da yeryüzünde at gibi yürü. Cenaze gibi kimsenin boynuna binme. Tanrı nimetine küfranda bulunan, ister ki herkes, kendisini yüklesin de ölüyü mezara götürür gibi götürsünler. Rüyada kimi tabuta binmiş, görülüyor görürsen yüce mertebeli büyük mevkili bir adam olur.

Çünkü o tabut halkın boynuna bir yüktür. Bu büyükler de halkın boynuna yük koyarlar, yük olurlar. Yükünü herkese yükleme, kendine yükle. Baş olmayı az iste yoksulluk daha iyidir. Halkın boynuna binme de ayaklarına nikris illeti gelmesin.

Sonunda iki elinle bu biniciliğin alnını karışlarsın, fakat şimdi bir şehre benzemedesin. Şehre benziyorsun ama hakikatte bir yıkık köysün sen! Şimdi bir şehir görünürken varlığından bez de pılını pırtını yıkık yerde çözme. Şimdi yüzlerce bağa, bahçeye sahipken vazgeç varlıktan da aciz ve yıkık yere tapar bir hale gelmeyesin.

Peygamber Tanrıdan cenneti istiyorsan kimseden bir şey isteme. Kimseden bir şey istemezsen ben kefilim, cennete de girersin, Tanrıya da ulaşırsın dedi.

Bunu duyan sahabe de şu kefillik yüzünden öyle ayarı tam bir hale geldi ki bir gün ata binmiş, bir yere gidiyordu. Elinden kamçısı düştü. Attan inip kendisi aldı, kimseden istemedi. Çünkü Tanrı, bir şey verdi mi iyidir, kimseye kötü bir şey vermez. O, bilir ve adamın dileğini insan istemeden verir.

Fakat Tanrı emri ile dilersen caizdir. Çünkü o çeşit istek, peygamberlerin yoludur. Sevgili emredince kötü kalmaz. Küfür onun için olursa iman kesilir. Onun emri ile olan kötülük, bütün alem iyiliklerinden üstündür.

Sedefin kabuğu paralanırsa ilenme, onda yüz binlerce inci vardır. Bu sözün sonu gelmez, dön de padişaha gel. Doğan kuşuna benze. Halis altın gibi dükkana çık da ilenmeden kınanmadan kurtul. Bir suret, gönle girdi mi insan, sonunda nedamete düşer, o suretten bezer. Sonunda herkes, kapıldığı suretten tövbe eder, fakat yine unutuş gelir, onu o yana çeker. Pervane gibi uzaktan o ateşi nur görür, yükünü o tarafa çeker. Fakat geldi mi kanadı yanıp kaçar. Kaçar ama çocuklar gibi yine gelir, yaraya tuz eker.

Yine zanna tamaha düşer, derhal kendisini o ateşe atar. Yine yanar, sıçrar. Fakat yine gönlündeki hırs, kendisine yandığını unutturur, sarhoş eder.

Hintli köle gibi bezdi de o işten vazgeçti mi işte o zaman yanmaktan kurtulur. Ey geceleri aydınlatan ay gibi yüzü parlak güzel, ey konuşup görüşmesine aldananı yakan yalancı, der.

Fakat yine tövbe ve sızlanma, hatırından çıkar. Çünkü Tanrı, yalancıların düzenini zayıf bir hale getirir, bozar gider. Onlar savaş ateşini yaktılar mı Tanrı, onların ateşini tamamı ile söndürür.

İnsan azmeder der ki: Gönül, orada durma. Fakat yine unutur, çünkü azim ehli değildir ki. Doğruluk tohumunu ekmemiş olduğundan Tanrı, ona o unutkanlığı verir. Gönül çakmağını çakmak ister ama Tanrı, o kıvılcımı söndürüverir.

Bir adam, geceleyin bir ayak pıtırtısı işitti. Mumu yakmak için çakmağı kavradı. Hırsız gelip adamın önüne oturdu, kav ateş aldıkça söndürmeye başladı. Kav ateş almasın diye boyuna kavı, yandıkça parmağı ile söndürüyordu.

Adam, kavı kendi kendine sönüyor sanmakta, hırsızın söndürdüğünü görmemekteydi. Tuhaf şey dedi, bu kav, ıslak olmalı ki ateşlenirken hemen sönmede.

Pek karanlık olduğundan önünde oturan ve ateşi söndüren hırsızı görmüyordu. Senin de gönlünde böyle ateş söndüren var da kafir gözün körlüğünden görmüyor.

Bilen duyan gönül, nasıl olur da dönen şeyi bir döndüren var, bunu bilmez? Nasıl olur da kendi kendine geceyle gündüz, sahipsiz olarak nasıl gelir, nasıl gider demezsin?

A aşağılık kişi, aklın aldığı şeylerin etrafında döner dolaşırsın ha... bir de gel de şu akılsızlığını gör! Evi bir yapanın olması mı daha akla uygundur, yapıcısı olmayan kendi kendine yapılmış bir ev mi, a aklı kıt? Yazıyı bir yazanın olması mı daha akla uyar, yoksa olmaması mı ey oğul?

Cim harfine benzeyen kulak, aynaya benzeyen göz, mime benzeyen ağız, nasıl olur da yazan olmadan yazılır, meydana gelir a kınanmaya değer adam? Aydın bir mum, yakmayan oldukça mı bulunur, yoksa bilen bir yakıcı olunca mı?

Güzel bir sanat kör ve çolak bir adamın elinden mi çıkar, yoksa her tarafı bütün bir gözlünün elinden mi? Madem ki seni kahredeceğini, başına mihnet topuzunu vuracağını bildin; hadi Nemrut gibi savaş, havayı okla bakalım! Hani Moğul askerleri gibi... Onlar da biri hastalandı mı ölmesin diye göğe ok atarlar ya, sen de atadur. Yahut da kaçabilirsen kaç, kurtul bakalım imkanı var mı? Onun eline bir kere rehin olmuşsun.

Yokluktayken bile elinden kurtulamadın, şimdi nasıl kurtulabilirsin a güzelim. İstek yok mu? İşte o, sıçramak, kaçmaktır; onun adaletine karşı takvanın kanını dökmektir.

Bu dünya tuzaktır, tanesi de istek. Tuzaklardan kaç onlardan yüz çevir. Böyle hareket ettin mi yüzlerce ferahlık bulursun. Fakat istekten geçemedin mi fesatlıklara uğrarsın.

Bunun için bir peygamber “Müftüler sana kuvvetli fetvalar bile verseler sen, kalbine danış” dedi. İsteği bırak da Tanrı acısın. Bunun böyle olması lazım, bunu denedin sınadın ya.

Mademki kaçamıyorsun, ona kullukta bulun da hapsinden kurtul, gül bahçelerine git. Her an kendini görür gözetirsin adaleti de görürsün, yüceliği de ey azgın.

Fakat perde ardına girer, gözünü kaparsan senin bu göz yummanla güneş, işinden gücünden kalır mı hiç?


MESNEVİ'DEN HİKAYELER KAZANMADAN RIZK DİLEYEN YOKSUL

KAZANMADAN RIZK DİLEYEN YOKSUL

Çaresiz bir müflis, derde düşmüştü. Hiçbir şeyi yoktu, binlerce zehir yutmuştu. Namazlarda, dualarda yalvarmakta, ey Tanrım, ey kurdu kuşu koruyan! Sen, beni yorulmadan, çalışıp çabalamadan yarattın. Şu alemde rızkımı da benim kazancım olmadan ver.

Başında gizli olan beş inci verdin. Beş duygu daha ihsan ettin ki onlar da gizli. Bu ihsanların sayıya sığmaz. Ben utanıyorum anlatmadan acizim. Beni yaratan yalnız sensin. Rızkımı da sen düzene koy demekteydi.

Yıllarca bu duada bulundu. Nihayet ağlayıp yalvarışı tesir etti. Hani çalışmadan, yorulmadan helal bir rızk isteyen adam vardı ya, onun gibi. Nihayet tanrı adaletine sahip Davut Peygamber zamanında bir öküz, onu kutluluğa ulaştırmıştı. Bu adamda yüzünü yerlere sürdü, yalvarıp sızladı, nihayet meydandan icabet topunu çeldi. Bazen duasının kabul edilmeyişine bakıp kötü zanlara düşüyor, niçin duam kabul edilmiyor diyor, derken yine Tanrının lütuf ve keremi, gönlüne muştuluklar veriyor, duasının kabul edileceğine delil oluyordu.

Çalışıp çabalarken yorulup ümitsizliğe düşünce Tanrı tapısından gel sesini duyuyordu. Tanrı alçaltıcıdır, yücelticidir. Bu ikisinden başka hiçbir işi yoktur.

Yerin alçalışına bak, göğün yücelişine bak. Kainatın devranı bu ikisinden hali değildir. şu yerin yücelip alçalışı da bir başka çeşittir. Yılın yarısında çorak bir hale gelir, yarısında yeşerir, tazeleşir.

Mihnetle dolu olan zamanın yücelip alçalması, büsbütün başka tarzdadır. Yirmi dört saatin yarısı günden olur yarısı gece. Zıtlarla uzlaşan mizacın yükselmesi, alçalması da şudur: Gah insan sıhhatli olur, gah hastalanır, inler.

Dünyanın bütün hallerini böyle bil. Kıtlık, bolluk, barış, savaş, hep denemelerden meydana gelir. Şu dünya, havada bu iki kanatla uçar. Canlar da bu ikisi yüzünden korku ve ümit yurtlarında yurt edinirler.

Böylece dünya, şimal rüzgarına benzeyen hayatla ve sam yeli gibi titrer durur. Nihayet İsa’mızın tek renge boyayan birlik küpü yüzlerce renkli küpleri kırar. Çünkü o alem, tuzlaya benzer. Oraya ne düşerse renkten arınır.

Toprağa bak. Çeşit, çeşit renkte bulunan insanları mezarlarda bir renge sokmada. Bu, görünen bedenlerin tuzlası, mana alemine ait tuzlaysa bundan tamamı ile ayrıdır.

O mana tuzlası manevidir. O, ezelden ebede kadar yenilikler içindedir. Eskilik bu yeniliğin zıddıdır. Halbuki o alemin yeniliği zıtsızdır, eşsizdir, sayıya da sığmaz. Nitekim Mustafa’nın nurunun cilası ile yüz binlerce çeşit karanlık ışık kesildi.

O ulu er yüzünden Yahudilerin. Tanrıya şirk koşanların, Hıristiyanların, Mecusilerin hepsi bir renge boyandılar. Yüz binlerce kısa ve uzun gölgeler o sır denizinin nurunda bir oldular. Ne uzunluk kaldı, ne kısalık, ne genişlik. Çeşit, çeşit gölgeler, güneşe rehin oldu. Fakat mahşerdeki tek renge boyanış, iyiye de apaçık görünür, kötüye de.

O alemde manalar, surete bürünürler. Suretlerimiz, hülyalarımıza uygun olur. O zamanda mektupların sureti açığa çıkar, elbiselerin astarı yüz olur, herkesin içi, dışına döner. Şimdi gizli şeyler, alacalı öküze benzer. Söz iği, alem içinde yüzlerce renkte bir iplik gibi görünür.

Şimdi yüzlerce renge boyanma, yüzlerce gönül sahibi olma devri. Tek renkli olma alemi nereden tecelli edecek? Şimdi zencilik zamanı. Rum diyarına mensup olanlar, beyaz güzeller gizli. Şimdi gece, güneş gizli.

Kurdun devri, Yusuf kuyunun dibinde. Kıptilerin nöbeti, Firavun padişah şimdi. Bu suretle de herkese lüzumlu, lüzumsuz gülüp duran ve kimseden esirgemeyen rızktan şu köpeklerde birkaç gün rızıklansınlar, hisselerini alsınlar bakalım.

“Gelin” buyruğu verilinceye kadar aslanlar, orman içinde beklemedeler. Bu emir geldi mi o aslanlar, yayıldıkları yerden çıkarlar. Tanrı hicapsız olarak yayılacakları, geçinecekleri yerleri gösterir.

İnsanın mahiyeti, insanlık, karayı da kaplar, denizi de. Alacalı öküzler o kurban gününde kesilirler. O kurban günü, korkunç bir kıyamettir. Müminlere bayramdır, öküzlere helak olma günü. O kurban gününde bütün su kuşları, gemiler gibi deniz üstünde akarlar, yüzerler.

Bu suretle de “Helak olan apaçık delilleri helak olur.” Kurtulan kurtulur ve yakıyne erer. Doğan kuşları, padişaha giderler, kuzgunlar, mezarlığa. Kemikle ekmek gibi pis şeylerin cüzileri, bu cihanda kuzgunların mezesi gıdasıdır.

Hikmetin kadrini bilme nerede, bağ bahçe nerede? Nefsiyle savaşmak, kahpe adama layık değildir. eşeğin ardından öd ağacı yakılmaz eşeğin ardına da misk sürülmez.

Kadınlara savaş yazılmamıştır. Nefisle savaşmaksa onların işi olamaz. Çünkü bu, büyük savaştır. Ancak nadir bazı kadında da bir Rüstem vardır. Meryem gibi gizlidir o.

Nitekim erlerin bedeninde, yüreksizliklerinden kadınların gizlendiği vardır. Kim, erliğe hazırlanmamış, er olmamışsa o dişilik, öbür alemde surete bürünür. O gün adalet günüdür. Adalet, her şeyi layık olduğu yere koymaktır. Ayakkabı ayağındır, külah başın. Bu suretle her isteyen isteğine erişir her batan batacağı yere kavuşur. Hiçbir istek isteyenden esirgenmez. Parlaklığın eşi güneştir, suyun eşi bulut.

Dünya Tanrının kahır yurdudur. Kahrı seçtiysen kahır göre dur. Kahır kılıcı, denize, karaya düşmüş. Kahrolanların kemiklerine, kıllarına bak. Damın çevresinde kuşların kanatlarını, ayaklarını seyret. Bunlar, sessiz, sözsüz sana Tanrı kahrını anlatırlar.

Ölü, gömüldüğü yerde bir yığın toprak kaldı. Öldüğü zaman geçtikçe o yığın da düzeldi gitti. Tanrı adaleti, herkesi eşiyle çift etmiştir; fili fille, sivrisineği sivrisinekle.

Ahmed’e mecliste dört seçilmiş dost, enis olur, Ebucehl’e de Utbe’yle Zül-hımar! Cebrail’le canların kıblesi Sidre’dir, karnına kul olanların kıblesi sofra. Arifin kıblesi vuslat nurudur, filozaflaşan aklın kıblesi hayal.

Zahidin kıblesi ihsan sahibi Tanrıdır, tamahkarın kıblesi altınla dolu torba. Mana gözetenlerin kıblesi sabırdır, surete tapanların kıblesi taştan yapılan suret.

Batın aleminde oturanların kıblesi lütuf ve ihsan sahibi Tanrıdır, zahire tapanların kıblesi kadın yüzü. Böylece eski yeni... Say dur. Usanırsan yürü, işine bak. Bizim rızkımız, altın kase içindeki şarap, köpeklerin rızkı, yal yedikleri yere dökülen tutamaç suyu.

Ne huyla huylandırdıysak ona layıksın. Seni o rızk için göndermişizdir. Onu ekmeğe aşık ettik, o huyu verdik ona. Bunu sevgiliye aşık ettik, sarhoş yaptık, bu huyu verdik buna. Huyundan razıysan, hoşlanıyorsan neden ondan kaçıyorsun öyleyse? Dişilik hoşuna gittiyse çarşafa gir. Rüstemlikten hoşlanıyorsan al hançeri. Bu sözün sonu yoktur. O yoksul da yoksulluk derdiyle arıkladı, gücü kuvveti kalmadı.

Bir gece rüyasında gördü. Ne rüyası, rüya nerede? Doğru özlü sofi, uyumadan rüya görür. Hatif ona dedi ki: Ey bir çok yorgunluklar görmüş er, kağıtçılarda bir kağıt ara. Komşun olan kağıtçıda gizlidir o. Kağıtlarını ele al.

Onların arasında şu şekilde, şu renkte bir kağıt var. Onu gizle bir yerde oku. Oğul, onu kağıtçıdan çaldın mı kalabalıktan, iyi kötü adamlardan bir kenara çekil. Yalnızca oku. Okurken kimseyi yanında bulundurma.

İş yayılır, ortaya düşerse bile dertlenme. O defineden senden başka hiç kimsecik, bir arpa bile alamaz. Elde etmen uzarsa sakın ümitsizlenme her an “ Tanrıdan ümit kesmeyin” ayetini vird edin.

O muştucu, bunu söyleyip elini, adamın göğsüne koydu, hadi dedi, yürü, zahmet çek!

O genç dalgınlık aleminden kendine gelince ferahından adeta dünyaya sığmıyordu. Tanrının koruması ve lütfu olmasaydı sevincinden çatlayacaktı doğrusu. Öyle bir sevinmişti ki. Kulağı, altı yüz perdenin ardından Tanrı sesini duymuştu. İşitme duygusu, perdeleri aşmış, başını yüceltmiş, feleği geçmişti.

Öyle bir an olur ki insanın görüş duygusu ibret ıssı olur, gaip perdesinden bile geçer. Duyguları, perdeyi aştı mı artık birbiri ardına ve boyuna görür, duyar. Adam, kağıtçı dükkanına geldi. Meşk kağıtlarına el attı.

O yazılı kağıt çabucak gözüne ilişti, Hatif’in söylediği alametlerin hepside o kağıtta vardı. Kağıdı koltuğuna koyup hayırlı pazarlar olsun usta, ben gidiyorum artık dedi. Tenha bir bucağa çekildi, kağıdı okudu. Adeta şaşırdı kaldı.

Bir definenin yerini göstermekte olan böyle bir değer biçilmez kağıt, meşk kağıtlarının arasına nasıl girmişti? Sonra aklına şu geldi: Her şeyi koruyan, Tanrıdır.

Koruyucu Tanrı nasıl olur da birisinin, abes yere bir şey aşırmasına müsaade eder? Ova, baştanbaşa altınla, para ile dolu olsa hiç kimse, Tanrının izni olmadıkça bir arpa bile alamaz. Tutulmadan, kekelemeden yüzlerce kitap okuyan Tanrı taktir etmediyse aklında hiçbir şey kalmaz. Fakat Tanrıya kulluk edersen bir kitap bile okumadan yeninden, yakandan duyulmadık bilgiler bulursun.

Musa’nın avucu, koynundan ziyalandı, nurlar saçtı, nuru, gökyüzündeki aydan da üstündü. Bu heybetli gökyüzünden dilediğin, ey Musa, koynundan baş gösterdi. Bil ki yüce gökler, insanın anladığı şeylerin aksidir; gökler, o akisten ibarettir. Yüce ulu Tanrının eli, iki alemden de önce aklı yaratmadı mı? Bu söz, hem apaçıktır, hem de pek gizli. Çünkü sinek, ankaya mahrem olamaz. Oğul, yine hikayeye dön de defineyle o yoksulun kıssasını tamamla.

Kağıtta şu yazılıydı: Bil ki şehrin dışında bir define var. İçinde mezar olan filan kubbe var ya. Hani arkası şehre, kapısı Ferkat yıldızına karşı. O türbeyi ardına al, yüzünü kıbleye çevir. Sonra yayla bir ok at. Kutlu kişi yaydan oku attın mı okun düştüğü yeri kaz.

O yiğit kuvvetli bir yay aldı, oku boşluğa doğru attı. Derhal kazma kürek getirdi. Sevine,sevine okunun düştüğü yeri kazmaya koyuldu. Hem kendi körleşti, hem kazması, küreği. Fakat gizli defineden hiçbir eser görünmedi.

Böylece her gün ok atıyor, düştüğü yeri kazıyor, fakat bir türlü definenin yerini bulamıyordu. Bunu adet edindi. Daima orayı burayı kazıp durduğundan şehre bir dedikodudur yayıldı, iş halkın ağzına düştü.

Pusuda duran, fırsat gözleyen adamlar, bu işi padişaha haber verdiler. Filan, bir define bildiren kağıt bulmuş diye söylediler. Adam, padişah tarafından duyulduğunu anlayınca teslim olmadan, kadere boyun eğmeden başka çare görmedi. Padişah kendisine işkence yapmadan, kağıdı padişahın önüne koydu.

Dedi ki: Şu kağıdı buldum ama defineyi bulamadım. Define yerine hadsiz, hesapsız zahmetlere girdim. Defineden bir habbe bile meydana çıkmadı. Fakat ben yılan gibi bir hayli kıvrandım durdum. Bir aydır ağzımın tadı yok. Bunun ziyanı da haram oldu bana, kârı da. Belki bahtın şu perdeyi açar ey savaşı kutlu olan kaleler fethetmiş padişahım.

Padişah da altı ay, belki de daha fazla ok attı, her yanda define aradı durdu. Fakat eziyetten, dertten, sıkıntıdan başka bir şey elde etmedi. Define adeta ankaya benziyordu, ismi var cismi yok.

İşin eni, boyu uzayıp duruyordu. Padişah, nihayet o defineden usandı. Her tarafı yer yer eştirmişti. Günün birinde kağıdı, herifin önüne atıp dedi ki: al şu kağıdı. Definenin eseri bile görünmedi. Senin işin yok, bu iş sana daha layık.

Bu işi olanın yapacağı şey değil. Gülü yakıp dikenin etrafında dolanmak akıl karı değil. Demirden ot bitmesini bekleyen olabilir ama bu hülyaya tutulan, az olur. Bu iş için senin gibi yorulma bilmez bir adam gerek. Sen mademki yorulmuyorsun, var ara. Bulursan ne ala, onu sana helal ettim. Bulamazsan yorulmazsın kazar durursun. Akıl, ümitsizlik yoluna gider mi hiç? Aşk lazım ki o tarafa koşsun.

Hiç bir şeye aldırmayan aşktır, akıl değil. Akıl, faydalanacağı şeyi arar. Aşk yılmaz, canını sakınmaz, utanma nedir bilmez. Değirmen taşının altına gitmiş gibi belalara uğrar, sabreder.

Öyle pek yüzlüdür ki hiç arkasını dönmez. Bir fayda elde etmek ümidini öldürmüştür içinde. Neyi var, neyi yoksa ortaya kor, oynar, yutulur, bir ücret aramaz. Tanrının aldığı gibi yine hepsini Tanrıya verir, tertemiz olur. Tanrı, ona sebepsiz olarak Tanrı vergisini Tanrıya bağışlar. Cömertlik, sebepsiz olarak vermektir. Temizlik, her şeyi Tanrıya verip arınmak, her şeriatın dışındadır. Çünkü şeriat, ya Tanrı ihsanına nail olmayı, yahut Tanrı kahrından kurtulmayı arar. Varlıktan arınanlarsa Tanrının has kurbanlarıdır. Onlar, ne Tanrıyı sınarlar, ne de ziyana, kara aldırış ederler.

O dertli definenin kağıdını padişah, o dertlere uğramış fakire verince; yoksul adam, düşmanlarından, onların saçmasından emin oldu, gidip sevdalandığı şeye adamakıllı sarıldı.

İnsanı dertlere düşüren aşka yar oldu. Köpek, yarasını yalaya yalaya iyi eder. Aşk ıstırabına hiçbir yar, hiçbir ortak yoktur. Aşığa alemde bir tek mahrem bile bulunmaz. Aşıktan daha deli kimse yoktur. Akıl, onun sevdasına karşı kördür, sağırdır. Çünkü bu, herkesin deliliğine benzemez ki. Hekimlik bilgisinde bunu iyileştirecek hükümler yoktur. Bir hekim, bu çeşit deliliğe uğrasa hekimlik kitabını kanı ile yıkar, yazılanların hepsini silerdi.

Bütün akılların hekimliği, aşka göre çizilmiş suretlerden başka bir şey değildir. bütün güzellerin yüzleri, onun yüzünün perdesidir. Ey aşk mezhebine giren, yüzünü kendine çevir. Sana meftun olan, senden başkası değildir.

O adamda kendini kıble yapmış, dua edip durmuştu. “İnsan ancak çalıştığını elde eder.” Bundan önce bir cevap duymadan yıllarca dua etmişti. İcabet edilmeden dua ediyor, Tanrı kereminden “Lebbeyk” sesini gizli olarak işitiyordu.

O illetli adam, ulu yaratıcının cömertliğine güvendiğinden tefsiz oynuyordu. Ona ne bir hatif sesi gelmişti, ne bir haberci ulaşmıştı. Ümit kulağı, “Lebbeyk” sesiyle doluydu ama. Ümidi, dilsiz, sessiz “gel” demekteydi. O davet, gönlünden usancı silip süpürüyordu. Dama gelmeyi öğrenen güvercini çağırma, kov, o bir yere gidemez, kanadı bağlıdır.

Ey hak Ziyası Hüsameddin, onu kovsan da seninle buluştuğu için can kanadı bitmiştir; kovsan da can kuşu, sebepsiz olarak senin damının etrafında döner dolaşır.

Onun yiyeceği ,içeceği, konacağı yer, hep senin damındır. Yücelerde kanat çırpar ama tuzağına aşıktır. Hatta ruh, bir an hırsızlamacasına o fütuhattan dolayı sana şükretmese, münkir olsa.

Durup dinlenmeden kin güden aşk sahnesi, derhal o inkar eden göğüse ateş dolu bir leğen koyuverir. Aya gel, tozdan vazgeç. Aşk padişahı seni çağırmada, çabuk dön der. Ben, güvercin gibi sarhoşçasına bu damın, bu güvercinliğin etrafında kanat çırpmaktaydı. Aşk Cebrailiyim, Sidre’m sensin. İlletliyim, Meryem oğlu İsa sensin bana. O inciler saçan denizi coştur. Şu hastayı bu gün bir hoşça sor, soruştur. Çünkü sen, onunsun, deniz de onundur. Bu an, onun nöbet zamanıdır ama aldırma.

Zaten bu, onun meydana getirdiği bir feryattan ibarettir. Yarabbi, sen gizli olanı koru, onu meydana çıkarma. Ney gibi iki ağzımız var. Bir ağız, onun dudaklarında gizli. Öbür ağız, size görünmede, feryat etmede, havaya bir hay huydur salmada.

Fakat can gözü açık olan bilir ki bu baştan çıkan feryat da o baştan çıkmadadır. Neyin bu feryadı, onun soluklarından. Ruhun hay huyu, onun hay huylarından. Ney, onun dudakları ile hemdem olmasaydı alemi şekerle doldurabilir miydi?

Kiminle yattın, hangi tarafından kalktın da böyle deniz gibi coşup köpürmedesin? Yahut da “Ben rabbime konuk olurum” hadisini okudun, ateş denizinin ta içine atıldın. Fakat “ey ateş, soğu” narası, ey kendisine uyulan zat, senin canını korudu.

Ey hak Ziyası, din ve gönlün Husam’ı! Hiç güneş, balçıkla sıvanır mı? Bu toprak parçaları, senin güneşini örtmek istediler ama, dağların gönlündeki lâ’l madenleri, sana delalet etmede. Bağlar, bahçeler, senin gülümsemelerinle dopdolu.

Senin erliğine mahrem olacak Rüstem nerede ki senin yüzlerce harmanından bir buğday tanesini söylemeye kalkayım. Senin sırrından bir ah etmek istersem ancak Ali gibi bir kuyuya gitmeli, kuyunun içine ah etmeliyim.

Kardeşlerin gönüllerinde kin olduğundan Yusuf’umun kuyu dibinde kalması daha iyi. Sarhoş oldum, kendini ortaya atacağım artık. Kuyu nedir ki? Ben gidip ovanın ta ortasına çadır kuracağım. Ateşli şarabı ver avucuma da ondan sonra benim sarhoşça debdebemi, azametimi seyret.

O yoksul, defineyi elde edemedi ama söyle, beklesin. Çünkü biz, bu anda neşeye gark olduk. Ey yoksul, artık sen Tanrıya sığın. Ben gark oldum, benden yardım isteme. Artık o hikayelerde işim yok benim. Ne kendimden haberim var, ne sakalımdan! İçine bir kıl bile sığmayan şaraba gurur, izzeti nefis filan sığar mı hiç?

Saki, büyük bir sağrak sun da şu zengini sakalından, bıyığından kurtar. Gururundan bize bıyık buruyor, fakat bize hasedinden de sakalını yolup durmada. Onun bütün riyalarını, düzenlerini biliyoruz. O mattır, mattır, mat.

Pir, beş yüz yıl sonra, ondan ne doğacak? Kıldan kıla ve apaçık görür. Halkın aynada gördüğünü pir, pişmemiş kerpiçte görür. Kaba sakallının evinde görmediği, köseye bir bir görünür.

Denize git, sen balık oğlusun. Neden çerçöp gibi sakalına düştün böyle? Çerçöp değilsin sen, bu senden uzaktır. Sana inciler bile haset eder. Denizde, dalgalar arasında olman daha doğrudur. Deniz birdir. Eşi, ortağı yoktur. İncisi balığı da dalgasından başka bir şey değildir.

Ona eş, ortak olsun... Buna imkan yoktur. Böyle şey, o denizden, o denizin pak dalgasından uzaktır. Denizde ikilik ve ıstırap yoktur. Fakat şaşıya ne söyleyeyim? Hiç hiç! Ey şemen, şaşılara arkadaşız madem, müşrikçe konuşmak gerek. O birlik, vasıf ve hal bakımındandır. Fakat söz meydanına ancak ikilik gelebilir. Ya şaşı gibi bu ikiliği iç, yahut ağzını yum, güzelce sus! Yahut da nöbetle gah sus, gah söyle. Hasılı şaşıca davul döv vesselam. Bir mahrem gördün mü can sırrını söyle. Gül gördün mü bülbüller gibi nara at.

Hileyle, geçici şeylerle dolu bir tulum görürsen dudağını kapat, kendini küp haline sok. O, suyun düşmanıdır, onun önünde oynama. Yoksa bilgisizlik taşını atar, küpü kırar. Cabilin eziyetlerine sabretmek, ehil olanlara ciladır. Nerede bir gönül varsa sabırla cilalanır. Nemrut’un ateşi, İbrahim’e bir ayna temizliği verdi, aynayı cilalar gibi onu da arıttı, cilaladı. Nuh kavminin cefası ile Nuh’unu sabrı, Nuh’a ruh cilası oldu.


MESNEVİ'DEN HİKAYELER KOCAKARI HİKAYESİ

KOCAKARI HİKAYESİ

Doksan yaşında bir kocakarı vardı. Yüzü bumburuşuktu rengi safran gibi sarıydı. Yanağı, sofra altısının baş tarafları gibi kat kattı. Fakat erkek aşkından vazgeçmemişti.

Dişleri dökülmüş saçları süt gibi ağarmıştı. Boyu yay gibi bükülmüş, her duygusu değişmişti. Böyle olduğu halde koca isteği ve şehvet hırsı hala yerindeydi. Erkek avlamaya aşkı vardı da tuzağı paramparça olmuştu. Vakitsiz öten horoza, yolsuz yolcusuz bir yola benziyordu. Kızgın ateşe konmuş bir boş tencereydi sanki.

Meydana aşıktı fakat ne atı vardı, ne ayağı. Düdük çalmaya sevdalıydı, fakat ne dudağı vardı ne zurnası. İhtiyarlıkta Tanrım, kafire bile hırs vermesin. Bu hırsı Tanrı kime verdiyse ne kötüdür o kul. Köpek kocaldı, dişleri döküldü mü damalara salamaz, ancak pisliğe gübreye salar.

Öyle olduğu halde şu altmış yaşındaki köpeklere bak ki her an köpek dişleri biraz daha keskinleşmede. İhtiyar köpeğin, derisinden tüyler dökülür; fakat şu ipekler giymiş kart köpeklere bak bir kere de!

Bu köpeklerin aşkı da alt yanlarıyla paraya, hırsları da. Kocaldıkça da bu hırsları artıyor, hele bak şu köpek soylarına! Böyle ömür cehennem sermayesi. Gazap kasaplarına salhane.

Ömrün uzun olsun dediler mi hoşlanır, güler de ağzı açık kalır. Böyle bir bedduayı dua sanır. Gözünü açmaz, kafasını bir türlü kaldırmaz. Kıl ucu kadar ahret ahvalini görseydi, böyle diyene “Senin ömrün uzun olsun” derdi.

Ekmeğe tapan, bir erkek bir yoksul, bir zembilli dilenci, bir gün Geylan’lı zengin birisinden ekmek alınca dedi ki: Yarabbi sen bu kulunu hoşlukla, selametle evine barkına kavuştur.

Geylan’lı kızıp a çirkin herif dedi, eğer ev bark, benim gördüğüm ev barksa oraya Tanrı, seni kavuştursun. Aşağılık kişiler, her söz söyleyeni hor hakir bir hale getirirler. Sözü yüceyse, değerliyse bile o sözün kaderini düşürürler. Çünkü söz, dinleyene göre söylenir; terzi kaftanını adamın boyuna göre biçer.

Mademki meclisteki dinleyenler aşağılık kişiler, aşağılık söz söylemeden başka çare yok. Bu sözü rehine koy da yine o kocakarı hikayesine başla.

Bir insan kocaldı da bu yolda er olmadı mı adını kocakarı takıver! Ne sermayesi var, ne değeri, ne de bir sermaye kabul edecek kabiliyeti. Ne hoş ve güzel bir şey verir, ne alır. Ne manası var ne anlama liyakati. Ne dili var ne kulağı, ne aklı var; ne görü. Ne kendinde, ne kendinden geçmiş, ne düşünceye sahip. Ne niyazı var, ne nazlanacak güzelliği. Soğan gibi kat kat ve her katıda kokmuş!

Ne bir yol varmış, ne yola gidecek ayağı kalmış. O kahpenin ne bir yanıklığı var, ne bir ah ve feryadı.

Evin birine bir yoksul geldi. Kuru ekmek, yahut taze nane istedi. Ev sahibi, burada ekmek ne arar? Burası ekmekçi dükkanı mı, aptal mısın sen dedi. Dilenci bari biraz yağ ver deyince dedi ki: Burası kasap dükkanı değil ki.

A ev sahibi, birazcık un ver bari deyince de yine ev sahibi, burasını değirmen mi sandın dedi. Dilenci her şeyden vazgeçtik, bir çanak su olsun ver dedi. Ev sahibi cevap verdi: Burası ırmak yahut çeşme değil.

Hasılı ekmekten kepeğe kadar ne istediyse ev sahibi kendisiyle alay etti, acıklandı, yok dedi. Yoksul eve girip eteklerini kaldırdı evin içinde aptes bozmaya niyetlendi. Ev sahibi ey çirkin herif ne yapıyorsun deyince dedi ki: Böyle yıkık yere bari aptes bozayım da ferahlayayım. Burada yaşamanın madem ki imkanı yok, böyle eve ancak aptes bozulur.

Padişah kolunda beslenmedin, avlanmayı bellemedin, zaten doğan değilsin ki av tutasın. Tavus kuşu da değilsin ki yüzlerce nakışlarla bezenesin de gözleri neşelendiresin. Dudu değilsin ki sana şeker versinler, tatlı sözlerini dinlesinler.

Bülbül değilsin, aşıkçasına ağlayıp inleyesin, çayırlıkta, çimenlikte yahut lale bahçelerinde güzel güzel çileyesin. Hüthüt değilsin ki çavuşluk edesin. Leylek değilsin ki yücelerde yurt tutasın.

Ne iştesin sen? Seni ne diye satın alsınlar? Ne kuşusun sen? Seni ne diye yesinler? Bu değer bilmezlerin dükkanından vazgeç, yücel “Tanrı satın alır” ihsanının dükkanına gel. Köhneliğinden kimsenin almadığı o kumaşı o kerem sahibi alır. Onun yanında hiçbir kalp ret edilmez; çünkü alış verişten kar beklemez ki.

O bunak sokağa bir gelin gibi çıkmak istedi; a azgın karı, kaşlarını yoldu. Yanağını, yüzünü, ağzını güzelleştirip süslenmek için aynanın önüne oturdu. Yüzüne neşeyle birkaç kere allık sürdü; fakat pörsümüş suratını bir türlü boya tutmadı.

Kuranın aşır başlarındaki tezhipleri kesti, pis mundar suratına yapıştırdı. Bu suretle yüzünün buruşuklarını örtmek, güzeller halkasına yüzük taşı olmak istiyordu. O tezhipli yerleri yapıştırdıkça yapıştırıyor, fakat çarşafını giydi mi hepsi yere düşüyordu. Yine onları alıp tükürüklüyor, yüzüne yapıştırıyor, fakat yine çarşafına büründü mü hepsi, yere dökülüyordu.

Bir hayli çalıştı, çabaladı. Nihayet şeytana yüzlerce lanet dedi. Bu sözü der demez İblis göründü de dedi ki: A kademsiz kadit olmuş, kurumuş kokmuş kahpe! Ben bütün ömrümde bunu düşünmediğim gibi senden başka da bu işi yapan kahpe görmedim. Kötülükte acayip bir tohum ektin, alemde musaf bırakmadın.

Sen şeytan ordusunda yüz tane şeytan ordususun. A pis kocakarı, bırak beni. Yüzün elma gibi kızarsın diye kitap bilgisinden nice aşirler çaldın. Satmak ve onlarla kendine şeref ve mevki satın almak için Tanrı erlerinin nice sözlerini aşırdın. Fakat eğreti renk senin yüzünü kızartmadı. Hurma ağacına bağlanan dal, hurma vazifesini görmedi.

Sonunda ölüm çarşafı gelip seni bürüdü mü bütün bu ziynetler, yanağından düştü. O göç zamanının “Hadi... kalk, kalk” sesi geldi mi bütün dedikodular yok olur gider.

Sükut alemi gelir çatar. Bari sen, o gelmeden sus. Vay o kişiye ki ölümle ünsiyeti yoktur! Gönlünü bir iki günceğiz cilala da o aynayı kendine defter edin. Sahip kıran Yusuf’un sayesinde Züleyha yeni baştan gençleşti.

Kocakarı soğuğunun o soğukluğu, temmuz güneşiyle değişiverir. Meryem’in sızıldanışıyla kurumuş hurma dalı yeşerir, hurma verir. A kocakarı, kaza ve kaderle niceye bir savaşıp duracaksın, geçmişi bırak da eldekini ara. Mademki yüzünün güzelleşmesine imkan yok; ister allık sür, ister kara mürekkep.


MESNEVİ'DEN HİKAYELER ÖLMEDEN ÖNCE ÖLMEK

ÖLMEDEN ÖNCE ÖLMEK

Bir haylidir can çekiştin ama hala perde arkasındasın. Çünkü bir türlü ölemedin; halbuki ölüm, asıldı. Ölmedikçe can çekişmen, sona ermez. Merdiven tamamlanmadıkça dama çıkamazsın.

Yüz ayak merdivenin iki ayağı noksan olsa dama çıkmak isteyen çıkamaz, dama namahrem kesilir. Yüz kulaç ipin bir kulacı eksik olsa kovaya kuyu suyunun dolmasına imkan yoktur.

Bu gemi, yükünden artık olan son batmanı da yüklemezse batmaz beyim. Son yüklenen yükü asıl bil, ne iş yaparsa o yapar. Vesvese ve azgınlık gemisini o batırır.
Akıl gemisi battı mı insan, bu gök kubbeye güneş kesilir. Ölmediğin için can çekişmen uzadı. Ey Tıraz mumu, sabahleyin sön öl. Yıldızlarımız gizlenmedikçe can güneşi, bil ki gizlidir.

Topuzu kendine vur da benliğini darmadağın et. Çünkü bu ten gözü, kulağa tıkanmış pamuğa benzer. Ey alçak, bende, benim hareketlerimde gördüğün benlik, senin benliğinin aksidir. Sen, kendi kendine topuz vurmadasın.

Benim suretimde kendi aksini görmüş kendinle boğazlaşmak için coşmuş, köpürmüşsün. Hani o aslan da kuyuda kendi aksini görmüştü de düşmanı sanıp saldırmıştı ya, onun gibi işte.

Yok demek, şüphe yok ki var olanın varlığın zıddıdır. Yok, diyorum, bilmem diyorum, sen de bu zıtla, zıddı olan varı ve varlığı birazcık anla artık.

Bu zamanda zıddı nefyetmeden başka anlayış çaresi yok ki tuzak olmasın. Ey akıllı fikirli er, sevgiliyi perdesiz görmek istiyorsan ölümü seç, o perdeyi yırt. Fakat ölür mezara gidersin hani o ölümü değil. Seni değiştiren nura götüren ölümü seç.

Erkek erkeklik çağına girdi, kendini bildi mi çocukluk, ölür gider; Rum diyarına mensup olur. Zencilik kalmaz. Toprak altın oldu mu topraklığı kalmaz. Gam ferahlık haline geldi mi insana keder verme dikeni yok olur gider.

Mustafa bunu için ey sırları arayan, diri olan bir ölü görmek istersen dedi... Diriler gibi şu toprak üstünde ölü olarak yürüyen, canı göklere yücelmiş, yüceleri yurt edinmiş birisini görmek dilersen... Ölümden önce bu alemden göçmüş, akılla değil de ancak sen de ölürsen anlayacağın bir hale gelmiş. Canı, halkın canı gibi göçmemiş, bir duraktan bir durağa göçe göçe ta son durağa varmış.

Birisini, yeryüzünde bu sıfatlara bürünmüş gezip duran bir ölüyü görmek istersen... Tertemiz Ebu Bekir’i gör ki o, doğruluğu yüzünden mahşere varmış, haşrolmuş kişilerin ulusudur.
Bu alemde EbuBekris Sıddıyk’a bak da haşri daha iyi tasdik et.

Muhammed’de elde bulunan, görünüp duran yüzlerce kıyametti. Çünkü o, her hakikati, çözüp bağlama yokluğunda hal olmuş, hakiki varlığa ulaşmıştı. Ahmet bu dünyaya ikinci defa doğmuştu. O, apaçık yüzlerce kıyametti. Ondan kıyameti sorup dururlar ve “Ey kıyamet, kıyamete ne kadar zaman var” derlerdi.

Birisi o hakiki mahşer olan Peygamberden haşri sordu mu çok defa hal diliyle “Mahşerden haşri soruyor” derdi.
İşte onun için o güzel haberler veren peygamber, ey ulular demiştir, ölmeden önce ölün! Nitekim ben de ölmeden öldüm de bu sesi, bu şöhreti o taraftan aldım, getirdim.

Kıyamet ol da kıyameti gör. Her şeyi görmenin şartı budur. İster nur olsun, ister karanlık. O olmadıkça onu tamamı ile bilemezsin.

Akıl oldun mu aklı tamamı ile bilirsin, aşk oldun mu aşkın yanmış, mahvolmuş fitillerini anlar, duyarsın. Anlayış bunu kavrayabilseydi bu davanın delilini apaçık söylerdim.

İncir yiyen bir kuş gelip konuk olsa bu tarafta incir çoktur, incirin hiçbir değeri yoktur. Alemde bulunan kadın, erkek... Herkes her an can vermede, ölmededir. Sözlerini de, ölüm zamanı babanın oğula vasiyeti say. Da ibret al acın... Bu suretle de buğuz haset ve kin, kökünden sökülüp çıksın. Yakınlarına onlar ölünce nasıl yüreğin yanarsa o çeşit bak. Gelecek şey gelmiştir onları ölmüş say, sevdiğini ölüyor, ölmüş onu kaybetmişsin bil.

Garezler senin bu çeşit bakışına perde oluyorsa onları yırt, at. Bunları yırtıp atamazsan acizim deyip kalma. Bil ki aciz olanı bir acze salan var. Aciz, bir zincirdir. Birisi gelmiş, sana o zinciri takmıştır. Gözünü açıp zinciri takanı görmek gerek.

Ey yaşayış yolunu gösteren ben bir doğandım, ayağım bağlandı, bu neden? Diye yalvarıp sızlanmaya koyul. Yarabbi de, kötülüğe kuvvetle adım attım. Bu yüzden kahrınla daima zarar ve ziyan içindeyim.

Senin öğütlerine karşı kulağım sağırdır. Put kırıyorum diye davadaydım ama put yapıyormuşum meğer. Senin yaptığın şeyleri senin sanatlarını anmak mı farzdır, ölümü anmak mı? Ölüm, güz mevsimine benzer, sense yaprakların aslısın.

Şu ölüm yıllardır davulcağızını döver durur da senin kulağın vakitsiz ve yersiz oynar. Fakat can verme çağında ah ölüm dersin. Ölüm şimdi mi seni uyandırdı? Ölümün nara atmadan boğazı yırtıldı sesi tutuldu; dövüle dövüle davulu patladı!
Sense kendini bir şeylere verdin, ince eleyip sık dokudun; ne sesini duydun, ne davulunu! Fakat ölümün ne demek olduğunu şimdi anladın işte.


MESNEVİ'DEN HİKAYELER SAHUR DAVULU

SAHUR DAVULU

Birisi, büyük bir zatın evinin kapısında sahur davulu çalmakta idi. Gece yarısı aşk ile şevk ile davul çalıyordu. Ona kabiliyetli birisi dedi ki: Evvela bu davulu, seher vakti çal, gece yarısı bu kepazelik olmaz. Bir de ey hevesli adam, şunu da bil ki bu evde hiç kimse yok.

Burada şeytandan periden başka kimse yokken ne diye vaktini zayi ediyorsun? Tefi, davulu birisi duysun diye çalıyorsan duyacak kulak nerede? Bunu anlamak için akıl lazım, fakat akıl hani?

Davulcu dedi ki: Sen sözünü bitirdin şimdi cevabımı dinle de şaşırıp kalma. Sence şimdi gece yarısı ama bence neşe sabahı yaklaştı. Her sınıklık bence kutlu bir hale geldi. Bütün geceler, gözüme gündüz kesildi.

Nil ırmağı sana kandır ama bence kan değil, sudur ey akıllı kişi. Sence o demirdir, tunçtur ama Davut peygambere mumdur. Dağ, sana karşı ağırıdır, cansızdır, fakat Davut’un önünde usta bir çalgıçı, bir okuyucudur.

Senin önünde o kırık taşlar susarlar. Fakat Ahmed’in önünde fasih bir hale gelir, hamdü senada bulunurlar. Senin önünde mescidin sütunu ölüdür, fakat Ahmed’e karşı gönlünü aldırmış bir aşıktır.

Cihanın bütün cüzüleri halkın önünde ölüdür, Tanrıya karşı bilgi sahibi ve muti. Bu evde bu konakta kimse yok, neden bu davulu çalıyorsun dedin. Bu halk, tanrı için paralar verir, yüzlerce hayrın temelini atar, mescitler yaparlar. Sarhoş aşıklar gibi uzun bir yol olan Hacca giderler, seve seve canları ile, malları ile oynarlar. Hiç o evde kimse yok derler mi? Ev sahibi, ev içinde gizlenen cana benzer.

Tanrı nuru ile ışıklanan, sevgilinin konağını dolu görür. Nice dolu ve kalabalık konaklar vardır ki işin sonunu görenler, onları boş görürler. Kimi dilersen Kabe’de ara da derhal önünde beliriversin.

Ziynetli ve yüce olan bir suret, nasıl olur da Tanrı yurdu olmaz, boş olur? Ona kapı kapanmaz, o geldi mi derhal açılır. Fakat başkaları, aşkla değil, ihtiyaçlardan gelirler. Hacca gidenler neden bu ses duymadan “Lebbeyk” deyip duruyoruz derler mi? Hakikatte onlara şu “Lebbeyk” demeyi nasip ediş, her lahza tek Tanrıdan gelen bir sestir.

Ben de koku aldım, biliyorum bu köşk, bu konak, can meclisinin kurulduğu yerdir toprağı da kimyadır. Hafif ve tiz nağmelerle bakırımı ebediyen onun kimyasına vurup duracağım. Nihayet bu sahur davulum, denizleri coşturacak, inciler saçacak, ihsanlarda bulunacak. Halk, savaş safında tanrı için canları ile oynar. Birisi Eyüp gibi belalara düşer, öbürü Yakup gibi sabreder. Yüz binlerce susuz ve muhtaç kişi, Tanrı için tamaha düşer, çalışır durur.

Ben de suçları yargılayan, örten Tanrı için bu kapıdan sahur davulu çalıyorum, benim de ümidim onda. Parasını almak için müşterimi istiyorsun? Gönül, Tanrıdan daha iyi müşteri nerede var? Malından pis dağarcığı alır, sana kendinden ışıklanan bir gönül nuru verir. Hakikatte yok olan şu buz kesmiş bedeni alır, vehmimize sığmaz bir saltanat ihsan eder.

Birkaç katra göz yaşı alır, şekerlerin, balların kıskandığı kevseri bağışlar. Sevdalarla, dertlerle dolu ah-ı alır, her ah-a karşılık yüzlerce karlı mevkii lütfeder. Gözyaşı bulutunun sürdüğü ah bulutu yüzündendir ki Halil’e fazla ah eden dedi.

Gel de hemen şu eşi olmayan alışverişi durmayan pazarda eskileri sat, hazır ve elde bir olan beyliği al. Eğer bir şüphe gelir de yolunu vurursa ticarette bulunan peygamberleri kendine senet yap.

O padişahlar padişahı, onların talihlerini öyle yaver etti, onlara öyle bir baht verdi ki dağlar bile onların pılı pırtılarını çekmeye muktedir değildir.


MESNEVİ'DEN HİKAYELER SEVGİLİNİN SÖZÜ

SEVGİLİNİN SÖZÜ

Eski zamanlarda bir aşık vardı, devrinde ahdinde duran bir aşıktı o. Yıllarca zaman ay yüzlü sevgilisine bağlanmış, padişahına adeta esir olmuştu. Arayan nihayet bulur. Kurtuluş, sabırdan doğar. Sevgilisi bir gün, bu gece gel dedi, senin için ballar börekler yaptım. Fakat odada gece yarısına kadar bekle de geceleyin sen çağırmadan ben gelirim.

Adam kurban kesti ekmekler dağıttı. Beklediği ay, toz altından çıkmış görünmüştü.

O hararetli aşık geceleyin, sevgilisinin vaadine ümitlenerek o odaya gelip oturdu. Gece yarısı geçince vaadinde duran sevgilisi çıka geldi. Fakat aşığını uyuyor buldu. Yeninden bir parça kesti. Sen çocuksun bunlarla oynaya dur diye cebine de birkaç tane ceviz koydu. Aşık geceleyin uykusundan sıçrayıp uyanınca başında yenini, cebinde cevizleri gördü.

Dedi ki: Padişahımız, doğruluktan vefadan ibaret. Bize ne geliyorsa bizden geliyor. Ey uykusuz gönül, biz bundan eminiz. Çünkü bekçi gibi dam üstünde elimizde sopa beklemekteyiz. Cevizlerimiz, bu değirmende kırıldı, derdimize ait ne söylesem azdır.

Ey bizi kınayan, bu macerayı ne vakte dek dinleyip duracağız? Bundan böyle artık deliye az öğüt ver. Ben artık ayrılık işvesine ait sözleri duymak istemem. Bunu sınadım, ne vakte dek sınamaya devam edeceğim. Bu yolda coşup köpürmekten, deli divane olmaktan başka ne varsa uzaklıktır, yabancılıktır. Derhal kalk ayağıma o zinciri vur. Çünkü ben, tedbir silsilesini yırttım gitti. Fakat o devletli sevgilimin büklüm büklüm saçlarından başka iki yüz tane zincir getirsen kırarım.

Kardeş aşk ve namus doğru bir şey değil. Ey aşık ar ve haya kapısında durma. Artık vakti geldi, soyunayım, sureti bırakayım da baştanbaşa can olayım.

Ey utancın düşüncenin düşmanı gel! Ben ar ve haya perdesini yırttım. Ey canın uykusunu büyüyle bağlayan sevgili, sen şu alemde ne katı yürekli sevgilisin. Hemen sabrın boğazını sık da aşkın gönlü kutlu olsun. Ey gönlümüzü yurt ve konak edinen dost, ben yanmadıkça aşkın gönlü kutlu olur mu hiç? Sen kendi evini yakmadasın yak. Kimdir bu caiz değil diyecek?

Ey sarhoş aslan bu evi yak. Aşkın evi, böyle olsun, bu daha doğru ve yerinde. Bundan böyle bu yanışı kıble edineyim, çünkü ben mumum yandıkça aydınım. Babacığım bu gece uykuyu bırak, bir gececik olsun uykusuzlar mahallesine gel de, şu mecnun olanlara pervane gibi vuslat uğruna ölenlere bak.

Halkın aşk denizinde gark olan şu gemisine bak. Sanki aşkın boğazı bir ejderha. Gizli, fakat gönüller kapan bir ejderha... Dağ gibi akılları çekiveren bir kehribar. Hangi güzel koku satanın aklı, ondan haberdar olsa ırmağa bütün tablalarını döküverir. Yürü, yürü... hakikaten bu ırmağın ne misli vardır, ne eşi; sen, bu ırmaktan ebediyen çıkamazsın.

Ey yalancı gözünü aç da bak. Ne vakte dek ben şunu, bunu bilmem diyeceksin. Riya ve mahrumiyet vebasından kurtul, diri ve daima işte güçte olan tanrılık alemine gir. Gir de görmüyorum, görüyorum olsun... Şu bilmemler biliyorum haline gelsin. Sarhoşluktan geç sarhoşluk verir ol. Bu renkten renge girişi bırak, onun istivasına naklet. niceye bir bu sarhoşlukla nazlanıp duracaksın? Her mahalle başında bunca sarhoşluk var.

İki alem de sevgilinin sarhoşları ile dolsa hepsi de bir olur ki o bir de hor hakir değildir. Onlar bir olmakla derecelerinden düşmeyecekleri gibi çok olmakla da dereceleri düşmez. Her hakir kimdir? Bedene tapan cehennemlik!

Alem güneşin nuru ile dolsa o yalımı güzel ısılık kaynağı, hor mu olur? Fakat bütün bununla beraber yücelere çık, salın. Çünkü Tanrının yeryüzü geniştir, sana ram olmuştur.

Bu sarhoşluk, yüce bir doğan kuşuna benzer ama kutluluk mekanında ondan da yüceleri vardır. Yürü, herkesten seçilmiş olmada, ruh bağışlamada sarhoşlukta ve sarhoş etmede bir İsrafil kesil. sarhoşun gönlü ile alay etme, eğlenme hevesi düştü mü bunu bilmem onu bilmem demeyi tutturur. Bunu bilmem onu bilmem demek, bildiğimiz kimdir onu söylemen içindir.

Sözde bir şeyi nefyetmek. Bir şeyi ispat etmek içindir. Nefyi bırak da söze ispattan başla. Bu değil, o değil sözünü terk et de var olanı ileri getir. Nefyi bırak da var olana tap, bunu o sarhoş Türk’ten öğren babacığım.

Yabancı bir Türk, seher vakti uyandı. Sarhoşluğun verdiği mahmurlukla bir çalgıcı istedi. Can çalgıcısı, insanın canına munistir. Sarhoşun mezesi, gıdası ve kuvveti odur. Çalgıcı onları sarhoşluğa çeker. Sonra yine sarhoşluğu, çalgıcının, okuyucunun nağmesinden, nefesinden tadarlar.

Tanrı şarabı, insanı o çalgıcıya, o okuyucuya götürür; bu ten şarabı da bu çalgıcıdan, bu okuyucudan gıdalanır. Söze gelince ikisi de birdir ama hakikatte bu Hasan’la o Hasan arasında fark çoktur. Arada söze ait bir şüphe var ama gökyüzü nerede, ip nerede?
Sözdeki birlik daima yol vurur. Kafirle müminin birliği, ten bakımındandır.

Bedenler ağızları kapalı testilere benzerler. Her testide ne var? Sen ona bak. O beden testisi, abıhayatla doludur, bu beden testisi ölüm zehriyle. içindekine bakarsan padişahsın, dışına bakarsan yolunu azıttın gitti. Söz,bil ki şu bedene benzer, manası da içindeki candır. Baş gözü, daima bedeni görür, can gözü ise, hünerli canı.

Mesnevinin sözlerindeki suret de surete kapılanı azdırır, yolunu kaybettirir, manaya bakan kişiye de yol gösterir, doğru yolu buldurur.
Tanrı da “Bu Kuran, gönül yüzünden bazılarına doğru yolu gösterir, bazılarının da yolunu azıtır” buyurmuştur.

Arif, şarap dedi mi Tanrı için olsun abes görme. Arife nasıl olur da bir şey yok olur? Sen şeytanın içtiği şarabı anlarsan Tanrı şarabını nereden düşünebileceksin?

Çalgı ile şarap... bu ikisi de eşittir. Bu ona koşar o buna. Sarhoşlar çalgının namesiyle, çalgıcının nefesiyle gıdalanırlar. Çalgı ile çalgıcı onları meyhaneye çeker götürür. O meydanın başıdır, bu, sonu. Gönül, onun çevganında bir top kesilmiştir.

Akılda ne varsa kulak oraya dikilir. Başta safra varsa yanınca sevda olur. Sonra bu ikisi de kendinden geçer, orada baba da bir olur oğul da. Neşeyle dert uzlaştı mı türkümüz çalgıcıları uyandırdı.

Çalgıcı uyutucu bir şarkı okumaya başladı: Ey yüzünü görmediğim sevgili, bana bir kadeh sun. Sen benim yüzümsün, hakikatimsin, seni görmezsem şaşılmaz. Yakınlığın son derecesi, şüpheye düşme perdesiyle bürünmedir.

Sen aklımsın, seni görmezsem şaşılmaz. Karışık şeylerin birbirine girmesinden seni göremezsem şaşılacak şey değildir bu. Sen, bana şah damarımdan daha yakınken, ya diye nasıl sana hitap edebilirim? Ya uzakta olana hitaptır.

Ben, kıskançlığımdan yanımdaki sevgiliyi gizlemek, duyanları yanıltmak için dağlarda, çöllerde sana nida edip duruyorum.

Peygamberin huzuruna bir kör geldi, ey her hamur teknesine ihsanda bulunan dedi. Sen, sulara, yağmurlara hakimsin, ben de susuzum, su istiyorum. Ey beni suvaran medet, medet!

Kör kapıdan aceleyle gelince Ayşe görünmemek için derhal kaçtı. O temiz kadın, kıskanç peygamberin gayretini biliyordu. Kim daha güzelse kıskançlığı daha artıktır. Çünkü oğullarım kıskançlık nazdan meydana gelir.

Kokmuş kocakarılar, çirkinliklerinin, kartlılarını bilirler de kocalarına kendi elleriyle genç kadın alırlar, kendi elleriyle kendilerine ortak getirirler. İki alemde de Ahmed’in güzelliği gibi güzellik mi var? Tanrı nuru, ona yardım etmede. İki alemin nazı da onda olacak elbet. Bu bakımdan kıskançlık da, güneşten yüz kat daha parlak olan ona yaraşır.

Topumu zühal yıldızına attım. Yıldızlar yüzünüzü çevirin. Benim eşi olmayan parlaklığıma karşı yok olun. Yoksa nuruma karşı rüsvay olursunuz.

Ben her gece keremimden kaybolurum, gider gibi görünürüm, yoksa nereye gideceğim? Gider gibi görünürüm de, siz de bir gececik olsun bensiz şu alemde yarasalar gibi kanat çırpın! Tavus kuşları gibi kanatlarınızı gösterin, sarhoş olun baş çekin ululanın.

Fakat çarık nasıl Eyaz’ın mumu ise siz de arada bir o çirkin ayaklarınıza bakın. Benlikle sol taraf ehlinden olmayasınız diye kulağınızı çekmek için sabahleyin yüz gösteririm der. Bunu bırak da bu söz uzundur. Kün emri sözü uzatmayı nehyetmiştir.

Peygamber sınamak için “O kadar gizlenme, o seni görmüyor ki” dedi. Ayşe elleriyle işaret ederek “O görmüyor ama ben onu görüyorum ya” demek istedi.

Bu öğüt vericinin sözlerinin benzetmelerle, örneklerle dolu olması, aklın, ruhun güzelliğine karşı kıskançlığından onu göstermek istemeyişinden ileri gelir. Ruh, bu kadar gizliyken akıl, neden bu derece de onu kıskanır.

Onun nuru kendi yüzünü örtmüştür. A kıskanç, kimden gizleniyorsun? Bu güneş, yüzünü örtmeden seyredip durmada. Fakat onun şiddetli nuru, yüzüne perde olmada. Güneş bile ondan bir eser görmemekte. Artık sen, onu kimden gizlersin ki a kıskanç?

Fakat bende öyle bir kıskançlık var ki onu kendimden bile kıskanır, kendimden bile gizlemek isterim. Şiddetli kıskançlık ateşimden gözlerimle, kulaklarımla savaşa girmişim adeta.

Ey can, ey gönül! Mademki bu kadar kıskançsın, ağzını yum, sözü bırak bari. Fakat korkarım susarsam o güneş başka bir yerde perdesini yırtar, kendini gösterir. Sükutumuz ondan daha ziyade anlatmış olur. Onu görünmekten men edersek görünmeye olan meyl daha fazlalaşır.

Deniz coşup kükredi mi, kükreyişi köpük halinde görünür; köpürüşü, “Bilinmeyi diledim, sevdim de halkı yarattım” sırrını meydana getirir. Söz söylemekse o pencereyi kapatmak demektir. Söz söylemek, onu gizlemenin ta kendisidir.

Güle karşı bülbüle naralar at da ondan haberi olmayanlara korkusunu duyurma, oyala bu nağmelerle onları. Kulakları, sözle meşgul olsun da akılları, gülün yüzünü görme havasına kapılmasın. Hele pek aydın olan bu güneşin karşısında her delil hakikatte yol vurucudur.

Çalgıcı, sarhoş Türkün huzurunda nağmelere gizleyerek elest sırlarını söylemeye başladı:
Bilmem ki ay mısın, put mu? Bilmem ki benden ne istersin? Bilmem ki sana nasıl hizmet edeyim? Susup oturayım mı, yoksa söyleyeyim mi?

Şaşılacak şey şu: Hem benden ayrı değilsin, hem de ben neredeyim, sen neredesin? Bunu bir türlü bilmiyorum. Bilmiyorum beni nasıl çekiyor da bazen karalar da yürütüyor, bazen kan denizlerine gark ediyorsun. Böylece ağzını açıp bilmem, bilmiyorum demeye girişti, boyuna bu lafı söylüyordu. Bilmiyorum sözü haddi aşınca Türkümüz kızdı, kızıştı. Yerinden fırlayıp topuzunu çekti, çalgıcının başına çöktü. Hemen bir çavuş koşup topuzu yakaladı, çalgıcıyı öldürmek size yaraşmaz dedi.

Türk dedi ki: Bu sayısız tekerlemesi, kafamı şişirdi, bari ben onun kafasını ezeyim de görsün. A kaltaban, bilmiyorsan nane yeme... Biliyorsan ne söyleyeceksen söyle. A ahmak bildiğini söyle bari de bilmiyorum, bilmiyorum deyip durma.

Ben; neredensin, nerelisin be adam? Diye soruyorum. Sen, ne Herat’lıyım ne Belh’li... ne Bağdat’lıyım ne Musul’lu, ne de Tıraz’lı diyor, ne diye uzatıp duruyorsun. Nereliysen söyle bari de kurtul. Burada meramını söylememek aptallıktır.

Yahut da sana ne yedin diye soruversem ne şarap içtim, ne kebap yedim... Ne et yedim, ne tirit ne de mercimek diyorsun. Ne yediysen yalnız onu söyle kafi. Sözü uzun uzun gevelemek neden? Çalgıcı dedi ki: Maksadım gizli.

Senin nefyetmenden, yoktur demenden ispat senden ürküp kaçmada. Var olanı bir türlü bulamıyorsun. İspattan bir koku alasın diye nefyettim, bilmiyorum dedim. Bu sazı, nefiyle nağmelendirdim. Ölünce de ölüm, sana yaşayış sırlarını söyler.


MESNEVİ'DEN HİKAYELER TİRMİZ PADİŞAHI

TİRMİZ PADİŞAHI

Delkak, Tirmiz’de padişah olan Seyyid’in her şeyi bilen akıllı bir maskarasıydı. Padişahın Semerkant’da mühim bir işi vardı. O işi derhal yapıp gelecek bir adam aradı.

“Beş günde oraya gidip gelecek ve bana haber getirecek olana hazineler vereceğim” diye tellal çağırttı. Delkak köydeydi. Bunu duyunca eşeğine bindi. Tirmiz’e doğru koşturmaya başladı. Öyle koşturuyordu ki eşek sakatlandı. Ata bindi at da çatladı. Nihayet yol tozlarına bulanmış bir halde Tirmiz’e gelip divana girdi. Vakitsiz olmakla beraber padişahın huzuruna girmek istedi. Divana bir fısıltıdır düştü. Padişah da vehimlendi adeta.

Şehrin ileri gelenleri de ürktüler, geri kalanları da. Acaba diyorlardı, ne fitne ne kötülük çıktı? Kuvvetli bir düşman mı kast etti bize, yoksa kaza ve kaderden helak edici bir felakete mi uğradık?

Ne oldu da Delkak, köyden kalktı, böyle aceleyle yola düştü, yolda birkaç tane Arap atını çatlattı?

Halk, padişahın sarayının kapısına toplandı. Bakalım Delkak, böyle acele niçin geldi diye bekliyorlardı. Onun acelesinden, o telaşından Tirmiz’de bir gürültüdür koptu. Biri iki eliyle dizlerini dövüyor, öbürü eyvahlar olsun, başımıza gelenler nedir, diye bağırıyordu.

Herkes, korkudan, gürültüden bir felaket düşünmede, bir başka çeşit düşünceye kapılmada, yüzlerce hayallere düşmedeydi. Hırkamıza düşen bu ateş nedir, diye herkes aklınca bir şeyler kuruyordu.

Delkak, huzuruna gitmek istedi. Padişah derhal izin verdi. Yeri öpünce padişah “Ne oldu yahu” dedi. Kim, o ekşi suratlı adama bir şey sorduysa parmağını ağzına götürüp sus demekteydi. Bu hareketinden halkın, vehmi artıyor, herkes derleniyor, şaşırıp kalıyordu. Delkak, padişahın emri üzerine ey kerem sahibi padişahım dedi, bir an dur da nefes alayım. Aklım başıma gelsin. Çünkü acayip bir aleme düştüm. Bir an geçti ama padişah da vehme, zanna kapıldı. Boğazı da acıdı, ağzının tadı da kaçtı. Çünkü Delkak’ı hiç böyle görmemişti. Ondan daha hoş bir nedimi yoktu.

Daima hikayeler söyler, latifeler eder, padişahı sevindirir, güldürürdü. Huzurda oturdu mu öyle bir güldürürdü ki padişah, kahkaha atarken iki eliyle karnını tutmaya mecbur olurdu. kahkahadan terlere batar, yüzüstü yerlere yıkılırdı. Bu günse yüzü sapsarıydı, suratı asıktı. Parmağını ağzına götürüp sus padişahım diyordu. Bu ne haldi?

Padişah, ne felaket var acaba diye vehimlendikçe vehimleniyordu, hayallendikçe hayalleniyordu. Harzemşah, pek zalimdi, pek kan dökücüydü. Padişahın gönlünde o yüzden zaten gam, gussa vardı. O taraflardaki birçok padişahları ya hileyle, ya kuvvetle öldürmüş, yok etmişti o inatçı.

Tirmiz padişahı da bundan vehimleniyordu zaten. Delkak’ın halinden vehim büsbütün arttı. Dedi ki: çabuk söyle, ne var? Kimden bu derece perişan oldun? Delkak cevap verdi: Köyde duydum ki padişah, her ana caddenin başında bir tellal bağırtmış. Üç günde Semerkant’a kadar gidecek adama hazineler bağışlatacağım demiş. Koşa, koşa aceleyle geldim ki ben de o kudret olmadığını söyleyeyim. Benden böyle çeviklik gelmez. Hiç olmazsa bunu benden umma.

Padişah hay canına lanet olsun dedi, şehre yüzlerce korku saldın. A ham herif, bu kadar şey için ota da ateş saldın, otlağa da. Şu davullu, bayraklı hamlar da, biz yokluk yurdundan haberciyiz diye bağırıp dururlar ya! Hepsi dünyaya bir şeyhlik lafıdır atmış, kendisini Beyazıd yerine koymuştur. Kendi kendine yola girmiş, kendi kendine ulaşmış; bir dava yurdunda meclis kurmuştur.

Kendi kendisine gelin güvey olan gibi. Kız tarafını hiç bundan haberi yokken güvey evi birbirine girer. İş yarıdan yarıya düzeldi, biz, bize gereken şartları yerine getirdik. Evleri süpürdük, bezedik. Bu hevesle adeta sarhoş olduk, bu işe hoş bir surette giriştik der. Fakat o taraftan bir haber geldi mi hayır. O damdan bir kuş uçup bu yana ulaştı mı? Hayır.

Bu birbiri üstüne ulanan elçilikler, bu gürültü patırtı üzerine o taraftan size bir cevap geldi mi? Ne gezer? Gelmedi ama sevgilimiz biliyor ya. Mutlaka gönülden gönle yol vardır derler. Peki ama umduğumuz sevgiliden niye mektubumuza cevap gelmedi, niye yol bomboş öyleyse?

Gizli aşikar yüzlerce nişane var, fakat yeter, bu kapının perdesini bundan fazla açma. Sen yine, zevzekliğinden kendi kendisini derde atan o ahmak Delkak’ın hikayesini söyle.

Vezir dedi ki: Ey doğruya bir direk, bir dayak olan padişahım! Şu aşağılık kul bir söz söyleyecek, onu lütfen dinle. Delkak, köyden bir iş için geldi. Bir şey söyleyecekti. Şimdi vazgeçti, pişman oldu. Yağdan, baldan bahsetmede, söyleyeceğini gizlemede, maskaralıkla bu işten kurtulmaya savaşmada. Kını gösteriyor, kılıcı gizliyor. Onu acımadan sıkıştırmak gerek. Fıstığı, yahut cevizi kırmadıkça ne içi meydana çıkar, ne ondan bir çıkarılır. Onun bu saçma sözlerini, bu maskaralığını dinleme de titreyişine, yüzünün rengine bak.

Tanrı, “Niyetleri yüzlerine görünüp durur” dedi. Çünkü yüz içteki sırrı söyler, açığa vurur. Bu görünen şey, duyulan sözün zıddıdır. Çünkü insan şerle yoğrulmuştur.

Delkak, feryat ve figan ederek, coşup köpürerek vezir dedi, bu yoksulun kanına girmeye kalkışma. Gönle nice şüpheler, vehimler gelir ki doğru ve yerinde değildir. “Şüphe yok ki şüphenin bazısı suçtur, günahtır.” Sitem, hele yoksula olursa hiç doğru değildir. padişah kendisini inciten kişiye bile kötülük etmezken nasıl olur da onu güldürene kötülük eder? Fakat vezirin sözü, padişahın gönlüne yer etmişti. “Delkak’ı zindana götürün, maskaralığına, rüyasına pek kapılmayın. Boş karnına davul gibi vurun da davul gibi nesi var, nesi yoksa bize haber versin.

Davul kuru olursa sesi başka türlü çıkar, yaş olursa başka türlü. İçinde bir şey olursa başka türlü bir ses verir, boş olursa başka türlü. Sesi ne halde olduğunu bildirir bize. Siz de onu dövün de zorundan içindekini söylesin, gönüllerimiz kabul edinceye kadar nesi var, nesi yoksa açığa vursun.

Parlak ve açık doğru söz, gönle rahatlık verir. Gönül, yalan sözle yatışmaz. Yalan, çerçöpe benzer, gönül de ağza. Çöp ağızda gizlenmez. Ağızda çöp oldu mu dil dolanır durur, nihayet onu ağızdan atar. Hele göze bir çöp girerse göz yaşarır, kapanıp açılmaya başlar. Biz, bu çöpü, ağzımıza, gözümüze girmeden ayağımızın altında ezelim” dedi.

Delkak padişahım yavaş ol dedi. Yavaşlık ve yarlıgama yüzünü pek yırtma. Beni azaba sokmak için neden bu kadar acele ediyorsun? Senin elindeyim, kuş değilim k, uçayım. Tanrı için verilen cezada acele etmek doğru değildir. fakat kendi kızgınlığından, kendi gelip geçici heva ve hevesinden verilen cezada acele edilir. Adam, kendini bir an önce razı etmeye bakar.

Kaza ve kadere razı olursa kızgınlığı yatışır. Öç almadan geçer, o zevkten mahrum kalır. Bundan korkar işte. Yalancı şehvet, yemeye atılır, onun lezzetini, zevkini kaybedivereceğinden korkar ki bu zaten derttir.

İştah varsa acele etmemek, yenen şeyin iyice sinmesi için ağır ağır yemek daha doğrudur. Sen, benim belamı defetmek, gördüğün gediği tıkamak istiyorsun. O gedikten bir felaket gelmesin diyorsun ama kaza ve kaderin o gedikten başka daha nice gedikleri, nice delikleri var.

Belayı def etmenin çaresi, sitem etmek değildir. buna çare ihsandır, aftır keremdir. Peygamber “sadaka belayı defeder” dedi. Ey yiğit hastalığını sadakayla tedavi et. Sadaka, yoksulu yakmak, hilim gözleyen gözü kör etmek değildir.

Padişah dedi ki: Hayır, yerinde yapılırsa iyidir. Yerinde bir hayırda bulunursan bu, doğru bir harekettir. Ruh, yerine şah sürmek işi harap etmektir. Şah yerine atı sürmek de bilgisizliktir. Şeriatta ihsan da var ceza da. Padişah, baş köşeye geçer; at ahıra bağlanır.

Adalet nedir? Bir şeyi layık olduğu yere koymak. Zulüm nedir? layık olmadığı yere koymak. Tanrının yarattığı bir şey abes değildir. Kızgınlık, hilim, öğüt, hile... hepsi doğrudur. Bunların hiç biri mutlak olarak hayır değildir. aynı zamanda mutlak olarak şer de değildir. her birinin yerinde faydası vardır, yerinde de zararı. Onun için bilgi vaciptir, faydalıdır.

Yoksula yapılan öyle cezalar vardır ki sevap bakımından ekmekten de yeğdir, helvadan da. Çünkü helva, vakitsiz yenirse safra yapar. Halbuki helva verilecek yerde ona bir sille vurulsa kötülükten kurtulur. Yoksula vaktinde bir sille vur da boynu vurulmaktan kurtulsun. vuRmak, hakikatte kötü huyadır. Kilim dövülmez, tozu dövülür. Meclis de var, zindan da. Her ikisi de lazım. Meclis ihlas sahibi olana, zindan ham kişiye.

Yarayı deşmek lazım. Deşeceğin yerde üstüne merhem korsan pisliği kökleştirmiş olursun. Yaranın altındaki eti yer. Yarı faydası olsa elli tane ziyanı olur. Delkak, beni bırak demiyorum dedi, işi ara, sor, tahkik et diyorum. Sabır yolunu kapama, acele etme. Sabret de birkaç gün düşün. Bu düşünce esnasında bir şeye iyice karar verirsin de kulağımı bilerek çekersin.

Neden yürüyüşte “Yüzü üstünde sürünme” sözü söylenir? Daima doğru yürümek gerekken yüzüstü sürünme neden? İyi kişilerle danış, görüş. Peygamber “İşlerini meşveretle yapar onlar” dedi, bunu böyle bil. İşleri meşveretle yapmak, şunun içindir: Meşveretten hata ve eğrilik, az meydana gelir.

Bu akıllar, aydın kandillere benzer. Elbette yirmi kandil bir kandilden daha ziyade aydınlık verir. Belki aralarına gökyüzünün nurundan yanmış bir kandil düşüverir.

Tanrı gayreti, ortaya bir perde salmıştır. Aşağılık ve yücelik alemine mensup olanları birbirine karıştırmış, karmıştır. “Yürüyün alemi gezin” demiştir. Sen de gez, dolaş da bahtını, rızkını sınaya dur. Meclislerde, peygamber de bulunan akıl gibi bir akıl ara. Çünkü peygamberden, miras kalan ancak odur. Bu akıl, gaypları önden de görür, arttan da.

Bu kısa kesilen kitapta anlatılmasına imkan bulunmayan gözü de gözler arasında ara. İşte o azametli peygamber, rahipliği, dağlara çekilip yalnızca ibadet etmeyi bunun için menetmiştir. İnsanlar birbirleri ile buluşsunlar diye bunu kaldırmıştır. Çünkü böyle bir göze sahip adamın bakışı bahttır, ebedilik iksiridir. Temiz kişiler arsından tertemiz biri vardır ki padişah, onun fermanının üstüne “Şah” çekmiştir.

Onun duası, icabet edilir. İnsanların, cinlerin en ulularının içinde bile ona eşit yoktur. Onunla inada girişen, ister tatlı olsun, ister ekşi; Tanrıya karşı hiçbir delili yoktur. Çünkü biz onu yücelttik... Özrü, delili ortadan kaldırdık.

Tanrı kıbleyi ortaya apaçık bir surette çıkardı mı bil ki artık kıble aramak abestir. Kendine gel, araştırmadan yüz çevir, başını döndürüp durma artık. Döneceğin yer ve konaklayacağın mekan, meydanda işte. Bu kıbleden bir an gafil oldun mu her batıl kıblenin maskarası oldun gitti. Sana temyiz verene hamd etmezsen kıbleyi tanıma kabiliyetini kaybedersin.

Bu ambardan bir şey elde etmek, bir ihsana uğramak niyetindeysen seninle hemdert olanlardan bir an bile ayrılma. Çünkü bu yardımcıdan ayrıldığın an kötü bir arkadaşın derdine uğrarsın.


MESNEVİ'DEN HİKAYELER ÜÇ YOLCU

ÜÇ YOLCU

Oğul, burada bir hikaye dinle de hünerlerine kapılıp belalara uğrama.

Bir Yahudi, bir Müslüman, bir de Hıristiyan yolda arkadaş oldular. Bir mümin, iki sapıkla yoldaş oldu. Aklın şeytan ve nefisle arkadaş olması gibi.

Yol hali bu bir de bakarsın, bir Maraga’lı ile bir Rey’li arkadaş olur. Beraber yerler, beraber içerler. Baykuş, karga ve doğan, bir kafese düşebilir. Hapiste bir temiz kişiyle bir beynamaz arkadaş olabilir. Bir konaktaki kervan sarayda doğu ve batı halkıyla Maveraünnehir’li bir araya gelir.

Aşağılık ve yüce kişiler, kış ve kar yüzünden bir kervansarayda günlerce kalırlar. Fakat yol açıldı, mani kalmadı mı hepsi ayrılır, her biri bir yana gider.

Akıl padişahı, kafesi kırdı mı kuşların her biri bir tarafa uçar. Bundan önce neşelenerek, sevinerek kendi cinsinin havası ile geldiği yere uçar giderdi ya. Kafeste ve zindan da iken de her an ağlayıp inleyerek kanat açar ama uçmaya yol ve imkan yoktur. Fakat yol oldu mu her biri, anarak kanat açtığı yere uçar, yel gibi uçup gider. Ağlayıp vah ettiği tarafa fırsat buldu mu koşar uçup kavuşur. Bedenine bak. Bu cüzüler, nereden toplanıp bedenine geldi. Kimisi suya, kimisi toprağa, kimisi yele, kimisi ateşe mensup. Kimi arştan gelmiş, kimi ferşten. Kimisi güzel, kimisi çirkin.

Her biri kar korkusundan bu kervansaraya sinmiş, geldikleri yere tekrar dönmeyi umuyor. Çeşit çeşit kar var, her taraf donmuş, hiçbir yerde hayat kalmamış. O adalet güneşinden uzak kalmışlar, o uzaklık kışından buz kesilmişler. Fakat o kızgın güneşin harareti bir geldi mi dağ bile kum ve yün kesilir.

Can verirken beden nasıl erirse kendilerinde candan eser olmayan cansızlar bile öyle erir.

Bu üç yoldaş bir konağa vardılar. Orada bir devletli, kendilerine helva hediye etti. Bir ihsan sahibi, “Ben yakınım” sofrasından her üç garibe de helva götürdü. Tanrıdan sevap ümidi ile sıcak somun ve bal helvası hediye etti.

Şehirliler edep ve zeka ehli olurlar. Toy vermek yoksul doyurmak da köylülere verilmiştir. Tanrı, garibe ziyafet çekmeyi köylülere vermiştir. Köylerde her gün Tanrıdan başka imdadına yetişecek hiç kimsesi olmayan yeni bir misafir vardır. Köylerde her gece yeni bir topluluk vardır ki onların Tanrıdan başka kimseleri yoktur.

O iki yabancı, adamakıllı yemek yemişler, imtilaya uğramışlardı. O Müslüman ise oruçluydu. Akşam namazı vakti o helva gelince Mümin, pek aç olduğundan yemek istediyse de, ikisi de biz boğazımıza kadar tokuz. Bu yemeği bu gece bırakalım da yarın yeriz. Bu gece sabredelim, yemeyelim de helvayı yarına saklayalım dediler.

Mümin dedi ki: Sabrı bırakalım da bu gece yiyelim yarının sahibi var. Ona sen, böyle hikmet satarak yalnız yemek istiyorsun galiba dediler.

Dedi ki: Dostlar, biz üç kişi değil miyiz? Bana razı değilseniz pay edelim. Kimse ne düşerse diler yesin, diler saklasın. İkisi birden hayır dediler, pay etmeyi bırak, “her pay eden cehennemdedir” sözünü duy.

Mümin, burada pay eden, kendi havasına uyup pay edendir. Tanrı için pay eden değil. Sen de Tanrınınsın onun payısın. Onun payını başkasına verirsen ona şirk koşmuş olursun. Eğer kötü kişilerin zamanı olmasaydı bu aslan, köpeklere üstün olurdu. Onların kasti o Müslüman’ın gam yemesi, o geceyi aç geçirmesiydi.

Tanrıya teslim oldu, boynunu eğdi, dostlarım dedi, baş üstüne, dediğiniz gibi olsun. O gece yatıp uyudular, sabahleyin kalkıp kendilerini bezediler. Yüzlerini ağızlarını yıkadılar. Her biri, kendi yolunca virdini okumaya koyuldu.

Bir zaman virtlerine yüz tutup Tanrıdan lütuf ve ihsan dilediler. Müminde ulu padişaha yüz tutar, Hıristiyan da Yahudi de; Mecusi de. Hatta taş, toprak, dağ ve suyun bile Tanrıya gizli bir duası, ilticası vardır.

Her sözün sonu gelmez. Her üç dostta ibadetlerini bitirdikten sonra dostçasına birbirlerine yüz çevirdiler.

Biri dedi ki: Her birimiz gördüğü rüyayı anlatsın. Kimin rüyası daha güzelse bu helvayı o yesin, üstün olan alt olanın payını alsın. Aklı en üstün olanın yemesi herkesin yemesi demektir. Onun nurlarla dolu olan canı üstün gelmiştir, arda kalanların derdine o deva eder. Akıllılar, ebediliğe ulaşmışlardır. Şu halde onların vücudu ile bu alemde mana bakımından bakidir.

Bunu üzerine önce Yahudi gördüğünü söyledi, geceleyin ruhu nerelerde gezdiyse anlattı. Dedi ki: Yolda önüme Musa çıktı. Öyledir, kedi rüyasında yağlı kuyruk görür. Musa’nın ardında Tur dağına gittim. Ben de Musa’da Tur dağı da nura gark olduk, görünmez bir hale geldik. O güneşin nuru ile üç gölge de mahvoldu. Ondan sonra o nurdan bir kapı açıldı. O nurun içinden bir başka nur göründü. O ikinci nur, çabucak yüceldi. Ben de, Musa’da, Tur dağı da... Üçümüzde o nurun doğmasıyla yok kaybolduk. Ondan sonra gördüm, Tanrı nuru ı-ona üfürünce dağ üçe ayrıldı.

Heybet sıfatı ona tecelli edince parçalar, birbirinden ayrıldı

Her bir parçası bir tarafa gitti. Bir parçası denize doğru gitti. Zehir gibi acı olan deniz suyu, bu yüzden tatlılaştı.

İkinci parçası yere geçti, yerden tatlı sular, deva çeşmeleri kaynadı. Tertemiz vahyin kutluluğundan o sular, bütün hastalara şifa kesildi. Öbür parçası da derhal uçup da Kâbe’nin yanına gitti, Arafat dağı oldu. Sonra tekrar o sesten kendime geldim, bir de gördüm ki Tur yerindeydi, ne eksiği vardı, ne fazlalığı.

Fakat Musa’nın ayağı altında buz gibi eriyordu. Ne çukuru kaldı ne tepesi. Heybetten yerle bir oldu, tepesi de o heybetle eteğiyle birleşti. Derken yine kendime geldim, gördüm ki Tur’la Musa, eskisi gidi durmakta. Yalnız dağın eteğindeki çölde yüzleri Musa’ya benzeyen bir alay halk var. Onun gibi onların ellerinde de birer asa var, hırkası tıpkı onların hırkasına benziyor. Hepside eteğini çemremiş kendi turuna gitmekte. Hepsi ellerini duaya kaldırmış, “Rabbin bana görün” demeye koyulmuş. Sonra yine o dalgınlıktan kendime geldim, her birinin sureti bana başka türlü göründü. Hepsi de Tanrı aşığı peygamberdi bunların. Bu suretle bana peygamberlerin birliği anlatılmış oldu.

Bu sırada yine o ulu melekleri gördüm. Kardan meydana gelmişti bunlar. Bunlardan başka yardım dileyen bir halka melek daha vardı ki onlarda ateşten yaratılmışlardı.

O çıfıt böyle söyleyip duruyordu. Nice Yahudi vardır ki sonu iyi olur. Hiçbir kafiri hor görmeyin. Müslüman olarak ölebilir olur ya. Ömrünün sonundan ne haberin var ki ondan tamamı ile yüzünü çeviriyorsun. Ondan sonra Hıristiyan söze geldi. Dedi ki: Rüyada Mesih gördüm.

Onunla dördüncü kat göğe alemin güneşinin bulunduğu durağa çıktım. Gök kalelerinin şaşılacak şeylerini gördüm. Bu alemdeki alametlere hiç benzemiyorlardı. Oğulların gökçeği, herkes bilir ki gökyüzünün hüneri, elbette yeryüzünden üstündür.

Bir deve, bir öküz ve bir koç, yolda giderlerken bir bağ ot buldular.

Koç dedi ki: Bunu paylaşırsak hiç birimiz doymayız. Fakat kimin ömrü daha artıksa bu otu o yesin. Yaşlılara hürmet Mustafa’nın sünnetlerindendir çünkü.

Aşağılık kişilerin hükmettiği bu devirde ise halk, yaşlıları iki yerde öne geçirirler. Ya ateş gibi sıcak yemeğe buyur derler, yahut bakımsızlıktan yıkılacak dereceye gelen köprüde ileri sürerler. Aşağılık kişiler kötü bir maksatları olmadıkça bir şeyhi, bir büyüğü, bir kılavuzu ağırlamazlar. Onların hayırları budur, artık kötülüklerini var sen kıyas et.

ÖRNEK

Bir padişah camiye geliyordu. Yaverleri, sopalı memurları, halkı dövmedeydi. Sopalı damlar, birinin başını yarıyor, öbürünün gömleğini yırtıyor, padişaha yol açıyorlardı.

O arada bir yoksul da yasakçılardan suçsuz olarak on sopa yedi. Kanlar içinde kaldı. Padişaha yüz dönüp dedi ki: Şu apaçık zulme bak, gizlisini ne soruyorsun? Camiye gidiyorsun güya. Hayrın buysa şerrin ve kötülüğün nedir ey azgın?

Bir pir aşağılık bir adamdan bir tek selam işitmez ki nihayet ondan bir hayli derde uğramasın. Böyle bir kötü kişinin veliye musallat olmasındansa kurdun musallat olması daha iyidir.

Kurt, çok zalimdir ama hiç olmazsa hilesi, düzeni yoktur. Hilesi, aklı fikri olsa hiç tuzağa düşer mi? Hile insandadır tamamı ile. Koç, öküzle deveye arkadaş dedi, mademki böyle bir ota rastladık, hadi bakalım her birimiz ömrümüzün başlangıcını söyleyin. Kim daha yaşlı anlaşılsın,öbürleri de sussun.

Benim vücuda gelişim, İsmail’in koçu ile başlar. O vakitten beri varım ben. Öküz ben dedi, Adem peygamber, bir öküzle çift sürüyordu ya, işte o vakit küçücüktüm. Halkın atası Adem’in yeryüzünde çift sürdüğü öküzle eşim ben.

Deve öküzle koçtan bu sözleri duyunca çok şaşırdı. Başını indirip otu aldı. Havaya kaldırdı. Hiçbir söz söylemeden o esrik deve,otu yedi, sonra dedi kİ: Benim için doğum tarihine zaten hacet yok. Bende bu çeşit gövde ve bu uzun boy varken buna ne hacet? Yavrum, herkes bilir ki ben, sizden küçük değilim. Akıl, fikir sahipleri, bilirler ki yaratılışım sizden üstündür.

Hıristiyan da, hepiniz bilirsiniz ki dedi bu yüce gök, şu eski yeryüzünden yüzlerce defa geniştir. Nerede gökyüzünü acayip genişlikleri, nerede şu yerin köşeleri, bucakları?

Müslüman bunu üzerine dedi ki: Dostlar, sultanım Mustafa zuhur etti.

Bana dedi ki: Onların birisi Tur’a gitti, Tanrı Kelim’ine arkadaş oldu, aşk tavlası oynamaya girişti. Öbürünü de sahip kıran İsa aldı, dördüncü kat göğe çıkardı.

Kalk a arda kalmış zarar görmüş adam! Bari o helva ile yahniyi sen ye. O hünerli, sanatlı kişiler, koştular; devlet ve mevki mektubunu okudular. O iki faziletli er, lütuf ve ihsanlar buldular, meleklere karıştılar. Ey arda kalmış saf ve bön! Kalk, sıçra da helva kasesinin başına otur! Bu sözü duyunca Hıristiyan’la Yahudi a haris dediler, yoksa helvayı yedin mi?

Müslüman, “O emrine itaat edilen padişah, emredince ben kimim ki buyruğuna uymayayım? sen Yahudi’sin Musa’nın emrinden baş çekebilir misin? Seni iyi ve kötü bir şeye koşsa emrinden nasıl olur da dışarı çıkabilirsin? Sen de Mesih’e tabisin, hayır veya şer, herhangi bir işte Mesih’in emrine karşı durabilir misin? E... Artık ben nasıl olur da peygamberlerin övündüğü Peygamberimin emrinden dışarı çıkabilirim? Helvayı yedim tabii, şimdi de sarhoşum işte!” dedi.

Bunun üzerine vallahi dediler, rüya, senin rüyan. Bu gördüğün rüya, bizim yüzlerce rüyamızdan üstün.

Ey neşeli zat senin uykun uyanıklık. Rüyanın eserini uyanıklıkla bile görüyorsun. Sen de faziletten, yiğitlikten, hünerden geç, iş hizmette ve güzel huydadır.

Tanrı, bizi bunun için meydana getirdi. “İnsanları ancak bana ibadet etsinler diye yarattım, cinleri de” dedi.

Samiri’nin hüneri, neyini fazlalaştırdı ki? O hüner kendisini Tanrı kapısından sürdürdü. Karun’un başına kimya bilgisinden neler geldi? Seyret de bak. Yer, onu ta dibini kadar çekti. Ebülhakem, hünerinden ne elde etti? Küfrüyle inkarı ile baş aşağı cehenneme gitti.

Hüner odur ki ateşi apaçık göresin; duman ateşe delalet eder demeyesin bunu böyle bil. Senin delilin hakikatte hekimin delilinden daha kokmuştur.

Oğul, senin delilin bundan başka bir şey değilse pislik ye, sidiğe bak dur. Delilin, asaya benzer senin. Elindedir de körlüğünden göremediğin şeyleri, güya onunla anlarsın. Bu gürültüyü, bu kap tutu göremiyorum, beni mazur tut diyorsun adeta.


MESNEVİ'DEN HİKAYELER ZAMAN YAPRAKLARINDAKİ GİZ

ZAMAN YAPRAKLARINDAKİ GİZ

Kadının biri kocasına dedi ki: Ey adamlığı bir adımda aşan! Bana hiç bakmıyorsun, neden? Ne zamana kadar bu horlukta kalacağım?

Kocası dedi ki: Boğazına bakıyorum, çıplağım ama elim ayağım var, çalışıp çabalıyorum. Güzelim, ere kadının boğazına ve elbisesine bakmak farzdır. Ben ikisine de bakıyorum. Bu hususlarda eksiğin gediğim yok.

Kadın, gömleğinin yenini gösterdi. Pek kaba ve kirliydi. Dedi ki: Kabalığından bedenimi yiyor. Kimse kimseye bu çeşit elbise verir mi? Kocası a kadın dedi, sana bir sorum var: Yoksul adamım ben elimden bu geliyor. Doğru, bu çok kaba, çok çirkin, fakat ey düşünceli kadın, bir düşün. Bu mu daha kötü yoksa boşanmak mı? Bu mu daha kötü, yoksa boşanmak mı? Bu mu sana daha kötü geliyor yoksa ayrılık mı?

Ey kınayıp duran bela, yoksulluk, eziyet ve mihnet de böyledir işte. Şüphe yok ki heva ve hevesi terk etmek acıdır ama Tanrıdan uzak olma acılığından daha iyidir.

Savaş ve oruç güçtür, çetindir. Fakat bu güçlük ve çetinlik, Tanrının kulu kendinden uzaklaştırmasından, böyle bir derde uğratmasından yeğdir. İhsan ve lütuflar ıssı Tanrı, bir gün, ey benim hastam, ey benim mihnetime uğrayan kul, nasılsın? Derse hiç zahmet ve eziyet kalır mı? Hatta böyle demese bile, böyle dediğini duymasan, anlamasan bile senin o zevkin yok mu? Tanrının senin hatırını sormasıdır işte.

Gönül hekimleri olan güzeller, hastaların hatırını sormaya düşkündürler. Utanır, söz olmasın derlerse bir çare bulurlar, yine haber gönderirler. Haber bile göndermeseler bunu düşünürler ya. Hasılı hiçbir sevgili yoktur ki aşkından haberi olmasın?

Ey duyulmamış, eşsiz hikayeler arayan, aşıkların hikayesini oku. Bunca uzun zamanlardır kaynar durursun ama yine de tatar aşı gibi yarı pişman bir haldesin ey kadid olmuş adam!

Bir ömürdür Tanrı adaletini görmüş, o tadı almışsın da yine görmeyenlerden daha namahremsin. Talebelik eden üstat olur. Öyle olduğu halde sen günden güne geri gitmişsin a inatçı kör. Anandan babandan haberin yok, geceyle gündüzden de ibret almamışsın.

ÖRNEK:

Bir arif, papazın birine sordu: Sen mi daha yaşlısın sakalın mı?

Papaz dedi ki: Ben ondan önce doğdum. Sakalsız nice zamanlarım var.

Arif dedi ki: Sakalın ağarmış, eski halini terk etmiş. Öyle olduğu halde yazıklar olsun, kötü huyun hala dönmemiş! O senden önce doğmuş seni geçmiş. Sense tirit sevdası ile böylece kala kalmışsın. Önce doğduğun renktesin hala. Ondan bir adım bile ileri atmamışsın. Hala kaptaki ekşi ayransın. Hala o yoğurdun yağını ayıramamışsın. Hala balçık küpteki hamursun, bir ömürdür ateşli tandırdasın ama hala pişmemişsin. Heves yeli ile başın dönüyor ama tepedeki ot gibi ayağın toprakta. Musa kavmi gibi Tih çölünün ıssısında, durduğun yerde tam kırk yıl kala kalmışsın a akılsız adam! Her gün ta akşama kadar koşup duruyorsun. Fakat kendini yine de ilk konak yerinde görmedesin. O öküze aşık oldukça şu üç yüz yıllık uzaklıktan kurtulamazsın. Onların da gönüllerinden öküzün hayali çıkmadıkça ıssı bir girdaba benzeyen o çölde kaldılar.

Bu öküzü bir tarafa bırak, Tanrıdan sonsuz lütuflara ermiş, nihayetsiz nimetler görmüşsün. Fakat öküz tabiatlısın, onun için o büyük büyük iyilikler, bu öküzün aşkı ile gönlünden gidiverdi. Bari şimdi bedeninin bütün cüzilerinden sor. Şu dilsiz uzuvlarının yüzlerce dili vardır.

Aleme rızk veren Tanrının nimetlerinin zikri zaman yapraklarında gizlenmiştir.

Sen gece gündüz hikaye arar durursun. Halbuki senin cüzilerinin cüzileri, sana hikayeler söyler durur. Onlar yokluktan var olalı nice neşeler gördüler, nice gamlar tattılar. Çünkü hiçbir cüzi lezzetsiz bitmez. Istıraplarla zayıflar, kuru kalır.

Halbuki senin cüzün kaldı da o iyilik, o nimet, aklından gitti. Daha doğrusu gitmedi,beş duygunla yedi endamından gizlendi. Yaz gibi hani. Yazın pamuk biter de o kalır, fakat yaz hatırlanmaz olur. Yahut da buz gibi. Kışın olur da kış gizlenir, buz bize kalır. Bu o güçlükten bir armağandır. Kışın da yazın armağanları şu meyvelerdir.

Ey yiğit bunun gibi senin her cüzün de bedenin de Tanrının bir nimetini söylemededir. Şu kadın gibi yirmi oğlu vardı da her oğlu, bir güzel halini anlatmadadır.

Sarhoşluk ve oynaşma olmadıkça gebe kalınmaz. Bahar olmayınca bahçelerde bir şey doğar mı? Gebelerle kucaklarındaki çocuklar, baharın o kadınlarından aşkına delalet eder. Her ağaç çocuklarını emzirmededir. Hepsi, Meryem gibi gizli bir padişahtan gebe kalmıştır. Ateş sula gizlenir ama üstünde yüz binlerce köpük coşar. Ateş pek gizlidir, fakat köpük, on parmağı ile ateşin varlığına delalet etmededir. Vuslat sarhoşlarının cüzileri de, bunun gibi hal ve söz timsallerinden gebe kalır. Hal güzelliğine karşı ağızları açık kalmıştır onların. Gözleri cihan nakşına örtülmüştür.

O doğanlar bu dört unsurdan doğmazlar. Onun için de bu gözlere görünmezler. Onlar, tecelliden doğmuşlardır. Bu yüzden renksiz perdeyle örtülüdürler. Doğmuşlar dedim ya, hakikatte doğmamışlar da. Bu söz, ancak anlatmak için söylenmiş bir sözdür.

Sus da “Kul-söyle” padişahı söylesin. Bu çeşit güllere karşı bülbüllük satmaya kalkışma. Bu gül, coşmuş köpürmüş, söyleyip duran bir güldür. Ey bülbül, bana karşı sözü kes de kulak kesil.

Her ikisi de yani hal de, söz de, tertemiz iki güzele benzer. Vuslat sırrına iki adil şahittir bunlar. Bu iki seçilmiş latif güzellik de gebeliklere ve geçmiş zamandaki haşirlere şahadet ederler. Yeniden yeniye gelen temmuz ayında buzun, her an kış hikayelerini söylemesi gibi. Hani buz da soğuk rüzgarları, zemheriyi, yaz günlerinde o güç zamanları söyler ya.

Kışın meyve ve Tanrı lütfunun hikayelerini anlatır. Güneşin gülümsediği zamanları, çimen gelinlerine dokunup eksiltmesini söyler. İşte onun gibi senden de hal gitti, cüzün o halin armağanı olarak kaldı. Ya ona sor, yahut da hatırla.

Gama giriftar oldumu çeviksen derhal sıçrar, o ümitsiz deminden kurtulursun. Ona, ey hali, nimetleri o yüceliği inkar eden gam, dersin...

Her dem baharda, neşede değilsin de gül yığınına benzeyen bedenin, neyin ambarı ya? Gül yığını bedenin, düşüncen de gül suyu gibi. Gül suyu, gülü inkar ediyor ha. Şaşılacak şey bu işte!

Nimetleri inkar eden maymun huylulardan saman bile esirgenir. Fakat peygamber huylu kişilere güneş ve bulut, saçı olarak saçılır. O küfür inadı, maymun adetidir. Şu hamd-ü şükürse Peygamberin yoludur.

Perdelerin yırtılması, maymun huylulara neler etti? Peygambere benzeyenlerse ibadetleri, ne faydalar verdi! Mamur yerlerde kuduz köpekler vardır. Yücelik ve nur definesi, yıkık yerlerdedir.

Şu doğma, ayın tutulmasından olmasaydı bunca filozof, yolu kaybeder miydi hiç? Akıllı fikirli kişiler, bu yol yitirme yüzünden burunlarının üstünde ahmaklık dağını gördüler.


MESNEVİ'DEN HİKAYELER ADEM'İN YARATILIŞI

ADEM'İN YARATILIŞI

Sanat sahibi Tanrı, hayra, şerre uğramak, sınamak üzere Adem’i yaratmak istediği zaman, özü doğru Cebrail’e “Yürü, yeryüzünden bir avuç toprak ödünç al” buyurdu. Cebrail hizmete bel bağlayıp alemlerin rabbinin emrini yerine getirmek üzere yeryüzüne geldi. O, buyruk kulu, yere el attı. Toprak, kendini çekti, çekindi.

Dile gelip yalvarmaya, tek yaratıcı hürmetine beni bırak, yürü git, canımı bağışla. O yürük atının yularını çek benden. Benden yaratılacak insan, tekliflere uğrayacak, tehlikelere düşecek. Tanrı hakkı için beni bırak, alma. Tanrı seni seçti, Levih’teki bilgiyi sana gösterdi. O lütuf hakkı için vazgeç benden.

Tanrı ihsanı ile meleklere hoca oldun. Daima Tanrı ile konuşmadasın. Peygamberlerinde elçisi olacaksın. Sen vahiy canının hayatısın bedeni değil. İsrafil bedenlere can verir, sen cana can verirsin. O yüzden İsrafil’den üstünsün. O, sür-ü üfürür, bedenlere can gelir. Senin nefesin mücerret gönüllere can bağışlar.

Bedendeki canın canı, gönlün diriliğidir. Şu halde senin ihsanın, İsrafil’in ihsanından üstündür. Sonra Mikâil bedenlere rızk verir. Senin çalışmansa aydın gönlü rızk verir. O kile vergisiyle eteğini doldurmuştur. Senin rızkınsa kileye sığmaz.

Kahır ve şiddet sahibi Azrail’den de üstünsün. Rahmetin, gazaptan fazla ve üstün olduğu gibi. Arşı bu dördü taşırlar. Sen bunların padişahısın. Hakikatte uyanıklık bakımından dördünün en yücesi en üstünüsün. Mahşer günü görürsün ki arşı sekiz melek taşır. O zaman sekizinin en üstünü yine sen olacaksın demeye başlar.

Bu çeşit sayıp dökmeye, ağlayıp yalvarmaya koyuldu. Çünkü o, bundaki maksadın ne olduğunu anlamış, bundan bir koku almıştı. Cebrail utanç madeniydi. O antlar, yolunu bağladı. Yer, pek çok yalvardığı, antlar, yeminler verdiği için geri döndü, dedi ki: Ey kulların rabbi! Ben senin işinde serseri değildim. Fakat aramızda geçen şeyleri, söylenen sözleri sen daha iyi bilirsin. Adlarından bir adı andı ki ey her şeyi gören Tanrı, o adın korkusundan yedi gökte dönmesini terk eder durur.

Utandım adından sıkıldım. Yoksa bir avuç toprak getirmek kolay bir şey. Sen meleklere öyle bir kuvvet vermişsin ki bu gökleri bile yırtarlar.

Tanrı, Mikael’e “Sen yeryüzüne inde ondan aslan gibi bir avuç toprak kapıver” dedi. Mikael yeryüzüne gelip ondan bir avuç toprak kapacağı zaman, yeryüzü titredi, ağlamaya, yalvarmaya, gözyaşları dökmeye başladı. Gönlü yanarak yalvardı, kanlı gözyaşı dökerek ant verdi, dedi ki:

Lütuf sahibi eşsiz Tanrı hakkı için ki seni, arşı taşıyan ulu melekler arasına kattı. Aleme rızk veren kilelerin memurusun, lütuf ve ihsan susuzlarına avuç,avuç su verirsin. Çünkü Mikail sözü kileden üremedir. Mikail rızk veren kilecidir. Bana aman ver, azat et beni. Bak kanlı gözyaşlarına bulandım da seninle öyle konuşuyorum. Melek, Tanrı merhametinin madenidir. Dedi ki: Şimdi ben şu yaranın üstüne nasıl tuz ekeyim? Nitekim Şeytan da kahır madenidir. Adem oğullarından bu yüzden feryat eder.

Yiğidim, merhamet, gazaptan fazladır, gazaba üstündür. Tanrı sıfatlarından lütuf, kahrın üstündedir. Kullarda onun huyundadır, tulumlar onun suyu ile doludur. O Tanrı Resulü, o sülük kılavuzu “İnsanlar padişahların dinindedir” demiştir.

Mikail, din rabbinin tapısına, eli yeni boş olarak gitti. Dedi ki: Ey sırları bilen tek padişah, toprak ağlayıp inledi, yolumu bağladı benim. Senin yanında gözyaşının bir değeri vardır. İşitmezlikten gelemedim. Ahın feryadın sence yüce bir değeri var. O hukuku terk etmek elimden gelmedi. Sence yaşlı gözün pek değeri var. Artık ben, nasıl inat edebilirdim?

Kul, günde beş kere namaza gel, feryat et diye davet edilir. Müezzinin “Haydi felaha” demesi yok mu? O felah, bu ağlayış bu sızlanıştır.

Sen kimi dertle hasta etmek istersen onun gönlüne ağlayış yolunu kapatırsın. Bu suretle de defeden olmaz, bela gelip çatar. Çünkü sızlanma şefaatçisi bulunmaz. Birisini beladan kurtarmak istersen gönlüne sızlanmayı getirirsin. Kuran’da şiddetli azaba uğrayan ümmetler hakkında dedin ki: O anda ağlayıp sızlanmadılar ki bela onlardan dönüp savuşsun. Gönülleri katı olduğundan suçları kendilerine ibadet görünüyordu. İnatçı kendisini suçlu bilmedikçe nasıl olur da gözleri yaşarır ağlar?

Yunus peygamberin kavmine bela gelip çattı. Gökten ateş dolu bir bulut ayrıldı. Yıldırımlar saçıyor, taşları yakıyordu. Gök gürlemekte, benizleri sararmaktaydı. Onların hepsi damlardaydı. Vakit geceydi. Gök yüzünden gelen bu bela, gece vakti gelip çatmıştı. Hepsi damlardan aşağı indi. Başlarını açıp ovanın yolunu tuttular. Analar evlatlarını kendilerinden ayırdılar. Hepsi feryat figana, çığrışıp ağlaşmaya koyuldu.

O kavim, akşam namazından seher vaktine kadar başlarına toprak serptiler. Hepsi avaz,avaz ağlaşıp yalvardılar. O inatçı kavme Tanrı acıdı. Ümitsizlikten, sabırsız ah ve feryattan sonra yavaş,yavaş bulut dağılmaya başladı.

Yunus peygamberin hikayesi uzun ve etraflıdır. Halbuki toprağı anlatma ve feyiz verme zamanı. Hasılı ağlayıp sızlanmanın Tanrı yanında değeri vardır. Ağlayıp sızlanmada ki değer nerede var?

Ey ümit hemen kalk belini sıkıca bağla. Kalk ey ağlayan daima gül. Çünkü ulu Tanrı üstünlük bakımından gözyaşını, şehitlerin kanları ile bir tutmaktadır.

Tanrımız bunun üzerine İsrafil’e, yürü dedi, avucunu toprakla doldur gel. İsrafil yeryüzüne geldi ama toprak, ağlayıp inlemeye başladı.

Dedi ki: Ey sür meleği, ey hayat denizi! Ölüler senin nefeslerinle dirilir. Sür-e öyle bir kuvvetli üflersin ki halk, çürümüşken dirilir, mahşere gelir, o ovayı doldurur. Sür-ü üfler, haydin ey Kerbela şehitleri, kalkın! Ey ölüm kılıcı ile helak olanlar, dallar, yapraklar gibi topraktan baş kaldırın dersin. Senin merhametin ve o tesirli nefesin yüzünden şu alem,, dirilerle dolar. Sen rahmet meleğisin, merhamet edersin. Sen arşı taşımaktasın, ihsan ve lütufların kıblesisin. Arş, ihsan ve adalet madenidir. Onun altıdan yargılamalarla dolu dört tane ırmak akmaktadır. Süt, ebedi olan bal, şarap ve akar su ırmakları. Bunlar arştan cennetlere giderler. Alemde o ırmaklardan çok az bir şey görünür.

Gerçi o dört ırmağın burada görünen cüzleri bulanıktır ya. Neden? Acı yokluk zehrinden. O dört ırmaktan şu kara toprağa bir yudumcuk serptiler de bir fitnedir kopardılar. Bu suretle aşağılık kişiler, onların aslını arasınlar, bunu dilediler. Fakat adam olmayanlar bunlara kani olup gittiler.

Tanrı çocukları beslemek, yetiştirmek için sütü verdi, her kadının göğsünü bu süt ırmağına kaynak yaptı. Şarap ırmağını, gamı defetmek, düşünceyi gidermek ve insana kuvvet ve cesaret vermek için üzümden akıttı. Bal ırmağına da arının için kaynak etti, o ırmağı bedendeki hastalıkları gidermek için akıttı. Suyu da temizlenmek ve içip kanmak için herkese ihsan etti. Bu suretle de bunları görüp asıllarını izlemeni diledi. Fakat ey herzevekil, sen bunlara kani oluverdin.

Şimdi toprağın başından geçenleri dinle. Bak, o kudret sahibi İsrafil’e ne efsunlar okuyor. İsrafil’e karşı suratını ekşitti, yüzlerce şekilde yalvarıp yakardı. Ululuk ıssı pak Tanrı hakkı için dedi, bana bu kahrı helal görme. Ben bu işten bir koku alıyorum, kafama bir kötü şüphedir girdi.

Sen rahmet meleğisin, merhamet edersin. Çünkü hüma kuşu, hiçbir kuşu incitmez. Ey dertlilere şifa ve rahmet olan melek, sen de o iki kişinin yaptıklarını yap.

İsrafil, çabucak padişahın tapısına döndü, özür getirdi olanları anlattı. Dedi ki: Yarabbi, görünüşte toprağı al diye emrettin ama içine onun aksini ilham ettin. Kulağıma, toprağı al dedin, aklıma da bunun aksini emrettin. Rahmet gazaptan fazladır, üstündür, üstün geldi ey işleri eşsiz, örneksiz olan ve iyi işler işleyen Tanrı.

Tanrı, Azrail’e “Çabuk git, o hayallere kapılmış toprağın halini gör. O arık zalimi bul, hemen bir avuç torak al, gel” dedi. Kaza ve kader çavuşu Azrail, buyruğu yerine getirmek üzere toprak yuvarlağına geldi. Toprak adeti veçhile yine feryada, ant vermeye başladı. Bir çok yeminler verdi.

“Ey has kul, ey arşı taşıyan, ey arşta da, ferşte de emrine itaat edilen! Tek ve merhametli Tanrı’nın rahmeti hakkı için git. Sana lütuflarda bulunan Tanrı hakkı için git. Kendisinden başka tapılan bulunmayan, huzurunda kimsenin ağlayıp sızlanması ret edilmeyen padişah hakkı için” dedi.

Fakat Azrail dedi ki: Bu afsunla gizli, aşikar buyruk sahibi olandan yüz çevirmem ben. Toprak, O, ilim sahibi olmayı da emretti. İkisi de emir. Bilgi yolu ile lütfet de halim ol, o emri tut dedi ama, Azrail, O, ya tevildir, ya kıyas. Apaçık emirde öyle tevile, kıyasa az uy. Kendi düşünceni tevil etsen daha iyi. Başka hiçbir emre benzemeyen bu açık emri tevil etmekten daha yeğ. Yalvarmana içim yanıp durmada. Acı gözyaşlarından gönlüm kanla doldu. Merhametsiz değilim, hatta o üç temiz melekten daha merhametliyim ben, senin derdinle dertleniyorum. Ben bir yetime tokat atsam, halim bir adam da ona tatlı bir şey verse, bu tokat onun tatlısından daha hoştur. Eyvah eğer o tatlıya kanarsa.

Feryadından ciğerim yanıyor. Fakat Tanrı, bana başka bir çeşit lütuf öğretmede. Gizli lütuf, kahırlar içindedir; değer biçilmez akıkin pislik içinde oluşu gibi. Tanrı’nın kahrı, benim hilmimden yüz kat iyidir. Tanrı’dan canını esirgemek can çekişmektir. Onun en kötü kahrı, iki alemin de hilminden iyidir. Ne güzeldir alemlerin rabbi ve ne iyidir onun yardımı.

Onun kahrında lütuflar gizlidir; onun uğrunda can vermek, adamın canına canlar katar. Kendine gel de kötü zannı ve azgınlığı bırak. Madem ki Tanrı gel diyor, başını ayak yap da koş. Onun gel demesi, insana yücelikler verir; sarhoşluklar, eşler, yaygılar bağışlar. Ben o yüce emri hiç, ama hiçbir suretle tevil edemem.

Dertli toprak bütün bunları duydu. Fakat o kötü zan, kulağına küpe olmuştu, ondan vazgeçmedi. Aşağılı toprak tekrar başka bir çeşit yalvarmaya, sarhoş gibi secde etmeye başladı.

Azrail dedi ki: Yeter, artık bundan fazlası yok. Hem benden sana ziyan da gelmez. Ben, istersen sana başımı, canımı rehin vereyim. Yalvarmayı düşünme, artık o merhamet ve adalet sahibi padişahtan başkasına yalvarma da. Ben emir kuluyum, emri terk edemem. Onun emri, denizden toz koparır. O kulağı, gözü, başı, yaratan Tanrı’nın emrinden başka kendiliğimden ne bir hayır dilerim, ne bir şer.

Kulağım onun sözünden başka söze sağır. O, bana tatlı canımdan da değerli. Can, ondan geldi, o candan değil. O, bedavaca yüz binlerce can verir. Can nedir ki kerem sahibinden esirgeyeyim? Pire de nedir ki onun yüzünden yorganı yakayım? Ben, onun hayrından başka bir hayır bilmem. Ondan başkasına sağırım, dilsiz, körüm. Ağlayıp inleyenlere karşı kulağım sağır. Onu elinde bir mızrak gibiyim ben.

Ahmakçasına mızraktan merhamet umma, mızrağı elinde tutan padişahtan um. Mızrağa, kılıca nasıl yalvarabilirsin? Onlar, o yüce kişinin elinde tutsaktır. O, sanatkarlıkta Azer’dir, bense putum. Benden ne alet yaparsa o aletim ben. Beni kadeh yaparsa kadeh olurum, hançer yaparsa hançer. Çeşme yaparsa su veririm, ateş yaparsa ziya. Yağmur yaparsa yağar, harmana feyiz ve bereket veririm, ok yaparsa bedene saplanırım. Yılan yaparsa zehirlerim, yardım ederse hizmette bulunurum. Ben iki parmağın arasındaki kalem gibiyim. İbadet safında müterreddit değilim.

Azrail toprağı söze tuttu; o sırada o köhne topraktan bir avuç kaptı. Yeryüzünden sihirbazca bir avuç toprak aldı, halbuki toprak, sözle meşguldü, ondan haberi bile olmadı. O bir avuç toprağı yeryüzünün rızası olmadan aldı, kaçmak isteyen, ayakları gerisin geriye giden çocuğu nasıl zorla mektebe götürürlerse öylece Tanrı tapısına götürdü.

Tanrı dedi ki: Apaydın bilgim hakkı için seni bu halkın celladı yapacağım. Azrail dedi ki: Yarabbi, halk bana düşman olur. Halkın ölüm çağında boğazını sıktım mı herkes bana düşman kesilir. Yüce Tanrım, reva görür müsün halk benden nefret etsin, bana düşman olsun?

Tanrı dedi ki: Ben, sıtma ve humma, kulunç, yaralanma, gibi öyle sebepler yaratırım ki, onlar gözlerini senden çevirirler, o hastalılara, o sebeplere üç kat sarılırlar, yalnız onları görürler.

Azrail, “Yarabbi, Yüce Tanrım, öyle kullarında vardır ki onlar, sebepleri yırtarlar. Gözleri sebeplerden geçer, senin ihsanınla perdeleri aşar. Hal göz doktorundan birlik sürmesini çekerler de illetten de kurtulurlar sebepten de. Ne hummaya bakarlar, ne kulunca, ne basura, be sebeplere hiç önem vermezler. Çünkü bu illetlerin her birinin devası vardır. Deva kabul etmeyen illet kaza ve kaderdir.

Bil ki her hastalığın mutlaka bir devası vardır. Soğuk illetinin devası nasıl kürk giymekse. Fakat Tanrı, bir adamı dondurmayı murat ederse soğuk, yüz tane kürk giyse yüzünden de tesir eder. Bedeni öyle bir titremeye başlar ki, ne elbiseyle ısınır ne evle.

Kava ve kader geldi mi doktor aptallaşır. O ilaç da fayda verme hususunda yolunu şaşırır. Ahmakları avlayan bu sebepler, nasıl olur da can gözü açık olanın anlayışına perde olur? Göz sağlam oldu mu aslı görür. Fakat insan şaşı olursa aslı değil de fer-i görür” dedi.

Tanrı dedi ki: Aslı bilen kişi, nasıl olur da arada seni görür? Kendini halktan gizledin ama sırları apaydın görenlerce sen de bir perdesin. Onlara ecel, şeker gibi tatlı gelirken artık gözleri dünya devlet ve ikbaline sarhoş olur mu?

Onlarca bedene ait olan ölüm, acı değildir. Çünkü onlar, kuyudan, zindandan çayırlığa, çimenliğe gidiyorlar. Bu ıstıraplarla dolu alemden kurtuluyorlar. İnsan bir hiçin kayboluşuna ağlar mı? Padişaha mensup birisi zindanın burcunu yıksa zindandakinin gönlü, ona incinir mi? Yazık, şu mermer taşı kırdı da canımızı, ruhumuzu hapisten kurtardı.

O güzelim mermer, o yüce taş, zindanın burcuna ne yakışıyordu, ne de güzel uymuştu. Nasıl oldu da kırdı, beni de hapisten kurtardı? Bu suca karşılık elini kırmalı onun der mi? Hapisten çıkarılıp dar ağacına götürülen kişiden başka hiçbir mahpus böyle saçma bir söz söylemez. Birisine, yılan zehrinden kurtarıp şeker verseler bu hal, o adama hiç acı gelir mi? Can beden kavgasından kurtulur. Beden ayağı olmaksızın gönül kanadıyla uçmaya başlar.

Hani zindanın kuyusuna hapsedilen adamın uyuyup rüyasında gül bahçesini görmesi gibi. Bu adam der ki: Tanrım, beni bedene döndürme de şu gül bahçesinde bir salınıp gezineyim. Tanrı da duan kabul edildi, dönme der. Doğrusunu Tanrı daha iyi bilir ya. Bu çeşit rüya bir bak ne hoştur. Adam, ölümünü görmeden cennete gitmede.

Artık hiç o adam, uyanmaya hasret çeker, kuyunun dibinde zincirlere, bukağılara vurulmuş olarak yaşamayı arzu eder mi? İnanmışsan artık savaş safına gel ki senin meclisin gökyüzündedir. Yüzlerce ulaşma ümidiyle kalk, ey kul, mihrap önündeki mum gibi dinlen. Başı kesilmiş mum gibi bütün gece arayıp isteme yüzünden ağla, gözyaşları dök, yan dur. Yemekten, içmekten ağzını yum, gök sofrasına koş. Her an ümidini gök yüzüne bağla. Gökyüzü havası ile söğüt gibi titre.

Sana anbean gökten su ve ateş gelip durmada. Rızkını arttırmadadır. Seni de oraya götürürse şaşma. Aczine bakma isteğine bak. Çünkü bu istek, sende Tanrının bir emanetidir. Her isteyen kişinin istenmesi yerindedir. Çalış da bu istek artsın. Bu suretle de gönlün şu ten kuyusundan çıksın. Halk, filan yoksul öldü desinler, sen de a gafiller diriyim ben. Bedenim yapayalnız yatmış, uyumuş ama sekiz cennet de gönlümde açılmış de.

Can. gül ve neşrin içinde uyuduktan sonra beden, şu pislikte kalmış? Ne gam! Uyumuş canın bedenden ne haberi var? O, ister gül bahçesinde uyusun, ister külhanda. Can, şu su rengindeki alemde “Keşke kavmim, Rabbim beni ne yüzden yargıladı, bilseydi” diye nara atmada.

Can, şu bedensiz yaşamayı istemezse peki, gökyüzü kimin sayvanı olacak? Canın, bedensiz yaşamayı dilemezse “Rızkınız gökyüzündedir” nimeti, kimin kısmeti olacak?

Bu kaba rızk kırıntılarından kurtulursan yüce ve latif rızklara nail olursun. O manevi rızktan binlerce okka yemek yesen yine pak ve tüy gibi hafif olarak gidersin. O yemek, sen de ne yel yapar, ne kulunç, ne de mide ağrısı verir. Az yersen karga gibi aç kalırsın, çok yersen geğirmeye başlar, imtila olursun.

Az yersen huyun kötüleşir, kabalaşır, nobranlaşırsın. Çok yersen bedenin imtilaya müstahak olur. Fakat Tanrı taamından, o lezzetli rızktan denizler kadar ye, yine de gemi gibi yürü yüz. Oruca sarıl, sabret, orucu terk etme, her an Tanrı rızkını bekle. Çünkü o işi gücü güzel Tanrı, bekleyenlere hediyeler verir. Tok adam ekmek beklemez. Ekmeği yiyeceği ister er gelsin ister geç. Aç adam daima nerede der durur. Açlıkla bekler, araştırır. Beklemezsen o yetmiş kat devlet ve ikbal nevalesi sana gelmez. Babacığım yüceler yemeğini ercesine bekle,bekle. Her aç nihayet bir yiyecek bulur. Devlet güneşi elbette ona vurur.

Himmet sahibi misafir, az yemek yerse sofra sahibi, ona daha güzel yemek getirir. Yalnız yoksul ve nekes olan sofra sahibi başka, ona söz yok. Kerem sahibi rızk vericiye kötü zanda bulunma.

Ey dayanılan, güvenilen er, bir dağ gibi başını kaldır da güneşin ilk ışığı sana vursun. Baksana o oturaklı yüce dağın tepesi de seher güneşini bekleyip durmada.

Biri ne hoştu dünya, ortada eteğimizi çeken ölüm olmasaydı demedeydi. Bir başka biri de dedi ki: Ölüm olmasaydı ıstıraplarla dolu olan bu dünya hiçbir şeye yaramazdı. Ovaya yığılmış, dövülmeden öylece bırakılmış bir harmana benzerdi. Halbuki sen asıl ölümü dirilik sandın, tohumu çorak yere ektin. Yalancı akıl, her şeyi aksi görür, diriliği de ölüm sanır a ahmak!

Ey Tanrı, sen bize her şeyi, o hile yurdunda nasılsa öylece göster. Hiçbir ölü, öldüğüne hayıflanmaz, azığın azlığına hayıflanır. Yoksa ölün, bir kuyudan ovaya, devlete, yaşayışa ve genişliğe çıkar. Bu yas konağından, şu daracık deve yatağından geniş bir ovaya geçer. Orası doğruluk makamıdır, yalan sayvanı değil. Orada hususi bir şarap vardır, adam onunla sarhoş olur ayranla değil.

Orası öyle bir doğruluk makamıdır ki orada onunla oturan Tanrıdır. Ateşe tapanların mabedi olan şu balçıktan kurtulmuştur. Aydın bir suretle yaşamadıysan, bir iki nefeslik ömrün kaldı bari ercesine öl!

Hadiste gelmiştir ki kıyamet günü, her bedene “kalk” diye emir gelir. Sür-ün üfürülmesi, pak Tanrı’nın ey zerreler yerden baş kaldırın diye emretmesidir. Herkesin canı, sabahleyin kalkınca nasıl aklımız başımıza gelirse tıpkı öyle, kendi bedenine girer. Can, kıyamet günü, kendi bedenini tanır, define gibi kendine mahsus olan o yıkık yere girer. Her can. kendi bedenini tanır, o bedene girer. Kuyumcunu canı, nasıl olurda terzinin bedenine girer? Bilgi sahibinin canı, bilgi sahibinin bedenine girer, zulmedenin canı, zulmedenin bedenine.

Sabah çağı kuzu anasını, koyun kuzusunu nasıl tanırsa Tanrı bilgisi de bedenleri tanıma hususunda ruhlara böyle bir bilgi vermiştir.

Ayak bile karanlıkta ayakkabısını tanırken a güzelim can kendi bedenini nasıl tanımaz? Ey Tanrıya sığınan, sabah küçük mahşerdir. Büyük mahşeride var ondan kıyas et. Can, nasıl toprağa uçarsa amel defteri de sağa, sola öyle uçar.

İyiliğe kötülüğe dair dün ne yaptıysa onların yazılı olduğu nekeslik ve cömertlik defterini, insanın avucuna koyarlar. Seher çağı uykudan uyandı mı o hayır ve şer, ona gelip çatar. Riyazatı huy edinmişse uyandığı zaman yanına o gelir. Dün, hamlık etmiş, kötülükte, azgınlıkta bulunmuşsa sol yanından verilen defteri, yas mektubuna döner.

Dün, temiz, kötülükten çekingen ve dindar olarak yaşamışsa uyanınca değerli inciyi elde eder. Bizim uykumuz ve uyanmamız, ölümle mahşere iki tanıktır. Küçük haşir büyük haşri gösterir; küçük ölüm, büyük ölümü aydınlatır.

Fakat bu defter, hayalidir, gizlidir. Büyük haşirde o defter meydana çıkar. Bu hayal, burada gizlidir, eseri görünür. Fakat bu hayal, orada suretlere bürünür. Mühendise bak yere tohum eker gibi gönlüne bir ev yapma hayali kor. O hayal, dışarıda zahir olur, adeta yerden tohum biter gibi.

Gönülde yurt tutan her hayal, mahşer gününde bir surete bürünecektir. Mühendisin gönlünde kurduğu hayali, tohum bitirme kabiliyetindeki bir yere ekilmiş, orada bitmiş mahsul tut. Bu iki mahşeri hulâsa etmeden maksadım bir kısastır, inananların bundan hisse almasıdır. Kıyamet gününün güneşi doğdu mu çirkin, güzel herkes yerden derhal kalkar. Herkes kaza ve kader divanına koşar, geçer para da potaya girer, kalp para da.

Geçer para neşelenerek, nazlana,nazlana kalp para, yanıp eriyerek. Anbean sınamalar gelmede, bedende gönül sırları görünmede. Kandil nasıl suyla yağla görünür, aydınlanıp meydana çıkarsa, yahut toprak, nasıl mahsul verir, sırlarını meydana korsa öyle. Baharın eli, soğanı, safranı, haşhaşı çıkarır, kışın sırrını nasıl meydana korsa öyle.

Biri “Biz Tanrıdan çekinenleriz” diye yemyeşil, öbürü menekşe gibi başı aşağıda. Tehlikeye uğrama korkusu, gönle yerleşmiş, bu yüzden kaynaklat kaynama da, on tane dere olmada. Gözler, defterler sol yandan gelmesin diye açılmış, bekleyip durmada.

Amel defterinin sağdan verilmesi kolay iş değil. Bunun için gözler sağı solu gözlemede. Derken bir kulun eline kapkara, suçlarla kötülüklerle dolu bir defter verilir. İçinde ne bir hayır var, ne bir iyi işte bulunma. Ancak doğru özlülerin gönlünü incitme var. Baştan ayağa kadar kötülükle, suçla, yol ehline çaldığı ıslıklarla, onlarla ettiği alaylarla dopdolu. Hileleri, hırsızlıkları, Firavunlar gibi ben, biz demeleri, defteri kaplamış. O kötü amelli kul, defterini okudu mu analar ki zindandan başka göçecek yer yok. Suç meydanda özür yolu bağlı. Artık hırsızlar gibi darağacına yürümeye başlar. O binlerce delili, o binlerce kötü sözü, pis bir çivi gibi ağzını kapatmış.

Üstünde, evinde, çaldığı şeyler çıkmış, okuduğu masal dinlenmez olmuş. Cehennem zindanına doğru yürümeye koyulur. Çünkü ateşten kaçmasına imkan yok. Melekler de memurlar gibi önüne ardına düşerler. Evvelce gizliydiler şimdi asesler gibi meydana çıkarlar. Onu, yürü ey köpek, samanlığına gir diye sürerler, ellerindeki mızraklarla dürterler. O, her yol başında ayağını sürür, belki o kuyudan kurtulurum ümidine düşer. Bekleyerek durur, susar, bir ümide kapılıp yüzünü geriye çevirir. Güz yağmurları gibi gözyaşı döker, ümidi kurumuştur, ondan başka elinden ne gelir?

Her an yüzünü geriye çevirir, Tanrı’nın mukaddes tapısına yönelir. Derken Tanrı’dan “Ey nur ülkesinin melekleri, ona ey iyi huylardan çırılçıplak tembel” deyin.

Ey şer madeni, ne bekliyorsun? A şaşkın neden yüzünü geriye çeviriyorsun? İşte defterin, eline gelen defter a Tanrı inciten a Şeytana tapan! Yaptığın şeylerin yazılı olduğu defteri gördün ya. Ne bakıyorsun artık, yaptığının cezasını gör. Beyhude yere emekleyip duruyorsun? Böyle bir kuyuda aydınlık ümidi nerede?

Ne görünüşte bir ibadetin var, ne içinde gizli bir iyilik niyeti. Ne geceleri münacatta bulundun, namaz kıldın; ne gündüzleri haramdan çekindin oruç tuttun! Ne kimseyi incitmemek için dilini tuttun, ne ibretle önüne ardına baktın. Önünde ölüm anlayışı ile can çekişmeden, ardında dostlarının ölümünden başka ne var ki?

Ne zulmünle yana yakıla coşarak bir tövbe ettin, ne ağlayıp sızlandın ey buğday gösterip arpa satan adi adam!terazin eğriydi azgındı. Artık mükafat terazisinin doğru olmasını neye beklersin? Hıyanette eksik tartmada adeta sol ayak kesilmiştin, nasıl olur da terazin sağ yanından gelir? A boyu bükülmüş, mükafat ve mücazat, gölge gibidir, elbet gölgen de önüne iki büküm düşecek. Tanrıdan bu çeşit sert hitaplar gelir. Öyle ki bu sözleri dağ duysa kamburlaşır.

Kul der ki: Yarabbi, buyurduklarının yüz misli kötüyüm, yüz misli kötüyüm, yüz misli kötü. Sen kötülüklerimi hilminle örttün, yoksa yaptığım fenalıları bilirsin. Fakat kendi savaşımı, hayır ve şerden öte olan işlerimi, küfrümü, yolumu yordamı mı, aczimle sana yalvarışımı, benim, benim gibi yüzlerce kulun hayalini bir yana bırakalım.

Ancak senin lütfuna ümit bağladım. Benim doğru oluşum, yahut inatçılığım şöyle dursun. Ey garezsiz kerem sahibi, karşılıksız olan lütfuna, ihsanına ümit bağlamışım. Onun için kendi işime bakmıyorum, geri dönüp senin kayıtsız şartsız keremine bakıyorum. O ümitle yüzümü geri çevirdim. Ben yokken varlığımı sen verdin. Bedavaca bana varlık elbisesi bağışladın. Ben daima buna güveniyordum.

Kul kendi suçunu ihsanını sayınca Tanrı ihsanı ile Tanrı bağışlaması gelip yetişir. Der ki: Ey melekler, onu tekrar bana getirin, çünkü gönül gözü rica ve niyazda. Ben de aldırmayayım da onu azat edeyim, o hatalara bir kalem çekivereyim. Bir şeye aldırmamak, birinin iyiliğinden, kötülüğünden kendisine ziyan gelmeyen kişiye mübahtır.

Keremimizden hoş bir ateş yakalım da az çok, hiçbir suçu kusuru kalmasın. Öyle bir ateş yakalım ki yalımındaki değersiz kıvılcım bile suçu da yaksın, cebri de, ihtiyarı da.

İnsan ağırlıklarının bulunduğu yere bir yalım salalım da dikeni ruhani bir gül bahçesi haline getirelim.

Biz dokuzuncu kat gökten “Sizin işinizi düzeltir” kimyasını gönderdik. Artık o ebedi ve daimi nur karşısında insanlar babasının debdebesi ve ihtiyarı nedir ki? Onun söyleyen dili, bir et parçası, gören gözü bir et lokması. Duyan kulağı, iki parça kemikten, anlayan kalbi iki katra kanan ibaret.

Sen pisliklerle dopdolu bir kurtcağızsın. Fakat cihana bir gürültü saldın. Meniden yaratıldın, benliği bırak. Ey Eyaz, çarığı hatırla.


MESNEVİ'DEN HİKAYELER AHIRDAKİ CEYLAN

AHIRDAKİ CEYLAN

Avcının biri, bir ceylan tuttu. O merhametsiz herif, ceylanı ahıra kapattı. Ahır, öküzlerle, eşeklerle doluydu. O herif de ceylanı, zalimler gibi bu ahıra hapsetti. Ceylan, ürkekliğinden her yana kaçmakta idi. Avcı, geceleyin eşeklere saman veriyordu.

Her öküz, her eşek, açlığından samanı şeker gibi yiyor, şekerden de hoş buluyordu. Ceylan, gah bir yandan bir yana kaçıyor, gah tozdan, dumandan yüzünü çeviriyordu. Kimi, zıttı ile bir araya koyarlarsa onu, ölüm azabına uğratmış olurlar. Süleyman da Hüthüt, gitmeye mecbur olduğuna dair kabul edilebilecek bir özür getirmezse, ya onu öldürürüm yahut da sayıya gelmez bir azaba uğratırım demişti.

Ey güvenilir kişi, düşün, o azap hangi azap? Kendi cinsinden olmayanlarla bir kafese kapatılmak! Ey insan, bu kafeste azap içindesin. Can kuşun, seninle cins olmayanlara tutulmuş. Ruh, doğan kuşudur, tabiatlarsa kuzgundur. Doğan kuşu, kuzgunlarla baykuşlardan yaralanır.

İşte can kuşu da, Sebzvar şehrindeki Ebubekir gibi onların arasında zari, zari ağlayıp inleyerek kalakalmıştır.

Muhammet Alp Ulug Harzemşah, tamamı ile mahvolmuş Sebzvar’lılarla savaşa girmişti. Askerlerini sıkıştırdı. Ordusu, düşmanları öldürmeye koyuldu. Şehirliler aman diye huzuruna gelip secde ettiler. Kulağımıza küpe tak, bizi kul et, tek canımızı bağışla. Sana lazım olan her vergiyi her hediyeyi verelim, onu her yıl çoğaltalım. Ey aslan huylu canımız senin,bir zamancağız onu bize emanet bırak dediler.

Padişah bana Ebubekir adlı birisini getirmezseniz canınızı kurtaramazsınız. Şehrinizden Ebubekir adlı birini bana armağan olarak sunmazsanız, size kötülük eder, sizi ekin gibi keser biçerim. Ne vergi alırım, ne afsun dinlerim dedi. Yoluna altın dolu bir çuval getirip, bu şehirden Ebubekir adlı birini isteme.

Sebzvar’da nasıl olurda Ebubekir bulunur? Hiç dere içinde ıslanmamış toprak parçası bulunur mu? Dediler.

Padişah altından yüz çevirip “A mecusiler” dedi, Ebubekir adlı birisini armağan olarak getirmedikçe fayda yok. ben çocuk değilim ki altına, gümüşe hayran olayım.”

Ey zebun kişi sende secde etmedikçe kıçınla mescidi silip süpürsen kurtulamazsın. Şehirliler, sağdan, soldan haberciler uçurdular. Bu yıkık yerde bir Ebubekir var mı nerede? Diye aramaya koyuldular.

Üç gün üç gece koşup tozduktan sonra bir arık Ebubekir bulabildiler. Yolcuymuş, hastalıktan yıkık bir yerin bir bucağında kuruyup kalmış. Bir yıkık bucakta uyuyormuş. Onu görünce, çabuk dediler, kalk seni padişah istiyor. Senin yüzünden şehrimiz ölümden kurtulacak.

Adam dedi ki: Ayağım olsaydı, yürümeye kudret bulsaydım gideceğim yere giderdim. Bu düşman yurdun da kalır mıydım hiç? Sevgililerin şehrine koşar giderdim. Ölü taşıyan bir salacayı getirip Ebubekir’i üstüne yatırdılar. Hamallara verip görsün diye Harzemşah’ın huzuruna götürdüler. Bu cihan, Sebzvar’dır. Tanrı eri, burada zayi olur gider. Harzemşah ulu Tanrıdır. Bu rezil kavimden gönül istemektedir.

Peygamber, “Tanrı, suretlerinize bakmaz, kalbe bakar. Kalp işlerinizi düzene koyun” demiştir. Tanrı, ben sana, bir gönül sahibinden bakarım. Secdene, altın vermene bakmam bile demektedir. Sen, gönlünü gönül sandın da gönül sahiplerini aramayı bıraktın. Gönül öyle bir varlıktır ki bu yedi gök gibi yedi yüz tanesini oraya koysan kaybolur gider. Bu çeşit gönül kırıklarına gönül deme. Sebzvar’da Ebubekir arama.

Gönül sahibi, altı yüzlü aynadır. Tanrı, altı cihette de o aynadan nazar eder durur. Altı cihette bulunan, bu cihetlerden kurtulamayan kişiye Tanrı, o gönül sahibi vasıta olamadıkça nazar etmez.

Birisini ret ederse onun için eder. Kabul ederse yine şefaatçi odur. O olmadıkça Tanrı kimseye rızk vermezi. İşte ben, vuslata ulaşan kişinin ahvalinden bir miktarcığını söyledim. Tanrı, ihsanını onun eline kor da acınanlara onun elinden ihsanda bulunur. Onun avucu ile bütünlük denizi birleşmiştir. O, neliksiz ve niteliksizdir ve tam kemal sahibidir.

Söze sığmayan bu birleşmeyi söylemenin imkanı yoktur vesselam. Ey zengin, yüzlerce çuval altın getirsen Tanrı der ki: A iki büklüm adam gönül getir. Gönül senden razı ise ben de razıyım. Gönül senden yüz çevirmişse ben de yüz çeviririm. Sana bakmam, o gönle bakarım. Ey canı kapımda olan, bana armağan olarak gönül getir. Gönül sahibi, seninle nasılsa ben de öyleyim. Cennetler anaların ayakları altındadır. Halkın anası da odur, babası da odur, aslı da o. Ne mutlu gönlü deriden bedenden ayırt edebilen kişiye.

Sen dersin ki işte, sana gönül getirdim ya. Fakat o der ki: Kutu (şehir), bu gönüllerle dopdolu. Sen, bana alemin kutbu olan gönlü getir. İnsanın canının canının canının canı, o gönüldür. İşte onun için o gönüller sultanı, nur ve ihsanlarla dolu olan gönlü beklemektedir.

Sen günlerce Sebzvar şehrinde gezip dolaşsan o çeşit bir gönül bulamazsın. Nihayet solmuş, pörsümüş bir gönül bulur, onu salacaya kor, o tarafa götürürsün.

Ey padişahlar padişahı, sana gönül getirdim. Bu Sebzvar’da bundan daha iyi gönül yoktur dersin. O da der ki: A küstah, burası mezarlık mı ki buraya ölü gönül getiriyorsun? Yürü, padişah huylu gönlü getir ki varlık Sebzvar’ı onun yüzünden aman bulur. Sanki o gönül, bu cihandan gizlenmiştir. Çünkü karanlık, ışıkla bir yerde bulunmaz. Birbirlerine zıttır bunlar. Tabiat Sebzvar’ının, o gönülle düşmanlığı, Elest gününden miras kalmıştır.

Çünkü o, doğan kuşudur, dünya şehriyse kuzgun. Kendi cinsinden olmayanı görmek insanı yaralar. İnsan, kendi cinsinden olmayana yumuşaklık gösterirse münafıklığından gösterir, onunla uyuşursa bir şey elde etmek için uyuşur. Çünkü bu leş arayan aşağılık kuzgunun kat,kat yüz binlerce hilesi vardır.

Münafıklığı kabul ederlerse kurtulur; münafıklığı, kendisine fayda verecek bir doğruluk olur. Çünkü gönül sahibi, debdebesiyle beraber bizim pazarımızda ayıplıdır. Cansız değilsen gönül sahibini ara. Padişaha zıt değilsen gönülle aynı cinsten olmaya bak. Halbuki riyası, sana hoş gelen, tabiatına uygun olan kişi, dostundur. Dostundur ama Tanrı’nın dostu değil ki!

Kim senin huyuna suyuna giderse sence ya velidir, ya peygamber. Yürü, hava ve hevesi bırak da bir koku al, o güzelim amber kokusunu duy. Hava ve hevesine uyarsan dimağın bozulur. Misk ve amber sence hiçbir şeye yaramaz bir hale gelir. Bu sözün sonu gelmez, halbuki ceylanımız, ahırda bir yerden bir yere kaçıp durmada.

O göbeği miskli ceylan, günlerce eşek ahırında işkence çekmekteydi. Karaya vurmuş balık gibi can çekişmede, çırpınıp durmadaydı. Pislikle misk, adeta bir hokkaya girmişti.

Bir eşek diyordu ki: Ha, bu hayvanlar babası, padişahlarla beylerin huyundan susun. Başka bir eşek, onun gidip gelmesine bakıp alay ederek bir inci bulmuş, nasıl olur da ucuza satar? Diyordu.

Bir başka eşek, söyleyin diyordu, bu naziklikle padişahın tahtına çıkıp yaslansın. Bir başka eşek de çok yemiş, imtilaya uğramış, yemeden kalmıştı. Ceylanı çağırdı. Ceylan başını kaldırıp, Hayır iştahım yok, kuvvetsizim dedi. Eşek dedi ki: Biliyorum ki nazlanıyorsun. Yahut da utanıyorsun da onun için çekinmektesin.

Ceylan kendi kendisine o yemek senin yemeğin. Senin bedeninin cüzileri, ondan dirilmekte, tazeleşmekte. Ben çayırlığın arkadaşıyım. Duru sularla, bağlar, bahçelerle avunur, eğlenirdim. Kaza ve kader, bizi azaba düşürse o huy, o güzel tabiat nasıl olur da değişiverir?

Yoksul olduysam bile nasıl olurda yoksulca hareket ederim? Elbisem eskidiyse ben yeniyim. Ben, sümbülü, laleyi, reyhanı bile binlerce nazla ve istemeyerek yerdim dedi. Eşek, evet dedi, söylen, mırıldan. Gariplikle çok saçma şeyler söylenebilir.

Ceylan dedi ki: Göbeğim, sözlerime tanıklık etmede. Öd ağacı ile ambere bile ehemmiyet vermemede. Fakat koku almayan, bunları nereden duyacak? Pisliğe tapan eşeğe o koku haramdır. Eşek, yolda eşek pisliğini koklar. Bu çeşit mahluklara miski nasıl sunabilirim? O şefaatçi peygamber, bu yüzden “İslam dünyada gariptir” remzini söylemiştir.

Çünkü zati, meleklerle hem dem olmakla beraber akrabaları bile ondan kaçarlar. Halk onun suretine bakar, onu kendilerine cins sanır ama ondaki kokuyu duymaz. Öküz suretindeki aslan gibi. Onu uzaktan görürsün ama içini deşmeye kalkışma. Deşersen ten öküzünü terk et. Çünkü o aslan huylu, öküzü paralar.

Öküz tabiatı, seni başından eder, hayvanlık huyu, seni hayvanlıktan ayırır. Öküz bile olsan onun yanında aslan kesilirsin. Fakat sen öküzlükten hoşlanıyorsan aslanlığı arama


MESNEVİ'DEN HİKAYELER AY YÜZLÜ

AY YÜZLÜ

Bir kovucu, Mısır halifesine, Musul padişahının huri gibi bir cariyesi olduğunu söyleyip dedi ki: Onun bir cariyesi var ki alemde onun gibi güzel yok. Güzelliğinin haddi yok., söze sığmaz, anlatılmaz ki. İşte resmi, şu kağıtta bir bak.

O ulu halife, kağıttaki resmi görünce hayran oldu, elindeki kadeh düştü. Derhal Musul’a büyük bir ordu ile bir er gönderdi. Eğer o ay parçasını teslim etmezse orasını yak yık. Verirse bir şey yapma, bırak, yalnız o ay parçasını getir de yeryüzündeyken ayı kucaklayayım dedi.

Er, binlerce Rüstem’le, davul ve bayraklarla yola düştü, Musul’a yollandı. Sayısız asker, şehri mahvetmek üzere tarlanın çevresine üşüşen çekirgeler gibi oraya üşüştüler. Savaş için her yana Kafdağı gibi mancınıklar kurdurdu.

Oklar yağmur gibi yağmada, mancınıklarla atılan taşlar gürler gibi gürlemeye, kılıçlar şimşek gibi çakmaya başlamıştı. Savaş, tam bir hafta sürdü, kanlar döküldü. Taştan yapılma kale mum gibi eridi, yerle yeksan oldu. Musul padişahı, bu korkunç savaşı görünce içeriden bir elçi göndererek, Müslümanların kanını dökmeden maksadın ne? Bu şiddetli savaşta ölüp gidiyorlar. Meramın nedir? maksadın, Musul şehrini almaksa böyle kan dökmeden de olur bu iş. Ben şehirden çıkayım gel, sen gir. Tek mazlumların kanı, seni tutmasın. Yok, muradın mal, altın ve mücevherse bunu, bu şehirden almak, zaten kolay bir şey dedi.

Elçi o erin huzuruna gelince er, cariyenin resmini verdi. Bu kağıda bak dedi, bunu istiyorum. Derhal teslim etsin yoksa ben üstünüm. Elçi gelip maksadı söyleyince o erkek padişah dedi ki: Bu suret eksik olsun tez götür. Ben iman ahdinde puta tapanlardan değilim. Putun puta tapanda olması daha doğru. Elçi, kızı getirince o yiğit er, derhal aşık oldu.

Aşk bir denizdir, gökyüzü, bu denizde bir köpük. Aşk, Yusuf’un havasına kapılan Zeliha gibi insanı hayran eder. Gönüllerin dönüşünü aşktan bil. Aşk olmasaydı dünya, donar kalırdı.

Aşk olmasaydı nereden cansız bir şey, nebata girer, onda mahvolurdu; büyüyüp yetişen nebatlar, nereden kendilerini canlılara feda ederlerdi?

Ruh, nasıl olurdu da o nefese feda olurdu da onun esintisinden Meryem gebe kalırdı? Her biri yerlerinde buz gibi dona kalırdı. Nereden çekirge gibi uçar gıda arardı ki? O yüceliğe aşık olanlar, zerre zerre, fidan gibi yüceliğe koşmadalar. Onların bu koşmaları, “Tanrı tesbih”tir. Can için bedeni temizlemededirler.

O yiğit er kuyuyu yol sanmış, çorak yerden hoşlanmış, oraya tohum ekmeye kalkışmıştı. O yatıp uyuyan, rüyada bir hayal görür, onunla buluşur düşü azar. Uyanıp kendine gelince görür ki o oyunbozanlık, uyanıkken olmamış. Vah der beyhude yere erlik suyumu zayi ettim, o işveli hayalin işvesine kapıldım. O yiğit er de beden yiğidi idi, asıl erliği yoktu. O yüzden erlik tohumunu öyle bir kuma saçtı gitti.

Aşk bineği, yüzlerce gemi atmış, ölümden bile korkmam diye nara atmaktaydı. Aşk ve sevda da halifeden pervam bile yok. Varlığımla ölümüm birdir bence diyordu. Fakat böyle ateşli ateşli ekmeye kalkışma. Bir iş eriyle danış. Fakat meşveret nerede, akıl nerede? Hırs seli, adama yıkık yerleri kazdırır, tırnaklarını uzatır.

Bir güzele aşık olanın önünde de set vardır, ardında da. Öyle adam, artık önünü ardını az görür. Kara sel cana kastetmeye geldi mi bir tilki aslanı kuyuya düşürür. Dağ gibi aslanlar, kuyuda olmayan bir hayali görürler de kendilerini kaldırıp atarlar.

Hiç kimseyi kadınlarla mahrem tutma. Çünkü erkekle kadın, ateşle pamuğa benzer. Tanrı suyu ile yunmuş bir ateş gerek ki bülüğa erme sırasında bile Yusuf gibi kötülükten çekinsin. Selvi boylu latif Zeliha’dan aslanlar gibi kendini çeksin.

O yiğit er de Musul’dan döndü, yola düştü. Yolda bir ormana, bir yeşilliğe geldi. Aşk ateşi, öyle bir parlamıştı ki yerle göğü fark etmiyordu. Çadır içinde o ay parçasına kastetti. Akıl nerede, halifeden korkma nerede?

Şehvet, bu ovada davul dövdü mü akıl dediğin ne oluyor ki a turpoğlu turp. Yüzlerce halife, o anda o erin ateşli gözüne bir sinekten aşağı görünür. O kadına tapan er şalvarını çıkarıp cariyenin ayak ucuna oturdu. Aleti, dosdoğru gideceği yere giderken orduda bir gürültü, bir kızılca kıyamet koptu.

Er sıçradı, götü başı açık bir halde ateş gibi Zülfikar elinde dışarı çıktı. Bir de ne görsün, ormandan kara bir erkek aslan, kendisini ordunun içine kapmış koy vermiş. Atlar, ürküp köpürmüşler, her çadır ve ağır yeri yıkılmış, herkes birbirine girmiş. Erkek aslan, ormanın gizli bir yerinden fırlamış, havaya, deniz dalgası gibi tam yirmi arşın sıçramıştı. Er, pek yiğitti, aldırış bile etmeden sarhoş bir erkek aslan gibi aslanın önünü kesti. Kılıçla bir vurdu, başını ikiye böldü. Derhal o ay yüzlü dilberin bulunduğu çadıra koştu. O hurinin yanına gelince aleti hala dimdikti. Öyle bir aslanla savaştı da erliği, yine sönmedi, hala ayaktaydı.

O, tatlı ve ay yüzlü güzel onun erliğine şaşıp kaldı. İstekle ona kendisini teslim etti. O anda iki can birleştiler.

Bu iki canın birbirleriyle birleşmesi yüzünden gayıptan bir başka can gelir erişir. Kadının rahminde meniyi kabule mani bir şey yoksa bu can, doğuş yolu ile gelir, yüz gösterir.

Her nerede iki adam, sevgiyle, yahut kinle birleşseler, bir üçüncü can, mutlaka doğar. Fakat o suretler, gayp aleminde doğarlar. Oraya varınca onları gözünle de görürsün. O sonuçlar, senin birleşmelerinden doğdu. Kendine gel de her eşe hemen sevinme.

Vaktini bekle. O zürriyetlerin sana ulaşacağından emin ol. Onlar, amelden ve sebeplerden doğmuşlardır. Her birinin sözü vardır, mekanı vardır.

O güzelim perdelerden sesleri erişir: Ey bizden gafil olan, hadi, çabuk yücel. Kadının canı da kıyamet gününü bekler, erkeğin canı da. Bu alemde emeklemen nedir ki? Daha çabuk adım at.

O er, o yalancı sabah yüzünden yolunu kaybetti de sinek gibi ayran kabına düştü işte.

Birkaç gün murat alıp verdiler. Fakat sonra o büyük suçtan pişman oldu. Ey güneş yüzlü, bu işe dair halifeye bir şey söyleme diye cariyeye yemin verdi. Halife cariyeyi görünce sarhoş oldu, onun tası da damdan düştü. Onu, övdüklerinin yüz misli güzel buldu. Hiç görme, işitmeye benzer mi? Övme, akıl kulağı için bir tasvirdir. Fakat suret, bil ki gözün harcıdır, kulağın değil.

Birisi, bilir bir adama sordu: A sözü güzel er, hak nedir, batıl ne? O er, adamın kulağına tutup bu batıldır dedi, gözse haktır onun her şeye yakini vardır. O, yani duymak, buna nispetle batıldır. Ey emin kişi, sözlerin çoğu da nispetten ibarettir.

Yarasa güneşten gizlenir, perde ardına girerse güneşin hayalinden gizlenmiş değildir. korku, ona bir hayal verir. İşte o hayal, onu karanlığa çeker. Nur hayali, onu korkutur da karanlık gecelere sarılmasına sebep olur. Sen düşmanın hayali ve tasavvuru yüzünden sevgiliye ve dosta sarılmışsındır.

Ey Musa sana keşfedilen tecelli nurları, dağa vurdu. Fakat o hayaller kuran dağ, senin hakikatinin ziyasına tahammül edemedi. Kendine gel de hayaline kabiliyetim var diye gururlanma, bu yoldan hakikate ulaşacağını umma. Savaş hayalinden kimse korkmaz. Savaştan önce yiğitlik yoktur bunu bil kafi. Puşt da savaş hayaline kapılır, aklından Rüstemler gibi yiğitlikler geçirir. Hamam duvarına yapılan Rüstem resmine her ham kişi saldırabilir. Fakat duymadan meydana gelen bu hayal, göz önüne geldi mi puşt kim oluyor? Rüstem bile aciz kalır. Çalış da o duyduğun şeyi gör. Batıl olan hak olsun.

Ondan sonra kulağın, göz tabiatını kazanır. Bir yün yumağı gibi olan kulakların, göz kesilir. Hatta bütün bedenin aynaya döner. Her tarafın göz ve gönül haline gelir.

Kulak bir hayal meydana getirir, o hayal de o güzelliğin vuslatına miyancıdır. Çalış, bu hayal çoğalsın da miyancı olan bu hayal, Mecnun’a kılavuzluk etsin.

O ahmak Halife de bir zaman o güzel cariyeye kapıldı, onunla gönül eğledi işte. Tut ki bütün doğuyu batıyı zaptettin, her tarafın saltanatına sahip oldun. Madem ki bu saltanat kalmayacak, sen onu bir şimşek farz et, çaktı, söndü. Ebedi kalmayacak mülkü, gönül, bir rüya bil. Cellat gibi boğazına yapışan debdebeyi, şan ve şöhreti ne yapacaksın ki?

Bil ki bu alemde de bir emniyet bucağı vardır. Yalnız münafıkın sözünü az duy, çünkü o söz zaten söz değildir.

Ahireti inkar edenin delili, her an ancak şudur: Eğer başka bir alem olsaydı onu görürdük. Bir çocuk aklın eserlerini görmüyor diye akıllı adam, akla ait şeyleri nakletmez mi ki? Akıllı bir adam da aşk ahvalini görmezse aşkın kutlu ayı eksilmez ya.

Yusuf’un güzelliğini kardeşlerinin gözleri görmedi. Fakat Yakup’un gözünden gizli kalmadı ki. Musa’nın gözü, asayı bir sopadan ibaret gördü ama gayb gözü de onu bir yılan, bir kıyamet gördü. Baş gözü ile can gözü savaşta idi. Can gözü üstün geldi delil gösterdi. Musa’nın gözü, elini el gördü ama can gözüne karşı o elden bir nurdur parladı.

Bu söz kemal bakımından sonsuzdur. Hakikatten haberi olmayan mahrumlara hayal görünür. Çünkü onca hakikat, ferçten ve boğazdan ibarettir. Onun yanında sevgilinin sırlarını az söyle.

Bizce ferç ve boğaz hayaldir. Bunun için de can, her an cemalini bize gösterir.

Kim ferç ve boğazına düşmüş, bu düşkünlüğünü kendisine adet ve huy edinmişse ona denecek söz, ancak “Sizin dininiz sizin, benim ki benim” sözünden ibarettir. Böyle bir inkara karşı sözü kısa kes. Ey Ahmet eski kafirle az konuş.

Halife buluşmayı diledi, bu maksatla o cariyenin yanına gitti. Onu andı aletini kaldırdı. O cana canlar katan, o sevgisini gittikçe arttıran güzelle buluşmaya niyetlendi. Kadının ayakları arasına oturdu. Oturdu ama takdir zevkinin yolunu bağladı. Farenin çıtırtısı kulağına değdi. Aleti indi uyudu, şehveti tamamı ile kaçtı. Bu ıslık yılan ıslığı olmasın, çünkü hasır kuvvetle oynamakta dedi.

Cariye, Halifenin gevşekliğini görünce kahkahalarla gülmeye başladı. O erin, aslanı öldürüp geldiği halde hala aletinin inmediğini hatırladı. Kahkahası arttıkça arttı, uzadıkça uzadı. Kendini tutmaya çalışıyordu ama bir türlü dudaklarını kapatamıyordu ki. Esrara alışık olanlar gibi boyuna gülüyordu. Kahkaha, kârına da üstün gelmişti zararına da.

Ne düşündü aklına ne getirdiyse fayda vermedi; aklına getirdiği şeylerde gülmesini arttırıyordu. Sanki bir selin bendi birden yıkılmıştı. Ağlayış, gülüş gönlün gamı, neşesi... Bil ki her birinin ayrı bir madeni vardır. Her birinin ayrı mahzeni vardır ve o mahzenin anahtarı, kapalı kapıları açan Tanrının elindedir. Bir türlü gülmesi dinmiyordu. Nihayet Halife alındı huysuzlandı.

Hemencecik kılıcını kınından sıyırdı. Habis dedi, neden gülüyorsun? Söyle. Bu gülüşten gönlüme bir şüphe düştü hileye kalkışma, doğru söyle. Yalanla beni kandırmaya kalkışırsan, yahut boş bir bahane icat edersen, ben bunu anlarım, gönlümde bunu anlayan bir nur vardır. Doğruyu söylemek gerek vesselam.

Bil ki padişahların gönüllerinde ulu bir ay vardır. Bazı, bazı gaflet yüzünden bulut altına girer ama önemi yok. Gönülde gezip dolaşma zamanı bir ışık vardır ki hiddet ve hırs vaktinde leğen altına gizlenir. O anlayış, şimdi benim dostumdur. Söylenecek sözü söylemezsen, bu kılıçla boynunu vururum. Bahanen hiç fayda vermez. Doğru söylersen seni azat ederim. Tanrı hakkı için neşeni kırmam. Yedi mushafı birbiri üzerine koyup sözünü tutacağına yemin etti.

Cariye aciz kalınca ahvali anlattı. O yüz Zal-e bedel olan Rüstem’in erliğini söyledi. Yoldaki gerdeği, o sırada vukua gelen olayları bir bir nakil etti.

Erin kılıcı çekip gidişini, aslanı öldürdükten sonra gelişini, aletinin hala gergedan boynuzu gibi ayakta olduğunu söyledi. Ondan sonra namuslu Halifenin gevşekliğini ve farenin bir çıtırtısından aletinin söndüğünü görünce dayanamayıp güldüğünü bildirdi.

Tanrı sırları meydana çıkarır. Mademki sonunda bitecek, kötü tohum ekme. Su, bulut, ateş ve bu güneş, sırları toprağın altından çıkarır.

Yaprakların dökülmesinden sonra gelen bahar, kıyametin varlığına bir delildir. Bahar, o sırları meydana çıkarır, şu yeryüzü ne yediyse rüsvay olur. Yedikleri, ağzından, dudağından biter, çıkar. İçindeki neyse meydana gelir. Her ağacın kökündeki sır ve o ağacın yemişi tamamı ile üstünde görünür. Gönlünü inciten her gam, içtiğin şarabın tesiri iledir. Fakat nereden bileceksin o mahmurluk, o baş ağrısı, hangi şaraptan meydana geldi?

Bu baş ağrısının o tanenin meyvesinden olduğunu aklı, fikri olanlar anlar. Dalla meyve, tohuma benzemez. Meni, hiç insanın bedenine benzer mi? Heyula esere benzemezken tohum, hiç ağaca benzer mi?

Meni, ekmekten meydana gelir, fakat ekmek gibi midir? İnsan, meniden olur, fakat hiç meni gibi midir? Cin, ateşten yaratılmıştır, fakat nereden ateşe benzer? Bulut buhardandır, fakat buhar gibi değildir ki.

İsa, Cebrail’in üfürmesinden vücut buldu. Fakat suret bakımından onun gibi midir, yahut ona benzer mi? Adem, topraktan yaratılmıştır, toprağa benzemez. Hiçbir üzüm, üzüm çotuğu gibi değildir. hırsız, darağacının ayağı gibi midir? İbadet ebedi cennete benzer mi?

Hiçbir asıl esere benzemez. Şu halde zahmetin ve baş ağrısının aslını bilemezsin. Fakat bu mücazat, mükafat, bir aslı olmadan vücuda gelmez. Tanrı, hiçbir suçsuz kulunu incitmez. Asıl neyse, o şeyi çeken odur. Ona benzemez ama ondandır.

Şu halde bil ki çektiğin zahmet, yaptığın bir suçun sonucudur. Sana inen bir tokat bir şehvetten ötürüdür.

İbret almaz o suçu bilmezsen bile hiç olmazsa derhal ağlayıp sızlanmaya koyul, yargılanma dile. Secde et, yüzlerce defa Yarabbi de, bu gam, yaptığım suçun karşılığıdır ancak.

Ey Yarabbim, sen zulümden, sitemden temizsin. Nasıl olur da suçsuz olarak insana bir dert, bir gam verirsin? Ben suçu belli beyan bilmiyorum, fakat bu derde sebep de mutlaka bir suçtur. Sebebi örttüğün gibi suçu da ört. Çünkü ceza, benim suçumu ortaya koymaktadır. Ceza sebebiyle hırsızlığım meydana çıkar.

Padişah, kendi kendisine suçunu, kabahatini, kızı ele geçirmek için ettiği ısrarı anıp tövbe etti, Tanrıdan yargılanmak diledi.

Dedi ki: Başkalarına yaptığım şeyler, ceza haline geldi, bana gelip çattı. Mevkiime güvenip başkalarının eşine kastettim. Bu kasıt bana döndü,kuyuya düştüm. Başkasının kapısını dövdüm, o da tuttu benim kapımı dövdü. Kim başkalarının karısına kötülük ederse bil ki kendi karısına pezevenklik eder. Çünkü bir kötülüğün cezası, tıpkı onun gibi olan bir kötülüğe uğramaktır. Suçun cezası, o suçun misli olur.

Sen, başkasının karısını bir sebeple kendine çektin mi, aynen sen de onun gibi, hatta ondan da üstün bir deyyussun. Ben, Musul padişahının cariyesini zorla aldım, benden onu derhal aldılar. Emniyet ettiğim adam olan lalam, hain çıktı, bana hıyanette bulundu.

Kin gütme, öç alma zamanı değil. Ben kendi elimle bir ham iştir yaptım. O beye de kin güdersem yapacağım zulüm yine başıma gelir. Şu ceza bir kere başıma geldi ya, bunu sınadım artık sınanmışı tekrar sınamam.

Musul padişahının derdi, boynumu kırdı adeta. Artık başkasını incitmem. Tanrı, bize mükafatını anlattı. “Döner kötülüğe gelirsimiz de cezanızı veririz” dedi.

Burada ileri gitmek faydasızdır. Sabırdan, merhametten başka iyi bir iş yoktur. Rabbimiz, biz nefsimize zulüm ettik, bir hatada bulunduk. Ey merhameti büyük Tanrı bize acı. Ben onu afettim, sen de yeni suçumu da afet, eski suçlarımı da.

Sonra cariyeye sakın dedi bu senden duyduğum sözü kimseye söyleme. Seni beyinle evlendireceğim. Tanrı hakkı için sakın bu hikayeyi kimseye anma. Anma da o, benden utanmasın. Çünkü o, bir kötülükte bulundu ama yüz binlerce de iyilik etti. Ben onu, defalarca sınadım, ona senden de güzel kadınları emniyet ettim. Hiç dokunmadı bu olan şey benim yaptığımın cezası.

Bundan sonra o beyi huzuruna çağırdı. Alemi kahretmeyi düşünen hışmını yendi. Ona kabul edilecek bir bahane buldu. Dedi ki: Ben bu cariyeden soğudum. Sebebi de şu: Çocuğumun anası, bir cariyeyi kıskanmada, adeta bir tencere gibi kaynayıp durmada, yüzlerce sıkıntılara uğradı. Oğlumun anasıdır onun nice hakları vardır. Böylece cevir ve cefalara layık değildir o. Kıskançlığa başladı kanlar yutmada. Bu cariye yüzünden pek şiddetli acılara düştü.

Hasılı bu cariyeyi birisine vereceğim. Buna karar verdikten sonra azizim efendim, senden daha iyisini bulacak değilim ya.

Sen onun için canınla oynadın. Artık onu senden başkasına vermek doğru değil. Onu, o beye nikahlayıp verdi. Öfkesini, hırsını kırdı geçirdi.

Onda erkek eşeklerin gücü, kuvveti yoktu. Fakat peygamberlerin erliği vardı. Hışmı, şehveti, hırsı terk etmek, erliktir. Bu, peygamberlik damarıdır. Söyle, damarında eşek erliği olmasın da Tanrı onu daima Ulu beylerbeyi diye çağırsın.

Tanrıdanuzak merdut bir diri olmaktansa Tanrının görüp gözettiği bir ölü olmam daha yeğ. Şu erliğin içi, sırrıdır, öbürü deriden ibaret. O, adamı cennete götürür, bu cehenneme.

Cennetin, hoşa gitmeyen şeylerle çevrildiği kaplandığı söylenmiş, cehennemin heva ve hevesten meydana geldiği haber verilmiştir.

Ey Eyaz, ey Şeytanı öldüren erkek aslan, eşek erliğini azalt, akıl erliğini çoğalt. Bu kadar yüzlerce alemin anlayamadığı şey, sence bir çocuk oyuncağı oldu. İşte sana er.

Ey benim emrimin lezzetini bulan, ey emrime vefakarlıkta bulunmak üzere canlar veren.

Emre, emrin lezzetine dair manevi hikayeyi dinle şimdi.


MESNEVİ'DEN HİKAYELER BİLGİLER EMEN ZAHİT

BİLGİLER EMEN ZAHİT

Gazne’de bilgiler emen bir zahit vardı. Adı Muhammet’di, Künyesi Serrezi. Her gece üzüm çotuğunun ucunu yer, onunla iftar ederdi. Yedi yıl bu haldeydi. Varlık padişahından birçok şaşılacak şeyler gördü. Fakat maksadı padişahın cemalini görmekti.

O kendine doymuş er, bir dağ başına çıktı. Dedi ki: Ya bana kendini göster, yahut kendimi bu dağdan atacağım.

Tanrı dedi ki: O ihsanın zamanı gelmedi. Kendini atarsan da ölmezsin, ben seni öldürmem. Şeyh, iştiyakından kendisini o yüce dağdan derin bir suya attı. O canına doymuş er ölmedi. Ölümden kurtulduğuna feryat etmeye başladı. Çünkü bu yaşayış ona ölüm gibi görünmedeydi. İş, onca tersineydi. O, gayb aleminden ölüm istiyor, hayatım ölümümdedir deyip duruyordu. Ölümü, hayat gibi kabul etmede, helakine gönül vermedeydi.

Ali gibi kılıçla hançer, ona reyhan kesilmiş, nerkisle nesrin, canına düşman olmuştu. Açlıktan da ileri, gizlilikten de ileri duyulmamış bir ses geldi: Yürü ovayı bırak şehre git! Dedi ki: Ey kıldan kıla bütün gizliliklerimi bilen Tanrı, şehirde ne yapayım? Söyle.

Tanrı dedi ki: Nefsini alçaltman için Abbas-ı Debs gibi rüsvay ol, dilen. Bir müddet zenginlerden para topla, yoksullara dağıt. Bir müddet hizmetin budur. Şeyh, baş üstüne ey canımın sığındığı Tanrı dedi.

Mahlukatın Tanrısı ile o zahit arasında bir çok sual, cevap birçok macera oldu. Öyle ki yerle gök bunlarla nurlandı. Bütün bu sözler, dillere destan oldu. Fakat ben, bu sözü kısa kesiyorum, her aşağılık kişi, sırları duymasın diye.

Şeyh Tanrı buyruğunu kabul edip Gaznenin şehrini yüzünün nuru ile aydınlattı. Bir bölük halk, ferahtan ona karşı vardılar. Fakat o acele bilinmez bir yoldan şehre girdi. Şehrin ileri gelenleri uluları hep birden kalkıp onun için köşkler hazırladılar.

Şeyh ben dedi, kendimi göstermeye gelmedim, ancak horluğa ve dilenciliğe geldim. Dedikoduda bulunmaya niyetim bile yok. Elimde zembil kapı kapı gezeceğim. Buyruk kuluyum buyruk da Tanrıdan. Ben dilencilik edeceğim, dilencilik edeceğim, dilencilik. Dilenirken de duyulamamış sözler söyleyecek değilim. Dilencilerin aşağılık yolundan başka bir yol yordam tutmayacağım. Bu suretle tamamı ile alçaklığa dalayım da ileri gelenlerden de, halktan da kötü sözler duyayım.

Tanrı buyruğu candır, ben ona tabiim. O, tamah hakkında “Tamah eden alçalır” buyurdu. Mademki din sultanı benden tamahkarlık istiyor, bundan böyle kanaatin başına toprak! O, alçalmamı istiyor, ben nasıl yüceliğe savaşırım? O, dilenci olmamı diliyor, ben nasıl beylik edeyim? Bundan böyle benden yalnız dilencilik ve alçaklık iste. Dağarcığımda yirmi tane Abbas var benim.

Şeyh, eline zembili almış sokak,sokak kapı, kapı dolaşıyor. Ağam Tanrı için bir şey ver, Hak bu hususta sana tevfik verdi mi ki? Diyordu. Sırları arştan yüceydi, kürsüden de. Öyle olduğu halde işi gücü “Tanrı için, Tanrı için” demekti.

Peygamberlerin hepsi, bu çeşit hareket ederler. Halk müflistir, öyle olduğu halde onlar, halktan bir şey isterler.

“Tanrıya ödünç verin, Tanrıya ödünç verin” derler. İşi tersine yürütürler de “Tanrıya yardım ederseniz Tanrı da size yardım eder” derler.

Bu şeyh de kapı kapı dolaşıp yalvarmadaydı. Halbuki şeyh için gökyüzünde yüzlerce kapı açıktı. O dilenciliği boğazı için değil Tanrı için yapıyordu. Bu işe iyice sarılmıştı. Hatta boğazı için bile dilense ne çıkar? O boğaz Tanrı nuru ile dopdoluydu.

Onun ekmek, bal ve süt yemesi, yüz yoksulun çilesinden, üç günde bir iftar ederek oruç tutmasından daha hayırlıdır. O, nur yer, ekmek yiyor deme. Görünüşte otlar, fakat hakikatte lale eker.

Kandilin yağını yiyen alev gibi o da etrafındakileri aydınlatır, onların nurunu arttırır. Tanrı ekmek yiyene “İsraf etmeyin” dedi, nur yiyene “Artık kafi” demedi. O boğaz, iptila boğazıdır, buysa israftan da emin, ileri gidişten de.

Şeyhin bu hale düşmesi hırsından tamahından değildi, buyruğa uymasındandı. Öyle can hırsa tamaha uymaz ki. Kimya, bakıra gel kendini tamamı ile bana ver derse bu sözü tamahından söylemez. Tanrı yedinci göğe kadar toprak hazinelerini Şeyhe göstermişti.

Şeyh dedi ki: Ey beni yaratan! Ben aşığım. Senden başka bir şey dilersem kötü kişi olayım. Sekiz cennet gözüme görünür, yahut sana cehennem korkusundan hizmet edersem, ancak kendi selametini arayan bir inanmış kul olurum. Çünkü cennet de bedene aittir, cehennem de. Bir aşık, Tanrı aşkı ile gıdalanırsa yüzlerce beden, onca bir gazel yaprağına değmez.

O ulu Şeyhin bedeni de başka bir şey oldu, artık ona pek beden deme. Hem Tanrı aşığı olmak, hem de ücret istemek olur mu? Emniyet sahibi Cebrail, hiç hırsızlık eder mi?

O yaslı Leyla’nın aşkına bile bu alem saltanatı bir zerre göründü. Önce toprakla altın birdi. Altın da nedir? Canını bile tehlikeden esirgemiyordu.

Aslan kurt ve başka yırtıcı canavarlar bile bunu duydular, anladılar da onunla akraba gibi çevresine toplandılar. Çünkü o, hayvan huyundan arındı, temizlendi. Aşkla doldu. Yağı, eti de zehirli bir hal aldı. Aklın şekerler dökmesi, canavarlara zehir olur. Çünkü iyinin iyiliği kötünün zıddıdır.

Aşığın etini canavarlar yiyemez. Aşk iyilerce de bilinir, tanınır, kötülerce de. Faraza aşığı kurt kuş yese bile eti zehir olur, yiyeni öldürür. Aşktan başka ne varsa her şeyi aşk yer, yutar, iki alem de aşk kuşunun gagası önünde bir taneden ibarettir. Bir tane, hiç kuşu yiyebilir mi? Samanlık hiç atı otlatabilir mi?

Kulluk ta bulunan da belki sen de aşık olursun. Kulluk bir kazançtır ki, amelle elde edilir. Kul, kulluktan azat olmayı diler. Aşıksa ebediyen azat olmak istemez. Kul daima elbise vergi diler. Aşığın elbisesiyse daima sevgilinin cemalidir. Aşk, söze sığmaz. Aşk, bir denizdir ki dibi görünmez.

Denizin katralarını saymaya imkan yoktur. Yedi deniz de aşk denizinin önünde küçücük bir göl kalır. A canım bu sözün sonu gelmez. Yine zamane Şeyhinin hikayesine dön.

Böyle bir Şeyh, sokak sokak dolaşan bir dilenci oldu. Aşk, pervasızca geldi, ne yapsın? sakının aşktan. Aşk, denizi bir çömlek gibi kaynatır. Aşk, dağı kum gibi ezer, eritir. Aşk, gökyüzünü çatlatır, yüzlerce yarık açar. Aşk, sebepsiz yeryüzünü titretir.

Pak aşk, Muhammed’le eşti. Tanrı aşk yüzünden ona “Sen olmasaydın” dedi. Hasılı o, aşktan tekti. Onun için Tanrı, onu peygamberler içinden seçti. Sen, pak aşka mensup olmasaydın, sende aşk olmasaydı dedi, hiç gökleri var eder miydim? Ben aşkın yüceliğini anlayasın diye kadri yüce göğü yücelttim. Gökten daha başka faydalar da gelir. O yumurta gibidir. Bu, civciv gibi ona tabidir.

Aşıkların horluğundan bir koku alasın diye toprağı tamamı ile hor ettim, ayaklar altına serdim. Aşkla bir yoksul nasıl değişir, anlaman için toprağa yeşillik ve tazelik verdim. Şu terinden kımıldamayan dağlar da sana aşıkların sebatını söyler.

Gerçi oğul, o manadır, bunlar suret. Fakat anlayışa yaklaştırmak için lazım bu. Kederi, dikene benzetirler. Dikenin kendisi değildir, bu benzetiş, ancak uyandırmak, anlatmak içindir. Katı gönle taş derler. Gönlün taşla münasebeti yoktur, fakat bir örnektir verirler işte. Düşüncede onun tıpkısı olmaz. Fakat öyle değildir deme de ayıbı benzetişe, anlatışa ver.

Şeyh bir günde yoksul gibi dört kere bir beyin köşküne gitti. Zembili elinde, Tanrı için canı yaratan, sizden bir lokma ekmek istiyor sözleri dilindeydi. Oğul, bunlar, aklı küll-ü bile şaşırtan, sersem eden tersine çakılmış nallardır. Bey, onu görünce kötü kişi dedi, sana bir şey söyleyeceğim ama bana nekes deme. Bu ne küstahlık, bu ne utanmaz yüz, bu ne çeşit iş? Bir günde tam dört kere geliyorsun? A şeyh, burada seninle mukayyet olacak kim var ki? Ben senin gibi küstah bir dilenci görmedim. Dilencilerin namusunu berbat ettin. Bu yaptığın, ne çirkin Abbaslık? Abbası Debs, senin hizmetkarın olamaz. Bu şom nefis, mülhitte olmasın.

Şeyh dedi ki: Beyim, sus, ben emir kuluyum. İçimdeki ateşi bilmiyorsun, bu kadar coşma. Ekmek için kendimde bir hırs görseydim ekmek isteyen karnımı deşerdim.

Yedi yıl bu bedenim, aşk ateşiyle yandı kavruldu. Çöllerde asma yaprağı yedim, onunla geçindim. Hatta taze, yahut kuru yaprak yemeden bu bedenimin rengi yemyeşil oldu. İnsanlar atasının suretinde, perdesinde bulundukça aşılara öyle pek serserice bakma.

Akıllı fikirli kişiler, kılı kırk yardılar. Heyet (kozmografya) bilgisini elde ettiler. Neyrencat, sihir ve felsefeyi, hakkı ile beslemeyi dilerse de, mümkün olduğu kadar çalıştılar, elde ettiler, bütün akranlarını geçtiler.

Aşk kıskançlığından kendisini gizledi. Böyle bir güneş, onlardan gizli kaldı. Gündüzün yıldızları gören keskin gözden güneş yüzünü gizledi. Bundan geç de öğüdümü dinle. Aşıları aşk gözü ile gör.

Vakit dar, can da kuşkuda. Artık, sana özür getirmesine imkan yok. Sen anla da o sözü bekleme. Aşıların gönüllerini az incit. Sen bu neşeyi anlayamamışsın. Bari ahır ol ihtiyatı bırakma.

Mutlaka yapılması lazım şey var, yapılsa da olur, yapılmasa da olur iş var, bir de yapılmasına imkan olmayan var. Sen bu ikisinin ortasını tut, ihtiyatta caiz olanı gözet ey bu kavme sonradan gelip katılan kişi!

Şeyh bu sözleri söyleyip hay hayla ağlamaya koyuldu, gözyaşları yeryüzünü ıslatmaya başladı. Şeyhin doğruluğu, beyin içine aksetti. Aşk, her bir görülmemiş çömlek kaynatır durur. Aşkın doğruluğu cansız bir şeye bile tesir eder. Bilen bir kişinin gönlüne dokunsa şaşılır mı? Musa’nın doğruluğu, sopaya ve dağa tesir etti, hatta azametli denize bile dokundu. Ahmed’in doğruluğu ayın yüzüne tesir etti. Hatta parlak güneşin bile yolunu vurdu.

İkisi yüz yüze verip feryada başladılar. Emir de ağlamaya koyuldu, fakir de. Uzun bir müddet ağlaştılar. Sonra bey dedi ki: Ulu kişi kalk!

Hazineden ne dilersen al. Bunun gibi yüzlerce ihsana müstehaksın ya, fakat gönlünün dilediğini devşir. O senindir. Neye meylin varsa al. Zaten sana iki alem bile dar gelmede. Şeyh dedi ki: Bana böyle izin vermediler. Elinle dilediğin şeyi al demediler. Ben bu küstahlığa kendi dileğimle kalkışmadım ki bir kavme sonradan gelip katılanlar gibi bu eve girip dilediğimi alayım.

Bu sözleri bahane edip kalktı. O ihsan, doğru bir ihsan değildi, onun için kabul etmedi. Beyin özü doğruydu, gıllügişi yoktu. Fakat her doğru, Şeyhin gözüne görünmez, o her doğruyu kabul etmezdi ki. Tanrı bana git dilencilik ederek ekmek iste buyurdu dedi.

O iş eri, tam iki yıl bu işi yaptı. Ondan sonra Tanrıdan emir geldi. Bundan sonra ver, fakat kimseden isteme. Biz sana bu kudreti gayptan ihsan ettik. Kim senden birden bine kadar ne isterse istesin elini hasırın altına sok, çıkar. Bu zahmetsiz hazineden ver. Avucunda toprak altın kesilecektir hemen ver.

Ne dilersen ver hiç düşünme. Tanrı bil ki sana çoklardan çok ihsanda bulundu. İhsanımızda ne tükenme vardır, ne azalma. Bu vergiden ne pişman oluruz, ne hasret duyarız. Ey dayanılmaz zat, elini hasırın altına daldır da ihsanımız, kötü gözlerden gizli kalsın.

Hasırın altından avucunu doldur, beli kırılmış dilenciye sun. Bundan böyle ardı arası kesilmeyecek, sonu gelmeyecek olan ihsanımızdan ver. Değerli inci isteyenlere hemen bahşet. Yürü, “Tanrı eli, onların elleri üstündedir” sırrı sana verildi. Tanrı eli gibi sebepsiz, vesilesiz rızk saç. Borçluları borcundan kurtar. Alem döşemesini yağmur gibi yeşert.

Bu yıl da işi buydu ancak. Din rabbinin kesesinden boyuna altın verirdi. Kara topar, elinde altın kesilirdi. Hatemi Tay, onun safında adeta bir yoksuldu.

Yoksul, ihtiyacını söylemese de o bilir, ne kadar ihtiyacı varsa verirdi. O beli bükülmüş yoksulun gönlünde ne varsa ne fazla, ne noksan, o kadar verirdi ona. Ona ne bildin ki bu kadar istiyor, bunu nereden anladın? Derlerdi.

Derdi ki: Gönül evi bomboş, cennet gibi nasıl ki orada da (cennette) fakr ve ihtiyaç yoktur adeta. Orada yalnız Tanrı sevgisi var. Onun vuslatı hayalinden başka hiç kimsecikler yok. Ben evi, iyi kötü her şeyden sildim, süpürdüm. Evin tek Tanrının sevgisiyle dolu.

Orada Tanrıdan başka ne görürsem benim malım değildir, benden bir şey isteyen yoksulun malıdır. Suda bir hurma fidanı, yahut hurmanın kırılıp eğilmiş, yeni aya dönmüş dalı görününce o akis, dışarıdaki fidanın, dışarıdaki dalın aksidir. Suda bir suret görürsen o, dışarıda bulunan şeyin aksidir yiğidim.

Fakat suyun pislikten arınması için beden ırmağını temizlemek arıtmak şarttır. Bu suretle onda bir bulanıklık ve çer çöp kalmamalı ki yüzün, içine aksetsin görünsün. A adamcağız, bedeninde toprakla karışmış sudan başka ne var? Söyle. A gönül düşmanı, suyu topraktan arıt. Halbuki sen, her an yemekle, içmekle o dereye daha fazla toprak dökmede, o suyu daha fazla bulandırmadasın.

O suyun içinde hiçbir şeycikler bulunmadığından yüzler, ona akseder orada görünür. Halbuki senin için temizlenmemiş. Evin, şeytanla, adam olmayanlarla, canavarlarla dolu. A eşek, inadından eşeklikte kala kaldın. Nereden Mesih’e ait ruhlardan bir koku alacaksın?

Orada bir hayal baş gösterse hangi pusudan çıktığını nereden bileceksin? İçteki hayallerin süpürülmesi için beden, riyazatla hayale döner.


MESNEVİ'DEN HİKAYELER BU NE YAMAN ÇELİŞKİ

BU NE YAMAN ÇELİŞKİ

Ahmaklar bilgisizliklerinden Mecnun’a dediler ki: Leyla pek o kadar ahım şahım bir şey değil. Şehrimizde ondan daha güzel ay gibi yüz binlerce kız var.

Mecnun dedi ki: Suret testidir, güzellik şarap, Tanrı bana onun suretinden şarap içirmede. Halbuki onun testisinden size sirke verdi de onun için onun sevgisi, sizin kulağınızı tutup çekmede.

Tanrı, bir testiden hem zehir verir, hem bal. Onu bana veren de ulu Tanrıdır, bunu, şuna veren de. Testiyi görüyorsun ama o şarap, doğru olmayan göze görünmez. Can zevki, ehlinden başkasına bakmaz, hısmından başkasına nişane vermez. O şarap, ehlinden başkasını görmez. Şu zarf hicapları ise onu gizleyen çadırlara benzer.

O deniz bir çadırdır ki onun içinde kaz yaşar. Fakat kuzgunlar ölürler. Zehir, yılana gıdadır, azıktır. Ondan başkasına ise yılanın zehri, derttir ölümdür. Her minnetin sureti, bana cennettir, ona cehennem.

Şu halde gördüğünüz bütün cisimlerle bütün eşyada hem gıda vardır, hem zehir, fakat siz görmezsiniz. Her cisim, bir kaseye, bir testiye benzer. Onda hem gıda vardır, hem gönül yakıcı bir hassa. Kase meydandadır içindeki gıda gizli. O kaseden ne yediğini yalnızca yiyen bilir.

Yusuf’un sureti güzel bir kadehti. Babası o kadehten yüzlerce neşe şarabı içerdi. Fakat kardeşleri, ondan zehirli bir su içtiler de bu öfkeleri, kinleri arttı. Sonra yine Zeliha, şekerler yedi, aşktan bir başka çeşit afyon yuttu. O güzeli Yusuf’tan Yakup’un aldığı gıdadan başka türlü bir gıda aldı.

Çeşit, çeşit şerbetler, fakat tesiri bir. Bu suretle de gayb alemine ait hiçbir şüphem kalmaz ya. Şarap gayb alemindendir, testi bu cihandan. Testi meydandadır, içindeki şarap gizliden gizli. Namahremlerin gözlerinden pek gizli ama mahremlere meydanda, apaçık.

Tanrım gözlerim sarhoş bir hale geldi. Yüklerimiz sırtımızı ağırlaştırdı, büktü, sen bizi affet. Ey gizli Tanrı, o alemde de doldun, bu alemde de. Doğu nurunun da üstüne yüceldin, batı nurunun da. Sen, bir sırsın ki sırrımızı açığa vurur, bilirsin. Sen, bir fecirsin, kin nehirlerimizi kaynatır akıtırsın.

Ey zatı gizli ihsanı duyulur Tanrı, sen su gibisin, bir değirmen taşına benzeriz. Sen yel gibisin, bir toz gibi. Yeli gizlersin de tozu meydandadır. Sen bir baharsın, biz bağ gibi yemyeşil, hoş bir haldeyiz. O gizlidir ihsanı aşikar.

Sen can gibisin, biz ele, ayağa benzeriz. Elin tutup koy vermesi, can vasıtası iledir. Sen akıl gibisin, biz şu dile benzeriz. Bu dil, şu anlatışı akıldan alır, akıldan beller. Sen sevinç gibisin, biz gülme gibi. Yani sevincin sonucu güler neşeleniriz.

Bizim hareketimiz, her an sana bir tanıklık vermede; ululuk ıssı Tanrıya bir tanıktır. Değirmen taşının ıstıraplarla dönüşü de, suyun varlığına tanıktır. Ey benim vehmimden, dedikodundan dışarı olan Tanrı, toprak benim de başıma, getirdiğim örneğin de başına.

Kul sabretmez, güzel güzel tasvirlerde bulunur. Her an sana, canım, ayaklarının altına yayılmış bir döşemedir. Hani o çoban gibi. O da Yarabbi, seni arayan çobana gel. Gel de gömleğindeki bitleri ayıklayayım, kırayım. Çarığını dikeyim eteğini öpeyim diyordu ya. Kimse aşk ve muhabbette ona eş olamazdı, fakat Tanrıyı tesbih etmeyi, ona söz söylemeyi bilmiyordu. Onun aşkı, gökyüzüne çadır kurmuştu. Köpeğe benzeyen can, o çobanın çadırı önünde bir köpek kesilmişti. Tanrı aşkının denizi coşunca onun gönlüne vurdu, senin kulağına değdi.

Sözü kuvvetli, cerbezesi yerinde bir vaaz eden vardı. Mimbere çıkmış vaaz ediyordu. Kadın, erkek, herkes mimberin dibine toplanmıştı.

Cuha’da bir çarşaf giyip yüzünü örttü, kadınlar arasına karıştı. Kimse onu tanımıyordu. Bir kadın, vaaz edene gizlice sordu: Kasıktaki kıllar namazın bozulmasına sebep olur mu? Vaiz dedi ki: Uzun olursa namaz mekruh olur. Ya hamam otu ile, ya ustura ile tıraş etmen lazım ki namaz tamam olsun, kabul edilsin.

Kadın: Ne kadar uzun olursa namazım kabul olmaz dedi. Vaiz eden dedi ki: Bir arpa boyu uzun olursa tıraş etmek farzdır.

Cuha, hemen kız kardeş dedi, bak bakalım benim kasığımın kılı o kadar olmuş mu? Tanrı rızası için elini uzat da bir yokla. Bakalım, mekruh olacak kadar uzamış mı? Yanındaki kadın, Cuha’nın şalvarına el atar atmaz eline aleti geldi. Derhal şiddetli bir nara attı. Hoca sözüm gönlüne tesir etti dedi.

Cuha dedi ki: Hayır, gönlüne tesir etmedi, eline tesir etti. A akıllı adam, gönlüne tesir etseydi vay haline.

O büyücülerin gönlüne birazcık tesir etti de onlarca sopa da bir oldu, el de. Padişahım, bir ihtiyarın sopasını alsan o sopa onun eli ayağı olduğu için pek incinir. Halbuki onlar, elleri, ayakları kesileceği halde “Bize bir zarar olmaz ki” diye nara attılar, naraları gökyüzüne vardı. Hadi, gel kes dediler, can, can çekişmeden kurtulur.

Biz bildik ki şu tenden ibaret değiliz. Beden olmaksızın da Tanrı ile yaşarız. Ne mutlu o kişiye ki kendi zatını tanıdı, ebedi emniyet sahasında bir köşk kurdu.

Çocuk ceviz ve kuru üzüm için ağlar. Halbuki büyük adama göre bu, hiçbir şey değildir. Gönle göre de beden, beden cevizle kuru üzümdür. Çocuk nereden büyüklerin bilgisine sahip olacak?

Kim, perde ardındaysa zaten çocuktur. Er ona derler ki kırılmaz. Bir adam sakalla, hayayla erkek olsaydı keçinin de sakalı var. O da adam olurdu. Halbuki keçi, kötü bir kılavuz olur, kendisine uyanları ancak kasaba çeker götürür. Sakalını tarar, ben ileri gelen biriyim demek ister. Doğru, ileri gelensin ama ölüme ve gama.

Kendine gel de sakaldan vaz geç, kendine bir yol tut, bu benliği bu teşvişi bırak. Bu suretle de aşıklar için gül suyu kesil, gül bahçesine kılavuz ol, öne düş. Gül kokusu nedir? akıl nefesi, ebediyet ülkesinin güzel kılavuzu.

Bayezid zamanında bir kafir vardı. Ona kutlu bir Müslüman dedi ki: Ne olur Müslüman olsan da yüzlerce kurtuluşa erişsen, ululuklar bulsan.

Kafir dedi ki: Eğer Müslümanlık, alemin şeyhi Bayezid’in Müslümanlığı ise, ben ona takat getiremem. O, benim çalışmalarımdan çok üstün. Dine imana inanmıyorum ama onun imanına adamakıllı iman etmişim. İmanım var ki o, herkesten yüce, pek latif, pek nurlu. Ağzım adamakıllı mühürlü, iman edemem ama gizliden gizliye onun imanına müminim. Yok eğer sizin imanınız, imansa ona ne meylim var ne iştahım. İmana yüzlerce meyli olan sizi gördü mü soğur, kesilir.

Çünkü sizin imanınızdan adam, yalnız bir ad görür, manası yoktur. Nasıl olur da çöle kurtuluş yeri denir? Sizin imanınıza bakan kişinin imana olan sevgisi soğur gider.

Bir müezzin vardı, sesi pek çirkindi. Kafir ülkesinde ezan okurdu. Ezan okuma, savaş çıkar, düşmanlık uzar dedilerse de, inat etti, pervasızca o kafir ülkesinde ezan okumaya koyuldu.

Halk umumi bir kargaşalıktan korkarken bir de baktılar, elinde bir elbise, kafirin biri çıkageldi. Dostlar gibi eline mum ve helva almış, öyle bir latif elbiseyi hediye getiriyordu.

Söyleyin o müezzin nerede? Onun selası ve ezanı bana rahatlık verdi diye sormadaydı.

Yahu dediler. Nasıl olur? Hiç o bet ses, insana rahatlık verir mi? Kafir dedi ki: Sesi kiliseye gelince, benim pek güzel, pek yüce bir kızım var, çoktandır Müslüman olmak isterdi. Bu sevda, kafasından bir türlü çıkmıyordu. Bunca kafir ona öğüt verdi. Fakat gönlünde iman sevgisi, öyle bir yerleşmişti ki. Bu dert, adeta bir buhurdanlıktı, ben de öd ağacı. Anbean imana yöneldikçe ben, dert, azap ve işkence içindeydim. Bu hususta elimde hiçbir çare yoktu; nihayet müezzin ezan verince, kızım bu çirkin ses nedir? kulağıma geldi de beni berbat etti. Bütün ömrümde bu kilisede, şu manastırda bu derece çirkin bir ses duymadım dedi.

Kız kardeşi, bu ezandır, Müslümanlar okur, Müslümanları ibadete çağırırlar dedi. İnanmadı başkasına sordu, o da evet deyince, inandı, yüzü sapsarı kesildi, Müslümanlık hevesi kalmadı. Ben teşvişten azaptan kurtuldum, dün gece korkusuz rahat bir uyku uyudum.

Onun sesinden dolayı rahatlaştım. Onun için de ona hediye getirdim; nerede o adam?

Müezzini görünce de hediyeyi kabul et dedi, beni dertten kurtardın , elimi tuttun. Bana öyle bir ihsanda bulundun ki senin azat kabul etmez bir kulun oldum.

Malda, mülkte, zenginlikte tek bir kişi olsaydım ağzını altınla doldururdum. İşte sizin imanınızda bunun gibi bir riya, geçici bir şey. O ezan gibi yol kesici.

Fakat Beyazıd’ın imanına, onun doğruluğuna karşı gönlümde nice hasret var. Hani şu kadın gibi. Eşeğin çiftleşmesini gördü de dedi ki: Amanın şu tek erkeğe bakın. Çiftleşme buysa bizim kocalarımız, bizimle çiftleşmiyorlar, içimize aptes bozuyorlar.

Bayezid, imanın bütün şartlarına haiz... Aferinler olsun bunun gibi tek aslana. Onun imanının bir katrası denize gitse deniz, o katrada gark olur. Nitekim zerrecik ateş, ormanlara düşse o zerre bütün ormanları yakar, yok eder.

Padişahın, yahut ordunun gönlündeki hayal gibi. O hayal de hayaldir ama savaşta düşmanları mahveder. Muhammed’in yüzünde bir yıldızdır parladı, kafirlerin, çıfıtların gevherleri yok oldu. İmana erişen aman buldu, imana gelmeyenlerin şüphesi iki kat oldu. Önce gelenlerin halis küfrü kalmadı da yerini ya Müslümanlık tuttu, ya korku...

Bu da hileyle suyu yağa karıştırmaktır. Bu örnekler, nurun zerresine eşit olamaz. Zerre, bir cisimden ayrılmış, küçücük bir parçadan başka bir şey değildir. zerre,, taksim kabul etmeyen güneş olamaz ki, zerre demekte bil ki gizli bir muradım var. Sen, denize mahrem değilsin, ancak köpüksün şimdi.

Şeyhin parlak iman güneşi, şeyhin can doğusundan yüz gösterse. Bütün aşağılık alemi ta yerin dibine kadar hazine kesilir, bütün yücelikler alemi, yemyeşil cennete döner. Onun aydın nurdan canı var. Hor hakir topraktan bir bedeni. Şaştım kaldım, acaba o, bu mu, yoksa o mu? Söyle bu işte müşküle düştüm.

Kardeş eğer o, bu ise o nedir ki yedi kat gök onun nuru ile dolmuş. Yok... o, bu değilse dostum, şubeden nedir öyleyse? ACABA BU İKİSİNDEN HANGİSİ KİM?

Bir adamın bir karısı vardı. Pek hilebaz, pek kötü huylu ve yol kesici bir kadındı. Adam, eve ne getirse harcar, telef ederdi. Adam da sesini çıkarmazdı. Bir gün adam konuğunu ağırlamak için yüzlerce sıkıntıyla biraz et aldı, eve getirdi.

Kadın onu kebap edip şarapla sildi süpürdü. Adam gelince de düzensiz sözlerle hileye başladı. Adam dedi ki: Konuk geldi, et nerede? Konuğa yemek çıkarmak lazım. Kadın eti şu kedi yedi, hadi git et al yine dedi. Adam Aybek dedi, teraziyi getir, şu kediyi bir tartayım. Terazi geldi, kediyi tarttı, yarım batman geldi. Bunun üzerine a hilebaz kadın dedi, et yarım batmandı, yarım okka kadar da fazlalığı olacak. Kedi de yarım batman geldi. Eğer bu kediyse söyle, et nerede? Yok, bu etse hadi var, bucak bucak kediyi ara.

Bayezid de buysa o ruh nedir? o, o ruhsa şu suret kim? Dostum hayretler içinde hayrete düştüm. Bu ne senin işin,ne benim işim. Her ikisi de odur. Fakat mahsulüm aslı tanedir, o saman çöpü feridir. Tanrı hikmeti, bu zıtları birbiriyle kaynaştırdı. Ey kasap, şu oyluk eti, gerdanla beraber işte. Ruh bedensiz bir iş yapamaz. Kalıbında ruhsuz soğur donar. Kalıbın meydandadır da canın gizli. Alemin sebepleri de şu ikisinden düzelmiştir.

Toprağı bir adamın başına atarsan baş yarmaz. Suyu birinin başına atsan yine baş yarılmaz.

Baş yarmak istiyorsan suyla toprağı birbirine katıp kerpiç yapman gerek. Baş yardın mı o kerpiçin suyu, aslına gider, ayrılış gününde toprak da toprağa kavuşur.

Tanrının suyla toprağı birleştirmesindeki hikmeti, niyazla inattan hasıl olur. Ondan sonra daha başka birleşmeler meydana gelir ki onları ne kulak duymuştur, ne göz görmüştür. Kulak duysaydı kulak olarak kalır, yahut artık başka sözleri duyabilir miydi?

Kar ve buz, güneşi görseydi buzluktan ümidini keser giderdi. Damarlarına iliklerine kadar su kesilirdi de hava Davut’u, ondan zırh yapardı. Her ağacın canına derman olurdu. Her ağaç, onun kudumiyle devlet olurdu. Halbuki o donmuş buz, öylece kalakaldı da ağaçlara bana dokunmayın demeye başladı.

O buz gibi donup kalan adamın cismi de ne bir şeyle uyuşup birleşir, ne de bir şey, onunla uzlaşır. O, ancak kendi nefsinin hırsı peşindedir. O da faydasız değildir, yeşillik padişahı da değil. Eyaz , senin yıldızın, pek yücedir. Her burç, ona durak olamaz. Himmetin öyle her vefayı beğenir, saflığın öyle her saflığa seçip kabul eder mi hiç?


MESNEVİ'DEN HİKAYELER DAVET

DAVET

Birisi, gündüzün, gönlü aşk ve yanışla dolu olarak kandille gezerdi. Bir herzevekil ona dedi ki: A adam kendine gel de öyle bir dükkanı arayıp durma. Aydın günde kandille ne gezip duruyorsun, bu ne saçma şey?

Adam dedi ki: Her yanda adam arıyorum. O nefesle diri olan kimdir? Bir adam, şu Pazar, adamla dolu o hür kişi dedi.

Adam arayan dedi ki: Bu iki yol ağzı ana caddede öfke ve hırs zamanında dayanan bir adam arıyorum. Öfke ve şehvet vaktinde kendini tutabilen adam nerede? Bucak, bucak sokak, sokak böyle bir adam arıyorum işte. Nerede alemde bu iki halde dayanabilen bir adam ki bugün ona canımı feda edeyim.

Bunu duyan, nadir bulunur bir şey arıyorsun, fakat kaza ve kaderden gafilsin dedi iyi bak. Sen, fer-e bakıyorsun; asıldan haberin bile yok. Biz fer-iz asıl olan kader hükümleridir. Kaza ve kader, dönüp duran gökyüzünün bile yolunu kaybeder. Yüzlerce Utarit’i kaza ve kader aptallaştırır. Çare alemini daraltır, demirle mermeri bile eritir, su haline getirir.

Ey bu yolu adım adım adımlamaya karar veren kişi, sen hamın hamısın, hamın hamısın, hamın hamı. Değirmen taşının dönüşünü gördün, bari gel de dereyi de gör. Toprağı tozu havalanmış görmedesin. Fakat toprağın arasında yeli de gör. Düşünce kaplarını kaynar görmedesin, aklını başına devşir de ateşe de bak.

Tanrı Eyyüb’e ihsanlarını söylerken ben, senin her kılına bir sabır verdim dedi. Kendine gel de sabrına bu kadar bakma. Sabrı gördün sabır vereni de gör. Dolabın dönüşünü ne vakte dek göreceksin? Başını çevir de hızlı ve coşkun coşkun akan suyu da gör. Görüyorum deyip duruyorsun ama onu görmenin ayan beyan nişaneleri vardır.

Şöyle denizin köpüğünü görüverdin mi hayran olman lazım ki denizi de göresin. Köpüğü gören, sırlar söyler. Fakat denizi gören şaşırır kalır. Köpüğü gören niyetlerde bulunur; denizi gören, gönlünü deniz haline getirir. Köpükleri gören onları sayar döker. Denizi görenin irade ve ihtiyarı kalmaz. Köpüğü gören dönüp dolaşmaya düşer. Denizi gören de hiçbir gıllügüş kalmaz.

Bir adam, Mecusi’nin birine, yahu gel de Müslüman ol Müslümanlar arasına karış dedi.

Mecusi dedi ki: Tanrı dilerse imana gelirim. İhsanını çoğaltırsa yakin elde ederim dedi.

Müslüman dedi ki: Tanrı senin imana gelmeni ister, canını cehennemden kurtarmak diler. Ama kötü nefsin, o çirkin Şeytanın seni küfür tarafın, kilisenin bulunduğu yere çekmektedir.

Mecusi, ey insaf sahibi dedi, mademki onlar üstün, ben de güçlü kuvvetli olana dost olurum. Üstün olana dost olabilir, beni daha fazla ve kuvvetle çekenin bulunduğu yere gidebilirim. Tanrı, benden adamakıllı öz doğruluğu istiyormuş. Dileği yerine gelmedikten sonra ne fayda? Nefis ve Şeytan, kendi dileğini yürüttükten sonra tanrı inayeti kahroldu, paramparça oldu demektir.

Sen bir köşk, bir saray yaparsın. Onu yüzlerce nakışlarla, resimlerle bezersin. Sen onun bir hayır yurdu, bir mescit olmasını istersin ama başka biri çıkar gelir, orayı kilise, manastır yapar. Yahur sen bir kumaş dokur, ondan giyinmek içi kendine bir kaftan yapmak istersin. Sen kaftan istersin ama düşman, inadı yüzünden senin rahmine o kumaştan şalvar yapar. Canım efendim, onun isteğine uymaktan başka ne çaresi var kumaşın? Kumaş sahibi zebun oldu, kumaşın ne kabahati var? Üstün olmayana ait olmayan kimdir ki?

Birisi, ev sahibinin isteği olmadan sürüp gelir, onun yurduna diken ekerse, ev sahibi, elbette horluğa düşmek zorunda kalır. Ona böyle bir horluk, çaresiz gelip çatar.

Bende taze ve yeni isem de ne çare? Hor hakir oldum işte. Sevgili böyle istiyor, ben de hor oluyorum. Nefsin istediği olduktan sonra artık, bir işi Tanrı dilerse olur demek, bir alaydan ibarettir. Ben, Mecusilerin kusuru, yahut kafirsem de Tanrı hakkında yine böyle bir zanda bulunmam. Bir kimse onun dileği olmadan ülkesinde gezsin dolaşsın, buyruk yürütsün... buna imkan yoktur.

Birisi, onun ülkesini ele geçirsin de soluğu yaratan Tanrı, bir nefes bile almasın, bir şey bile söylemesin, böyle şey olmaz. Eğer Tanrı , bir adamdan Şeytanı sürüp koymak dilerde buna rağmen Şeytan, her an o adamın derdini arttırırsa, bu Şeytana kul olmak gerek. Çünkü her mecliste üstün çıkan o. Ben, aman Şeytan benden kapmasın der durursam peki, böyle bir anda o ihsanlar sahibi Tanrı neden elimden tutmaz. Onun dilediği oluyorsa artık benim işim kimden düzelir ki?

Haşa; Tanrı neyi dilerse o olur. O, mekan aleminde de hakimdir, mekansızlık aleminde de. Hiçbir kimse, onun ülkesinde onun emri olmadıkça bir kılı bile kımıldatamaz. Mülk onundur, ferman onun. Onun kapısında en aşağılık köpek, Şeytandır.

Türkmen’in kapısında bir köpeği olsa, o köpek, onun kapısına yüzünü başını koyup yatsa, evin çocukları, kuyruğunu bile çekseler aldırmaz, onların ellerinde oyuncak olur.

Fakat yoldan bir yabancı geçse erkek aslan gibi ona saldırır. Çünkü “Kafirlere şiddetlidir” dosta gül gibidir, düşmana diken gibi. Türkmen ona tutmaç suyu bile verse o, buna razı olur, bekçiliğini yapar. Peki köpek Şeytanı da Tanrı yaratmıştır. Onda yüzlerce düşünce, yüzlerce hile halk etmiştir.

İyinin kötünün yüz suyunu gidersin diye yüz sularını ona gıda etmiştir. Halkın yüz suyu, ona verilen tutmaç suyudur. Şeytan bunu yer, bununla doyar. Böyle olduğu halde nasıl olur da canı, kudret otağının önünde kurban olmaz?

İyilerden de, kötülerden de sürü sürü nice kişiler var ki ayaklarını yere döşemiş, köpek gibi o kapıya yönelmiştir. Hepsi de Tanrılık mağarasının eşiğinde köpek gibi yatmışlar, zerre zerre buyruk beklemede, kulak kabartmadalar. Ey köpek Şeytan, halk bu yola ayak bastı mı onları sına. Saldır onlara, onları buraya koma. Bu suretle bak bakalım, doğrulukta hangisi er, hangisi dişi.

“Tanrıya sığınırım” neden denir? Köpek kızıp saldırmaya başlayınca değil mi? Ey Hıta Türkü “Tanrıya sığınırım” demek, köpeğe bağır yolu aç da, otağının kapısına geleyim, senin cömertliğinden bir hacet dileyeyim demektir.

Türk, köpeğin saldırışından aciz olunca bu “Tanrıya sığınırım” demek, bu feryat etmek, yerinde bir iş değildir. Türk de “Tanrıya sığınırım” bu köpekten. Bu köpeğin yüzünden yurdumdan aciz kaldım. Sen, bu kapıya gelmeme yardım etmiyorsun bende bu kapıdan çıkamıyorum derse, artık Türkün de başına toprak konuğunda. Bir köpek ikisinin de boynunu bağlıyor demek.

Haşa... Tanrı hakkı için Türk, bir nara attı mı köpek kim oluyor? Erkek aslan bile kan kusar. Ey kendine Tanrı aslanı diyen yıllar oldu köpeklikte kaldın. Bu köpek senin için nasıl av avlayabilir ki sen apaçık köpeğe av olmuşsun.

Müslüman dedi ki: Ey Cebri, sözümü dinle. Kendi düşünceni bildirdin, söyleyeceklerini söyledin. Şimdi cevap veriyorum bana kulak ver. A santranç oynayan kendi oyununu gördün. Şimdi de uzun uzadiye hasmının oyununu gör. Kendi özür defterini okudun. Sünni’nin defterini de oku, ne diye öyle kala kaldın?

Kaza ve kader konusunda cebrice ince sözler söyledin. Şimdi macerayı dinle de onun sırrını benden duy. Şüphe yok ki bizim bir ihtiyarımız vardır. Duyguyu inkar edemezsin, bu meydandadır. Kimse, taşa gel buraya demez. Kimse bir toprak parçasından vefa ummaz. Kimse adama hadi uç demediği gibi köre de gel, beni gör diye bir teklifte bulunmaz.

Tanrı “Köre teklif yok” dedi. Hiç güçlükleri açan Tanrı kimseyi güce sokar mı? Kimse taşa geç geldin, yahut sopaya neden bana vurdun demez.

Mecbur olandan böyle şeyler aranmayacağı gibi özürlüye de kimse bu çeşit sözler söylemez, vurup dövmez. Ey yeni yakası temiz kişi, emir, nehiy, öfke, lütuf ve azarlama, ancak ihtiyacı olanadır. Zulümde de ihtiyarımız vardır, sitemde de. Ben, bu Şeytanla nefisten bunu kastettim.

İhtiyar senin içindedir. O, bir Yusuf görmedikçe elini uzatamaz. İhtiyar ve dilek nefistedir. Dilediği şeyin yüzünü görür de ondan sonra kol kanat açar.

Köpek uyumuş ama ihtiyarı kayboldu sanma. İşkembeyi gördü mü kuyruğunu sallamaya başlar. At da arpa gördü mü kişnemeye koyulur; kedi de etin oynadığını görünce miyavlamaya başlar. İhtiyarın harekete gelmesine sebep görüştür, ateşten kıvılcım çıkaranın körük olduğu gibi. Şu halde, ihtiyarın, İblis gibi seni oynatır. Sana vasıtalık eder, Vis’in selamını haberini getirir. Dilediği bir şeyi adama gösterdi mi, uyumuş olan ihtiyar, derhal gözünü açar. Melekler de Şeytanın inadına gönlüne feryatlar salar.

Bu suretle hayra olan ihtiyarını harekete getirmek ister. Çünkü bu göstermeden önce şu iki huy da uykudadır. Şu halde ihtiyar damarlarını harekete geçirmek için melek de sana yapılacak şeyleri gösterir, Şeytan da. Sendeki hayır ve şer ihtiyarı, ilham ve vesveselerle birken on olur, on kişinin ihtiyarına sahip olursun.

A tatlı adam, namazın dışındaki işlerin helal olması için namazdan çıkarken meleklere selam vermek gerekir. Bu selam, sizin güzel ilhamınız ve duanız yüzünden ihtiyarımla şu namazı kıldım demektir. Suçtan sonra da tutar İblise lanet edersin. Çünkü bu eğriliğe onun yüzünden düştün. Şeytanla melek, gayp perdesinin ardından gizlice bu kötülükle iyiliği sana gösterir.

Fakat gözünün önünden gayp perdesi kalktı mı seni hayra, şerre sevk edenlerin yüzlerini görürsün. Onların sözlerinden, gizlice söz söyleyenlerin bunlar olduğunu tanırsın.

Şeytan, ey tabiat ve ten tutsağı der, ben bunu sana gösterdim, fakat zorlamadım ki. Melek de, ben sana, bu neşe yüzünden gamın artar demedim mi? Falan günde ben sana şöyle demedim mi? Cinler yolu o tarafa giden yoldur. Biz senin canına dostuz, ruhuna ruhlar katarız. Senin babana ihlasla secde etmişiz. Şimdi de sana hizmet etmekte, hizmet edilme yoluna seni çağırmadayız.

Bu Şeytanlar babana da düşmandı. “Secde edin” emrine uymadılar. Fakat sen ona uydun da bizi dinlemedin. Hizmet haklarımızı tanımadın bile. Şimdi biz de meydandayız, onlar da. Sözümüzden, sesimizden tanı, gör der.

Gece yarısı dosttan bir sır duydun, onun söz söyleyişini işittin mi, sabahleyin söz söyleyenin o dost olduğunu anlarsın. Geceleyin kişi, sana haber getirirse sabahleyin ikisini de seslerinden tanırsın. Geceleyin aslan ve köpek seslerini duysan karanlıkta yüzlerini görmezsin ama, gündüz olunca yine bağırdıkları zaman aklınla o sesleri ayırt eder, hangi hayvanlara ait olduğunu anlarsın.

Hasılı Şeytanla ruh, sana kötülüğü ve iyiliği gösterirler. Her ikisi de ihtiyarın olduğuna delildir. Bizde bir gizli ihtiyar vardır. İki şey gördün mü artar harekete gelir. Hocalar, çocukları döverler, hiç kara taş terbiye kabul eder mi? Hiç taşa yarın gel, gelmezsen seni kötü bir surette cezalandırırım der mi? Hiç akıllı adam, bir toprak parçasını döver, bir taşı azarlar mı?

Akıl bakımından cebir, kadere inanmamaktan da daha rezilce bir iştir. Çünkü Cebri olan kendi duygusunu inkar ediyor demektir. Kaderi inkar eden hiç olmazsa duyguyu inkar etmiyor. Oğul, Tanrı işi, duyguya sığmaz ya. Fakat ulu Tanrının işini inkar edense adeta delilin delalet ettiği şeyi inkar ediyor demektir.

Kaderi inkar eden, duman vardır da ateş yoktur, kandilin ışığı, hiçbir ışık olmaksızın aydındır demektir. Cebri ise ateşi görür de inadına ateş yok der. Ateş, eteğini tutuşturur, yakar, yine ateş yoktur der. Karanlık, eteğini dolaştırır, yere kapaklanır, yine karanlık yok eder.

Hasılı bu Cebir davası, Sofistliktir. Onun içinde Tanrıyı inkar edişten de beterdir. Tanrıyı inkar eden, alem vardır, Tanrı yoktur. Yarabbi diyene icabette bulunmaz, yoktur ki der. Sofist tereddütler ıstıraplar içindedir. Bütün alem ihtiyarı inkar eder, emrin, nehyin, şunu getir, bunu getirme demenin hak olduğunu söyler de; o, daima emir ve nehiy yoktur. Yapılan işler, dileğimizle değildir deyip durur.

Arkadaş, duyguyu hayvan bile ikrar eder. Fakat bu husustaki delil, pek incedir. Zira biz, ihtiyarımızı duyarız. Bize bir işi teklif etmek, yerindedir.

Vicdani anlayış duygu yerine kaimdir. Her ikisi de bir arktan akar. Onun için bu anlayışa yap, yapma diye emir etmek, nehiyde bulunmak, onunla maceralara girişmek, söyleşmek yerindedir. Yarın bunu, yahut onu yapayım demek ihtiyara delildir güzelim. Yaptığın kötülük yüzünden pişman olman da ihtiyarına delalet eder, demek ki kendi ihtiyarınla pişman oldun, doğru yolu buldun.

Bütün Kuran emirdir nehiydir, korkutmadır. Mermer taşa kim emir verir, bunu kim görmüştür? Akıllı bilgili adam, toprak parçasına, taşa hükmeder mi? Akıl, tahta parçasına taşa hükmeder mi? Akıl sahibi resme, be hey eli bağlı, ayağı kırık yiğit, mızrağı al da savaşa gel diye el atar, buyruk yürütmeye kalkar mı?

Peki... Yıldızları ve gökyüzünü yaratan Tanrı, cahilcesine nasıl emir ve nehiyde bulunur? Kulda ihtiyar yoktur diye Tanrıdan güya aciz ihtimalini gidermeye kalkıştın ama onu cahil, ahmak ve aptal yaptın. Kader yoktur, kul, kendi ihtiyarıyla iş yapar demekte hiç olmazsa aciz yoktur, hatta olsa bile cahillik, acizlikten beterdir.

Türk kereminden konuğa der ki, kapıma köpeksiz gel de köpeğim, senden ağzını dudağını bağlasın. Sense bu sözün tam aksini tutar otağın tam aksine gidersin. Elbette köpek seni yaralar. Kullar nasıl gitmişlerse öyle git ki köpeği, sana karşı kin ve merhametli olsun.

Sen tutar, kendinle beraber bir köpek, yahut tilki görürsen elbette her çadırın altından bir köpek çıkar, başına üşüşürler. Tanrıdan başkasında ihtiyar yoksa suçluya niye kızıyorsun? Neden düşmana karşı diş biler durursun? Nasıl onun suçunu kusurunu görürsün? Evin damından bir odun kırılıp düşse seni adamakıllı yaralasa, hiç o tahta parçasına kızar mısın? Neden bana vurdu da elimi kırdı? O benim can düşmanım der misin? Neden küçük çocukları döversin de büyüklere dokunmazsın? Malını çalan hırsızı gösterir, tut şunu, elini ayağını kır, onu esir et dersin.

Karına göz koyana yüz binlerce defa coşar köpürürsün. Fakat sel gelse de eşyanı götürse akıl, hiç sele kızar, kinlenir mi? Yahut yel esse de sarığını kapıp uçursa gönlünde yele karşı bir hiddet peydahlanır mı? Öfke, cebrice, özürlere girişmeyesin diye sana ihtiyarın olduğunu anlatıp durmadadır. Deveci bir deveyi dövse o deve, dövene kasteder. Devecinin değneğine kızmaz. Görüyorsun ya, deve bile ihtiyardan bir kokuya sahiptir.

Yine böyle bir köpeğe taş atsan iki büklüm olur da yine sarar. Hatta seni bırakıp o taşı yakalarsa, ısırırsa o da yine sana olan kızgınlığındandır. Çünkü sen ondan uzaktasın sana el atamıyor, onu ısırıyor. Hayvani olan akıl bile ihtiyarı biliyor. Artık sen ey insani akıl, utan da ihtiyar yoktur deme.

İhtiyar, apaydın meydandadır ama o obur, sahur yemeği tamahı ile gözünü nurdan kapar. Çünkü onun bütün meyli ekmek yemeğedir, bunun için yüzünü karanlığa tutar da daha gündüz olmadı der. Hırs gündüzü bile gizledikten sonra artık delile sırtını çevirirse şaşılmaz.

Bir hırsız, şahneye dedi ki: Efendim, yaptığım iş, Tanrı taktiri. Şahne dedi ki: A iki gözümün nuru, benim yaptığım da Tanrının hikmeti, Tanrının taktiri!

Birisi bir dükkandan bir turp çalsa da a akıllı kişi, bu Tanrı taktiri dese; başına iki üç yumruk vurur da bu da Tanrı taktiri dersin, koy turpu yerine. A herzevekil, bir nebat hususunda bakkal bile bu kadri kabul etmiyor da, sen buna nasıl güveniyor, ejderhanın çevresinde dönüp dolaşıyorsun?

Böyle bir özürle ey akılsız adam, kanını da tamamı ile sebil ettin, malını da, karını da öyle mi? Şu halde birisi de senin bıyığını tutup yolsa da özür getirse, kendisini mecbur gösterse kabul mu edeceksin? Tanrı hükmü, sana özür olabiliyorsa ala, öğren de bana fetva ver bakalım. benim de yüzlerce isteğim, şehvetim var da elim, korkudan, Tanrı heybetinden bağlı. Kerem ette bana şu özrü öğret, elimden ayağımdan düğümü çöz.

Bir sanatı seçmiş kendine iş edinmişsin. Bu, bir ihtiyarım var, bir düşüncem var demektir. Yoksa ey iş eri, neden sanatlar arasında o sanatı seçtin? Ama nefis ve hava hevesi geldi miydi sana yirmi er kuvveti gelir. Dostun senin bir zerre menfaatine mani olsa hemen savaş ihtiyarına sahip olur onunla cenge kalkışırsın. Fakat nimetlere şükür etme nöbeti geldi mi ihtiyarın yoktur; taştan da aşağı bir hal alırsın. Nihayet cehennem de seni yakıyor ama hoş gör, beni mazur tut diye özür getirir.

Kimse, bu delille seni mazur görmedikten sonra artık bu delil, seni celladın elinden kurtarmaz. Alem böyle kurulmuş, böyle gider. Bu alemi gördün ya, o alemin hali de artık sana malum oldu demektir.

Birisi ağacın tepesine çıkmış, hırsızcasına şiddetle ağacı silkiyor, meyvelerini döküyordu. Bağ sahibi gelip de a alçak dedi, Tanrıdan utanmıyor musun? Bu yaptığın ne?

Hırsız dedi ki: tanrı bağından Tanrı kulu, Tanrının ihsan ettiği hurmayı yerse, adice ne kınıyorsun, gani tanrının ihsanını neden kıskanıyorsun. Bağ sahibi hizmetçisine Aybek dedi, getir o ipi de şu adama cevap vereyim. İp gelince hırsızı ağaca bir güzel bağladı. Arkasına, ayaklarına vurarak onu adamakıllı dövmeye başladı. Hırsız yahu dedi Tanrıdan utan, bu suçsuz günahsız kulu öldürüyorsun.

Bağcı dedi ki: Tanrının kulu, başka bir kulunu Tanrı sopası ile dövüyor. Sopa da Tanrının, arka da, yanda. Ben, ancak onun kulu ve buyruğunun aletiyim. Hırsız cebirden tövbe ettim. İhtiyar vardır, vardır, var dedi. Kullardaki ihtiyarları, onun ihtiyarı var etti. Onun ihtiyarı bir atlıdır, bizim ihtiyarımıza binmiştir.

Tanrı ihtiyarı, bizim ihtiyarımızı meydana getirmiştir. Emir, ancak ihtiyara dayanır. Her mahlukun, ihtiyarsız gibi görünen muktedir bir hakimi vardır ki, onu ihtiyarsız bir surette çekip avlar. Zeydin kulağını tutup bir yana çeker. Fakat ihtiyacı olmayan Tanrı, hiçbir aleti olmaksızın, o kulun ihtiyarını kendisine kement yapar. Zeydi, kendi ihtiyarı bağlar. Tanrı da köpeksiz tuzaksız onu avlar. O dülger tahtaya hakimdir, o ressam güzelliğe hakim. Demirci demire hakimdir, mimar, alete hakim.

Şaşılacak şey, görülmemiş nesne şudur ki bunca ihtiyar, kul gibi onun ihtiyarına secde eder. Cansız şeylere kudretin var, fakat bu kudretin, onlardaki cansızlığı giderir mi? Onun kudreti de tıpkı bunun gibi kulların ihtiyarlarını gidermez. İstersen onun kudret ve ihtiyarını kemaliyle söyle. Bu, cebir ve sapıklık olmaz. Benim küfrüm onun dileğidir dedin ama bil ki senin bu küfürde bir dileğin var.

Çünkü sen istemedikçe kafir olmazsın. Dileksiz küfür, tenakuzdur. Hem kafirsin hem de küfrü istemiyorsun böyle şey olur mu? Acze emir vermek hem kötü bir şeydir, hem çirkin bir şey. Acze kızmak, gazap etmekse bundan da beterdir, hele merhamet sahibi Tanrı kızar, gazap ederse.

Öküz boyunduruğa gelmezse döverler. Fakat uçmayan öküz hiç dövülür mü, horlanır mı? Öküz bile hizmetten kaçarsa mazur tutulmuyor peki öküz sahibi neden mazur sayılsın? Madem ki hasta değilsin başını bağlama. İhtiyarın vardır, sakalına bıyığına gülme. Çalış Tanrı şarabını iç, bir tazelik bul da o zaman ihtiyarsız bir hale gelir, kendinden geçersin. O zaman bütün ihtiyar o şarabın olur. Sen de tam bir sarhoş gibi tamamı ile mazur sayılırsın.

O zaman ne söylersen, sözün şarabın sözü olur. O zaman ne siler süpürürsen silip süpürdüğün, şarabın silip süpürmesi olur.

Tanrı kadehinden şarap içen bir sarhoş hiç adaletten ve doğrudan başka bir şey yapar mı? Firavun, imana gelen büyücülerin ellerini, ayaklarını kestireceği vakit Firavuna yirmi kere dediler ki: Elimizin ayağımızın kesileceğinden bir pervamız yok. Bizim elimiz ayağımız o tek Tanrıdır. Zahiri olsa bir gölgeden ibarettir, eksilebilir.

Kulun “Tanrı ne dilediyse o oldu” demesi, o işte tembel ol demek için değildir. Bu söz kalbini sağlam tutup çalışmaya teşviktir. O hizmette daha fazla gayrette bulun, o işe daha fazla alış ve sarıl demektir. Sana, adamın ne dilerse dile. İşin iş, dilediğin şey, dilediğin gibi olacak deseler. O zaman tembellik etsen de caizdir. Çünkü ne dilersen olup bitecek.

Fakat “Tanrı neyi dilediyse o oldu” Hüküm mutlak ve ebedi olarak onundur derlerse, neden o işe yüzlerce adam gibi sarılmaz, kulcasına o işin etrafında dönüp dolaşmazsın? Vezir neyi dilerse o olur. Alıp tutmada hüküm onun hükmü derlerse. Derhal yüz adammışsın gibi onun etrafında dönüp dolaşır, başına ihsan ve lütuflar dökmesi için elinden geleni yapmaya mı kalkışırsın?

Yoksa vezirden, vezirin köşkünden kaçıp gider misin? Bu son hareket onun yardımını lütfunu aramak değildir ki. Sen, bu sözü ters anladın da tembelleştin, anlayışına ters bir hal oldu, aklın karıştı gitti.

Emir filan efendinindir demek ne demektir? Sakın ha ondan başkasıyla az düş kalk. Onun başına dön dolaş. Emir onun emri, düşmanı o öldürecek, dostun canını o kurtaracak. O ne dilerse ancak ona nail olabilirsin. Onun için onun yanına az gitme, onu kaybetme, onu seç demektir.

Mademki hüküm onun hükmü, onun yanına uğrama, onun etrafında dönüp dolaşma da amel defterin kapkara, yüzün sapsarı olmasın demek değildir. O sözü tevil etmek gereklidir ki seni kızıştırsın, ümitlendirsin, çevik bir hele getirsin, ar ve haya sahibi etsin.

Eğer sana gevşeklik verirse bil ki bu, başka bir hale sokuyor, tevil değildir. Bu söz seni gayrete getirmek, ümitsizleri iki ellerinden tutmak için gelmiştir. Kuran’ın manası, ancak Kuran’dan, yahut da hava ve hevesini ateşe vurmuş, Kuran’ın huzurunda alçalmış, kurban olmuş, ruhu, Kuran kesilmiş adamdan sor. Bir yağ tamamı ile güle feda olur, gül kesilirse ister onu yağ diye kokla,ister gül diye.

“Kalem yazdı, mürekkebi bile kurudu” sözü de insanı, en önemli işe teşvik etmek içindir. Şu halde kalem, herkesin işine layık olanı mükafat ve mücazatı yazmıştır. Eğri gidersen kalemde sana eğri yazar. Doğru gidersen kalem de kutluluğunu arttırır.

Zulmedersen kötüsün gerisin geriye gittin. Kalem bunu yazdı ve mürekkep kurudu. Adalette bulunursan saadete eresin, kalem bunu yazdı, mürekkebi bile kurudu.

Elinle hırsızlık edersen cezanı çekersin. Kalem yazdı, mürekkebi bile kurudu. Şarap içersen sarhoş olursun. Kalem yazdı, mürekkebi bile kurudu. Reva görür müsün ki Tanrı, işten kalsın bir şey yapamasın. İş, benim elimden çıktı, bir şey yapamam artık. Benim yanıma bu kadar gelme, bu kadar sızlanma desin.

“Kalem kurudu” sözünün manası, benim yanımda adaletle sitem bir değildir. ben hayırla şerrin arasına bir fark koydum. Kötüyle daha kötüyü de ayırdım demektir. Bir zerre bile sende edep hayayı arttırsa, dostunda bir zerre daha edepli olsan bil ki bu, Tanrının lütfudur, ihsanıdır. O bir zerre senin kadrini arttırır. O bir zerre, harice dağ gibi ayak basar.

Bir padişah olsa da onun yanında emin kişiyle zalimin farkı olmasa, onun kendisini ret edeceğinden korkup titreyenle onun işini kınayanı, fark etmese, yanında ikisi de bir olsa bu adam, padişah değildir. kara toprak, o adamın başına. Bir zerre bile senin çalışmanı arttırsa Tanrı terazisinde tartılır.

Halbuki bu padişahların önünde can çekişip durursun. Çünkü bunlar, hiyanetle hakikati bilmezler, haberleri bile yoktur. Bir kovucunun sözü ile yıllarca süren hizmetini zayi ediverir. Fakat her şeyi duyan, her şeyi gören bir padişah, kovucuların sözlerine aldırmaz bile.

Bütün kovucular, ondan ümitlerini keser, meyus olurlar. Fakat bize geldiler, kovuculuk ettiler mi onlara bağlılığımız artar.

Padişaha bizim önümüzde nice kovucuklukta bulunurlar, cefakarlıklarımızı söylerler. Yürü artık kalem kurudu, az vefakar ol derler.

“Kalem yazdı, mürekkebi kurudu” sözünün manası, cefa ile vefa birdir demek değildir. cefaya karşılık cefa... Kalem yazdı, mürekkebi bile kurudu. O vefaya karşılık da vefa... Kalem yazdı, mürekkebi bile kurudu demektir. Af vardır, fakat ümit parlaklığı nerede ki kul, tanrıdan çekinmeyle yüzü ak olsun?

Hırsız af edilse bile canını kurtarır. Fakat nerede vezir ve hazine emini olacak? Ey din emini, ey Tanrıya mensup er, gel ki her taç, her bayrak eminlikten meydana gelir. Padişahın oğlu bile olsa da hainlikten bulunsa padişah, bil ki onun başını bedeninden ayırıverir. Fakat Hintli bir kara köle vefada bulunsa devlet ve ikbale erişir, ömrü artar.

Ne kölesi? Hatta bir kapının köpeği bile vefadan bulunsa sahibinin gönlünde ona karşı yüzlerce rıza vardır. Bu yüzden köpeğin ağzını bile öper. Artık var kıyas et, kapısındaki aslan, vefakarlık etse de ona neler yapmaz?

Yalnız hırsız, kulluklar eder, doğruluğu cefayı kökünden çekip sökerse... Hani yol kesen Fuzeyl gibi. O da oyununu iyi oynadı; bir adam gibi değil, on adam gibi tövbeye sarıldı. Bu çeşit hırsız da yücelir devlete erer. Nitekim büyücüler, sabır ve vefaları ile Firavunun yüzünü kararttılar.

Evvelce yaptıkları suça karşılık ellerini, ayaklarını feda ettiler. Bu iş, yüzlerce yıl ibadette bulunmaya benzer mi hiç? Sen, elli yıl ibadette bulunur, kulluk edersin ama nereden böyle bir doğruluğu elde edeceksin?

Herat şehrinde bir küstah yoksul, mevkii yüksek bir köleyi gördü. Sırtında atlas bir elbise, belinde altın bir kemer vardı. Köle giderken yoksul, yüzünü gökyüzüne kaldırdı da dedi ki: Tanrı, kula bakmayı neden bu ihsan sahibi efendiden öğrenmezsin? Ey Tanrı, kula bakmayı bu uludan, padişahımızın seçtiği bu yüce kişiden öğren bari. Yoksul muhtaçtı, çıplaktı, hiçbir şeyi yoktu. Kışın soğuktan tirtir titriyordu.

Kendinden haberi olmayan adam, bu yüzden böyle bir cürette bulundu. Tanrının binlerce ihsanına, onun nedimi olduğuna, onu bilenler arasına katıldığına güveni vardı. Padişahın nedimi bir küstahlıkta bulunursa bu hareketi, kendine senet yapma. Tanrı bel verdi. Elbette bel, kemerden iyidir. Fakat taç veren adam, baş da verebilir mi? Sonunda bir gün padişah, o efendiyi (Amid’i) bir suç altına aldı, elini ayağını bağlattı.

Efendimizin definesi nerede? Gösterin diye kölelere işkence etmeye başladı. A aşağılık adamlar, onun sırrını söyleyin bana... Yoksa dilinizi boğazınızı keserim diye, tam bir ay onlara gece gündüz işkence ettirdi. Onları paramparça etti. Bir tanesi bile efendilerinin sırrını söylemediler.

Bu sırada yoksul uyurken hafiften ses geldi: Ey ulu er, gel de sen de kul olmayı bunlardan öğren. ey Yusufların derisini paralayan, seni de bir kurt paralarsa bunu kendinden bil. Bütün yıl dokuduğunu giyin, bütün yıl ektiğini biç.

Anbean sana gelip çatan bu dertler, senin yaptıklarının cezasıdır. İşte “Kalem yazdı, mürekkebi bile kurudu” nun manası budur. Bizim adetimiz değişmez, doğru yolu gösteririz. İyiliğe karşılık iyilik, kötülüğe karşılık da kötülük demektir.

Ne yapacaksan düşün de öyle yap, çünkü Süleyman diridir. Sen şeytan oldukça kılıcı sıyrılmıştır. Fakat bir adam melek oldu mu kılıçtan emindir, Süleyman’dan hiçbir korkusu yoktur onun. Süleyman’ın hükmü,meleğe değildir, Şeytanadır. Eziyet, zahmet, topraktadır, gökte değil. Bu cebir inanışı bırak, pek hoştur bu inanış. Bu inanışı bırak da cebrin sırrının sırrı nedir anla. Bütün tembellerin malı olan o cebirden bir haber al. Maşukluğu bırak da aşık ol ey ve üstün olduğunu sanan!

Sen manada geceden de dilsiz, sessizsin. Öyle olduğu halde sözüne niceye bir müşteri arayacaksın? Onlar, senin önünde sana aş sallayıp dururlar. Ömrün, onların sevdası ile geçti gitti. Bana hasetten kıvranma diyorsun ama adam, bir hiçi kaybetti diye haset eder mi hiç? Aşağılık kişilerin bir şey öğretmesi toprak parçasına nakışlar yapmaya benzer a aç gözlü. Kendine aşkı ve bakışı öğret. Bu bilgi, taşa kazılan nakış gibidir. Nefsin sana bir vefa şakirdidir. Başka her şey yok oldu. Sen nerede ne arıyorsun ki? Başkalarını bilgi sahibi ediyor, yüceltiyor, fakat kendini kötü huylu ve bomboş bir hale sokuyorsun.

Gönlün o cennette dolaştı mı, o kaynakla birleşti mi artık kendine gel boşalmadan korkma. Tanrı, ey doğru özlü Peygamber, söyle dedi. Çünkü, bu denizdir söyle azalmaz. Yine susun ve dinleyin dendi. Yani kendinize gelin, suyunuzu telef etmeyin, bağ susuzdur. Babacığım bu sözün sonu gelmez. Bu sözü bırak da sonuna bak. Gayretim koymuyor, senin önünde dursunlar, aşık olmadıkları halde sana gülsünler!

Aşıkların anbean kerem perdesi ardında senin için nara atmadalar. Sen de o gayb aşıklarına aşık ol, şu beş günlük aşıklara pek aldırış etme. Bunlar hile ile düzenle seni yerler. Yıllardır bunlardan bir habbe bile görmedin. Halkın yoluna niceyedir bir hengame salıp duracaksın? Ayağın mercuh senin, hiçbir muradına ermedin gittin.

İyilik hoşluk zamanında hepsi dosttur, eştir. Fakat dert ve gam zamanı, Tanrıdan başka kim sana dost? Gözün dişin ağrıdığı zaman feryada erişen Tanrıdan başka elinden tutan var mı? Sen de o hastalık, o dert zamanını hatırla da Eyaz gibi postuna bak, ibret al.

Pösteki, senin o derde düştüğün zamanki halindir. Eyaz, onun için onu saklamıştır.

Cebri kafir, öyle bir cevap vermeye girişti ki Müslüman’ın mantığı, adeta cevaptan aciz kaldı, şaşırdı. Fakat ben o cevaplarla sualleri hep söylersem söyleyeceğim sözü bırakmalıyım. Halbuki bizim ondan daha mühim söyleyeceğimiz şeyler var ki onlarla anlayışın daha ziyadeleşir. Onun için o sual cevabı azıcık ve kısaca anlattık. Bütün, azla meydana çıkar zaten. Esasen kadere inanmayanla cebri arasındaki bu bahis, mahşere kadar sürer gider. Hasmını alt edemeseydin onun mezhebine uyar, onun yolunu tutardın. Onlar da cevap da aciz kalsalardı o bozuk yoldan dönerlerdi. Fakat bu gidişin böyle olması lazım ki onların hepsi, delillerle yollarının doğruluğuna kanmadalar.

Kimsenin, hasmın müşkül suallerini cevapsız bırakmaması, düşmanın devlet ve ikbalinden mahcup olması, o devleti görmemesi lazım ki, bu yetmiş iki fırka kıyamete kadar alemde kalsın. Çünkü bu alem, karanlılar ve gayb alemidir. Gölge için bir yeryüzü lazım.

Kıyamete dek şu yetmiş iki fırka kalmadı ki bidat yolunu tutanın dedikodusu eksilmesin. Değerli olan hazinenin bir çok kilitleri olur. Hazinenin değeri bundan anlaşılır. Maksadın yüceliği de ey sınanan adam, yolun sıkıntısından, yolda aşılmaz geçitler ve yol kesiciler bulunmasından belli olur.

Kabe’nin şerefi, o sıkıntılarda, çöl Arap’larının yol kesiciliğinde ve çölün uzunluğundandır. İyi olan her gidişin, her yolun bir tehlikesi, bir manii bir yol kesicisi vardır. Bu gidiş öbürüne haset eder, düşman kesilir. Mukallit de iki yolun arasında şaşırır kalır. Her iki yolun doğruluğu, yürüyüş de birbirine zıt görünür. Her fırka kendi yolunda hoştur, o yoldan memnundur.

Bir yolun yolcusu, cevap vermezse kavgaya girişir. Bu, ezelden kıyamete kadar böyle gelmiş, böyle gider. Her fırka, biz bilmeyiz ama ulularımız buna cevap verebilir der. Vesvesenin ağzını bağlayan, ancak aşktır. Yoksa vesveseyi kim bağlayabilmiştir ki?

Yüzü güzel dilber ara da aşık ol. Dere, dere dolan, bir su kuşu tut. Yüzünün suyunu döken sudan ne elde edebilirsin? Anlayışını mahveden şeyden ne anlarsın? Şu akılla anlaşılacak şeylerden başka aşkta, akılla anlaşılacak daha nice parlak ve güzel şeyler vardır.

Tanrıda senin bu aklından başka akıllar var ki gökyüzünün sebepleri onlarla tedbire girer. Rızklarını bu akılla elde edersin. Öbür akla gelince; onunla yedi kat gökleri, kendine bir döşeme yaparsın.

Tanrı sevgisine düşer, aklınla oynarsan Tanrı, sana o aklın onlarca fazlasını, hatta yedi yüzünü ihsan eder. O kadındır, akılları ile oynadılar da Yusuf’un aşk sayvanına sıçradılar. Ömür sakisi, bir an onların akıllarını aldı, ömürlerinin sonuna kadar akla doydular, adını bile anmadılar.

Ululuk ıssı Tanrının güzelliğiyse yüzlerce Yusuf güzelliğinin de aslıdır. Ey kadından aşağı adam, o güzelliğe feda ol. Ey can, bahsi ancak akıl keser. Nerede insanı dedikodudan kurtarıp feryada yetişen biri? O söze aşk yüzünden bir hayrettir gelir, macerayı nakletmeye takati kalmaz. Çünkü, bir cevap verirse içindeki incinin düşeceğinden korkar.

O hayırdan da adamakıllı dudağını yummuştur, şerden de. Ağzından incinin düşeceğinden ürker. Nitekim Peygamberin dostu da demiştir ki: Peygamber, bize bir şeyden haber verdi, bir şey söyledi mi? O seçilmiş Peygamber, bu incileri saçtığı sırada bizden yüzlerce huzur, yüzlerce vekar isterdi. Hani başında bir kuş olur da uçmasın diye canın titrer.

Yerinden bile kımıldamaz, o güzelim kuş havalanmasın dersin. Nefes almaz, öksürüğün bile gelse kendini sıkar, o devlet kuşu uçar diye korkundan öksürmezsin bile. O sırada birisi sana tatlı, yahut acı bir söz söylese ağzına parmağını koyar, sus demek istersin. İşte o kuş hayrettir, seni susturur. Tencerenin ağzını kapatır, seni kaynatmaya başlar.


MESNEVİ'DEN HİKAYELER EMRİN LEZZETİ

EMRİN LEZZETİ

Padişah, bir gün divana gitti. Bütün memleket büyüklerini divanda toplanmış buldu. O nurlu padişah, bir mücevher çıkarıp vezirin eline vererek. Dedi ki: Bu, nasıl bir mücevher, değeri nedir? vezir, yüz eşek yükü altın değerinde bir mücevher dedi.

Padişah, kır bu mücevheri deyince dedi ki: Nasıl kırabilirim? Senin hazinenin malını iyiliğini dileyen biriyim ben. Değer biçilmez böyle bir mücevherin zayi olmasını nasıl reva görebilir? Padişah vezirin sözünü taktir etti, ona bir elbise ihsan etti. O cömert ve er padişah inciyi ondan aldı. O cömert padişah, vezire giydiği elbiselerden başka daha nice ağır elbiseler verdi. Onları bir müddet söze tuttu. Yeni şeylere, eski vakalara ait bahislerde bulundu.

Sonra mücevheri perdecinin eline verdi, bir isteklisi olsa dedi ne değer acaba? Perdeci, bu mücevher dedi, ülkenin yarısı değerinde. Tanrı ülkeyi tehlikelerden korusun.

Padişah kır bu mücevheri dedi. Perdeci, ey kılıcı güneş gibi parlayan padişahım, bunu kırıp ufalamak pek yazıktır, pek yazık. Değeri şöyle dursun şu parlaklığa bak. Gündüzün nuru bile ona uymada. Bunu kırmaya nasıl elim varır? Nasıl olur da padişahın hazinesine düşman olurum dedi.

Padişah ona elbise verdi, gelirini arttırdı. Onun aklını övmeye başladı. Bir müddet sonra mücevheri bir beyin eline verdi. Onu da bir sınadı. O da öyle söyledi, bütün beyler de. Her birine ağır elbiseler ihsan etti. Elbiselerini arttırdı o aşağılık kişileri yoldan çıkardı kuyuya attı. Elli, altmış bey, hepsi de veziri taklit ederek böyle söylediler.

Gerçi dünyanın değeri taklittir ama her mukallit de sınanmada rüsvay olur.

Ey Eyaz, söylemiyorsun, bu parlaklıkta, bu güzellikte olan bir mücevherin değeri nedir? eyaz söyleyebileceğimden de fazla deyince Padişah, peki dedi, hadi öyleyse hemen onu kır, hurdahaş et.

Eyaz’ın yenlerinde taş vardı. Derhal onları çıkarıp mücevheri kırdı, un ufak etti. Belki o delikanlı bu işi rüyada görmüştü de yenine, koltuğuna iki taş gizlemişti. Yusuf gibi hani. O da işinin sonunun nereye varacağını kuyu dibinde görmüştü.

Kime fetih ve zafer, haber verirse onca murada ermede birdir, ermeme de. Kimin payandası, sevgilinin, vuslatı olursa o, kırılmadan savaşmadan ne korkacak? Karşısındakini mat edeceğini iyice bilen at gitmiş, fil gitmiş aldırır mı? Onca bunlar zaten saçma şeylerdir. At arayan, atını alıp götürse al götür der, önüne düşecek o at değil ya.

İnsan atla bir soydan olur mu? Adamın ata olan sevgisi, öne geçmek içindir. Suretler için bu kadar elem çekme. Suret baş ağrısı olmaksızın manayı elde et. Zahit, işin sonunu düşünür. Soru hesap günü halim ne olacak diye dertlenir. Ariflerse başlangıçtan, önden haberdardır, sonu düşünme derdinden de kurtulmuşlardır.

Arifte arif olmadan önce korku da vardı, yalvarış da. Fakat Tanrı takdirini bildiğinden, işin önünden haberdar olduğundan bu bilgi, her ikisini de ortadan kaldırmıştır. Evvelce mercimek ektiğini bildiğinden ne mahsul elde edeceğini de bilir. Ariftir korkudan da kurtulmuştur, ürkmeden de. Tanrı kılıcı, o hay huyu kesmiş, ikiye bölmüştür. Evvelce Tanrıdan korkar umardı. Korku yok oldu o yalvarış meydana çıktı.

Eyaz da o değerli mücevheri kırınca beylerden yüzlerce feryat ve figan koptu. Bu ne korkusuzluk Tanrı hakkı için bu nurlu mücevheri kıran kafirdir dediler. O topluluğun hepsi de körlüklerinden padişahın inci gibi olan buyruğunu kırmıştı. Mücevherin değeri ile sevginin sonucu gönüllerinde gizli kalmıştı.

Eyaz dedi ki: Ey ünlü ulular, Padişahın buyruğumu daha ileri mücevher mi? Sizce Tanrı hakkı için söyleyin, Padişahın emri mi daha üstün, yoksa bu güzelim mücevher mi? Ey mücevhere bakan, Padişaha aldırış etmeyen beyler, önünüzde gul var ana cadde değil.

Ben gözümü padişahtan ayırmam. Müşrik gibi taşa yüz tutmam. Boyalı taşı seçip Padişahın buyruğunu geri bırakan canda hiçbir cevher, hiçbir değer yoktur. Gül renkli oyuncağı ardına at. Onlara renk vereni aklına getir ve şaş. Dereye gir testiyi taşa çal. Kokuya renge ateş ver. Din yolunda yol kesicilerden değilsen kadınlar gibi renge kokuya tapma.

Bu sözler üzerine o yüce erler, bu hatalarına özür olmak üzere başlarını önlerine eğdiler. O anda her birinin gönüllerinden belki iki yüz kere ah çıktı, bir duman gibi ta göğe kadar ulaştı.

Padiaşh ihtiyar cellada emir verdi: Bu çerçöpü benim yüce tapumdan uzaklaştır. Bu aşağılık adamlar, bu yüce makama layık değiller. Bir taş için benim buyruğumu ret ettiler. Buyruğum, bu çeşit fesatçılarca bir boyalı taş için hor hakir oldu.

Bunun üzerine merhametli Eyaz sıçradı, o ulu Padişahın tahtına doğru koştu. Secde edip boğazını tutarak, padişahım dedi, senin gibi yüce bir padişahın sultanlığına gök yüzü bile hayran olmuştur.

Ey hüma kuşu, hümalar kutluluğu senden bulur, cömertler cömertliğe senden ereler. Ey kerem sahibi, alemdeki kerem ve ihsanlar, senin bağışlamana karşı mahvolur gider. Ey lütuf sahibi, kırmızı gül, seni görünce utancından gömleğini yırtar. Yarlıgama senin yarlıgamanla doymuş, tilkiler, senin affınla aslanlara üstün olmuştur.

Senin buyuğuna karşı korkusuzca harekette bulunan, affından başka nereye dayansın? Bu suçluların gafletleri, küstahlıları, ey af madeni padişah, senin affının çokluğundan meydana geldi. Gaflet daima küstahlıktan meydana gelir. Ululama gözden kuru ağrıyı giderir.

Gaflet ve kötü bir alışkanlık olan unutkanlık, ululama ateşiyle yanıp gider. Onun heybeti adama uyaklık ve anlayış verir, adamın içindeki unutkanlık ve yanılma çıkar, kalmaz. Yağma zamanı halkın uykusu gelmez. Kimse hırkamı çalmasınlar diye uyumaz. Hırka korkusu ile bile uyku kaçarsa artık can ve boğaz korkusu ile kim uyur ki?

Buna tanık “Rabbimiz, unutup işlediğimiz suçlarla bizi suçlu sayma” ayetidir. Çünkü unutma da bir bakıma suçtur. Unutan, onu layık olduğu veçhile ululamıştır. Yoksa hiç savaşta adamı uyku tutar mı?

Unutma, çaresiz gelip çatar ama buna tutulmamak için de sebeplere yapışmak lazım. Çünkü onu ululamada gevşeklik gösterdi mi insanda ya unutma meydana gelir, ya yanlış. Sarhoş gibi hani. O da cinayetlerde bulunur, sonra da mazurdum, ne yapayım der.

Ona derler ki: Doğru ama a kötü işli, o zıkkımı sen içtin, dileğinle isteğinle zıkkımlandın. Sarhoşluk sana kendi kendine gelmedi, onu sen davet ettin. O dileği de kendin meydana getirdin. Sarhoşluk, senin kastın, çalışıp çabalaman olmasaydı da kendi kendine sana gelip çatsaydı can sakisi, senin ahdini korur, gözetirdi. Sana arka olur, senin adına o, özür dilerdi. Tanrı sarhoşluğuna kul köle olayım.

Ey her çeşit elde edilen şey, kendisinden olan Tanrı, bütün alemin af ve ihsanı, senin ihsanından bir zerredir. Aflar senin affını överler. İnsanlar, sakının, ona benzer ona eşit yoktur. Onların canlarını sen bağışla, huzurundan da kovma. Ey muradına erişen, senin damağının tadıdır onlar. Yüzünü görene acı, nasıl olur da seni gören, acı ayrılığını çekebilir? Ayrılıktan bahsediyorsun, ne yaparsan yap da bunu yapma. Senin tuzağına tutulup yüz binlerce defa ölmek bile ayrılmaya bedel olamaz.

Ey suçluların feryadına yetişen ayrılık acısını erlerden de uzaklaştır, kadınlardan da. Senin vuslatını umarak ölmek hoştur. Fakat ayrılığın acısı, ateşin üstündedir. Kafir bile cehennemden bana bir baksaydın cehennemde olduğuma gam mı çekerdim deyip durur. Çünkü o bakış, bütün eziyetleri tatlılaştırır; büyücülerin el ve ayaklarının kan diyetidir o bakış.

Gökyüzü zararı yok sesini dudu. Gökyüzü, sanki o savlicana bir top kesildi. Firavunun vuruşu bize zarar vermez ki dediler, Tanrının lütfu, başkalarının kahrından üstündür.

Ey insanları azgınlık, sapıklık yoluna süren, sırrımızı bilsen a can gözü kör herif, anlarsın ki biz kendimizi kurtarıyoruz. Kendine gel de bu yana yanaş, bu erganunun “Keşke kavmim, rabbim beni yüzden yarlıgadı, bilselerdi” sesini dinle.

Tanrı ihsanı, bize bir Firavunluk verdi ki senin Firavunluğun kaç para eder, senin saltanatın geçici. Ey Mısır’a ve Nil ırmağına kapılıp gururlanan. Başını kaldır da ebedi ve ulu saltanatı gör. Sen şu pis hırkayı terk edersen Nil ırmağını can nilinden gark edersin.

A Firavun kendine gel de Mısır’dan el çek. Can Mısır’ının içinde yüzlerce Mısır var. Sen, halka “ben rabbinizim” deyip durursun ama bu iki sözden de gafilsin. Rab olan rablık ettiği kişiden nasıl titrer? Ben demeyi bilen, nasıl olur da cisim ve can bağına bağlı kalır?

İşte bak buracıkta bizler ben diyoruz, çünkü benlikten kurtulduk; zahmetlerle, belalarla dolu benlik ten halas olduk. A köpek, o benlik sana kutlu gelmedi. Fakat bizce mühürlenmiş bir devlet oldu. Bu benlik sana kin gütmese idi bize böyle güzel bir ikbal, bir devlet olur muydu? Yokluk yurdundan kurtuluyoruz, buna şükrane olarak şu darağacının başında sana bir öğüt verelim. Bizim ölü darağacımız, göç burağıdır. Senin saltanat yurdunsa gururdan, gafletten ibarettir.

Bu yaşayış ölüm suretinde gizlidir. O ölümse yaşayış kabuğunda gizli. Nur, ateş şeklinde görünmede, ateş de nur şeklinde. Yoksa dünya, hiç gurur yurdu, aldanma durağı olur muydu? Kendine gel acele etme. Önce yok ol. Battın mı nur doğrusundan baş göster. Ezel benliğinden gönül hayretlere düştü; bu benlik, soğuk bir hale geldi, ayıp ve ar kesildi. Can bensiz benlikten hoş bir hal aldı, alem benliğinden sıçrayıp çıktı.

Benden kurtuldu da şimdi ben oldu. Aferinler olsun zahmetsiz benliğe. O kaçmada, benlikse peşine düşmüş. Onu, onsuz gördüğünden ardını bırakmamak da. Sen, onu istedikçe o, seni istemez. Fakat öldün mü isteğini elde edersin.

Diri oldukça ölü yıkayıcı seni yıkar mı? Sen istedikçe isteğin seni ara mı? Bu bahse akıl, yol gösterici olsaydı Fahr-i Razi, din sırrını bilirdi. Fakat “Tatmayan bilmez”. Onun için onun aklı ve kurduğu hayallerde, ancak hayretini arttırır.

Bu ben, nerede düşünceyle açılacak, bulunacak? O ben, yokluktan sonra açılır, bulunur. Bu akıllar, araştırma yüzünden ittihat ve hulül uçurumuna düşer. Ey yakınlaşma yüzünden yokluğa erişmiş, yıldız gibi güneş nurlarına dalmış olan Eyaz! Hatta ittihat ve hulülle değil de meni gibi beden haline gelmiş olan dost.

Ey af etmeyi sandığına almış, kendine mal edinmiş zat, affet. Sen lütufta en ileri gidensin. Bütün lütuf edenler, senin ardındadır. Ben kim oluyorum ki af diyeyim? Ey padişahım ey Kün emrinin hulasası!

Ben kim oluyorum ki ey bütün benler, eteğine sarılmış olan padişahım, benliğimden geçmeden seninle beraber bulunayım?

Hilimle dolu olana ben nasıl olur da acımayı öğretmeye kalkışır, bilgi sahibine nasıl olur da hilim yolunu gösterebilirim? Beni sillelerle tokatlarla zebun etsen bile hakkın var. Ben yüz binlerce tokada layık bir kulum. Ben huzurunda ne söyleyeyim de sana bir şey anlatmaya kalkışayım. Yahut da ne yüzle kerem şartını sana hatırlatmaya girişeyim?

Sence bilinmeyen ne var? Alemde hatırında olmayan nedir ki? Sen, bilgisizlikten arısın; bilgin de alemde bulunan şeylerden herhangi birini unutmadan da arıdır. Bir hiç olanı tuttun adam ettin; onu güneş gibi nurlarla parlattın. Madem ki beni adam ettin, yalvarırsam yalvarışımı kerem et dinle. Benim suretimden ihzar ettiğin şefaati de yine sen ediyorsun demektir.

Çünkü bu yurt, benim malımdan, mülkümden bomboş, burada benim hiçbir şeyim yok. Evde kuru yaş ne varsa benim değil. Duamı su gibi akıttın, sebatını da bağışla ve o duayı kabul et. Önce bana duayı ilham eden sensin, sonunda duamı da sen kabul et. Kabul et de o alem padişahı suçluların suçunu bu kulu için af etti diyeyim.

Ben kendimi beğenmekteydim, baştanbaşa dertten ibarettim, Padişahım, her dertliye deva verdi. Cehennemliktim, kötülüklerle, şerlerle doluydum. Onun ihsan eli beni bir kevser haline getirdi. Cehennem kimi yakar, yandırırsa ben o yana şeyleri cesette tekrar çıkarır bitiririm. Kevserin işi nedir? her yanan, onun vasıtası ile biter yenilenir. Kevser katra katra keremlerini ilan eder; cehennemin yaktığı şeyleri ben yine yerine getiririm der.

Cehennem güz mevsiminin soğuğuna benzer. Kevserse ey gül bahçesi bahar gibidir. Cehennem ölüme mezar toprağına benzer. Kevserse sur üfürülmesi gibidir. Ey cehennemde bedenleri yananlar, Tanrı keremi sizi kevsere çağırmadadır. Ey daima faal olan diri Tanrı, lütfen “Halkı benden faydalansınlar diye yarattım; ben onlardan faydalanayım diye değil” buyurmuştun. Bu senin cömertliğindir; bütün noksanlar o cömertlikle düzelir. Bedene tapan şu kullarını afet. Af denizinin af edişi yerinde bir iştir. Halkı ırmak gibi, sel gibi afet, yıka, arıt, kendi denizine daldır, temizle.

Aflar her gece şu gönlünden çıkar, güvercinler gibi sana uçar ulaşır. Seher çağı yine onları uçurur, geceye kadar şu bedenlere hapsedersin. Yine akşam çağı, o sayvanın, o adamın aşkı ile kanat çırparak uçarlar.

Bedenden vuslat ipini kopardılar mı sana, senin huzuruna gelirler. Çünkü senden ikbal ve devlete erişmişlerdir. Baş aşağı geri dönmeden emin olarak “Biz şüphe yok rabbimize dönenleriz” diye havada kanat çırparlar. O keremden de “gelin yücelin” diye ses gelir. O dönüşten sonra artık o hırs, o keder kalmaz.

Alemde çok gariplikler çektiniz. Ey ulular kadrini bilin. Bu ağacın gölgesinde nazla sarhoş olarak ayaklarınızı uzatınız. Din yoluyla zahmetler çeken ayaklarınızı ebedi hurilerin kucaklarına ellerine bırakınız. Huriler merhametli bir halde işaret ederek bu sofiler, seferden döndüler. Güneş nuru gibi saf sofiler, bir müddet toprağa düştüler, pisliğe karıştılar. Fakat ayaklarında üstlerinde başlarında hiçbir pislik olmaksızın tertemiz olarak güneşin nuru gibi yüce, yüce güneş değirmesine geldiler.

Yüce Tanrı bu suçlularda başlarını duvarlara vurdular. Kendi hatalarını suçlarını anladılar. Padişahın oyununda mat oldular ama, şimdi ah ederek ey lütfu, suçlulara yol gösteren Tanrı diye sana yüz tuttular. Lütfet yolda kirlenenleri tez af fıratın da, yıkanılacak kaynakta yıka, arıt.

Arıt da uzun zamandır işlene gelen suçtan yıkansınlar, temizlerin safına katılıp namaz kılsınlar. Sayıdan dışarı olan o saflarda “Bizler saflarız” nuruna gark olsunlar. Söz, bu halin övüşüne gelince kalem de kırıldı kağıt da yırtıldı. Hiç deniz bir kaba sığar mı? Aslanı bir kuzu kapıp götürebilir mi?

Perde ardındaysan perdeden çık da şaşılacak padişahlığı gör. Sarhoş kavim, kadehini kırdılar ama senden sarhoş olanların özrü var. Onların sarhoşluğu, ikbal ve mala değildir ey işleri tatlı Tanrı senin şarabından sarhoş olmuştur onlar.

Ey padişahlar padişahı, onlar senin hususiyetinden sarhoş olmuşlardır. Ey saf eden Tanrı, kendi sarhoşunu afet. Hitap ettiğin zaman senin hususiyetinin lezzeti, insanı, öyle bir sarhoş eder ki, yüz küp şarap insanı öyle sarhoş edemez.

Mademki beni sarhoş ettin, had vurma bana. Şeriat, sarhoşlara had vurmaz. Aklım başıma gelsin de o vakit döv. Zaten ben ayılmayı istemiyorum ki.

Ey lütuflar ve ihsanlar sahibi Tanrı, senin şarabını içen, ebedi olarak aklından da kurtuldu gitti, had vurulmasından da. Onlar, sarhoşluklarının verdiği yoklukta ebedi olarak kalırlar. Sizin sevginizde yok olan gayri ayrılık kalmaz.

İhsanın bize yürü der, yürü ey aşkımızın ayranına kapılmış olan. Sinek gibi ayranımıza düşmüşsün... Sen sarhoş değilsin ey sinek şarabın ta kendisisin. Ey sinek gerkesler senden sarhoş olurlar. Çünkü sen bal denizine at sürmüşsün.

Dağlar zerreler gibi senin sarhoşundur. Nokta da senin elindedir, pergel de, çizgi de. Halkın titrediği fitne, senden titrer. Her değerli mücevher, sence ucuzdan ucuzdur. Tanrı, bana beş yüz ağız verseydi de ey can ve ey cihan seni anlatsaydım. Halbuki bir ağzım var, o da et sırları bilen Tanrı, senden utancından kırık dökük. Fakat yokluktan daha kırık dökük olmam ya. Bunca ümmetler, onun ağzından zuhur etti. Yüzlerce gayp eserleri, Tanrının lütuf ve ihsanı ile yokluktan dışarı çıkmayı beklemede.

Ey keremine kurban olduğum Tanrı, başım senin havanla dönmede. Sana rağbetimiz senin dileğinle oluyor. Nerede bir yol yürüyen varsa onu Tanrı cezbesi çekmededir. Hiç yel olmadan toprak havaya kalkar mı? Hiç deniz olmadan bir gemi, denize ayak atabilir mi? Abıhayat önünde kimse ölmez. Halbuki abıhayat, senin suyunun yanında bir tortudan ibarettir.

Abıhayat can kıblesidir. Dostlar, bağlar, bahçeler, suyla yeşerir, güler. Ölümü içenler, onun aşkı ile diridirler; gönüllerini candan da çekmişlerdir, abıhayattan da. Aşkının suyu mademki bize el verdi, abıhayatın bizce hiçbir değeri yok artık.

Her can, abıhayattan diridir. Fakat abıhayatın suyu da sensin. Her an bana bir ölüm, bir haşir verdin de o keremin neler yaptığını gördüm. Senin yeniden dirilteceğine güvenim var; o yüzden bu ölüm, bana uyku gibi görünmede ey Tanrı.

Her an yedi denize de serap olsa ey suyun suyu, sen onu kulağından tutar, getirirsin. Akıl ecelden titrer durur, halbuki aşk, neşe içindedir. Taş, toprak parçası gibi yağmurdan korkar mı hiç?

Bu cilt mesnevinin beşinci cildidir. Can göğünün burçlarındaki yıldızlara benzer. Yıldızları tanımayan gemiciden başkasının duyguları, yıldızla yol bulamaz. Başkaları, yıldızları ancak seyrederler, ne kutlularından haberleri vardır, ne kırandan.

Geceleri ta sabahlara kadar böyle şeytanları yakıp yandıran yıldızlara aşinalık et. Her biri kötü zanna kapılmış şeytanı defetmek için gök kalesinden adeta neft atmaktadır. Yıldızlar şeytana akrep gibidirler, fakat müşteriye en yakın bir dosttur onlar.

Yay, okla şeytanı oklar, bir yere mıhlarsa ekinleri, meyveleri sulamak için kova, suyla dolu. Balık gerçi azgınlık gemisini kırarsa da dost için öküz gibi ekim eker.

Güneş geceyi aslan gibi paralasa da lal, onun yüzünden atlas elbiselere nail olur.

Yokluktan baş gösteren her varlık birine zehirdir, öbürüne şeker. Dost ol, kötü huyundan ayrıl da zehir küpünden bile şeker ye.

Faruki tiryak, ona şeker kesilmişti de onun için zehir, Faruk’a bir zarar vermedi.


MESNEVİ'DEN HİKAYELER EŞEK TİLKİ VE ASLAN

EŞEK TİLKİ VE ASLAN

Bir çiftçinin bir eşeği vardı. Beli yaralı, karnı bomboş, tamamı ile arık bir halde idi. Gündüzün, ta gecelere kadar otsuz kayalıklarda gıdasız, koruyucusuz aç biilaç dolaşır dururdu. Oralarda içecek sudan başka bir şey yoktu. Eşek gece gündüz yas matem içindeydi. Oralarda bir kamışlık, bir orman vardı. Orada işi gücü avlanmak olan bir aslan vardı.

Aslan bir erkek fille savaşmış, yorulup hastalanmış, avdan kalmıştı. O zayıflıkla bir müddet avlanamadı. Öbür canavarlarda kuşluk yemeği yiyemez oldular. Çünkü aslandan artan artıkları onlar yerlerdi. Aslan hastalanınca onlarda dara düştüler.

Aslan, bir tilkiye var git, benim için bir eşek avla. Çayırlıkta bir eşek bulursan ona maval oku, kandırıp buraya getir. Eşeğin etini yer, kuvvetlenirsem ondan sonra başka bir av tutabilirim. Birazcığını ben yiyeyim, geri kalanını siz yersiniz. Ben de bu suretle sizin gıdalanmanıza sebep olayım. Benim için ya bir eşek ara, ya bir öküz. Ne bulursan ona o bildiğin afsunlardan oku. Onu afsunlarla güzel sözlerle aldat, buraya çek, getir diye emir verdi.

Kutup aslandır,işi de avlanmaktır. Bu halkın arta kalanları, onun artıklarını yerler. Kudretin yettikçe kutbun rızasına çalış da o kuvvetlensin, vahşi hayvanları avlasın.

Onun halk gibi kuvvetsiz kalması caiz mi? Bütün boğazlara giren rızk aklın elinden verilir. Çünkü halkın bulabildiği şey, ancak onun artığıdır. Senden av isterse bunu gözet. O, akıl gibidir. Halksa bedendeki uzunlara benzer. Bedenin tedbiri, akla bağlıdır. Kutbun zayıflaması, ten cihetinden olur, ruh cihetinden değil. Gemi zayıflar, Nuh zayıflamaz. Kutup, o kimsedir ki kendi etrafında döner dolaşır. Göklerse onun etrafında döner.

Gemisini tamir hususunda ona yardım et. Ona has bir kul, tam bir köle olduysan buna çalış. Ona yardım edersen yardım sana yarar, ona değil. Tanrı “tanrıya yardım ederseniz yardıma nail olursunuz” buyurdu.

Tilki gibi av avla da ona feda et. Bu suretle o verdiğin avın binlerce mislini karşılık olarak al. Müridin avlanması tilkicesine olur. İnatçı sırtlan ölü hayvan avlar. Onun önüne ölüyü getirirsen o ölü dirilir. Bostana dökülen gübre, mahsulü geliştirir.

Tilki aslana emriniz baş üstüne. Hileler düzeyim, aklını başından alayım, istediğin gibi hizmette bulunayım. Hile ve afsun benim işimdir. İşim gücüm, masal söylemeden, halkı yoldan çıkarmadan ibarettir dedi.

Dağ başından dereye doğru koşmaya başladı. Derken o yoksul ve zayıf eşeği buldu. Candan bir selam verip yanına gitti, o saf yoksulun yanına vardı.

Dedi ki: bu kuru ovada ne alemdesin? Bu çorak kayalıklarda ne yapıyorsun? Eşek dedi ki: İster gamda olayım, ister cennette. Kısmetimi Tanrı veriyor ona şükretmedeyim. Dosta hayır zamanında da şükrederim, şer zamanında da. Çünkü kaza ve kaderde beterin beteri var. Mademki rızkı taksim eden o, şikayet küfürdür. Sabrı gerektir. Sabır genişliğe ulaşmanın anahtarıdır.

Tanrıdan başka herkes düşmandır, dost odur. Şu halde dosttan düşmana şikayet etmek iyi bir şey mi? Bana ayran verirse bal istemem. Çünkü her nimetin bir gamı vardır.

Bir saka vardı. Onun da bir eşeği vardı. Mihnetten çember gibi iki büklüm olmuştu. Sırtında ağır yükten açılmış yüzlerce yara vardı. Ölüm gününe adete aşıktı. Ölümünü arayıp duruyordu. Arpa nerede? Kuru otu bile bulamıyor, onunla bile karnını doyuramıyordu. Bir yandan sırtında yara vardı, bir yandan da sahibi demir bit şişle onu nodullayıp duruyordu.

İmrahor, onu görüp acıdı. Eşeğin sahibi ile dostluğu vardı. Ona selam verdi, bu eşek neden böyle dal gibi iki kat olmuş diye sordu.

Adam, benim yoksulluğumdan, benim taksiratımdan. Bu ağzı dili bağlı mahluk saman bulamıyor dedi.

İmparator dedi ki: Sen, birkaç onu bana ver de padişahın ahırında kuvvetlensin. Adam, eşeği o merhametli kişiye verdi. O da onu padişahın ahırına bağladı. Eşek, her yanda tavlı, semiz, güzel Arap atlarını gördü. Ayak bastıkları yerler süpürülmüş, sulanmıştı. Saman da tam vaktinde geliyordu, arpa da tam vaktinde.

Atların tımarını da görünce başını göğe kaldırdı dedi ki: Ey ulu Tanrı, tutalım eşeğim, senin mahlukun değil miyim? Neden böyle perişanım, neden sırtım yaralı, neden zayıfım? Geceleri arkamın acısından, karnımın acılığından her an ölümümü istiyorum. Bu atların halleri böyle mükemmel. Peki neden azap ve bela yalnız bana mahsus?

Derken ansızın savaş koptu Arap atlarına eğerleri vurup savaşa sürdüler. Onlar, düşmandan oklar yediler. Her yanlarına temrenler sapladı. Savaştan geri dönüp hepsi de perişan bir halde ahıra düştüler. Ayakları sağlam iplerle mükemmel bağlandı. Nalbantlar sıra sıra dizildi. Hançerlerle bedenlerini yarıyor, yaralardan temrenleri çıkarıyorlardı.

Eşek bunları görünce dedi ki: Yarabbi ben yoksullukla süregeldim şu afiyete razıyım. O gıdadan da bizarım, o çirkin yaradan da. Afiyet dileyen dünyayı terk eder.

Tilki dedi ki: Tanrı emrine uyup helal rızk aramak farzdır. Bu alem sebepler alemidir. Sebepsiz hiçbir şey elde edilmez, şu halde mutlaka dilemek lazımdır. Tanrı “Allah’ın ihsanını dileyin” diye emretti. Kaplan gibi kaçmak caiz değildir. peygamber rızk için “Kapısı bağlıdır kapısında da kilit var” buyurmuştur. O kilidin anahtarı bizim hareketimiz, gelip gitmemiz ve kazancımızdır. Bu kapının anahtarsız açılmasına yol yok. İstemeden ekmek vermek Tanrının adeti değil.

Eşek o senin dediğin Tanrıya dayanmanın zayıflığından. Yoksa can veren ekmek de verir. Padişahlık ve zafer isteyen kişiye ekmek lokması az gelmez oğlum. Tuzak kurup av avlayanlarla yırtıcı canavarların hepsi rızk yemede. Bunlar ne kazanç peşinde dolaşırlar, ne de rızk kazanmaya çalışırlar. Rızk verici Tanrı, herkese kısmetini vermededir. Herkesin kısmetini, önüne koymadadır.

Kim sabrederse rızkı gelir yetişir. Çalışıp çabalama zahmetine düşmen senin sabırsızlığındandır. Dedi.

Tilki dedi ki: Tanrıya dayanma, nadir bulunur. Bu dayanmada mahir olanlar, pek az kimselerdir. Nadir şeyin etrafında dönüp dolaşmak, bilgisizlikten ileri gelir. Herkes nereden padişahlığa yol bulacak? Peygamber kanaate hazine demiştir. Gizli hazineyi herkes elde edebilir mi?haddini bil de yukarılarda uçma. Uçma da kötülük çukuruna düşme!

Eşek bunu ters söylüyorsun dedi, bil ki kötülük, insana tamahtan gelir. Kanaatten hiç kimse ölmedi, hırsla da hiç kimse padişah olmadı. Tanrı, ekmeği domuzlarla köpeklerden bile esirgemiyor. Şu bulut ve yağmur, insanların kazancı değil ya. Sen nasıl rızka düşkün bir aşıksan rızk da rızk yiyene öyle düşkün bir aşıktır.

Bir zahit, Mustafa’dan “Herkesin rızkı Tanrıdan gelir. Dilesen de dilemesen de rızkın, senin aşkınla koşa koşa gelir, sana ulaşır” sözünü duymuş. Denemek için sahralara düştü, bir dağın dibine vardı, yatıp uyudu. Bakalım diyordu rızkım gelecek mi? Şunu bir göreyim de bu husustaki inancım kuvvetlensin.

Bir kervan yolunu kaybetti. Süre süre o adamın bulunduğu yere kadar geldi. Kervan halkı onu uyumuş görünce, birisi bu adam neden böyle çölde yoldan ve şehirden uzak bir yerde çıplak bir halde yatıyor? Hiçbir kurttan, hiçbir düşmandan korkmuyor. Ölü mü acaba, yoksa diri mi? Dedi.

Kervan halkı gelip onu yakaladılar. O ulu er hiçbir şey söylemedi. Ne vücudunu oynattı, ne başını. Ne de gözünü açtı. Bunun üzerine bu zavallı zayıf, açlıktan ölüm haline gelmiş dediler. Ekmek ve bir kap içinde yemek getirdiler. Boğazına dökmek istediler.

Zahit rızkın insana çaresiz yetişip geleceği hakkındaki sözü iyice anlamak için inadına dişlerini sıktı. Kervan halkı acıdılar. Bu zavallı, tamamı ile bitmiş, açlıktan ölüm haline gelmiş dediler. Koşup bıçak getirdiler, ağzına dayayıp dişlerini zorla açtılar. Ağzına çorba döktüler ekmek parçaları tıktılar.

Adam dedi ki: Gönül susuyorsun ama sırrı biliyorsun da kendini naza çekiyorsun. Gönlü cevap verdi. Biliyorum ki canıma da rızk veren Tanrıdır, tenime de. Bunu da mahsustan yapıyorum. Bundan fazla sınama, deneme olur mu? Rızk sabredenlere ne güzel yetişiyor bak.

Tilki dedi ki: Bu hikayeleri bırak da az bile olsa elini kazanca at. Tanrı sana el vermiştir, bir iş yap. Kazan da bir dosta da yardımda bulun. Herkes bir kazanca yürümüş, başka dostlarına da, yardım ediyor.

Bütün kazancı bir kişi elde edemez. Bir kişi hem dülger, hem saka, hem terazi olamaz ya. Alemin kararı böyledir. Herkes yoksulluğundan bir işe sarılmıştır. Ortada bedava yemek şart değildir. sünnet olan yol, iş işlemek ve bir şey kazanmaktır.

Eşek dedi ki: Ben Tanrıya dayanmadan daha iyi bir kâr bilmiyorum. İki alemde de en iyi kazanç budur. Ona şükretme kazancının eşini göremiyorum. Tanrıya şükür rızkı artırır. Aralarında bahis uzadı. Nihayet sualden de kaldılar, cevaptan da.

Tilki, bundan sonra ona “Nefislerinizi, ellerinizle tehlikeye atmayın” emrini söyledi. Kuru ve kayalık bir sahrada sabretmek ahmaklıktır. Tanrının alemi geniş. Buradan çayırlığa göç. Oradan ırmak kenarında yeşil otlat otla. Cennet gibi yemyeşil bir çayırlık. Orada yeşillikler bitmiş, ta bele kadar büyümüş. Ne mutlu o hayvana ki oraya varır. Deve bile o yeşillikte kaybolur.

Orada her yanda bir kaynak akmada. Orada hayvanlar amana kavuşmuş, hepsi rahattaydı. eşek eşekliğinden “A melun sen oradasın da neden böyle zayıfsın? Nerede neşen, semizliğin, nerede nurun, ferin? Neden bu sıkıntılara düşmüş bedenin böyle zayıf? Bu aç gözlülük, bu görmezlik, senin yoksuzluğundandır, beylerbeyi olduğundan değil. Madem kaynaktan geldin neden kurusun? Madem misk ceylanısın nerede sende misk kokusu? Söylediğin anlattığın şeylerden neden sende bir nişane yok ey yüce kişi? Diyemedi.

Birisi deveye “Ey izi kutlu, nereden geliyorsun? Dedi. Deve dedi ki: Senin civarında bulunan sıcacık hamamdan. Adam evet dedi, zaten dizinden belli.

İnatçı Firavun, Musa’nın ejderhasını görünce mühlet istedi, yumuşaklık gösterdi. Akıllılar dediler ki: Bu daha fazla sertleşmeliydi hani ya Tanrı idi. Mucize ister ejderha olsun, ister yılan. Onun Tanrılık kibri, Tanrılık hışmı ne oldu? Oturunca “Ben yüce Tanrıyım “diyordu. Bir kurtcağız için bu yaltaklanma neden?

Senin nefsin mezeyle, hurma şarabı ile sarhoşsa bil ki gayb salkımını görmemiştir. Çünkü o nuru görenlerde alâmetler vardır. Onlar bu gurur yüzünden uzaklaşırlar. Acı suyun etrafında dönüp dolaşan kuş tatlı suyu görmemiştir. Onun imanı da taklitten ibarettir. Canı, iman yüzünü görmemiştir. Mukallide yoldan da büyük bir tehlike vardır, yol kesen taşlanmış bir Şeytandan da.

Fakat hak nurunu görünce emin olur. Ondaki şüphe ıstırapları yatışır. Denizin köpüğü, aslı olan toprağa gelmedikçe çalkalanıp durur. O köpük toprağa aittir, deniz de gariptir. Gariplikte de ıstırap çekmesinden başka bir çaresi yoktur.

Bir adamın gözü açıldı da o nakşı okudu mu artık şeytan bir daha ona el atamaz. Eşek tilkiye sırlar söyledi ama serserice söyledi mukallitçe söyledi. Suyu övdü, fakat iştiyakı yoktu. Yüzünü elbisesini yırttı, fakat aşık değildi.

Münafıkın özrü kabul edilmez. Çünkü o özür, dudağındadır, kalbinde değil. Elma kokusuna sahiptir ama elmaya değil. O koku onda ancak zarar vermek için vardır. Bütün kadınlar, savaşta saf yarmazlar, feryat ve figan ederler. Onu saf içinde aslan gibi görürsün, eline kılıcını almıştır ama eli titrer durur. Vay aklı dişi, kötü ve çirkin nefsi erkek ve atılmaya hazır olana. Nihayet onun aklı alt olur. Ziyandan başka bir yere göçemez. Ne mutlu aklı erkek olana, çirkin nefsi dişi ve aciz bulunana!

Cüz-i aklı, erkek ve üst olursa dişi nefsini aklı alt eder. Görünüşte dişinin saldırması da kuvvetlidir ama onun ziyanı, o eşek gibi eşekliğindendir. Kadında hayvan sıfatı üstündür. Çünkü kadının renge kokuya meyli vardır.

O eşekte çayırlığın rengini kokusunu duyunca elindeki bütün deliller kaçıp gitti. Yağmura muhtaç bir susuz haline geldi, bulut yoktu. Öküz açlığına uğradı, sabrı yoktu. Babam, sabır demir kalkandır. Tanrı, kalkana “Zafer geldi çattı” yazısını yazmıştır.

Mukallit söz arasında yüzlerce delil getirir. Fakat onları kıyas bakımından söyler, açık bir tarzda değil. Misklere bulanmıştır ama misk değildir. kendisinde misk kokusu vardır ama pis bir şeydir ancak.

Ey mürit, pislik misk haline gelinceye kadar yıllarca o bahçede otlamak gerek. Evet, arpa yememeli eşekler gibi. Ceylancasına Huten ülkesinde erguvan otlamak gerek. Karanfillerden, yaseminden, gülden başka bir şey otlama. O ceylanlarla Huten sahrasına yürü. Mideni o reyhanlara, güllere alıştır da peygamberlerin hikmet ve gıdasını bul. Mideni şu ottan arpadan vazgeçir; reyhan ve gül yemeye başla.

Ten midesi insanı samanlığa çeker. Gönül midesi reyhanlığa. Ot ve arpa yiyen kurban olur. Tanrı nuru ile gıdalanan Kur’an olur. Senin yarın pisliktir,yarın misk. Kendine gel de pisliği değil, Çin miskini arttır.

O mukallitte yüzlerce delil, yüzlerce söz vardır. Ama dile getirince görürsün ki onlarda can yok. Söyleyende can ve fer olmazsa sözünde yaprak ve meyve nereden olacak? Öyle söz, tesir eder mi hiç?

Küstahçasına insanları yola sokar ama kendisi saman çöpünden fazla titrer. Sözü pek parlaktır, fakat sözünde de bir titreyiş gizlidir.

Nura ulaşmış şeyh, insana yol bildirir, sözünü nurla yoldaş eder. Çalış çabala da sarhoş ol, nura ulaş, sözünden Tanrı nuru aksın. Pekmez içinde ne kaynatılırsa pekmez lezzetini alır. Havuç, elma, ayva ve ceviz, pekmez de kaynatılsa hepsinden de pekmez lezzeti alırsın. Bilgi de nura karışırsa inatçı ve kötü kişiler bile bilginden nur bulurlar. Ne söylersen o da nur olur. Çünkü gökten sudan başka bir şey yağmaz. Gök ol, bulut ol, yağmur yağdır. Oluk da yağmur yağdırır ama faydası yok.

Oluktaki su iğretidir, halbuki bulutta ve deniz de yaratılıştan vardır. Düşünce oluğa benzer. Vahiy ve keşif, bulut ve denizdir. Yağmur suyu, bahçeyi yüz türlü renklerle bezer. Halbuki oluk, komşuları birbirine düşürür, kavga çıkarır.

Eşek, tilkiyle iki üç kere bahiste bulundu. Fakat mukallitti, tilkinin hilesine kapıldı. Görgü ve anlayışı olmadığından tilkinin hilesi onu kandırdı. Yemek hırsı onu öyle bir alçalttı ki beş yüz delili olmakla beraber tilkiye zebun oldu.

Bir oğlancı evine bir oğlan götürdü. Onu baş aşağı edip düzmeye koyuldu. Bu sırada o melun çocuğun belinde bir hançer gördü. Dedi ki: Belindeki ne? Oğlan, kötü düşünceli biri hakkımda kötü düşünceye kapılırsa bununla karnını deşeceğim diye cevap verdi.

Oğlancı, Tanrıya hamdolsun dedi, iiyi ki ben sana bir hile yapıp kötü bir düşünceye kapılmadım.

Sen de adamlık olmadıktan sonra hançerlerin ne faydası var? Yürek olmadıktan sonra bunda ne fayda var ki? Tutalım ki Ali’den Zülfikar’ı miras aldın, Tanrı aslanındaki kol, sende de varsa göster. Mesih’ten bir nefes bellediğini farz edelim, İsa’nın dudağı, dişi nerede ki a çirkin adam?

Kazanmak bir şeyler elde etmek için diyelim ki bir gemi yaptın, Nuh gibi bir gemi kaptanı hani. Tutalım ki İbrahim gibi put kırıyorsun, beden putunu onun gibi ateş içine atış nerede? Delilin varsa meydana çıkar da tahta kılıcı bile o delillerle Zülfikar haline getir.

Bir delil seni amelden alıyorsa o Tanrının gazabıdır. Yolda korkanları kuvvetli bir hale getirdin ama sen hepsinden fazla korkmada, hepsinden ziyade tirtir titremedesin. Herkese Tanrıya dayanma dersi veriyorsun ama hırsından havadaki sivrisineğin damarını sormadasın.

A oğlan, askerin önünde gidiyorsun ama bıyığının yalancılığına aletin tanıklık vermede. Gönül, namertlikle dolu olduktan sonra sakalınla, bıyığına, ancak gülünür. Yağmur gibi gözyaşları dökerek tövbe et de bıyık ve sakalını, alay mevzuu olmadan kurtar.

Erlik ilacını kullan da hamel burcundaki kızgın güneşe dön. Mideyi bırak, gönül tarafına salın. Salın da Tanrıdan sana perdesiz bir selam gelsin. Kendine çeki düzen verecek bir iki adım at da aşk, kulağını tutup seni çeksin.

Tilki hilede ayak diredi. Eşeğin sakalını tutup çekti. Nerede o tekkenin ilahicisi ki hararetle defe vurup “Eşek gitti eşek gitti” desin. Bir tavşan bile aslanı kuyuya sürüklerse bir tilki, eşeği çayırlığa nasıl sürüklemez? Kulağını tıka da o ihsan ve lütuf sahibi velinin afsunundan başka bir afsun okuma. Onun afsunu helvadan da tatlıdır. Hatta öyle bir erdir ki ayağının bastığı toprak, yüzlerce helvaya değer. Şarapla dolu koca küpler, onun dudaklarındaki şaraptan mayalanmıştır. Ondan uzakta kalan can, lal dudaklardaki şarabı görmediği için şaraba aşıktır. Kör kuş, tatlı suyu görmemiş, kara ve acı suyun etrafında dönüp dolaşmasın.

Can Musası, gönlü Sina haline getirir, kör dudu kuşlarının gözlerini açar. Can şirininin Hüsrev’i nöbet tutmuştur. Şehirde şeker ucuzlamıştır. Gayb Yusufları ordularını çekmede, şeker denklerini getirmede. Mısır’dan gelen develerin yüzü bizim tarafa yönelmiş, ey dudu kuşları, şenlik seslerini duyun. Şehrimiz yarın şekerle dolacak. Şeker zaten ucuz ama daha da ucuzlayacak.

Ey tatlı sevenler, şekerlere bulanın, sofrası olanların körlüklerine rağmen dudu gibi şekerlere bakın. Şeker kamışını dövün iş ancak bundan ibaret. Canlar feda edin, işte sevgili. Şimdi şehrimizde bir tek ekşi suratlı bile kalmadı. Çünkü Şirin Hüsrev’leri tahta çıkardı.

Ya hey! Şarap üstüne şarap, meze üstüne meze. Artık minareye çık da sala ver. Taş ve mermer, lal ve altın haline geliyor. Güneş gökyüzünde elceğizlerini çırpmada. Zerreler aşılar gibi birbirleriyle oynaşmada.

Kaynaklar yeşilliklerden, çayırlık, çimenliklerden mahmurlaştı. Gül, dallar üstüne çicekler açıyor. Devlet gözü tam bir büyü yapmada; ruh Mansur oldu Enel Hak diye bağırmada.

Tilki bir eşeği baştan çıkarırsa bırak çıkarsın. Sen eşek olma da gam yeme.

Birisi kaçıp bir eve sığındı. Korkudan benzi uçmuş, sapsarı kesilmiş dudakları gövermişti. Ev sahibi peki dedi, A amcasını canı, eşekleri titremede. Ne oldu neden kaçtın? Neden böyle benzin attı? Adam dedi ki: Zalim padişahı eğlendirmek için bugün sokakta ne kadar eşek varsa yakalıyorlar. Ev sahibi, peki dedi. A amcasının canı, eşekleri yakalıyorlar. Sen eşek değilsin ya, bundan ne tasan var senin?

Adam dedi ki: Bu işe öyle bir girişmişler, öyle kızışmışlar ki beni bile eşek diye yakalarlarsa şaşılmaz. Eşek yakalamaya el atmışlar hiçbir şey fark etmiyor artık. Bir şeyi fark etmeyen kişiler başımıza geçerlerse eşeğin sahibini de eşek diye götürürler mi, götürürler.

Fakat bizim şehrimizin padişahı abes iş yapmaz. Onun temyiz hassası vardır. O her şeyi duyar, her şeyi görür. Adam ol da eşek tutanlardan korkma. Ey zamanenin İsa’sı, eşek değilsen ürkme.

Dördüncü kat gök, senin nurunla dolu. Haşa senin durağın ahır değil. Sen, bir iş için ahırdasın ama gökyüzünden de yücesin sen, yıldızlardan da. İmrahor başkadır eşek başka. Her ahıra giden eşek değildir. Neden böyle eşeğin kuyruğuna yapıştık, ardına düştük? Gül bahçesinden güllerden bahset. Narı, turuncu elma dalını söyle. Şarabı ve sayısız güzelleri anlat. Yahut dalgası inci olan, inci söyleyen, gören denizi, yahut gül devşiren, yumurtaları altından, gümüşten olan kuşları söyle.

Yahut ceylanları besleyen, hem sırt üstü, hem yüzükoyun uçan doğan kuşlarından bahset. Alemde gizli merdiven vardır, basamak basamak ta göğe kadar. Her bulutun başka bir merdiveni vardır, her gidişin başka bir göğü. Her biri öbürünün halinden bihaberdir. Geniş bir ülkedir, ne başı var, ne sonu.

Bu, o neden böyle hoş diye şaşmaktadır; o, bu neden böyle şaşıyor diye hayrette. Yeryüzü sahası geniştir. Orada her ağaç, yerden baş vermiş, boy atmıştır. Ağaçlardaki yapraklarla dallar, ne de güzel ülke ne de geniş saha diye şükrederler.

Bülbüller, yediğin şeyden bize de ver diye kıvrım kıvrım çiçeklerin çevrelerinde uçuşur, ötüşürler. Bu sözün sonu yoktur. Sen yine o tilkinin aslanın, o illetin ve açlığın hikayesine dön!

Tilki eşeği alıp çayırlığa götürdü. Aslan, ona saldırıp paramparça edecekti. Eşek aslandan uzaktı. Eşeği görünce hırsından yaklaşmasına sabredemedi. Birden korkunç bir surette kükredi. Fakat kımıldayacak kuvveti yoktu zaten.

Eşek, uzaktan bunu görünce dönüp nalları kaldırdı, ta dağın eteğine kadar kaçtı. Tilki dedi ki: A padişahım kavga zamanında neden sabretmedin? O sapık, sana yaklaşsaydı hafif bir saldırışta ona üstün gelirdin. Acele, Şeytanın hilesidir; sabır ve tedbir Tanrının lütfu. O uzaktaydı hamleni görüp kaçtı. Zayıflığını anladı, yüzünün suyunu döktü. Aslan kuvvetim yerinde sandın dedi, bu derece halsiz olduğumu zannetmiyordum. Fakat açlık ve ihtiyacım hadden aştı. Açlıktan sabrım da kayboldu aklım da. Elinden gelirse bir kere daha onu baştan çıkar, buraya getir. Düzenlerle onu buraya getirmeye çalış. Sana pek minnettar olurum.

Tilki evet dedi, Tanrı yardım eder de körlükle gözünü bağlar, çektiği korkuyu unutursa ne ala. Bu da, onun eşekliğinden uzak değildir. fakat onu yine kandırırda buraya getirirsem yine acele edip emeğimi yele verme.

Aslan dedi ki: Evet sınadım anladım ki pek halsizim bedenimde fer kalmamış. Eşek tamamı ile bana yaklaşmadıkça yerimden bile kımıldamam. Kendimi öyle uyur gösteririm.

Tilki yola düştü. “Aman padişahım sen bir himmet et de aklını bir gaflet bürüsün. Eşek her kötü kişiye kanmamak için Tanrıya tövbeler etmiştir. Onun tövbelerini hilelerimle bozayım. Biz aklın ve aydın ahdın düşmanıyız. Eşek başı çocuklarımızın topudur, eşek fikri elimizin oyuncağı" diyordu.

Zühal yıldızının devrinden meydana gelen aklın, aklı külle karşı ne değeri vardır? O akıl, Utarit’le Zuhal’den feyiz alır, bilgi sahibi olur. Bizse sıfatı lütuf ve ihsan olan Tanrı kereminden feyiz alır, bilgi sahibi oluruz.

Turamızın kıvrımı, “Tanrı insana bilgi öğretti” ayetidir. Maksatlarımız, Tanrı indindeki bilgidir. O aydın güneş bizi terbiye etmiştir. O yüzden “Rabbim yücelerin yücesidir” der dururuz.

Tilki, eşek hilemizi sınadıysa da bununla beraber bu hileye yüzlerce sınamayı unutur gider. Belki o gevşek huylu tövbesini bozar da bunun seyyiesine uğrar demekteydi.

Ahdı, tövbeyi bozmak, sonunda insanı lanete uğratır. Cumartesi günlerinde iş işlemeye mecbur olan Yahudiler, tövbelerini bozdular da çarpılıp helak oldular. Tanrı o kavmi maymun şekline soktu. Çünkü inada girişip Tanrı ahdini bozdular.

Bu ümmette beden çırpınması yoktur. Fakat ey akıllı fikirli adam, gönül çarpılması vardır. Bir adamın gönlü maymun gönlüne döndü mü bedeni de maymunun gönlünden aşağı olur. O eşeğin gönlü de hakikatten haberdar olsaydı, bir hünere nail olmuş bulunsaydı sureti yüzünden hor olur muydu hiç?

Ashabı kehf’in köpeğinin huyu iyiydi, fakat sureti, köpek suretindeydi. Fakat bu suretti, ona bir noksan verdi mi? Yahudiler, halk zahiri azabı görsün diye zahiren çarpıldılar. Fakat iç aleminden bunlardan başka yüz binlercesi, tövbesini bozma yüzünden domuz ve eşek oldu.

Tilki çabucak eşeğin yanına geldi. Eşek, senin gibi dosttan çekinmek gerek.

A adam olmayan dedi, ben sana ne yaptım da beni ejderhanın yanına götürdün? Bana kinlenmene sebep neydi? Yaradılışındaki kötülükten başka ne sebep vardı buna a inatçı? Ona hiçbir eziyet vermediği, dokunmadığı halde gencin ayağını sokan akrep gibi hani. Yahut ta bizden kendisine bir kötülük gelmediği halde can düşmanımız olan Şeytan gibi. Şeytan tabiatı bakımından insana düşmandır. İnsanın helak oluşuna sevinir. Her an adamın peşine düşer, bir türlü bırakmaz. Huyunu, çirkin tabiatını bırakır mı hiç?

Çünkü onun içindeki kötülük, sebep yokken onu zulme, düşmanlığa çeker. Her an, seni bir kuyuya atmak için bir otağa çağırır. Baş aşağı havuza yuvarlamak için filan yerde bir havuz var, dereler akıyor der durur. Vahye nail olan, gözü açık bulunan Adem’i bile o melun, kötülüğe, şerre düşürdü.

Adem’in geçmişte bir suçu yoktu, ona bir zarar vermemişti, bir haksızlıkta bulunmamıştı.

Tilki dedi ki: O bir büyü, bir tılsımdı, senin gözüne aslan göründü. Yoksa ben beden bakımından senden zayıfım, öyle olduğu halde gece gündüz orada otlamaktayım. O çeşit bir tılsım yapmasalar da her obur, doğru oraya koşardı.

Fillerle, ejderhalarla dolu aç bir dünya durup dururken hiç tılsım olmadıkça yazı, öyle yemyeşil durur mu? Ben, öyle korkunç bir şey görürsen sakın korkma diyecektim ama, gönlüm haline yandı, o derde daldım da aklımdan çıktı. Seni köpek gibi açıkmış, perişan bir halde görünce koşa koşa gelsin diye seğirttim. Yoksa sana tılsım anlatacak, sana bir hayal görünür ama aslı yoktur diyecektim.

Eşek dedi ki: Hadi ey düşman, çekil önümden, çekil de çirkin suratını görmeyeyim. Seni kötü talihli bir hale getiren Tanrı, çirkin suratını da kerih ve pek berbat bir hale soktu. Bana hangi suratla geliyorsun? Gergedanın yüzü bile bu kadar kalın derili değildir. Seni çayıra götüreyim diye apaçık canıma kastettin.

Azrail’i gözlerimle gördüm. Sonra da yine bana düzen kurmaya, beni kandırmaya savaşıyorsun ha! Ben ister eşek olayım, ister eşeklerin kusuru. Nihayet benim de canım var. Bunu nasıl feda edebilirim? O gördüğüm amansız korkuyu çocuk görseydi derhal kocalırdı. O korkudan, o heybetten kendimi cansız, gönülsüz bir halde dağdan baş aşağı attım. O perdesiz azabı görür görmez ayağım, kakıldı kaldı. Tanrıya ahdettim. Yarabbi dedim, ayağımdaki şu bağı çöz.

Bundan böyle kimsenin vesvesesine kanmayayım ey lütuflar sahibi Tanrı, ey yardımcım, ahtım olsun, nezrim olsun. Tanrı, o anda ayağımın bağını çözdü. O dua ve sızlanma, o niyaz yüzünden ayağım çözüldü. Yoksa o erkek aslan bana yetişseydi halim ne olurdu? Aslanın pençesi altında eşek ne hale gelir? Yine o aç aslan hileyle seni bana yolladı değil mi a kötü arkadaş?

Herkesin, kendisine muhtaç olduğu ihtiyacı bulunmayan pak Tanrının zatına and olsun ki kötü yılan bile kötü arkadaştan yeğdir. Çünkü kötü yılan, insanın yalnız canını alır. Kötü arkadaşsa insanı cehenneme sürer, orasını adama durak eder. İnsanın, düşüp kalktığı adamla konuşa görüşe huyu ile huylanır. Gönül arkadaşının huyunu kapar. O sana gölge saldı mı mayasız olduğu için senin mayanı çalar.

Aklın sarhoş bir ejderha bile olsa kötü arkadaş, bil ki zümrüttür. Aklının gözünü çıkarır, kör eder. Onun kınaması, seni taunun eline teslim eder.

Tilki dedi ki: Bizim safımızda tortu yoktur. Fakat vehme gelen hayallerde, küçümsenecek şeyler değildir. ey saf ve bön adam, bütün bunlar senin vehmindir. Yoksa sana karşı hiçbir gıllügışim yok. Kötü hayaline kapılıp bana bakma. Dostlara karşı neden kötü zanda bulunuyorsun?

Saf kardeşler hakkında iki zanda bulun. Zahiren onlardan cefa bile görsen haklarında kötü düşünceye kapılma. Bu kötü hayal, bu kötü zan, meydana çıktı mı yüz binlerce dostu birbirinden ayırır. Seni esirgeyen biri, sana cevreder, seni sınarsa hakkında kötü zanna düşmemek gerektir. Akıl karı budur.

Hele ben hiç kötü değilim. Adim kötüye çıkmış ama aldırma. O gördüğüm aslan değildi tılsımdı. O uğradığın şey kötü bile olduysa yine dostlar, o hatayı af ederler. Vehim ve tamahla korku alemi, yolcuya pek büyük bir settir. Bu nakışlar bu hayal suretleri, dağ giiiiibi Halil’e bile zarar verdi. Cömert İbrahim bile vehim alemine düşünce “Bu benim rabbimdir” dedi. Tevil incisini delen o zat, yıldızı görünce böyle dedi işte.

Gözleri bağlayan vehim ve hayal alemi, öyle bir dağı bile yerinden oynattı. O bile “Bu benim rabbimdir” dedi. Artık, eşeği ne hale kor, bir düşün! Dağ gibi akıllar bile vehim deniziyle hayal girdabına gark olur. Bu kötülük tufanı, dağları bile aşarken Nuh gemisine binenlerden başka kim aman bulur?

Yakin yolunun bekçisi olan bu hayal yüzünden din ehli, tam yetmiş iki fırka oldu. Yalnız yakin eri, vehim ve hayalden kurtulur. Kaşını kılını yeni ay sanmaz. Fakat bir kimseye Ömer’in nuru dayanç olmadıkça onun eğri kaşı yolunu vurur. Yüz binlerce koskocaman gemi, vehim denizinde paramparça olmuştur. Bunların en aşağısı akıllı ve filozof Firavun’dur. Onun aya da vehim burcundan tutulup gitti. Hiç kimse orospu kadın kimdir bilmez. Bilen, o kadını iyice tanıyan da hakkında şüpheye düşmez.

Vehmin seni şaşkın bir hale getirdiyse neden öbür vehmin etrafında dönüp dolaşırsın? Ben kendi benliğimden aciz kaldım. Sen neden benlikle dolu bir halde önümde duruyorsun? Canla başla benlikten, varlıktan kurtulmayı istiyorum ki onun güzelim savlicanına top olayım. Kim benliğinden kurtulursa bütün benlikler onun olur. Kendisine dost olmadığı için herkese dost kesilir. Nakışsız bir ayna haline gelir, değer kazanır. Çünkü bütün nakışları aksettirir.

Eşek bir hayli çalıştı tilkiden korundu. Fakat köpek gibi acıkmıştı, açlık kendisine eş olmuştu. Hırsı üstün geldi, sabrı zayıfladı. Ekmek sevdası nice boğazları yırtmıştır.

Kendisine hakikatler keşfedilen peygamber, onun için “Az kaldı ki yoksulluk, küfür olayazdı.” Dedi. O, eşek açlığa tutsak olmuştu. Hileyse bile dedi tut ki öldüm. Bari bu açlık azabından kurtulurum ya. Yaşayış buysa ölüm bence daha iyi.

Önce tövbe etmiş and içmişti ama nihayet eşekliğinden tövbesini de bozdu, andını da. Hırs, insanı kör ahmak eder, bilgisiz bir hale sokar, ölümü kolaylaştırır. Halbuki ölüm eşeklere kolay değildir. çünkü ebedi canları yoktur ki. Ebedi canı olmadığı için de kötülükte bulunan birisidir. Ecele cüreti ahmaklıktandır.

Çalış da ebedi cana ulaş, ölüm gününde de elinde bir azık bulunsun. Kötü kişinin rızk veren Tanrıya güveni yoktur. Gayptan ona rızkının cömertçe saçıldığına inanmaz. Gerçi zaman zaman ona bir açlık verdi, verdi ama Tanrı ihsanı, şimdiye kadar onu rızksız bırakmadı. Eğer açlık olmasaydı imtilaya tutulurdun, ondan sonra da sende daha yüzlerce illet baş gösterirdi. Açlık illeti, hem latif oluş, hem hafif bir hale geliş, hem de Tanrıya yalvarıp ibadette bulunuş bakımından o illetlerden elbette daha iyidir. Açlık zahmeti, illetlerden daha iyidir; hele açlıkta yüzlerce fayda ve hüner de varken.

Kendine gel açlık ilaçların padişahıdır. Açlığı canla başla kabul et, onu böyle hor görme. Bütün hastalıklar, açlıkla iyileşir. Bütün ilaçlar aç olmadıkça sana tesir etmez.

Birisi küflü ekmek yiyordu. Bir adam neden bu kadar haris ve aç gözlü oldun? Diye sordu.

Dedi ki: Sabrın sonucunda açlık, iki misli arttı mı arpa ekmeği bile bana helva gelir. Sabrettim, sabırlı oldum mu daima helva yemiş olurum. Zaten açlık herkese zebun olmaz ki. Bu açlık, hadden aşırı bir otlaktır. Açlığı, onunla güçlü kuvvetli aslan kesilsinler diye ancak Tanrı haslarına vermişlerdir. Açlığı, öyle her adi yoksula neden verecekler? Ot az değil ya önüne koyuverirler. Ye derler, sen ancak buna layıksın. Suda yüzen kuş değilsin sen, ekmek yiyen bir kuşsun.

Bir şeyh, müridiyle dara düşmüştü. Şehirde ekmek vardı, bulundukları yerde kıttı. Müridin gönlünde açlık ve kıtlık korkusu, gafletinden her an artmaktaydı. Şeyh biliyordu müridin içinden geçeni anlamıştı. Ona dedi ki: Ne vakte dek bu elem bu ıstırap içinde kalacaksın? Ekmek derdinden yanıp yakılıyorsun. Adeta Tanrıya dayanma gözünü kapamışsın. Sen o yüce nazeninlerden değilsin ki sana ceviz ve kuru üzüm vermesinler.

Açlık Tanrı hastalarının gıdasıdır. Senin gibi ahmak yoksul, nereden ona zebun olacak? Aldırış etme sen onlardan değilsin ki bu mutfakta ekmeksiz bekleyesin. Şu aşağılık ve karnına düşkün kişilere daima kase üstüne kase sunarlar, ekmek üstüne ekmek. Bu çeşit adam öldü mü ekmek, önünden giderek ey yoksullukla, ümitsizlikle kendini öldüren der.

İşte sen öldün, ekmek kaldı. Hadi kalk da al ekmeğini bakalım ey kendini elemlerle öldüren. Kendine gel de elin ayağın titremesin. Rızkın, senin ona aşık olmandan ziyade sana aşıktır. Aşıktır, senin sabırsızlığını bilir de emekliye emekliye sana gelir a herzevekil. Sabrın olsaydı rızkın gelir aşıklar gibi kendini sana teslim ederdi. Açlık korkusundan bir titreyiş nedir? tanrıya dayanmayla tok yaşanabilir pekala.

Dünyada yemyeşil bir ada vardır, orada yalnız başına obur bir öküz yaşar. Akşama kadar bütün yazıyı yalar, otlar, doyar, semirip şişer. Gece oldu mu yarın ne yiyeceğim diye düşünceye dalar, bu düşünce onu dertlendirir, ince bir kıla döner.

Sabah olunca yazı yine yeşermiştir. Yeşillik, çayır, çimen, ta bele kadar büyümüştür. Öküz, öküz açlığına tutulmuştur, akşama kadar bütün yazıyı baştanbaşa otlar, bitirir.

Yine büyür, semirir, şişer. Bedeni yağlanır, güçlü kuvvetli bir hale gelir. Derken akşam oldu mu açlık korkusuna düşer, bu korkuyla titremeye başlar, yine korkusundan zayıflar. Yarın yayım zamanı ne yiyeceğim, ne edeceğim? Diye düşünür durur. Yıllardır, o öküz bu haldedir işte. Bunca yıldır bu yeşilliği otlar, bu çimenlikte yayılırım, hiçbir gün rızkım azalmadı. Bu korku nedir, bu gönlümü yakıp yandıran gam nedir diye düşünmez bile. Akşam oldu, gece bastı mı o semiz öküz, eyvahlar olsun, rızkım bitti diye yine zayıflar.

İşte nefis, o öküzdür, yazı da dünya. Nefis ekmek korkusuyla daima zayıflar durur. Gelecek zamanlarda ne yiyeceğim, yarının rızkını nasıl ve nerede elde edeceğim kaydına düşer. Yıllardır yedin, yiyeceğin eksilmedi. Artık biraz da gelecek düşüncesini bırak da geçmişe bak. Yediğin rızkları hatırına getir, geleceğe bakma da az sızlan.

Tilkicik eşeği ta aslanın yanına kadar götürdü. Aslan, eşeği paramparça etti. O canavarlar padişahı, bu savaşta yoruldu, susadı. Su içmek üzere kaynağa gitti. Tilkiceğiz eşeğin ciğeriyle yüreğini fırsat bulup yedi. Aslan, su içip dönünce aradı, eşeğin ne ciğeri vardı, ne yüreği.

Tilkiye ciğeri nerede, yüreği ne oldu? Dedi. Canavar, hayvanın bu iki uzvunu pek sever.

Tilki dedi ki: Onda yahut ciğer olsaydı hiçbir kere buraya gelir miydi? O kıyamet görmüş, o dağdan düşmeyi seyretmiş, o korkuyu tatmış, güç ile kaçmıştı. Ciğeri yahut yüreği olsaydı tekrar senin yanına gelir miydi? Bir gönülde gönül nuru olmadı mı o gönül, gönül değildir. bir beden de ruh yoksa o beden, topraktan ibarettir.

Bir kandilde can nuru yoksa sidikten, pislikten ibarettir. O sırçaya kandil deme artık. O sırça, o kap, halkın yapısıdır ama kandilin nuru, ululuk ıssı Tanrının ihsanıdır. Hasılı sayı ve çokluk kaplardadır, alevlerdeyse ancak birlik vardır. Bir yere altı tane kandil koysalar nurlarında sayı ve çokluk olmaz.

O çıfıt, kapları gördü de müşrik oldu. Öbürü de nuru gördü de imana geldi, anlayış sahibi oldu. ruh, kaplara baktı mı, Şis’le Nuh’u iki görür. Derenin, suyu varsa deredir. Adam canı olan adamdır.

Bunlar insan değillerdir, suretten ibarettirler. Bunlar ekmek ölüsüdürler, şehvet öldürmüştür bunları.


MESNEVİ'DEN HİKAYELER EYAZ'IN DEFİNESİ

EYAZ'IN DEFİNESİ

Eyaz, pek akıllı, fikirli olduğundan postu ile çarığını bir odaya asmıştı. Her gün o boş odaya gider, kendi kendisine ululanma derdi, işte çağırın şu. Padişaha onun bir odası var dediler, oraya biriktirdiği altınları, gümüşleri altın küplerini koymuş. Kimseyi oraya sokmuyor. Daima kapısını kapalı tutuyor.

Padişah dedi ki: Tuhaf şey. O kölenin bizden gizlediği nedir ki acaba? Bir beye, oraya git, gece yarısı kapıyı aç. Odaya gir. Ne bulursan yağma et, sırrını da kapı yoldaşlarına aç. Bizden bu kadar ikramlar gördüğü, sayısız lütuflarımıza nail olduğu halde hasisliğinden altın gümüş biriktiriyor ha!

Vefa gösterme de seviyorum demede, coşup köpürmede. Hey gidi buğday gösterip arpa satan hey! Sevgide dirilik bulana kulluktan başka her şey haramdır, dedi.

Gece yarısı o bey, otuz tane güvenilir adamla Eyaz’ın odasını açmaya gitti. Bunca yiğit meşaleler yakmışlar, sevinerek odaya gidiyorlar. Padişahın emri bu. Odayı açacak, altın torbalarını alacağız diyorlardı. Onların birisi hey gidi hey diyordu, altın da nedir? akik, lâl ve inciden haber ver.

Çünkü padişah mahzeninin en has kulu o. Hatta bu güz o padişaha can mesabesinde. Böyle bir sevgiye karşı yakutun, lâl-in akikin sözü mü olur?

Padişahın ondan şüphesi yoktu. Sınama için bir latifeye girişmişti. Onu her türlü gıllugıştan temiz biliyordu. Fakat yine de vehmimden gönlü titriyordu. Allah esirgesin diyordu, ya böyle bir şey çıkarda bundan incinirse. Utanmasını hiç istemem. Bunu yapmamıştır ya, yapsa bile pekala yapmış. O benim sevgilim, ne dilerse yapsın! Sevgilimin yaptığını ben yaptım demektir. Ben perdeyim ama hakikatte o benden ibarettir, ben de oyum.

Sonra ondan diyordu, bu çeşit huylar ne kadar uzak. Bu saçma bir söz beyhude bir hayal. Eyaz’ın böyle bir şey yapmasına imkan yok. Çünkü o bir deniz ki dibini görmenin imkanı bulunmaz. Yedi deniz de o denizin bir katrası. Bütün varlık onun dalgasından bir damla. Bütün temizlikleri o denizden elde ederler. Katraları teker,teker birer sırça yapan sanatkar. O padişahlar padişahı, hatta padişahlar meydana getiren o. Yalnız kötü göz deymesin diye adı Eyaz olmuş.

Kötü öz şöyle dursun, iyi gözler bile onu nazarlar. Çünkü güzelliğinin haddi yok, elbette kıskanacaklar. Gökler kadar geniş bir ağız isterim ki o meleklerin bile kıskandıkları güzeli öveyim. Hatta bu çeşit bir ağza sahip olsam, yahut bunun yüz misli geniş bir ağız elde etsem yine de feryat-ü figan o ağza sığamaz.

Fakat ey dayandığım dost, bu kadar da söylemesem gönül sırçası, zayıflığından çatlayacak. Gönül sırçasını pek nazik gördüm de biraz teskin edebilmek için nice cüppeler yırttım.

Güzelim; ben her ay başı mutlaka üç gün deli olurum. Kendine gel bu gün o üç günün ilki. Bu gün zafer günü firüze günü değil. Padişahın derdine düşen her gönle anbean ay başı var. Deli oldum da Mahmut’un hikayesiyle Eyaz’ın vasıflarını söyleyemedim kaldı gitti işte.

Çünkü film rüyaya Hindistan’ı gördü. Köy harap oldu, haraçtan ümidini kes. Aklım fikrim zayi olduktan sonra nasıl nazım düzebilir, kafiyeye riayet edebilirim? Dertlerle deliliğim bir değil ki. Bende delilik içinde delilik var, delilik içinde delilik. Yoklukta varlığı göreli bedenim gizli işaretlerden eridi bitti.

Ey Eyaz aşkınla kıla döndüm, hikayeyi söylemeden kaldım, artık sen benim hikayemi söyle. Ben aşkla senin hikayeni çok söyledim. Artık ben hikayeye döndüm, sen benim hikayemi oku. Ey uyduğum zat, zaten okursun, ben okuyamam. Ben Tur dağına benzerim, sen Musa’sın bu da ses. Biçare dağ söz nedir, ne bilsin? Dağ, bomboştur, sözü Musa bilir. Dağ bilse,bilse kadrince bilir. Beden ruh letafetinden çok az bir şeye maliktir.

Ten hesaplarsan usturlaba benzer, güneşe benzeyen ruhun bir delilidir. Gözü iyi görmeyen müneccimin usturlaba müracaatı zaruridir. Güneşi usturlapla hesaplaması lazımdır ki güneşin nerede bulunduğundan bir koku alsın. Doğruyu usturlapla arayan can, gökyüzünü ve güneşi ne kadar bilebilir? Sen göz usturlabı ile bakıp gördükçe alemi pek dar görürüsün. Sen alemi gözünün alabildiği kadar görebilirsin. Halbuki alem nerede, sen neredesin? Niye bıyığını buruyorsun ya? Ariflerin bir sürmesi vardır, onu ara da dereye benzeyen şu gözün deniz kesilsin.

Zerrece aklım fikrim varsa bu ne sevdadır, bu ne dağınık söz? Aklım, fikrim başımda yoksa benim bunda ne günahım var? Benim günahım yok ama aklımı alan sevgilinin de günahı yok. Bütün akılların aklı onun huzurunda ölüp gitmede.

Ey akıllara fitne salan, onları hayran eden, akılların senden başka sığınacağı yer yok. Beni çıldırttığın demden beri aklı hiç arzulamadım. Beni süsleyip bezediğin zamandan beri güzelliğe hiç haset etmedim. Senin sevdana düşüp çıldırmam hoş ve iyi değil mi? Tanrı sana hayırlar versin, evet iyi de!

O ister Arapça söylesin ister Farsça. Nerede bir kulak nerede bir akıl ki o sözleri anlasın. Onun şarabı, her aklın harcı değil. Onun küpesi her kulağın oyuncağı değil. Bir kere daha delicesine geldim işte. Yürü, yürü ey can, çabuk bir zincir getir. Fakat sevgilimin zülfünden başka iki yüz tane zincir olsa kırarım ha.

Yine Eyaz’ın aşk hikayesine dön. Çünkü o hikaye sırlarla dopdolu bir hazinedir. Her gün o güzelim odaya çarığını postunu görmeye giderdi. Çünkü varlık, insanı adamakıllı sarhoş eder, aklını başından alır, utancını gönlünden. Önce gelenlerden nice yüz binlerce taifeyi varlık sarhoşluğu, bu geçitte yere yıktı.

İblis de neden Adem benden üstün olsun ki deyip Azazil kesildi. Ben hem hocayım hem hoca oğlu. Yüz binlerce hünere kabiliyetim var, her şeyi yapabilirim. Hüner ve marifette kimseden aşağı değilim ki hizmet etmek üzere düşmanın önünde ayak üstü durayım.

Ben ateşten doğdum, o balçıktan. Ateşe karşı balçığın ne değeri vardır ki? Ben alemin en ulusu, zamanın övünülecek kişisiyken o vakit o neredeydi? Dedi.

Şeytanın can ateşi alevlenmede. O bir ateştir ki aslı gibi. “Çocuk babasının sırrıdır” denmiştir. Hayır yanlış söyledim. O ateş Tanrı kahrıdır. Bu hususta bir sebep göstermeye ne hacet? Sebepsiz ve sebeplerle hiçbir münasebeti olmayan bir iş, ezelden beri daima olagelmektedir. Onun sebepsiz ve illetsiz pak sanatına, ne sonradan yaratılan bir şeyin sebebi sığar, ne de sonradan yaratılan bir şey.

Baba sırrı da ne oluyor? Babamız onun yaratışı. Yaradılış içtir, babaysa deriye benzer bir suret. Bil ki ey aşk fındığı, dostun aşktır. Canını iç haline getirmek ister de derini yırtar, döker.

Sevgilisi deri olan kişinin derisini Tanrı, her an değiştirir durur. Manen için, ateşe hakimdir. Fakat kabukların, ateşe ancak odun olabilir. Ateşin kudreti, içinde su olan tahta testinin dışındadır. İnsanın sırrı ateşten üstündür. Hiç cehennemin maliki ateşe helak olur mu?

Şu halde sen, bedenini çoğaltma, mananın fazla olmasına bak ki Malik ateşten üstün olasın. Halbuki sen deri üstüne deriye bürünüyor, derilere bürünmüş bir kurda dönüyorsun. Ateşin yiyeceği ancak deridir. Tanrı kahrı kibrin derisini yırtar, yüzer. Bu kibirlenme, derinin bir neticesidir. Kibrin mevkii, malı, o sevgiliden, deriden meydana gelir.

Bu kibirlenme nedir? içten haberdar olmamak. Donan suyun güneşten gafil oluşu gibi. Fakat su güneşten haberdar oldu mu buzu kalmaz, yumuşar, ısınır akıverir.

İçi görmek, bütün bedeni hor etmek, aşık olmaktır. Çünkü bu taktirde bütün beden tamahtan ibaret olur. “Tamah eden alçalır” denmiştir. Fakat içi görmeyen, deriyle kanaat eder. “Kanaat eden yüceldi” bağı, ona zindan olur. Burada yücelik kafirliktir alçalmak din. Taş taşlıktan fani olmadıkça yüzüğe takılır mı? Hem hala taşsın, hem de ben diyor, varlık güdüyorsun. Halbuki senin yoksullanmanın, yok olmanın tam zamanı.

Kafir, daima mal ve mevki arar. Çünkü külhan, fışkı ile tavlanır. Bu iki dadı, mal ve mevki, deriyi şişirir, yağla etle, kibirle, benlikle doldurur. Kafirler gözlerini işin içine atmadılar da o yüzden deriyi iç sandılar.

Bu yola kılavuz İblistir. Çünkü mevki tuzağına ilk avlanan odur. Mal yılana benzer mevki ise ejderhadır. Tanrı erlerinin gölgesi bu ikisine de zümrüttür. Yılanın o zümrütten gözü kamaşır, kör olur; yolcu da kurtulur.

O ulu, yani İblis, önce bu yola diken döşemiştir. Onun için her incinen, lanet şeytana der. Yani bu dert, bana onun hilesinden geldi. Hilede ilk önce ayak olan odur demek ister. Ondan sonra nice zamanlar geçmiş, niceleri gelip gitmiş, fakat herkes, onun yoluna ayak basmıştır.

Yiğidim kim bir kötü adet koysa, ondan sonra halk körlüğünden o adete uysa. Bütün o adeti işleyenlerin günahı, o adeti ilk koyana da yazılır. Çünkü o, baştır öbürleri kuyruk. Fakat Adem, ben topraktan yaratıldım diye o çarıkla postu önüne koymuştur.

Eyaz gibi o da çarığını göz önünde tuttu, sonunda akibeti Mahmut oldu. Mutlak varlık yoklukları meydana getirip durur. Yokluktan başka var yaratan iş yurdu var mı? Adam, yazılmış kağıda yazı yazar mı, yahut fidan dikilmiş fidanlığa tekrar fidan diker mi? Yazmak için yazılmamış bir kağıt arar. Tohum ekmek için ekilmemiş bir yeri aktarır.

Sen de kardeş tohum ekilmemiş bir yol ol, yazılmamış beyaz bir kağıt kesil de, “Nun vel kalem” yazısı ile şeref kazan, sana da o kerem sahibi tohum eksin. Bu palüzeden tatmamış ol. Gördüğün mutfağı görmezlikten gel. Çünkü bu palüze insana sarhoşluk verir de postla çarık hatırından çıkar. Can verme ve ölüm zamanı gelince sonra ah eder, o zaman hırkanı çarığını anarsın.

Fakat çirkinlik dalgasına dalmadıkça, sana bir sığınacak bulunmadıkça, o doğru düzen gemiyi aklına bile getirmez, çarık ve pöstekine göz bile atmazsın. Fakat yokluk denizine daldın da aciz oldun mu sevgi davasına düşer, “Rabbimiz kendimize zulmettik” demeye kalkışırsın.

Şeytan der ki: Hele şu hama bakın. Şu vakitsiz öten horozun kesin başını.

Bu huy Eyaz’ın zekasından uzaktır. Yalvarıp yakarmadan namaz kılmaz o. O, önceden de gökteki horozdur. Onun nazarları tam zamanındadır.

Ey horozlar, ötmeyi para için değil, Tanrı için ötenden öğrenin. Yalancı sabah gelir, onu aldatamaz. Yalancı sabahı, ona iyilik ve kötülük alemidir. Dünya ehlinin aklı, noksan olduğundan yalancı sabahı, sahici sabah sanırlar. Yalancı sabah, nice kervanın yolunu vurmuştur. Kervancılar, o yalancı aydınlığı sabah sanıp yola çıkmışlardır. Yalancı sabah, halka kılavuz olmasın. Çünkü nice kervanları yele vermiştir.

Ey yalancı sabaha kapılan, sahici sabahı da yalancı görme. Nifaktan, kötülükten kurtulduysan neden kardeşin hakkında kötü zanna düşüyor, münafıklık diyorsun? Kötü zanda bulunanın işi, daima çirkindir. Dostun hakkında da kemdi kitabını okur o. Eğrilikte kalan aşağılık kişiler, peygamberlere de büyücü ve eğri adam dediler.

O kötü düşünceli aşağılık beyler de Eyaz’ın odası hakkında böyle kötü düşünceye saptılar. Orada definesi, hazinesi var dediler. Başkalarını kendi aynanda görme. Padişah onun temizliğini biliyordu. O araştırmayı onlar için yaptırıyordu.

O beye, odayı gece yarısı aç da haberi olmasın. Bu suretle düşünceleri meydana çıksın. Ondan sonra ona yapılacak şeyi biz biliriz. O altınları mücevherleri de size bağışladım. Yalnız neler çıktığını bana haber verin, o kadar dedi. Dedi ama eşi olmayan Eyaz için de içi titremekteydi. Bunları ben mi söylüyorum? Bu sözleri duysa ne hale gelir? Diyordu. Sonra da diyordu ki: Dini hakkı için onun temkini bundan da artıktır. Benim sitemime kızmaz, benim sözümden alınmaz, maksadımı sırrımı anlar.

Bir belaya uğrayan, o dertten perişan olmaz, bir çok tevillerde bulunur. Eyaz’da sabırlıdır, tevillerde bulunur. O işin sonuna bakar. Yusuf gibi, bu zindandakilerin rüyalarını tabir eder, tabiri onca aşikardır. Rüyasını yoramayan başkasının rüyasını nasıl yorabilir? Ben onu sınasam, sınama yüzünden ona yüzlerce kılıç vursam yine o merhametli sevgilinin sevgisi eksilmez. Bilir ki o kılıcı kendime vuruyorum.

Ayrılık derdinden Mecnun, ansızın hastalandı. İştiyak aleviyle kanı kaynadı, nihayet boğaz illetine tutuldu. Tedavi için hekim geldi. Gördü ki damarını yarmak ve kan almaktan başka çare yok. Kanı defetmek için hacamat lazım dedi. Çağırdılar hünerli bir hacamatçı geldi. Kolunu bağladı, şiş olan yeri deşeceği sırada o huyu, aşktan ibaret olan aşık, bir nara attı.

Dedi ki: Paranı al git, hacamat etme. Ölürsem öleyim, bu köhnemiş beden bırak ölsün!

Hacamatçı dedi ki: Bundan ne korkuyorsun sen kükremiş aslandan bile korkmazsın. Geceleyin aslan, kurt, ayı, yaban sığırı gibi hayvanlarla bütün yırtıcı hayvanat, saf,saf çevrene toplanırlar. Onlar sende aşk ve vecitten başka hiçbir şey görmezler. Senden insan kokusu almazlar.

Kurt, ayı ve aslan bile aşk nedir, biliyor. Artık aşktan kör olan kişi köpekten de aşağıdır. Köpekte aşk damarı olmasaydı Ashabı kehf’in köpeği, kalp erbabını arar mıydı hiç? Şöhret olmamıştır ama alemde onun cinsinden çok köpekler vardır. Sense kendi cinsinden olandan bile bir koku almadın. Artık kurtla koyundan aşk kokusunu nereden alacaksın?

Aşk olmasaydı, varlık nereden olurdu? Ekmek nasıl olur da gelir senin vücuduna katılırdı? Ekmek varlığa katıldı neden? Aşktan, istekten. Yoksa ekmeğin can olmasına yol var mı? Aşk ölü olan ekmeği can haline getirmede, fani olan canı ebedileştirmede.

Mecnun dedi ki: Ben yaradan korkmuyorum. Sabrım, taştan yapılma dağlardan da fazladır. Yarasız durmaya hayatta tahammülüm yok. Yaralara aşığım, onlara koşa,koşa giderim. Fakat vücudum Leyla ile doludur. Bu sedef o incinin sıfatları ile dolmuştur.

Ey hacamatçı, korkarım beni hacamat ederken Leyla’yı yaralarsın. Gönlü aydın olan akıllı kişi, bilir ki benimle Leyla arasında bir fark yok.

Bir sevgili aşkını sınamak istedi de bir seher çağı dedi ki: Ey falan oğlu falan, ey dertlere uğramış aşık, beni mi daha çok seversin kendini mi? Doğru söyle.

Aşık dedi ki: Ben, sende öyle bir fani olmuşum ki tependen tırnağa kadar seninle doluyum. Varlığımdan bir addan başka bir şey kalmadı. Ey güzelim, vücudumda senden başka bir varlık yok. Bu sebeple sirke bal denizinde nasıl yok olursa ben de sende öyle yok oldum. Hani taş halis lal haline gelir, güneşin sıfatları ile dolar ya, artık onda taşlık kalmaz. Onun önü de güneşin sıfatıyla dolar, ardı da. Ondan sonra kendini severse o güneşi sevmektir civanım. O, canla başla güneşi sever yine şüphe yok ki kendisini sevmiş olur. Halis lal, ister kendisini sevsin, ister güneşi.

Bu iki sevgide zaten fark yoktur. Her iki tarafta da doğu ışığından başka bir şey yoktur ki. Fakat taş lal olmadıkça kendisine düşmandır. Çünkü orada bir varlık değil, iki varlık vardır. Çünkü taş karanlıktır, gündüz bile kördür. Karanlıksa hakikatte nurun zıddıdır.

O, kendisini sever, kafirdir. Çünkü, büyük güneşi men eder durur. Şu halde taşın “ben” demesi yaraşır bir şey değil. O, daima karanlıktadır, yokluktadır.

Firavun ben Tanrıyım dedi alçaldı. Mansur Ben Hakkım dedi kurtuldu. O “Benim” deyişin ardından hemen Tanrı laneti ulaştı. Fakat ey seven kişi, bu “Benim” deyişin ardından hemen Tanrı rahmeti ulaştı. Çünkü, o kara taştı, bu akik. O, nura düşmandı bu aşık.

Bu “Benim” demek, a boşboğaz, hakikatte odur demektir. Fakat iki nurun birleşmesi gibi de değil,, bir şeyin bir şeye sızması gibi de değil.

Çalış da taşlığın azalsın, lal ol da taşın nurlansın. Savaşta, zahmet çekmede sabırlı ol da anbean yoklukta varlık bul. Sende her zaman taşlık sıfatı azalsın, lal sıfatı kuvvetlensin. Bedenden varlık sıfatı gitsin, başındaki sarhoşluk çoğalsın. Kulak gibi tamamı ile kulak ol da sana lal küpe takılsın.

Kuyu kazan adam gibi sen de adamsan şu bedenin kuyusunu kaz da suya ulaş. Fakat duru suyun rabbinden bir cezbe gelirse kuyu kazmadan da su, yerden fışkırır. Yalnız sen buna kulak asma da kazmaya savaş. Yavaş,yavaş kuyunun toprağını deş derinleştir. Kim zahmet çekerse defineyi elde eder. Kim çalışır çabalarsa devlete ulaşır.

Peygamber, Rukü ve secde varlık halkasını Tanrı kapısına vurmaktır dedi. Kim o kapının halkasını döverse elbette ona devlet baş gösterir.

O emin adamlar, hazine, altın ve altın dolu küpler bulmak üzere oda kapısına geldiler. Yüzlerce hünerle ve istekle çırpınarak kilidi açtılar. Çünkü kilit pek sağlamdı, adamakıllı kilitlenmişti. Aynı zamanda başka kilitlere de benzemiyordu.

Eyaz bu odayı hasisliğinden, yahut malını, ham altınını gizlemek için değil, bu sırrı halktan gizlemek için kilitlemişti. Bazıları kötü hayallere kapılır, bir kısım halkta bana riyakar der demişti. Himmetli adamların öyle can sırları vardır ki lal madeni gibi onları aşağılık adamlardan gizlerler. Fakat ahmaklarca altın, candan yeğdir. Padişahların yanındaysa can altını saçılır.

Onlarda altın hırsı ile hararetlenmişler, koşuyorlardı. Akılları böyle hızlı gitmeyin, daha yavaş olun diyordu ama dinleyen kim? Hırs beyhude yere seraba doğru koşar. Akılsa iyi bak der o su değil. Hırs üstün gelmişti, altın da can gibi sevgiliydi. Artık o anda aklın sesi duyulmaz olmuştu. Hırsları şamataları bir iken yüz olmuştu. Aklın tedbir ve irşadı artık gizlenmişti. Nihayet aldanma kuyusuna düşecekler, o vakit hikmetin kınamasını duyacaklardı.

Tuzağın ipine dolaşıp gururu kırılınca nefsi levvamenin kınanmasını işiteceklerdi. Bu çeşit adam, başını bela duvarına çarpmadıkça kulağı sağırdır, gönlün öğüdünü duymaz. Helva ve şeker hırsı çocukların iki kulağını sağır eder, öğütleri duymaz. Fakat çıban çıkarmaya başladı mı kulakları açılır, öğütleri dinler.

O birkaç kişi yüzlerce hırsla, yüzlerce hevesle odanın kapısını açtılar. Kokmuş ayrana üşüşen, ayranın içine düşen sinekler gibi birbirlerini çiğneyerek odaya girdiler. Sinekler de ayrana debdebeyle ve koşa,koşa atılırlar ama içine düştüler mi içmelerine imkan bulunmaz, iki kanatları da ıslanır kala kalırlar.

Onlar da içeri girip sağa, sola bakındılar. Fakat odada bir yırtık çarıkla bir eski kürkten başka bir şey yoktu. Tekrar burası boş olamaz. Bu çarık, işi gizlemek için konmuş. Keskin kazmalar getirelim de yeri kazalım dediler. Her tarafı kazdılar eştiler. Delikler açtılar, derin,derin çukurlar kazdılar. Çukurları kazarlarken o çukurlar, onlara, a kazıcılar, bizde bir şey yok diyordu.

Nihayet bir şey bulamayınca bu zandan utandılar, çukurları doldurmaya koyuldular. Her biri sayısız Lahavle okumaktaydı. Tamah kuşları gıdasız kalmıştı. Duvarın, kapının yarıkları, delikleri, onların o beyhude sapıklığına şahitti. Sanki duvar değildi, inkar edememeleri için Eyaz’ın huzurunda onlar aleyhinde birer tanıktı.

Suçsuz birisine bir töhmet atıldı mı duvar ve ören tanıklık verir. Hasıla üstleri, başları tozla toprakla dolu, yüzleri sapsarı utanmış bir halde Padişahın huzuruna vardılar.

Padişah mahsustan fikrini gizleyerek onlara “Hayrola koltuklarınızda ne altın var, ne torba. Paralarla ağır kumaşları gizlediyseniz yüzünüzdeki neşe nerede? Dedi.

Kök, gizlice ürer, kök verir ama “Eseri, yüzlerinde görünür” yaprağı yemyeşildir. Yücelmiş dal, o kökün zehirden, şekerden ne yediyse, yediklerini bağıra,bağıra ilan eder. Kökte bir maya bir sermaye yoksa daldaki bu yeşil yapraklar nedir? toprak, kökün ağzını mühürlese bile el ve ayak dalları tanıklık verir.

O emin adamlar, hep birden gölge gibi padişahın huzurunda secde edip özür getirdiler. O kızgınlığın, o benlik davasının mazur görülmesini niyaz etmek için huzura kılıç ve kefenle gittiler. Utançlarından her biri parmaklarını ısırıyorlardı. Her biri cihan padişahı diyordu.

Kanımızı dökersen sana helaldir. Canımızı bağışlarsan bu da bir nimettir, bir lütuf ve ihsandır. Biz, bize layık olanı işledik. Artık ey ulu padişah, sen ne buyruk yürütürsen yürüt.

Ey gönülleri aydınlatan Padişah, suçumuzu bağışlamazsan haklısın, bağışlarsan lütuf etmiş olursun. Geceleyin gece gibi hareket etmiş, gündüzün gündüz gibi hareket etmiş olursun. Bağışlarsan ümitsizliğimiz gider, bağışlamazsan bizim gibi yüzlercesi sana feda olsun.

Padişah dedi ki: Bu yanıp yakılmayı, bu yalvarıp yakarmayı ben istemem. Bu Eyaz’ın hakkı. Bu kötülük bana değil onadır. Bu yara, o izi güzel kölenin damarlarına vurulmuştur. Can bakımından biriz ama görünüşte bu kârdan, bu zarardan uzağım ben.

Kulun bir töhmet altına alınması, padişaha ayıp değildir. bu, padişahın ancak bilimini keremini gösterir. Padişah töhmet altına alınanı ihsanları ile Karun gibi zengin ederse suçsuza bakınca neler yapmaz?

Padişahı gafil sanma. O, herkesin yaptığını bilir. Yalnız bildiğini dışarıya vurmasına hilmi rıza vermez. Onun bilgisine karşı “Burada kim şefaatçi olabilir?” Onun hilminden başka pervasızca kim şefaat edebilir? Zaten o suç, önce onun hilmi yüzünden meydana gelir. Yoksa onun korkusu, kimde suç işlemeye mecal bırakır ki?

Adam öldürenin kan diyeti Padişahın hilmine havale edilmiştir. Nefsimiz sarhoştu kendinde değildi. O hilimden haberi yoktu. Şeytan, sarhoşluğundan istifade etti de külahını kaptı.

Halimliğinin sakisi şarap dökmeseydi Şeytan, nereden Adem’le kavgaya girerdi?

Meleklere bilgi belletildiği zaman Adem onların hocasıydı; paralarının ayarına bakan oydu. Fakat cennette hilim şarabını içtiği için Şeytanın bir oyunu ile yüzü sarardı.

O bela, Tanrı belletmesinin incileriydi. Onu çabuk çevik bilgi sahibi yapmıştı. Yine Tanrının kuvvetli hilim afyonu, hırsız Şeytanı, onun eşyasına doğru sürmüş, getirmişti. Akıl, sakim sensin, elimden tut diye onun hilmine gelir sığınır.

Ey Eyaz suçlulara hükmet. Ey tertemiz olan ve kötülüklerden yüzlerce defa sakınıp çekinen Eyaz! Seni iki yüz kere kaynatıp sınasam sende yine bir hile bulamam. Sayısız halk sınanmadan utanır. Halbuki sınamalarda sen herkesi utandırıyorsun. Bu,yalnız bilgi değil, adeta dağ, yüzlerce dağ.

Padişah bu sözleri söyleyince Eyaz dedi ki: Padişahım, bu lütuf ve ihsan, senin lütuf ve ihsanındır. Bunu böyle bilirim ben, ancak o çarıkla posttan ibaretim. Onun için Peygamber bunu anlattı, dedi ki: Kim kendisini bilirse Tanrısını bilir.

Çarığın menidir, kanın post. Hocam bundan ötesi hep onun ihsanı. Başka yok, bu, bu kadardır deme. Daha arayıp isteyesin diye ihsan etmiştir. Bağcı, bostanının fidanlarını, mahsulünü bilesin diye sana birkaç elma verir. Buğdaycı, alıcıya bir avuç buğday verir ama ambarındaki anlasın diye.

Bilgisini, bilgisinin çokluğunu anlasın diye hoca, sana birkaç mesele anlatır. Yok, ilmi işte bu kadar dersen sakaldan çerçöp silker gibi seni atar, kendisinden uzaklaştırır.

Ey Eyaz, şimdi gel de ceza ver. Alemde görülmemiş bir adaletin temelini koy. Suçluların ölümüne müstahaktır. Fakat affını hilmini gözetiyorlar, tamahları buna. Bakalım, merhametin mi üstün olacak, öfken mi? Kevser suyu mu üste çıkacak alev mi?

Halkı avlamak için Elest ahdinden beri hilim dalı da hışım dalı da... İkisi de var. Bunun için o apaçık Elestü sözünde nefiyle ispat birbirine eşit. Çünkü bu söz, ispatı bildiren bir sorgudur, fakat onda “Leyse-değildir” sözü gömülüdür. Bırak da bu ham anlayış kalsın. Hasların kasesini halkın önüne koyma.

Allah’ın kahrı vebaya, lütfu da sabah yeline benzer. Birisi demiri çeker, öbürü saman çöpünü. Tanrı, doğruları doğru yola kadar çeker. Batıl olanlarda batılları çekerler. Mide helvayı severse helvayı çeker, safraya mensupsa sirkeyi ister. Sıcak döşeme, üstüne oturanın soğukluğunu alır, soğuk döşeme hararetini alır.

Dost görürsen sevgin kaynar, düşman görürsen kızar, öfkelenirsin. Ey Eyaz, bu işi çabuk bitir. Çünkü bu, bir çeşit öç almadır ki beklenmekte.

Eyaz, padişahım dedi, bütün ferman senin. Güneş varken yıldız görünmez. Zühre, Utarit, yahut da şahap ne oluyor ki güneş varken görünebilsin. Hırkamla postumdan geçebilseydim hiç böyle kınama tohumu eker miydim? Odanın kapısındaki kilidi açmak da neydi? Hayale kapılan yüzlerce hasetçi bundan ne umuyordu? Suyun içine el atmışlar, her biri dere de kuru toprak arıyordu. Hiç derede kuru toprak bulunur mu? Hiç balık suya asi olabilir mi?

Bu yoksulun cefacı olduğunu sanıyorlardı. Halbuki, öyle vefalıyım ki vefa bile benim vefamı görür de utanır. Mahrem olmayanlardan çekinmeseydim vefaya ait birkaç söz söylerdim. Alem şüpheci ve tutulacak bir yer arayıcı. Onun için bizde deriden hariç söz söyleyelim. Kendini kırarsan iç olur, içe ait latif hikayeler duyarsın.

Cevizin kabuğunda ses vardır ama içinde, yağında ses ne gezer. Onun da sesi vardır, vardır ama kulak duyamaz. Onun sesi, güzelim kulaktan gizlidir. Yoksa için sesi pek güzeldir. Onu duyan, kabuğun şakırtısını dinler mi hiç?

Sen sükut ederek içi elde edesin diye o şakırtıya tahammül ediyorsun. Bir müddet dudaksız, kulaksız ol da sonra dudak gibi tatlı şeylere eş ol. Niceye bir nazım ve nesir söyleyecek, sırları açığa vuracaksın? Hocam, bir günceğiz de şunu sına, dilsiz ol bakalım.

Ne kadar zamandır kabız veren acı ve sert yemekler pişirdin, bir kere de tatlı yemekler pişirmeyi dene. Birisi, kıyamette kendine gelir. İsyan defteri, eline simsiyah olarak verilir. Yas mektupları gibi üstü simsiyah, içi kenarları suçlarla dolu. Baştanbaşa kötülüklerle suçlarla dolu. Kafirle dolu olan savaş yeri gibi.

Elbette pis ve veballe dolu olan öyle bir defter, sağlam gelmez sol yandan gelir. Peki, o halde burada da defterine bak, sol eline mi yaraşır sağ eline mi? Dükkanda bir tek sol ayak mesti, bir tek de sol ayak ayakkabısı bulunsa sınamadan onların sol olduğunu anlarsın. Sen de mademki sağ değilsin, bil ki solsun. Aslanla maymunun sesi anlaşılır.

Fakat gülü güzelleştiren, ona güzel kokular veren Tanrının ihsanı, lütfu, her solu sağ yapar. Her solağa o, sağlık verir. Denize duru suyu o ihsan eder. Onun tapısında soldan sağ ol da onun lütuf ve ihsanlarını gör.

Reva görür müsün şu bayağı defter, soldan sağa geçsin? Sen söyle. Zulüm ve cefalarla dolu olan böyle bir defter, nasıl olur da sağ ele layık olur?

Ey Eyaz, bir çarık parçasına şu sevgi nedir? neden bir put gibi ona aşıksın? Mecnun gibi kendi Leyla’dan yüzünü çevirmişsin de bir çarığı kendine din, iman edinmişsin. İki eski çarığa niceye kadar bir taze sözler söyleyecek, cansız bir şeye ezeli sırrı açacaksın?

Ey Eyaz, Araplar gibi sevginden çöllerde kalan çadır yerlerine, oralardaki döküntülere uzun, uzun hitap ediyorsun. Çarığın göçüp giden hangi sevgiliden kalma? Pöstekin, sanki Yusuf’un gömleği. Hıristiyan gibi hani, gider de keşişe bire yıllık sucunu, yaptığı zinaları, kalbinden geçirdiği kötülükleri sayıp döker.

Keşiş, suçunu bağışladı mı, onun affını Tanrı affı bilir. Halbuki o papaz, ne suç bilir, ne adalet. Ama aşk ve inanış pek kudretli bir sihirbazdır. Dostluk ve vehim, yüzlerce Yusuf yaratır. Büyü zaten Harun’la Marut’tan kalmadır.

İnsan, sevgilinin hatırası ile bir suret yaratır. O suretin çekişi, seni dedikoduya sevk eder. Suretin önüne varır, yüz binlerce sır dökersin, dostun dosta sır söylemesi gibi. Halbuki ortada ne bir suret vardır, ne bir heykel. Öyle olduğu halde ondan yüzlerce Elest duyulur, bundan yüzlerce Bela.

Nitekim gönlü yaralı bir ana da yeni ölmüş yavrusunun mezarına, candan yürekler sırlar söyler. O cansız toprak, ona diri görünür. O toprağı diri ve canlı sanır, o toprak yığınının gözü, kulağı vardır zannına kapılır. Onca toprağın her zerresi duyar, o coştu mu, feryadını işitir, anlar. O toprağı, adeta duyurur sanır. Şu büyücü aşka bak hele. Ana, çocuğunun mezarının toprağına anbean gözyaşları ile kapanır, yüzünü gözünü sürer.

Oğlu diriyken bile o canının canına, o can yavrusuna asla böyle yüzünü gözünü sürmemiştir. Fakat bu ölümden birkaç gün geçti mi sevgisinin ateşi yatışır. Ölüye karşı aşk ebedi olmaz ki. Sen, cana canlar katan diriyi sev.

Bu acı geçti mi o mezarın karşısında durmaktan yorgunluk gelir, uykusu gelir. Cansız bir şeyden ancak cansız bir şey doğar. Çünkü aşk, afsununu çalmış, gitmiştir. Ateş sönüverdi mi kül kalmıştır. Gencin aynada gördüğünü ihtiyar, tamamı ile kerpiçte görür.

Pir, senin aşkındır, sakalı da ak olan değil. Pir, yüz binlerce ümitsizin elinden tutandır. Aşk ayrılık aleminden suretler düzer. Fakat insan hakiki sevgili ile buluştu mu tasavvur bile edilmeyen tasvire bile sığmayan hakikat meydana çıkar da, der ki: Aklın ve akıllının da aslının aslı benim, sarhoşun da. Suretlerdeki o güzellik, bizim aksimizdir.

Şimdi perdeleri kaldırarak, güzelliğimizi vasıtasız gösterdik. Çünkü benim aksimle çok uğraştın, nihayet zatının tecrit kuvvetini buldun. Bu taraftan benim cezbem gelince Hıristiyan, arada papazı görmez. Halbuki o, papaz perdesinin ardındaki Tanrı lütfundan bağışlanmasını, o lütuftan cürüm ve hatanın yarlıganmasını diler.

Bir taştan bir kaynak çıkıp aksa taş, artık o akar suyun içinde gizli kalır. Ondan sonra artık kimse ona taş demez. Çünkü o taştan o inci çıkıp akmaktadır. Bu suretleri kaseler bil. Bu kaselere, Hak ne dökerse o dolar.

Eyaz, çarığın sırrı nedir? söyle. Bir çarığa bu kadar niyazın nedir? söyle de Sunkur’la arkadaşın Bekbaruk duysun, pösteki ile çarığın sırrının sırrını anlasın.

Eyaz kulluk senden nurlandı. Nurun, aşağılık alemden kurtuldu gökyüzüne yüceldi. Senin yüzünden kulluk, hür kişilerin hasret çektikleri bir şey oldu. Sen, kulluğa hayat vereli hürler bile kulluğa özenir oldular. İnanmış adam ona derler ki her hususta kafir bile onun imanına haset etsin, özensin.

Bu söz, hadde hesaba sığmaz... Ey Eyaz, sen şimdi ahvalini söyle. Senin ahvalin, bir yenilik madeninden meydana gelmede. Sen bu hallere nasıl razı olabilirsin ki? Hadi, o güzel hallerini anlat da şu beş duyguyla altı cihet ahvalinin başına toprak saç. İç ahvali söze gelmiyorsa sana ait tek ve çift perdesi altında dış halini söyleyeyim.

Bil ki sevgilinin lütfu ile ölümün acılıkları bile cana şeker kamışından daha hoş gelmede. O tatlı nebattan denize bir toz uçsa denizin tuzluluğu kalmaz, baştanbaşa tatlılaşır.

Ey emniyetli dost, bunun gibi yüz binlerce haller gelir, sonra yine geldiği gibi gayb alemine gider.

Her günün hali, düne benzer. Ahval ırmak gibi akar durur, onu bağlayacak hiç bir şey yoktur. Her günün neşesi, bir başka çeşittir. Her günün düşüncesinde bir başka eser vardır.

Ey doğru özlü, daima yalvarıp yakarmada olan Eyaz, doğruluğun denizden de artıktır, dağdan da. Ne istek zamanı bir hataya düşüyorsun, dağ gibi aklın saman gibi uçuyor. Ne öfke ve kin zamanı sabrın gevşeyip karar ve sebatını terk ediyor.

Erlik budur işte. Yoksa adam, sakalla, aletle adam olmaz. Öyle olsaydı eşeğin aleti erlerin padişahı olurdu. Tanrı Kuran’da kimlere er dedi? Nerede bu beden oraya varacak? Babacığım hayvan ruhunun ne değeri var? Kasapların pazarından geç de gör. Yüz binlerce baş, gövde üstüne konmuştur. Değerlerini yağdan kuyruktan kıyas et.

Orospu olur ki aletin dönüp dolaşması yüzünden aklı fareye döner, şehveti aslana.


MESNEVİ'DEN HİKAYELER GÖZYAŞI BEDAVA

GÖZYAŞI BEDAVA

Arab’ın birinin köpeği ölmek üzereydi. Arap yağmur gibi gözyaşı dökmede, başıma ne dertler geldi demedeydi. Bir dilenci geçiyordu. Dedi ki: Niye ağlıyorsun? Kimin çin feryat ve figan ediyorsun?

Arap bir köpeğim vardı dedi, pek iyi huyluydu. İşte şuracıkta yol üstünde ölüyor. Gündüz avcımdı, gece bekçim. Gözü pekti, avı hemen yakalardı. Hırsızı derhal kovardı.

Adam derdi ne yaralandı mı? Diye sordu. Arap, hayır dedi, açlık onu bu hale getirdi. Adam, bu derde, bu mihnete sabret dedi, Tanrı, sabredenlere karşılık ihsanda bulunur. Ondan sonra dedi ki: Ey hür kişi, elindeki şu dolu dağarcıkta ne var?

Arap, dün akşamdan artan ekmeğim, azığım. Bedeni kuvvetlendirmek için taşımaktayım dedi. Adam dedi ki: Neden o köpeğe ekmek yemek vermedin? Arap o kadar merhametim yok. Yolda parasız ekmek ele geçmez. Fakat gözyaşı bedava dedi.

Adam, a havayla dolu kırba, toprak başına! Demek ki sence ekmek, gözyaşından daha iyi ha? Gözyaşı kandır, dertle su haline gelir. Topraktan meydana gelen ekmek, beyhude kan dökmeye değmez dedi.

Arap, iblis gibi bütün vücudunu hor hakir bir hale getirmişti. Bu bütünün parçası, anacak aşağılık ve bayağı bir şeydir. Ben varlığını o ihsan ve cömertlik sahibinden başkasına satmayana kul, köle olayım. O ağlarsa gökyüzü de ağlar. O feryat ederse gökyüzü de Yarabbi demeye başlar.

Ben o himmet sahibi bakıra kul, köle olayım ki kimyadan başka bir şeye eğilmez. Dua ederken Tanrı’ya sınık bir halde el kaldır. Tanrı’nın merhamet ve ihsanı, sınık kişiye doğru uçar.

Bu daracık kuyudan kurtulmak istiyorsan durmadan ateşe yüz çevir kardeş. Tanrı’nın hilesini gör, kendi hileni bırak. Ey hilesine karşı hilebazların bile utanıp şaşırdıkları Tanrım!

Tavus kuşu gibi kanadına bakma, ayağını gör ki kötü göz, sana bir pusu kurmasın. Dağ bile kötülerin nazarıyla yerinden oynar. Kuran’da “Yüzlikunneke”yi oku da anla.

Dağ gibi Ahmet bile yolda çamur ve yağmur yokken nazara uğradı da ayağı titremeye başladı. Bu duraklama, sürçme, bu ayak titremesi de ne? Bu işin boş olmasına imkan yok diye hayrette kaldı. Nihayet ayet geldi de, o hal sana kötü gözden erişti diye hikmetini bildirdi.

Tanrı eğer senden başka biri olsaydı derhal yok olur, o nazara avlanır erir giderdi. Fakat benim korumam, eteğini çemreyip geldi de kurtuldun, yalnız bu titreyişin, bu sürçmen, bu sırrı sana bildirmek içindi dedi.

İberet al da o dağ gibi olan Peygambere bak... Ondan sonra a saman çöpünden aşağı olan adam, hünerini malını arz etme!

Ey Tanrı peygamberi, o mecliste öyle adamlar vardır ki herkesin kuşlarına bile nazar değdirir, onları bile öldürürler. Nazarlarından kükreyen aslanın bile kellesi yarılır, inlemeye başlar. Güçlü deveye nazarı ile ölüm değdirir, sonra arkasından köleyi, yürü bu devenin yağından satın al diye yollar. Köle deveyi sakatlanmış görür. Atla beraber koşan o deve sakatlanmış başı kesilmiştir.

Şüphe yok ki hasetle, kötü gözle feleğin dönüşünü, yürüyüşünü bile başka bir tarzda döndürürler. Su gizlidir, fakat dolap meydanda. Fakat su esasen dönüp yürümektedir. Kötü gözün ilacı iyi gözdür. İyi göz, kötü gözü ayağının altına alır, yok eder.

İlerisi gidiş, rahmettir sıfatıdır, iyi göz de rahmettir. Halbuki kötü göz, kahır ve lanetten meydana gelmededir. Tanrı’nın rahmeti gazabından üstündür. Bunun içindir ki her peygamber, kendi zıddına üst olmuş onu mat etmiştir.

Çünkü, peygamber rahmetin neticesidir. Zıddı ise kötü yüzlüdür, kahır neticesidir. Kazın hırsı birdir. Şehvet hırsı yılandır, mevki hırsı ejderha. Kaz hırsı, boğaz ve cima şehvetinden meydana gelir. Fakat baş olma hırsında bu şehvetlerin tam yirmi tanesi toplanmıştır. Mevki sahibi, mevkii yüzünden Tanrılıktan dem vurur. Tanrı ile ortak olmayı tamah eder, nasıl af edilebilir?

Adem’in işlediği kusur karın ve cima yüzünden oldu. Fakat iblisin suçu ululuktan ve mevki yüzündendi. Hasılı Adem çabucak tövbe etti, halbuki o melun, tövbe etmeye tenezzül etmedi. Boğaz ve cima hırsı da kötüdür. Fakat mevki hırsı olmadıkça yine de sınıklıdır.

Bu mevki hırsının kökünü dalını söylemeye kalkışırsam bir başka cilt lazımdır. Arap serkeş ata Şeytan dedi, yazıda yayılan ata değil. Şeytanlık lügat ta baş çekmedir. Bu sıfat lanete layıktır. Bir sofranın çevresine yüz tane adam oturur, yer. Fakat baş olmak isteyen iki adam dünyaya sığamaz.

O, dünya yüzünden bunun bulunmasını istemez. Hatta padişah padişahlığıma ortak olur diye babasını bile öldürür. Duymuşsundur ya saltanat kısırdır derler. Padişahlık davasında olan, korkusundan akrabalığı filan hep keser, hepsinden vazgeçer.

Çünkü, saltanat kısırdır, onun oğlu yoktur. Ateş gibi kimseyle dostluğu olamaz. Kimi bulursa yakar, yırtar. Kimseyi bulamazsa kendi kendisini yer. Hiç ol da onun dişinden kurtul. O katı yürekliden merhameti az um!

Hiç oldun mu o katı yürekliden korkma. Her sabah mutlak yokluktan ders al. Ululuk, ululuk ısısı Tanrı’nın elbisesidir. Kim onu giymeye kalkışırsa vebale girer. Taç onundur kemer bizim vay haddini aşana! Bu tavusluk kanadı, sana bir sınamadır. Buna kapıldın mı Tanrı’ya ortak olmaya, onun gibi noksan sıfatlardan arı olduğunu davaya kalkışırsın.

Bir tavus kuşu, ovada kanatlarını yolmaktaydı. Hakimin biri gezmeye çıkmıştı. Onu görüp dedi ki: Ey tavus böyle güzelim kanatları nasıl yoluyor da kökünden yolup atıyorsun? Hiç acımıyor musun?

Bu süsü koparıp balçığa atmana gönlün nasıl razı oluyor? Hafızlar o tüyleri beğendiklerinden alıp mushafların arasına koyuyorlar. Halk havalanmak için tüylerinden yelpazeler yapıyorlar. Bu ne nankörlük bu ne cüret! Bilmiyor musun ki nakkaşın kim? Yahut da biliyor da nazlanıyor; mahsustan o süsleri yoluyorsun.

Birçok naz vardır ki suç olur; kulu, padişahın gözünden düşürür. Nazlanmak, şekerden tatlıdır ama az çiğne, yüzlerce tehlikesi vardır. Niyaz yolu emin bir yoldur. Nazı bırak da o yola düş. Nice nazlananlar vardır ki kol kanat çırpar ama nihayet o hal adama vebal olur. Nazın güzelliği seni bir an yüceltse bile onun gizli korkusu, seni eritir mahveder.

Bu yalvarışa gelince: Seni zayıflatır. Zayıflatır ama parlak ayın on dördü gibi baş köşeye geçirir. Ölüden diriyi çekip çıkarınca ölen, doğru yolu bulur. Diriden ölüye çıkarınca da diri nefis, ölüm tarafına yönelir, ölüm tarafına dönüp dolaşır.

Öl ki hiçbir şeye ihtiyacı olmayan diri Tanrı, ölüden diri meydana getirsin. Allah, bu ölü bedenden meydana bir diri getirsin. Kış olursan baharın gelişini, gece kesilirsen gündüzün oluşunu görürsün.

O kanatları yolma ki bir daha yerine yapışmaz. Ey güzel yüzlü, yasa düşüp yüzünü yırtma. Kuşluk güneşine benzeyen o güzelim yüzü yırtmak, yanlış bir iştir. Böyle bir yüzü tırnakla yaralamak kafirliktir. Ay bile onun ayrılığı ile ağlamakta. Yoksa yüzünü görmüyor musun? Bırak bu inatçılığı, bırak bu düşünceyi!

Bedende Nefsi Mutmainne’nin yüzünü düşünce tırnakları yaralar. Kötü düşünceyi zehirli tırnak bil. Bu tırnak, derinleştikçe can yüzünü tırmalar. Müşkül düğümleri açmak ister; fakat bu, adeta altın bir kaba aptes bozmaya benzer.

Ey işin sonuna varan düğümü çözülmüş say. Bu düğüm, boş keseye vurulmuş kuvvetli ve çözülmez bir düğümdür. Düğümleri açmakla uğraşa,uğraşa kocaldım, başka birkaç, düğümü de çözülmüş sayıver.

Asıl boğazımızdaki çözülmez düğüm şudur: Sen kendini bil, bakalım, aşağılık bir adam mısın, yoksa bahtı yaver bir adam mı? Adamsan bu müşkülü çöz. İnsan nefsine sahipsen nefsini bu yolda sarf et. Ayan ve arazı bildin tut, ne çıkar? Asıl, kendi haddini bil ki bundan kaçıp kurtulmaya imkan yok.

Kendi haddini bilince de artık bu hadden kaç da ey toprak eleyen, hadsiz aleme ulaş. Ömrün mahmul ve mevzu derdiyle geçti. Gözün açılmadı, hayatın duyduğun şeylerle geçip gitti. Neticesiz ve tesirsiz olan her delil boş çıktı. Sen kendi neticene bak.

Yapanı ancak yapılan şeylerle görebildin; iktirani kıyasla kanaat ettin. Filozof davasında delilleri çoğaltıp durur. Halbuki kalbi temiz Tanrı kulu, onun aksine delillere bakmaz bile. Delil ve hicaptan kaçar, delalet edilenin peşine düşer, başını yakasının içine çeker. Filozofa göre duman, ateşe delildir ama bizce dumansız olarak o ateşe atılmak daha hoştur.

Hele yakılıktan, sevgiden meydana gelen şu ateş yok mu? O, bize dumandan daha yakındır. Hasılı cana ariz olan hayallere kapılıp dumana koşmak ve bu yüzden candan olmak, pek kötü bir iştir, pek bahtsızlıktır.

Kanadını yolma, onun sevgisini gönlünden sök, çıkar. Çünkü, savaşmak için düşmanın bulunması şarttır. Düşman olamadıkça savaş imkanı yoktur. Şehvetin olmazsa ondan kaçınma emrine uyman mümkün değildir. meylin olmazsa sabrın manası yok. Düşman yoksa ordu sahibi olmana ne hacet?

Kendine gel de kendini hadım etme, papaz olma. Çünkü, çekinmek ve temiz durmak, şehvetin zıddıdır. Heva ve heves olmadıkça have ve hevesten çekinin denmesi mümkün değildir. ölülere gazilik taslanmaz ya.

“Yoksullara verin onları doyurun “ denmiştir, şu halde kazan. Çünkü elinde eskiden kazandığın bir şey olmadıkça harcayamazsın ki. Gerçi o mutlak olarak “Yoksulları doyurun” demiştir ama sen “Kazanın da sonra yoksulları doyurun” diye oku.

Yine böyle o padişah “Sabredin” buyurdu. Bir istek olmalı ki yüz çeviresin. “Yiyin” emri şehvet için bir tuzaktır, ondan sonra gelen “İsraf etmeyin” emriyse temizliktir. Şehvet olmasa ondan kaçınmaya imkan olabilir mi?

Sabretme ezasına uğramadıkça karşılığında bir hayır ve mükafat elde edemezsin. Ne hoştur o şart ve ne sevinçli şeydir o mükafat. O gönüller açan, canlara canlar katan mükafat!

Aşıkların neşesi de odur, gamı da, hizmetlerine karşılık aldıkları ücret de. Aşk, sevgiliden başkasını seyre dalarsa bu, aşk değildir, aslı yok bir sevdadır. Aşk, o yalımdır ki parladı mı sevgiliden başka ne varsa hepsini yakar.

La kılıcı, Tanrı’dan başka ne varsa hepsini keser silip süpürür. Bir bak hele, La’dan sonra ne kalır? İllahlah kalır, hepsi gider. Neşelen, sevin ey ikiliği yakıp yandıran şiddetli aşk! Zaten evvelkilerde oydu, sonrakiler de. İkilik ancak şaşı gözün bir görüşüdür, bunu böyle gör. Ne şaşılacak şey! Hiç onun aksinden başka bir güzel olur mu? Beden, ancak canla hareket edebilir. Canı olmayan bedeni istersen yağla, balla beslemeye kalk, yine beyhudedir.

Bunu, bir günceğiz olsun dirilip bu canlar canının elindeki kadehi alan, o şarabı içen bilir. Fakat gözü, o yüzleri göremeyene şu duman, can görünür. Abdülaziz oğlu Ömer’i görmediğinden Haccac onca adalet sahibidir.

O, Musa’nın ejderhasını görmemiştir de büyücülerin iplerinde can var sanır. Arı duru suyu içmeyen kuş, kara su içinde kanat çırpıp durur. Zıt olmadıkça zıttı tanınamaz. Yara görülünce onulmaya başlanır.

Hasılı Elest ikliminin kadrini bilesin diye dünya, önce gelmiştir. Fakat buradan kurtulup oraya vardın mı ebed şeker hanesinde şükreder durursun. Dersin ki: Sanki orada toprak elemişim. Bu tertemiz alemden kaçıp duruyormuşum.

Keşke bundan önce ölseydim de o balçıkta çektiklerim, daha az olsaydı. İşte onun için o her şeyi bilen peygamber, “Kim ölür bedenini terk ederse, öldüğünden, göçtüğünden dolayı hasrete düşmez. Ancak taksiratından, fırsatı fevt ettiğinden hasrete düşer.

Ölen keşke maksadıma bundan önce erişseydim diye diler. Kötüyse, önce ölseydi kötülüğü daha az olurdu. İyiyse, iyilik yurduna daha önce giderdi. Kötü, haberim yokmuş, ben an be an önümdeki perdeleri arttırıp duruyormuşum. Bundan önce buraya göçseydim bu perdem, daha az olurdu der” buyurmuştur.

Hırsa düşüp kanaat yüzünü az yırt. Ululanıp aşağılanma yüzünü az incit. Hasisliğinden cömertlik yüzünü, Şeytanlığından secdenin güzelim cemalini az parala. O cenneti bezeyen kanatları yolma. O yolları kaplayan kanatları yolma.

Tavus kuşu, bu öğüdü duyunca ona baktı. Sonra da zari, zari ağlamaya koyuldu. O dertlini feryadı figanı orada bulunanları da feryada düşürdü. Neden kanatlarını yoluyorsun diye soran cevapsız kalıp pişman bir halde ağlamalı oldu.

Neden boşboğazlıkta bulundum da sordum? O, zaten dertle doluymuş, ben onu büsbütün coşturdum diyordu. Gözlerinden akan yaşlar toprağa damlamakta idi. Damlayan damlaların her birinde yüzlerce cevap vardı.

Doğru ve özden ağlayış, canlara dokunur, feleği ve arşı bile ağlatır. Akıl ve gönüller, şüphe yok ki arşa mensuptur, hicap içinde olarak arş nurundan doğarlar.

Harut’la Marut gibi. O iki temiz melek de bu alemde korkunç bir kuyuda mahpusturlar. Aşağılık şehvet alemine düştüler de suçları yüzünden bu kuyuda bağlana kaldılar. İyilerle kötüler büyüyü ve büyüyü bozan şeyleri bu iki melekten öğrenirler. Fakat önce kendine gel, büyüyü öğrenme vazgeç bu sevdadan.

Biz bu büyüyü seni belaya uğratmak ve sınamak için öğretiriz diye öğüt verirler. Sınamada şart ihtiyar sahibi olmaktır. Kudret elde olmadıkça da ihtiyar olamaz. İstekler uyumuş köpeklere benzer. Onlardaki hayır ve şer de gizlidir. Kudretleri olmadığı için bunlar, yere yatmış odun parçaları gibi yatakalmışlardır.

Fakat aralarına pis bir şey atıldı mı adeta köpeklere hırs surunu üfürür. O sakaktaki bir eşek düşüp öldü mü uyuyan yüzlerce köpek uyanır. Gayp gizliliğinden gitmiş olan hırslar, yenlerinden yakalarından baş çıkarır, hücuma koyulurlar.

Her köpeğin kılları diş kesilir hile için kuyruk sallamaya başlarlar. Köpeğin belden aşağısı hile, belden yukarısı öfke olur, odun bulmuş zayıf ateşe döner. Mekansızlık elinden yalım,yalım gelip çatar, ateşten çıkan alev ta göğe kadar, ağar.

Bunun için yüzlerce köpek de insanın bedenin de uyumuştur. Bir av olmadığı için onlar, adeta gizlenmişlerdir. Yahut da gözleri bağlı doğan kuşlarına benzerler. Perde ardında bir av sevdasıyla yanıp tutuşurlar. Fakat doğanın külahını kaldırdın da avını gördün mü derhal dağlara dönüp dolaşmaya başlar. Hastanın isteği yatışmıştır. Hatırı, yalnız iyileşmektedir. Ama ekmek, elma ve karpuz görünce onu yemek ister bu istekle zarar korkusu, savaşa girişir. Sabrederse bunları görüşü, iyiliğine yarar. Çünkü o heyecana düşmek, onun gevşemiş tabiatına iyi gelir. Fakat sabredemezse görmemesi daha iyidir. Okun zırhsız adamdan uzak olması yeğ!

Tavus kuşu ağlaması bitince dedi ki: Yürü, sen renge ve kokuya kapılmışsın. Görmüyorsun ki bu kanatlar yüzünden her yandan başıma yüzlerce bela gelip çatmada. Nice merhametsiz avcılar, bu kanatlar yüzünden her yanda benim için tuzak kuruyorlar. Nice okçu kanatlarım için yayını çekmiş bana ok atmada.

Gücüm kuvvetim yok, kendimi koruyamıyorum, bu kazadan, bu beladan, bu fitnelerden kurtulmama imkan yok. Madem ki iş böyle, dağlarda, ovalarda emin olabilmek için çirkin olmam daha iyi.

Ey yiğit, bu kanatlar, benim ululanma silahım kesildi. Ululanmaysa ululananları yüzlerce belaya uğratır.
Nice hüner ve sanatlar vardır ki ham kişiyi helak eder. Çünkü o, taneye koşar, bu yüzden de tuzağı görmez. İhtiyarına sahip olmak, “Sakının” emrine uyan ve kendisine sahip olan adam için iyidir. Kendini koruyamıyor kötülüklerden çekinemiyorsan sakın, o aleti uzaklaştırır, ihtiyarı bırak.

Benim de cilvelendiğim şey ve ihtiyarım, o kanattır. Onu yoluyorum, çünkü başıma kastetmede. Sabır sahibi, kendi kanadını yok farz eder, bu suretle kanadı da onu kötü düşüncelere sevk etmez.

Şu halde ona de ki: Kanadını yolma, onun bir zararı yoktur. Bu çeşit adama ok gelse önüne kalkanını tutar. Fakat bana bu güzel kanat düşmandır. Çünkü sabredemiyor, cilveleniyorum. Eğer çekinme ve korunma bana yol gösterseydi ihtiyar yüzünden debdebem, devletim artardı. Ben çocuğa yahut sarhoşa benziyorum, sınanmalara tahammülüm yok. Benim elime kılıç vermek caiz değildir.

Eğer aklım olsaydı da beni men etseydi kılıç, elimde bir zafer vasıtası olurdu. Güneş gibi nurlar saçan bir akıl lazım ki doğrudan başka bir suretle kılıç vurmasın. Parlak aklım ve iyi bir huyum yok, şu halde silahımı neden kuyuya atmayayım?

Bu silah, bana düşman olacak. Onun için kılıçla kalkanı kuyuya atıyorum. Ne kolumda kuvvet var, ne dayanacağım bir yer. Kılıcımı atmazsam düşmanım elimden alır onunla beni yaralar. Bu kötü huylu nefis, yüzünü örtmemekte. Ben de onun inadına yüzümü yırtmaktayım. Bu suretle şu yücelik, şu güzellik azalsın da tamamı ile bitince de ben vebale az düşeyim. Yüzümü bu niyetle yırttığımdan suçum yok. Çünkü, bu yüzü yaralarla örtmek gerek. Gönlüm, gizlenme huyuna sahip olsaydı yüzüm, günden güne parlar, güzelleşirdi.

Kuvvetim kudretim yok, iyiliğe de meyledemiyorum. Bunu gördüm, düşmanımı da gördüm, derhal silahımı kırdım. Bu suretle de onun bana üstün olmamasına, hançerimin kendime vebal olmamasına gayret etmiş oldum.

Damarım oynadıkça kaçıyorum, çünkü adamın kendisinden kaçması kolaydır. Başkasından kaçan, ondan kurtulunca karar eder. Halbuki benim düşmanım da benim, benden kaçan da ben. Şu halde işim kıyamete kadar boyuna kaçmaktır. Adama kendi gölgesi düşman olursa ne Hint’te emin olur, ne Huten’de


MESNEVİ'DEN HİKAYELER GÜNEŞTE YOK OLMAK

GÜNEŞTE YOK OLMAK

Bir adam yokluğa erişir, kendisine yokluğu ziynet edinirse, o adamın, Muhammet gibi gölgesi olmaz. “Yokluk benim iftiharımdır” sırrına ziynet yokluktur. Bu çeşit adam, mumun alevi gibi gölgesizdir. Mum, baştan aşağı alevden ibarettir. Gölge onun çevresine uğrayamaz. Mum kendisinden de kaçtı, gölgeden de. Mumu dökenin isteğine uydu,ışığına sığındı.

Mumu döken muma der ki: Seni yok olmak için döktüm. O da, ben yokluğa kaçtım diye cevap verir. Bu var olan ışık, lazım bir ışıktır, geçici ve arızi ışık gibi değil.

Mum ateşe tamamı ile yok oldu mu artık ondan ne bir eser görürsün ne bir ışık! Suret ateşi karanlığı gidermek için mum suretinde durur. Beden mumu şu görünen mumun aksinedir; yok oldukça can nuru artar. Bu ebedi ışıktır, mumsa geçici. Can mumunun alevi, Tanrı’ya aittir. Ateşten meydana gelen şu ateş, nur olduğundan geçici gölge, ondan uzaklaşmıştır.

Bulutun gölgesi yere düşer. Fakat gölge, ayla düşüp kalkmaz. A bahtı yaver kişi, kendinden geçmek, bulutsuz bir jale gelmektir. Kendinden geçtin mi değirmi aya benzersin. Fakat rüzgar, bir bulutu sürüp getirdi mi ayır nuru aydan daha eksik bir hale düşer. Bulut ve toz yüzünden ay, bir hayal gibi görünür. İşte beden bulutu da bizi hayal düşüncesine sürer.

Ayın lutfuna bak ki bu da onun lutfudur, çünkü bize, bulutlar düşmanımızdır demiştir. Ay, ne buluta aldırış eder, ne toza. O, göğün yücesindedir. Bulut bizim canımıza düşmandır. Bulut bizim gözümüzden ayı gizler.

Bu perde, huriyi Zâl gibi kuvvetlendirir, dolunayı yeni aydan daha noksan bir hale getirir. Ay bizi yücelik kucağına oturtmuş, düşmanımızı kendi düşmanı saymıştır. Bulutun letafeti ve parlaklığı da yandandır. Fakat buluta ay diyen hayli yol sapıtmıştır. Ayın nuru buluta vurdu mu onun kara yüzünü ay gibi parlatır.

Gerçi ayla aynı renge boyanmıştır. Bu da bir devlettir ama buluttaki o nur, eğretidir. Kıyamette güneş de kalmaz, ay da. Göz ışığın aslı ile meşgul olur. Bu suretle temelli mülkle eğreti mülk seçilir. Şu fani konak, karar yurdundan ayrılır. Dadı, bir kaç gün içindir. Ey ana sen bizi kucağına al.

Kanadım buluttur. O, perdedir ve önümdekini göstermez. O yalnız Tanrı lütfiyle letafet kazanır. Kanadımı yolayım, onu güzelliğini yolumdan atayım da aynı güzelliğini yine aydan seyredeyim. Ben dadı istemem, ana daha hoş. Ben Musa’yım benim dadım anamdır.

Ben, aynı lutfunu vasıtayla elde etmek istemem. Çünkü bu ilgi, nicelerin helakine sebep oldu. Yahut da bulut, Tanrı yolunda yok olur da artık ayın yüzüne perdelik etmez. Suretini yokluk şeklinde gösterir. Peygamberlerle velilerin tenleri gibi.

O çeşit bulut, perdelik etmez. Hatta mana bakımından perdelik etmesi bile faydalıdır. Nitekim aydın sabahta katralar yağar, fakat gökte bulut yoktur. O yağmur yağışı Peygamberin mucizesi idi. Bulut mahvoldu, gökyüzü rengini aldı. Buluttu ama ondan bulut huyu gitmişti. Aşığın bedeni de sabırla böyle olur işte. Bedendir ama bedenliği kaybolmuştur, değişmiştir, ondan renk de gitmiştir, koku da.

Kanat başkasının, baş bana lazım. Baş, duygu, görgü yurdudur ve bedenin direğidir. Başkasının avı için can feda etmeyi mutlak küfür, hayırdan ümitsizlik bil. Kendine gel, dudu kuşlarının önündeki şekere benzeme. Zehre benze de ziyandan kurtul. Yahut da neşelen hitabını duymak için kendini köpeklerin önündeki ölüye benzet. Hızır da bu gemiyi, zaptedecek kimseden kurtarmak için deldi.

“Yokluk benim iftiharımdır” sözü, onun için yüce bir söz oldu, tamahkarlardan gani Tanrı’ya kaçmama yol açtı. Mamurelerde oturanların hırsından kurtulmak için defineleri, yıkık yerlere gömerler. Kanadını yolmayı bilmiyorsan yürü, halvete gir de bütün kanatlarını şuna buna harcatma. Çünkü sen hem lokmasın, hem lokmayı yiyen. Ey can, aklını başına al, hem yiyorsun hem yeniyorsun!

Bir kuşcağız kurt avlıyordu kedi fırsat bulup onu kapıverdi. Yiyordu, yeniyordu, fakat kendisi avlanırken başka bir avcıdan haberi bile yoktu. Hırsız, bir kumaşı çalmaktadır ama şahne de, hırsızın düşmanları ile beraber ardındadır. Hırsız aklı, pılı pırtıda, kilitte ve kapıdadır. Şahneden ve seher çağından ah edeceğinden gafildir.

Sevdasına öyle dalmıştır ki kendisini arayandan haberi bile yoktur. Bir ot, arı duru bir suyu içti mi derhal bir hayvan gelir, onu otlar yer. O ot, hem yer, hem yenir. Tanrı’dan her varlık böyledir işte.

Tanrı “Sizi doyurur, fakat kendi yemek yemez” Tanrı ne yenir ne yer. O, et ve deri değildir. yiyen ve yenilen, pusuya gizlenmiş bulunan bir yiyiciden nasıl emin olabilir? Yenen şeylerin emin olması, sonunda yas ve matem verir. Yürü, yemeyen içmeyen Tanrı’nın tapısına git. Her hayal, başka bir hayali yemekte, her düşünce, başka bir düşünceyi otlamaktadır. Hayalden geçemiyorsun, yahut da uyuyup ondan kurtulamıyorsun.

Düşünce arıdır, uykunsa su. Uyusan bile uyandın mı yine başına üşüşür. Nice hayal arılar uçuşup durur, seni bu yana o yana çekiştirir. Bu hayal, yiyenlerin en aşağılığıdır. Öbürlerini ise ululuk ıssı Tanrı bilir. Kendine gel de o kaba ve haşin yiyiciler bölüğünden kaç. “Seni biz koruruz” diyen Tanrı’ya sığın. Yahut da o koruyucuya koşup kurtulmak elinden gelmiyorsa o koruma sıfatını kazanan kişiye kaç.

Elini pirden başkasına verme. Pirin elini tutan Tanrı’dır. Senin kocalmış aklın, çocukluğu huy edinmiştir, nefis civarında bu huyu kazanmıştır. O, perde altındadır. Kamil bir aklı, aklına arkadaş et de aklın, o kötü huydan vazgeçsin. Elini onun eline verdin mi yiyicilerin elinden kurtulursun.

Tanrı, “Tanrı eli onların elinin üstündedir” dedi ya, işte senin elin de o biat ehlinin eli olur. Elini pirin eline verdin, o her şeyi bilen ulu pire uydun mu, kurtuldun demektir. Çünkü o, ey mürit, vaktinin peygamberidir... Peygamberin nuru ondan zuhur eder. Ona uydun, onun elini tuttun mu Hudeybiye’de bulunup Peygambere biat eden sahabeden olursun. Cennetle muştulanan o on kişiden sayılırsın, halis ve potada erise bile ayarı düşmez altına dönersin.

Bu bilelik doğrudur çünkü insan kimi severse ona eşittir. Bu alemde de onunladır, o alemde de. Bu, huyları güzel Ahmet’in hadisidir. Dedi ki: “İnsan sevdiği ile beraberdir” Kalp dilediğinden ayrılmaz.

Nerede tuzak ve yem varsa orada az otur. Yürü ey arık kötürüm, kendin gibi arık kötürümleri gör! Ey zebunların zebunu, şunu da bil ki, el, elin üstündedir el üstünde el vardır. Ne şaşılacak şey, sen hem zebunsun, hem de zebunların elini tutmaya çalışıyorsun. Hem avsın hem de avlamayı diliyorsun.

Onların önüne ardına set olma. Çünkü, sen düşmanı görmezsin ama o düşman ortadadır. Avcılık hırsı, insanı kendi avlanacağından gafil kılar. Erlik gösterir ama yüreksizdir. İstekte bir kuştan aşağı olma. Serçe kuşu bile önüne ardına bakınır. Yemin bulunduğu yere geldi mi önüne ardına kaç kere dolanır. Acaba der, önümde ardımda bir avcı var mı? Varsa onun korkusu ile şu lokmadan el çekmem gerek. Kötülerin hikayelerini gör, hallerine bak. Eşinin dostunun ölümlerinden ibret al.

Onları silahsız, pusatsız nasıl helak etti? Bir bak. O, herhalde senin yanındadır. Tanrı işkence yapar ama gürzle elle değil. Bil ki Tanrı, elsiz hüküm sürer, ferman yürütür.

Tanrı varsa hani, nerede? Diyen işkenceye uğradı mı vardır, odur diye ikrar eder. Tanrı varlığı şaşılacak bir şey, akıldan uzak diyen, gözyaşları döker de ey bana benden yakın Tanrı diye yalvarmaya koyulur.

Tuzaktan kaçmak vaciptir, fakat senin tuzağın kanadına yapışıktır. İşte onun için ben, bu menhus tuzağın mıhını çekip çıkarıyorum; murada erişmek için dilimi, damağımı acıtmamak istiyorum. Bu sözü, senin aklına uygun söyledim. Anla da arayıp taramadan yüz çevirme. Hırs ve hasetten ibaret olan şu bağı çöz. Ebuleheb’in karısının boynundaki hurma ipini düşün.

Bu sözün ne sonu vardır, nede bu söz bitip tükenir. Ey Tanrı Halil’i, kuzgunu neden öldürdün? Buyruğa uydun doğru. Fakat bu buyruğun hikmeti neydi? Onun sırlarından birazcığını göstermek gerek. Kara kuzgunun gaak diye bağırması, dünyada daima uzun bir ömür istemesindendir. İblis gibi tek ve pak Tanrı’dan kıyamete kadar dünya hayatını ister. İblis de “Beni kıyamet gününe kadar yaşat “ dedi. Keşke, “Rabbimiz, tövbe ettik” deseydi. Tövbesiz ömür, baştanbaşa can çekişmedir.

Hazır olan kaçılmayan ölüm, Tanrı’dan gafil olmaktır. Hakla olunca ömür de, ölüm de... ikisi de hoştur. Fakat Tanrı’sız abıhayat bile ateştir. Öyle bir tapıdan daima ömür istemesi de lanet tesiriyledir. Tanrı’dan, ondan başkasını istemek, görünüşte istenen şeyin artmasını istemektir, ama hakikatte onun tamamı ile eksilmesini dilemektir.

Hele ayrılık ve yabancılıkla geçen ömür yok mu? Bu adeta aslanın huzurunda tilkilik taslamaya benzer. Bana daha fazla ömür ver de daha gerisin geri gideyim; mühletini uzat da daha aşağılık bir hale geleyim demektir. Nihayet o, lanete nişane olur. Lanet isteyen kişiyse kötü bir kişidir.

Hoş ömür, yakınlık aleminden can beslemektir. Kuzgunun ömrü ise pislik yemek içindir. Bana fazla ömür ver ki pislik yiyeyim, daima ban bunu ver ki benim yaradılışım kötüdür demektedir. O ağzı kokan kuzgun, eğer pislik yemeseydi beni kuzgun huyundan kurtar diye yalvarırdı.

Ey toprağı altına çeviren, bir başka toprağı da insanlar babası yapan Tanrı! Senin işin, eşyayı olduğu halden çevirmek, ihsan ve lutüflarda bulunmaktır, benim işimse yanlışa düşmek, unutmak ve hata etmektir. Bilginle yanlışımı noksanı mı döndür. Ben baştan aşağıya kadar sümükten ibaretim, sen beni sabırdan, hilimden ibaret bir hale getir.

Ey çorak toprağı ekmek haline getiren, ey ölü ekmeği canlandıran, can eden. Ey şaşırmış cana rehberlik eden, ey yolunu sapıtmışı peygamber yapan! Yeryüzünün bir cüzünü gök yaparsın. Yeryüzünün neşesini yıldızlarla artırırsın.

Kim bu alemden bir abıhayat elde ederse ölüm, ona başkalarından daha çabuk gelir çatar. Kâinata bakan gönül gözü, görür ki burada daima yeniden yeniye bozulup düzelen şeyler var. Şu ten hırkasının iğnesiz, ipliksiz dikilmesinden ve bakırı altın yapan iksirden başka bir şey değildir.

Sen, var olduğun gün, ya ateştin, ya yel, yahut da torak. Eğer o halde ebediyen kalman mümkün olsaydı hiç sana bu yücelik nasip olur muydu? Tanrı seni değiştirdi. Önceki varlığın kalmadı. Onun yerine sana daha iyi varlık verdi. Böylece yüz binlerce varlığa büründün ki daima ikinci varlık, ilkinden iyidir. Bunları değiştiren Tanrı’dan gör de vasıtaları bırak. Çünkü vasıtalara kapıldın da aslından uzaklaştın. Nerede vasıta çoğalırsa ulaşma kaybolur gider. Şaşkınlığın, her şeyi sebepten bilmendendir. Halbuki hayret, sana o tapıya yol açar. Bu varlıkları yokluklardan buldun. Öyleyse neden yokluktan yüz çevirdin? O yokluktan ne ziyana uğradın ki varlığa yapıştın a yer faresi!

Madem ki ikinci evvelkinden daha iyidir, yokluğu ara, insanı halden hale değiştirene tap. A inatçı, varlığa düştüğün demden beri şimdiye kadar her lahza yüz binlerce haşir gördün. Haberin yokken cemad aleminden yetişip gelişen nebat alemine geldin. Nebat aleminden de hayat ve iptila alemine düştün.

Sonra tekrar güzelim akıl ve temyiz alemine gider, bu beş duyguyla altı cihet aleminden kurtulursun. Bu ayak izleri, deniz kıyısına kadar gider. Sonra deniz içinde ayak izleri yok olur biter. Çünkü kuruluk menzillerinde ihtiyat için köyler vardır, yurtlar vardır, konaklar vardır. Deniz konakları da durup dinlenmeyen, sahası ve tavanı olmayan dalgalanmalardır. O menzillerin nişanesi adı sanı yoktur.

Nebat aleminden sırf ruh alemine kadar her iki konak arasında bunlar gibi yüzlerce konak vardır. Yokluklarda bu varlığı gördün de nasıl beden varlığına böyle yapıştın? Kendine gel ey kuzgun, kendine gel de şu canı ver, doğan kuşu ol. Tanrı’nın halden hale döndürmesi karşısında canınla başınla oyna.

Yeniyi al, eskiyi bırak. Çünkü her yılın, geçen üç yıldan daha artıştır daha üstün. Hurma fidanı gibi ihsan sahibi olmazsam var, eskiyi eskiye kat ambarına yığ! O eski, kokmuş ve pörsümüş şeyi körlere hediye et. Yeniyi gören seni almaz. O Tanrı’ya av olur, sana tutulmaz. Ey kara ve tuzlu su, nerede kör kuş varsa bölük, bölük senin başına toplanır.

Bu suretle de körlükleri artar. Çünkü kara su, körlüğü arttırır. Dünya ehlinin bu sebeple gönül gözleri kördür; onlar, balçıkla bulanmış su içerler. Madem ki gizli bir alemde abıhayatın yok, şu halde kara ve tuzlu suyu ver, kötülüğü al bu alemde! Bu halle bir de varlık istiyor, onu anıyorsun ha. Halbuki sen, zenci gibi kara yüzlü olmakla neşelisin.

Zenci aslından öyle olduğundan, aslından zenci olduğundan o kara renkten hoşlanır, rahattır. Fakat bir gün güzelleşse, güzel yüzlü bir hale gelse de sonra kararsa çaresini aramaya koyulur. Uçar kuş, yeryüzünde kalsa derde, eleme düşer, feryat etmeye başlar. Fakat ev kuşu, yeryüzünde güzelce yürür, yem toplar, neşeli bir halde dönüp dolaşır.

Çünkü o aslında uçamaz, öbürü uçucudur.

Peygamber, canım hakkı için dedi, yoksul düşen zengine,hor hakir bir hale gelen yüceye, yahut da bilgisizlikle şöhret kazanan Mudar kabilesinin arasına düşmüş saf ve temiz alime acıyın.

Peygamber dedi ki: Taş ve dağ bile olsanız bu üç bölük halka merhamet edin. Çünkü o, başlıkta bulunduktan sonra hor oldu. Öbürü, zenginken yoksul düştü, parasız kaldı. Üçüncüsü de alemde ahmak adamlar arasında belalara uğrayan alimdir.

Çünkü yücelikten horluğa düşmek, bedenden bir uzvu kesmektir. Bedenden ayrılan uzuv, ölür, yeni kesilmiş uzuv bir müddet oynar, oynar ama bu hareket sürüp gitmez. Geçen yıl Elest kadehinden şarap içen, bu yıl baş ağrısına eza ve cefaya uğrar. Köpek gibi bayağı olan kişide padişahlık hırsı ne gezer.

Suçu olan tövbe eder. Yolu kaybeden kişi ah eder.


MESNEVİ'DEN HİKAYELER İBADETLERİN TANIKLIĞI

İBADETLERİN TANIKLIĞI

Bu namaz, oruç ve savaş da inanışa tanıktır. Bu zekat, hediye, bu hasedi bırakma da kendi sırrından haber vermedir.

İhsanda bulunmak doyurmak, konuk davet etmek, ey ulular, biz sizinleyiz, size doğru bir özle inandık demektir. Hediyeler armağanlar, sunulan şeyler, ben seninleyim; seni seviyorum diye tanıklıktan ibarettir.

Kimi bir mal veya afsun için çalışır, uğraşırsa bu ne demektir? İçimde bir cevherim var demektir; Tanrı’dan çekinmemden, yahut cömertliğimden bir cevherim var ki bu zekatla oruç ikisine de şahittir.

Oruç der ki: Bu helalden çekindi, bil ki harama ulaşmasına artık imkan yok. Zekat der ki: Kendi malını bile veriyor, artık, kendisiyle aynı dinde aynı yolda olandan nasıl çalar?

Fakat bu işleri riya ve tezvirle yaparsa o iki tanık, Tanrı’nın adalet mahkemesine kabul edilmez. Avcı tane saçar ama acımasından değil, avlanmak için. Kendi de oruç ayında oruç tutar ama kendisini av avlamak için uyur gösterir. Bu eğrilikten yüzlerce kavim, kötü sanılmıştır. Bu kötü kişi, cömert kişilerle oruç tutanların adını da kötüye çıkarmıştır.

Fakat Tanrı’nın lütuf ve ihsanı, o eğri işlerle bulunmakla beraber nihayet onu, hepsinden de arıtır. Rahmeti o kötülüğü aşmış, ayın on dördüne bile vermediği ışığı vermiştir.

Tanrı onun çalışmasını bu kötülükle karışmadan yıkar; rahmeti, onu bu hatadan arıtır. Bu suretle de Tanrı’nın yargılayıcılığı meydana çıkar; bu miğfer, kulun kelliğini örter. Yağmur pis şeyleri arıtmak için gökten yağar.

Su durdu mu pislenir. Pislenince de duygu ondan iğrenir, onu istemez. Tanrı yine onu doğruluk denizine götürür. O suların suyu kereminden onu yıkar, arıtır. Ertesi yıl eteğini sürüyerek gelir.

Hey, neredesin? Dense “Hoşlar denizindeyim. Ben burada pislendim, gittim. Temiz geldim. Elbiseler giyindim, toprağa ulaştım. Ey kirliler, pisler, bana gelin. Çünkü, ben Tanrı huyu ile huylandım. Bütün kirliliğinizi kabul ederim, melek gibi, şeytana bile temizlik bağışlarım. Pislenince yine oraya giderim, temizliklerin aslının aslına varırım.

Kirli hırkamı orada başımdan çıkarırım, o, yine bana temiz bir elbise verir. Onun işi budur, benim işim de bu. Alemlerin Rabbi, alemi bezer süsler” der.

Bizim bu pisliklerimiz olmasaydı suya bu icazetname nereden verilirdi? Su, birisinden altın keseleri çalmış, nerede bir müflis diye her tarafa koşan birine benzer. Yahut bitmiş otlara dökülür; yahut bir yüzü yunmamışın yüzünü yıkar.

Yahut da denizlerde elsiz ayaksız gemiyi hamal gibi başında taşır. Onda yüz binlerce ilaç gizli. Çünkü her ilaç olduğu gibi ondan yetişir gelişir. Her incinin canı, her tanenin gönlü, bir eczane gibi olan suda yürür durur. Yeryüzü yetimlerini o besler, kuruyup kalmış kişileri o yürütür. Fakat mayası bitti mi bunalır, yeryüzünde bizim gibi şaşırır kalır.

İçten feryada başlar; Yarabbi, bana ne verdiysen verdim, yoksul kaldım. Sermayemi temize pise döktüm sarf ettim. Ey sermaye veren, daha yok mu?

Tanrı buluta onu iyi bir yere götür der. Güneşe de ey güneş der onu yukarıya çek! Onu türlü türlü yollara sürer, nihayet ucu bucağı olmayan denize ulaştırır.

Bu sudan maksat velilerin canıdır. O can, sizin kirliliklerinizi iyiden iyiye yıkar, arıtır. Yeryüzündekilerin hıyanetliklerinden bunaldı mı yine arşa, temizlik bağışlayana gider. Yine o taraftan eteğini çeke çeke gelir, o okyanusun temizliklerinden yeryüzündekilere ders vermeye koşar.

Halkla karışmadan yoruldu mu o sefer “ey Bilal, seninle bize bir huzur ver, bir istirahat ver.” Ey güzel sesli Bilal ezan okunan yere çık, göç davulunu çal der. Can sefere gitti beden kıyamda. Bu yüzden namaz bitince selam verilir işte. Herkesi teyemmüm kurtarır, kıble arayanları aramaktan vaz geçirir, kıbleyi gösterir. Bu misal getirme söz arasında bir vasıtadır. Herkesin anlaması için vasıta şarttır.

Bir delile bağlanmadan kurtulmuş olan semenderden başka kim, vasıtasız ateşe girebilir? Tabiatını ateşle hoş bir hale getirmen için vasıtan hamamdır.

Halil gibi ateşe giremeyeceğinden hamam sana elçi oldu, su da delil. Doymak Tanrıdandır ama tabiat ehli, ekmeksiz nasıl olur da doyar?

Lütuf Tanrıdandır ama ten ehli, çayırlık çimenlik perdesi olmaksızın o lütfu bulamaz. Fakat perdesiz bir halde ten vasıtası kalmayınca insan, Musa gibi ayın nurunu yeninden yakasından görür, bulur.Bu hünerler de, suyun gönlünün Tanrı lütfu ile dopdolu olduğuna tanıktır.

İş ve söz, için tanıklarıdır. Bu ikisine bak da için nasıl anla. Sırrın, onun içine giremiyorsa hastanın sidiğine bak. İşle söz, hastaların sidiğine benzer, beden doktoruna bu bir delildir. Halbuki ruh doktoru, canına girer de can yolundan imanına kadar varır.

Onların güzel söze, güzel işe ihtiyaçları yoktur. Sakının onlardan, onlar kalplerin casusudurlar. Bu söz ve iş tanıklarını, dere gibi henüz ulaşmamışlarda ara!

Nurlu adamın nuru, o bir iş yapmadan bir söz söylemeden de içinden o nura tanıklık verir. Arifin sırrı, sözüyle ve işiyle meydana çıkmaktan ziyade hiçbir söz söylemeden ve hiçbir iş yapmadan halka görünür, meydana çıkar. Nitekim güneş doğup yükselince horoz sesine müezzinin haber vermesine ve diğer alametlere hacet yoktur, bir iş ve bir söz olmasa da güneşin nuru, güneşe tanıklık verir.

Fakat haddi aşan yolcunun nuru ile çöller, ovalar dolmuştur. Güzelliğe görülmeye ehemmiyet bile vermez, tekellüflere, canla, başla oynamaya, cömertliklerde bulunmaya aldırış bile etmez.

O incinin nuru dışa vurdu mu artık, o, bu zahitliklerden kurtulmuştur. Artık ondan iş ve söz tanığı arama, iki cihan da gül gibi onun yüzünden açılmıştır. İster söz olsun, ister iş ister başka şey... Bu tanıklık nedir? Gizliyi meydana çıkartmak değil mi? Maksat cevherin sırrını meydana çıkartmaktır. Vasıf bakidir, bu arazsa geçici.

Altının mihenkte bıraktığı iz kalmaz, fakat şüphe yok ki altın, adı iyi olarak kalır. Bu namaz, bu savaş ve bu oruç da kalmaz. Fakat can, iyi adla iyi sanla kalır. Can böyle işler, böyle sözler gösterdi de cevherini, buyruk mihengine sürdü; inanışım doğrudur. İşte tanığım da buracıkta dedi. Fakat tanıklar şüphelidir.

Bil ki tanıkları tezkiye lazımdır: Senin davanı kabul etmek, tezkiyeye bağlıdır. Sözü doğru söylemek, söze ait tanıktadır, ahdi korumak da işe ait tanıkta. Söz tanığı eğri söylerse ret edilir, iş tanığı da eğri yürür, koşarsa yine ret edilir.

Sözde ve işte bir ayrılık olmamalı ki bu tanıklar kabul edilsin. “Çalışmanız ayrı ayrı; aykırılıklar içindesiniz” Gündüz dikiyorsunuz gece söküyorsunuz!

Peki sözleri birbirine uymayan şahidi kim dinler? Meğer ki Tanrı kendi lütfu ile bir hilim göstere. Söz ve iş, içtekini, sırrı meydana vurmaktadır. Her ikisi, gizli sırrı meydana çıkarır.

Tanığın tezkiye edildi mi kabul olunur, yoksa yerinde sayar emekler durur.

A inatçı, sen inat ettikçe onlar da ederler. “Sen onları bekleyedur onlar da bekliyorlar!..


MESNEVİ'DEN HİKAYELER İNANANIN KAFİRDEN FARKI

İNANANIN KAFİRDEN FARKI

Kafirler, Peygambere konuk oldular. Akşam vakti mescide geldiler. Ey bütün dünyadakileri yurdunda konaklayan, ey padişah, biz sana konuk geldik. Azığımız yok uzaktan gelmişiz. Hemencecik başımıza rahmet ve nur saç dediler.

Peygamber, sahabeye, dostlarım, dedi. Bunları paylaşın. Çünkü siz benimle benim huyumla dolusunuz. Her askerin bedeni padişahla doludur. Padişahın mevki ve rütbesine düşman olanlara bu yüzden kılıç vururlar. Sen padişah kızgınlığı ile kılıç sallarsın, yoksa kardeşlere niye kızasın ki?

Bir kardeşe, padişahın kızgınlığının aksiyle suçsuz olarak on batmanlık gürzü vuruyorsun. Padişah bir candır ama ordu onunla doludur. Ruh su gibidir, bu bedenler ırmağa benzerler. Padişahın can suyu tatlıysa bütün ırmaklar tatlı suyla dolar. Çünkü halk, padişahlarının dinindedir, o “abese” suresinin padişahı böyle buyurmuştur.

Her dost bir konuk seçti, konukların arasında pek iri ve misli görülmemiş biri vardı. Öyle iriydi ki kimse onu götürmeye cesaret edemedi. Kadehteki posa ve tortu gibi o da mescit de kala kaldı.

O herkesten arda kalınca Mustafa, alıp götürdü. Sürüde yedi tane süt verir keçi vardı. Keçiler yemek zamanı, sağılmak üzere eve gelmişlerdi. O kıtlık babası Oğuz oğlu Uc, ekmeği de yedi, yemeği de. O yedi keçinin sütünü de sildi süpürdü. Ev halkı, hep o keçilerin sütünü umuyordu. Bu yüzden hepsi de kızdılar.

O bedavacı herif, midesini davula çevirdi, yalnız başına on sekiz adamın yiyeceğini yedi bitirdi. Yatacağı zaman odaya girdi. Halayıkta kızgınlıkla kapıyı kapadı. Dışarıdan zincirini sürdü, bağladı. Ona pek kızmış ondan pek dertlenmişti. Kafirin gece yarısı, yahut sabah vakti aptesi geldi, karnı guruldamaya başladı. Yatağından kalkıp kapıya koştu, elini atınca kapıyı kapalı buldu. O hileci herif kapıyı açmak için türlü türlü hilelere başvurduysa da kapıyı açamadı. İyice sıkıştı oda dardı. Şaşırıp kaldı, ne bir derman bulabildi ne bir hile. Nihayet bir hileye başvurdu, uyumaya bu buruntuyu geçiştirmeye savaştı. Uyudu da. Rüyada kendisini bir viranede gördü.

Hatırında virane vardı ondan dolayı da virane gördü. Kendisini tenha bir viranede görünce aptes bozmaya zaten ihtiyacı vardı, hemen işini beceriverdi. Uyanınca bir de baktı ki yataj pislik içinde. Derdinden deliye döndü.

Bu çeşit rezillik toprakla bile örtülemez diye içinden yüzlerce defa coştu, köpürdü. Uykum uyanıklığımdan beter. Burada yiyor orada pisliyorum dedi. Kafir, mezarın dibinde nasıl bağırırsa o da öylece keşke geberseydim demeye koyuldu. Bu gece bir geçse de kapının açılmasını duysam diye beklemeye başladı. Ok yayadan fırlar gibi kimsecikler görmeden kaçmayı kurmaktaydı. Hikaye uzundur kısa kesiyorum. Nihayet kapı açıldı, o da dertten gamdan kurtuldu.

Mustafa sabahleyin gelip kapıyı açtı. Sabah o yolunu sapıtmış kişiye yol gösterdi. Mustafa , o belalara uğrayan utanmasın diye gizlendi. Kapıyı açanı görmesinde serbestçe dışarı çıksın diyordu. Ya bir şeyin ardında gizlendi, yahut da Tanrı eteği Mustafa’yı ondan gizledi.

Tanrı boyası, bazen örter, neliksiz niteliksiz Tanrı perdesini, bakanın önüne örüverir. Bu suretle düşmanını kendi yanındayken bile göstermez. Tanrı kudreti, bundan da artık, bundan da üstün.

Mustafa onun geceki halini görüyordu. Fakat Tanrı fermanı, ona hatasını bildirmeden bir yol açmasına, o kötülükle bir kuyuya düşmesine mani olmaktaydı.

Tanrı hikmeti ve gökten inen emir, onun kendisini o halde görmesini istemekteydi. Nice düşmanlıklar vardır ki yapılmaya döner. Bir herzevekil, o pis yatağı, inadına Peygamberin yanına getirdi. Ve gör hele, konuğun bu işi işlemiş dedi. Alemlere rahmet olan Mustafa, bir güldü. Getir o ibriği dedi, hepsini kendi elimle yıkayayım dedi.

Herkes Tanrı hakki için yapma, canımız da sana kurban olsun, tenimizde. Sen bırak bu pisliği biz yıkayalım. Bu iş, el işidir, gönül işi değil.

Ey hakkında “Le amruka-ömrün için” diye Tanrı’nın and içtiği zat, Tanrı sana ömür dedi. Seni halife yaptı, kürsüye oturttu. Biz sana hizmet için yaşıyoruz, sen hizmet etmeye kalkışırsan biz ne oluruz? Dedi.

Peygamber dedi ki: “Ben de biliyorum, fakat şimdi bunu ben yıkayacağım. Bunu bizzat yıkamamda bir himmet var.”

Bu söz Peygamber sözü diye hepsi sustular, bu sır nedir, hele bir çıksın diye beklemeye koyuldular. Peygamber o pisliği, bilhassa Tanrı buyruğu ile adamakıllı yıkamakta idi, riya ile değil. Çünkü, gönlü bunu sen yıka bunda kat kat hikmetler var diyordu.

O kafirciğin bir armağan heykeli vardı. Onu kaybolmuş görünce kararı kalmadı. Dedi ki gece kaldığım odadadır haberim olmadan orada bıraktım. Utanıyordu ama hırsı da onu, o yana çekiyordu. Hırs ejderhadır küçücük bir şey değil. Heykelin ardına düşüp koşa koşa geldi, onu Mustafa’nın odasında gördü.

Gördü ama Tanrı eli bizzat o pisliği yıkamaktaydı, kötü gözler ondan ırak olsun; kafir bunu da gördü. Gördü de heykeli hatırından çıktı. Onda bir coşkunluktur baş gösterdi, yakasını yırttı.

İki elini yüzüne, başına vuruyor, kafasını duvara kapıya çarpıyordu. Bir halde ki burnundan, başından kanlar revan olmaya başladı. O ulu Peygamber, ona acıdı.

Naralar atıyordu. Halk başına toplanınca, Ey halk sakının diyordu. Ey akılsız kafa diye başına vuruyor, ey nursuz göğüs diye göğsünü dövüyordu.

Ey yeryüzünün küllü, senden şu aşağılık cüz-ü, utanmaktadır diye secde ediyordu. Sen kül olduğun halde O’nun emrine baş eğiyorsun da ben cüzü olduğum halde zulmediyor kötülükte bulunuyor, azıyorum.

Sen kül iken Tanrı’ya karşı hor hakir oluyor, O’ndan titriyorsun da ben cüzü iken O’na aykırı hareket ediyorum diyor:

Her an yüzünü göğe kaldırıp Ey cihanın kıblesi, yüzüm yok diye feryat ediyordu. Halden artık titreyip çarpınınca Mustafa onu kucakladı. Yatıştırdı pek iltifat etti, gözlerini açtı, ona kendini tanıttı.

Bulut ağlamadıkça yeşillik nasıl güler? Çocuk ağlamadıkça süt nasıl coşar? Bir günlük çocuk bile yolu bilir. Ağlayayım da esirgeyen dadı gelip yetişsin der. Sen bilmiyorsun; dadılar dadısı da sen ağlamadıkça bedavaca sütü az verir.

Kulak ver, “Çok ağlayın” dedi. Ağlayın da yaratıcı Tanrı’nın ihsan sütü aksın. Dünyanın direği bulutun ağlamasıdır, güneşin yakması. Sen bu iki ipe iyi sarıl. Güneşin hararetiyle bulutun gözyaşı olmasaydı beden ve araz, nasıl olur da semirir, gelişirdi? Bu hararetle bu ağlayış, temel olmasaydı şu dört mevsim nasıl mamur olurdu?

Güneşin hararetiyle alem bulutunun ağlaması, nasıl cihanın ağzının tadını getiriyor, nasıl alemi hoş bir hale sokuyorsa, sen de akıl güneşini yak, gözünü göz yaşları saçan bir bulut haline getir. Küçük çocuk gibi sana da ağlayan bir göz gerek. O ekmeği az ye ekmek senin şerefini giderdi. Ten, gece gündüz onunla gelişir, yapraklanırsa can dalı, yapraklarını döker, göz mevsimine düşer.

Beden azığı, derhal canın azıksız kalmasıyla neticelenir. Bunu azaltmak omu çoğaltmak gerek.

“Tanrı’ya borç verin.” Sen de bu ten ağzından borç ver de karşılığında gönlünde yeşillikler bitsin. Borç ver de bu ten lokmasını azalt, bu suretle de “Gözlerin görmediği” yüz görünsün. Ten kendisini pislikten arıtırsa ululuk misk ve incileriyle dolar.

Böyle adam şu pislikten kurtulur, temizliğe ulaşır, bedeni, “Tanrı sizi, kirlerden temizlemeyi diler” sırrına ulaşır. Fakat Şeytan, “Sakın sakın bundan pişman olur hüzne düşersin. Bedeninden bu hevesleri giderir, bunları eritirsen çok pişman olur derde düşersin. Şunu ye hararet verir, mizaca devadır; şunu da faydalanmak için iç, ilaçtır. Hem de şu niyete düş. Bu beden binektir, neye alıştıysa vermek, daha doğru bir iştir. Sakın açlığa alışma; sıhhatin bozulur, beyninde, kalbinde yüzlerce illet meydana gelir” der.

O alçak Şeytan, bu çeşit tehditlerle gelir, halka yüzlerce afsun okur. Kendisini tedavi eden Calinos gösterir. Bunu da senin hasta gönlünü aldatmak için yapar. “Bu sana dertten, gamdan kurtulmak için bir ilaçtır” der. Adem’e de buğday için böyle demişti ya.

Heybelerle heyhatlarla gelir, dudaklarını, azgın atın, nallanırken kıstırdıkları iki, tahta parçası ile kıstırır. Aşağılık taş lal göstermek için at nallanırken dudaklarını kıstırdıkları gibi senin dudaklarını da kıstırıp, atın kulağından tutar gibi kulaklarını tutup seni hırs ve kazanca öeker.

Şüphe etme ki ayağına nalı vurur, sende onun derdi ile yoldan kala kalırsın. Onun nalı seni iki iş arasında tereddüde düşürmektir. Bunu mu yapayım dersin, onu mu? Aklını başına alda kendine gel. Peygamber’in seçtiği işi yap, deliyle çocuğun yaptığını yapma.

“Cennet çevrilmiştir.” Neyle çevrilmiştir? “İnsanın istemediği, hoşlanmadığı şeylerle.” Çünkü, ekin bunlarla çoğalır, gelişir.

Şeytan’ın hileyle, zeyreklikle yüzlerce afsunu vardır. Ejderha bile olsa adamı sepete kor. İnsan akar su olsa bağlar, zamanın en akıllı, en bilgin adamı olsa onu yanıltır, güler.

Aklı bir dostun aklına dost et de “Onların işi danışmakladır” ayetini oku ona göre iş yap!

Bu sözün sonu yoktur. Arap o padişahın lütfuna şaşırıp kaldı. Deli oluyordu aklı kaçayazdı. Mustafa’nın akıl eli onu geri çekti. Bu yana gel dedi, bir kişi ağır bir uykudan nasıl uyanırsa uyandı. O tarafa geldi. Mustafa bu yana gel, bu işi yapma, kendine gel. Bu yanda sana bir çok işler var dedi.

Yüzüne su serpti, ey Tanrı şehidi, dedi, dile gel şahadet getir. Ben de şehit olayım da dışarı çıkayım. O uçsuz bucaksız çölde bulundukça canımdan beziyorum. Biz takdir kadısının şu dehlizinde Bela ve Elest davalarını görmek için duruyoruz.

Biz bela dedik sınama yönünden işimiz ve sözümüz, bunu görmek, bunu bildirmekten ibarettir. Neden kadının dehlizinde durmaktayız? Biz şahit olmak için gelmedik mi?

Ey şahit niceye bir kadının dehlizinde hapis olacaksın? O şahadeti ver de kurtul. Seni buraya şunun için çağırdılar ki inat etmelisin, o şahadette bulunasın. Halbuki sen, inadından şu daracık yerde oturmuş, elini bağlamış, dudağını yummuşsun.

Ey tanık, sen bu şahadette bulunmadıkça şu dehlizden nasıl kurtulabilirsin? İş bir anda biter, yap, bitir. Kısa işi kendine uzatma. İster yüzyılda ister bir anda olsun; şu emaneti ver de kurtul!

Bu söze son yoktur, Mustafa, ona iman etmesini söyledi, o da kabul etti. O kutlu şahadet bağlanmış düğümleri çözdü. İmana geldi. Mustafa ona dedi ki: Bu gece de bizim konuğumuz ol. Adam vallahi dedi, ebedi olarak senin konuğunum. Nerede olursam olayım, nereye gidersem gideyim sana misafirim. Beni dirilttin, senin azatlın, senin kapıcınım. Bu alemde senin sofranın başında, o alem de.

Bu seçilmiş sofradan başka bir sofra seçen kişinin boğazını, nihayet kemik yırtar deler. Kim senin sofrandan başka bir sofraya giderse bil ki Şeytan, onunla bir kâseden yemek yer. Kim senin komşuluğundan kaçarsa şüphe yok ki Şeytan, ona komşu olur.

Kim sensiz uzak bir yola giderse Şeytan onula yoldaş olur, onunla bir sofraya oturur. Yüce ve güzel bir ata binse haset eder; Şeytan da ona arkadaş olur.

Nazlı karısı ondan bir çocuk doğursa Şeytan onun soyundan ona ortak kesilir. Tanrı Kur’anda “Ey Mümin, Şeytana kafirlerin mallarında, evlatlarında ortak ol” buyurmuştur. Peygamber bunu Ali’ye değer biçilmez sözleri arasında açıkça söylemiştir.

Konuk dedi ki: “Ey Tanrı elçisi, bulutsuz bir güneş gibi peygamberliği sen tamamladın, apaydın bir hale koydun. Senin bu yaptığını iki yüz ana yapamaz. İsa bile bunu Azer’e yapmadı. Senin yüzünden canım hemencecik ecelden kurtuldu. Azer de dirildi ama o anda yine öldü.

Arap o gece Peygambere konuk oldu, bir keçiden sağılan sütün yarısını ancak yiyebildi, ağzını silip çekildi. Peygamber süt iç, yufka ekmeği ye diye ısrar ettiyse de Vallahi dedi, riyasız doydum. Bu ne tekellüf, ne sıkılma, ne de hile. Dün geceden daha ziyade doydum.

Bütün ev halkı şaştılar. Bu kandil, şu bir kara zeytin yağı ile nasıl doldu diye hayretlere düştüler. Bir ebabil kuşunun gıdası, böyle bir fili nasıl doyurdu dediler. Kadın, erkek, o fil bedenli, bir sineğin yiyeceğini yiyor diye fısıldaşmaya başladılar.

Kafirliğin hırs ve vehmi baş aşağı düştü, ejderha bir karıncanın gıdası ile doydu. Kafirliğin aç gözlülüğü ondan gitti, iman gıdası onu semirtti geliştirdi. Öküz açlığı illetine tutunan adam, Meryem gibi cennet meyvesini gördü. Cennet meyvesi, bedenine koştu, ulaştı. Cehennem gibi olan midesi, yatıştı rahatladı.

Ey imandan yalnız bir lafa kanan, ununla kanaat eden kişi, zaten iman yüce bir nimettir, büyük bir gıdadır.


MESNEVİ'DEN HİKAYELER KESİLESİ KUŞLAR

KESİLESİ KUŞLAR

Ey idraki güneşe benzeyen, sen vaktin Halil’isin. Bu yol kesen dört kuşu öldür! Çünkü bunların her biri de karga gibi akıllıların akıl gözlerini oyar, çıkarır.

Tene ait dört huy, Halil’in kuşlarına benzer. Onları kesmek cana yol açar. Ey Halil iyiden kötüden kurtulmak için kes onların başlarını da ayaklar setten kurtulsun. Kül, sensin, hepsi de senin cüzilerindir. Çöz ayaklarını, onların ayakları senin ayakların demektir. Alem, senin yüzünden ruhların uçtuğu, toplandığı bir yer haline gelir; bir atlı, yüzlerce orduya dayanç olur.

Çünkü bu ten dört huyun durağıdır, o huyların adları dört fitneci kuştur. Halkın ebedi olarak diriliğini istersen bu dört şom ve kötü kuşun başlarını kes. Sonra da onları bir başka çeşit dirilt de artık onlardan bir zarar gelmesin.

Dört yol kesen manevi kuş, halkın gönlünü yurt edinmiştir. Bütün gönüllere emir olursan, ey kişi, bu zamanda Tanrı halifesi sensin. Bu dört diri kuşun kes başlarını da ebedi olmayan halkı ebedileştir!

Bu kuşlar, kaz, tavus, kuzgun ve horozdur. Bunların içlerdeki benzerleri de dört huydur.

Kaz hırstır, horoz şehvet. Makam tavusa benzer, kuzgun dileğe.

Kuzgunun dileği, ebedi olmak, yahut uzun bir ömre kavuşmaktır, bunu umar durur. Hırs kazı, kuru yaş ne bulursa yere gömer. Bir an bile kursağı durmaz Tanrı buyruğundan yalnız “Yiyin” hükmünü duymuştur. Yağmacıya benzer, evini kazar, çabuk çabuk dağarcığını doldurmaya bakar. İyi kötü ne olursa dağarcığına tıkar. İnci tanelerini de oraya tıkıştırır, nohut tanelerini de. Başka bir düşman gelip de çuvalına kuru yaş, ne bulursa doldurmasın der. Vakit dardır, fırsat geçmekte. O da bundan korkarak durmaksızın eline ne geçerse çabucak koltuklar. Başka bir düşman getirmez diye efendisine güveni yoktur.

Fakat iman sahibi o yaşayışa güvenir, bu yüzden de yavaş yavaş, durup dinlenerek yağma eder. Padişahın düşmanı nasıl kahrettiğini bilir. Bu yüzden fırsatı kaçırmayacağına da emindir, düşmanın gelmeyeceğine de inanmıştır. Başka kapı yoldaşlarının ona çullanmayacağını, onun derip devşirdiğini kapışmayacaklarını bilir, emindir.

Padişahın adaletini bilir, kulların nasıl zaptettiğini , kimsenin kimseye nasıl sitemde bulunmadığını görmüştür.

Hasılı acele etmez, sakindir, nasibini kaçırmayacağına emindir. Bu yüzden sabreder gözü toktur, eline geçeni başkalına ihsan eder, yeni yakası temizdir.

Çünkü yavaşlık Tanrı ışığıdır. O çabukluksa şeytanın dürtmesinden meydana gelir. Zira Şeytan onu yoksulluklarla korkutur, sabır beygirini sinirlenip öldürür.

Kur’an dan duy, Şeytan, seni şiddetli yoksullukla tehdit eder ürkütür. Bu suretle sende ona uyar, aceleyle pis şeyleri yer, pis yerleri elde edersin. Ne adamlığın kalır, ne sabrın, ne sevap düşüncen! Hasılı kafir yedi karınla yemek yer, dini ve gönlü arıktır ama karnı büyük!


MESNEVİ'DEN HİKAYELER KİBİR

KİBİR

Neşeli ve şaraba düşkün bir bey vardı. Her mahmurun, her çaresiz kişinin sığındığı bir zattı. Esirgeyici, yoksulları korur, altınlar, inciler bağışlayıcı, deryadil bir adamdı.

Erlerin padişahı, inanmış adamların beyi, yol bilir, sırdan anlar, dostlarını görür gözetir bir zattı. İsa’nın zamanı, Mesih’in devri idi. Halkın gönlünü alan, kimseyi incitmemeye gayret eden o güzel beye, bir gece ansızın konuk geldi. O konuk da onun gibi hoş ve iyi bir beydi. Neşelensinler diye şarap içmek istediler. O zaman şarap helaldi. Şarapları azdı dedi ki: Köle, yürü, testiyi doldur, bize şarap getir.

Filan keşişte halis şarap var. Ondan al da canımız, ileri gelenlerin derdinden de halas olsun, halkın derdinden de. O keşişin şarabının bir katrası, binlerce testi, binlerce küp şarabın yaptığını yapar. O şarapta gizli bir maya var, nitekim bazı erler vardır ki aba altında sultandır onlar. Sen paramparça hırkaya bak. Anlaşılmasın diye altının da yüzünü karartırlar.

Lal görünüşte buğulu görünür ama kötü göz, onu beğenmesin diyedir bu. Hazine ve mücevharat, ev içinde olur mu hiç? Hazineler daima yıkık yerlerdedir. Adem’in hazinesi de yıkık yere gömülmüştü de bu yüzden o melun Şeytanın gözü onu görmedi. O, toprağa hor baktı. Fakat can, ona bu toprak, sana bir set olmuştur deme de idi.

Köle iki testi alıp yola düştü. Derhal keşişlerin manastırına vardı. Altını verip o altın gibi şarabı aldı. Taşı verip karşılığında cevheri satın aldı. O şarap ki padişahların başına sıçrar da sakinin başına altın taç koyarlar.

O şarap ki fitneler, kargaşalılar çıkarır, kullarla padişahları birbirine katar. O şarabı ki kemikleri eritir de tamamı ile can yapar, o zaman tahtayla taht bir olur. Ayıkken kulla padişah suyla yağ gibidir ama sarhoşluk vaktinde tendeki cana dönerler. Heriseye benzerler, artık farkları kalmaz. Fakat bu makama varıp gark olmayan bunu fark edemez.

İşte o köle o çeşit şarap almış, o adı sanı güzel beyin köşküne gitmekteydi. Yolda gamlar görmüş beyni kuru, belalara bürünmüş bir zahit, önüne çıkıverdi. Zahidin bedeni gönül ateşleriyle yanmış, evini Tanrıdan başka her şeyden silip süpürmüştü. Nice çaresiz mihnetlere uğramış, binlerce dağlar üstüne dağlar yakmıştı. Her an gönlü, savaşlara düşmüş, gece gündüz riyazatlara sarılmıştı. Yıllarca aylarca kanlara batmış, topraklara bulanmıştı. Gece yarısı o köleyi görünce, dedi ki: Testilerdeki nedir? köle, şarap dedi. Zahit, kimin, kime götürüyorsun? Diye sordu. Köle, o ulu beyin dedi. Zahit dedi ki: Tanrıyı dileyen kişinin ameli böyle mi olur? Hem Tanrıyı istiyor, hem de içip eğleniyor ha! Şeytan şarabı sonra da yarım akıl öyle mi? Senin aklın şarapsız böyle dağınık. Aklına akıllar katmak gerek. Ya sarhoş olunca aklın ne hale gelir ey bir kuş gibi sarhoşluk tuzağına tutulmuş adam?

Ziya-i Delk, hazır cevap ve tatlı sözlü bir zattı. Şeyh-i İslam Tac-ı Belh’in kardeşi idi. Tac-ı Belh, pek kısa boyluydu, adeta bir kuşa benzerdi. Bütün bilgileri bilir, alim faziletli bir adamdı ama Ziya, güzel söz söylemede ve nüktecilikte ondan üstündü. O pek kısaydı, Ziya da haddinden fazla uzun. Şeyhülislam, pek nazlı, pek kibirli bir adamdı.

Bu kardeşinden utandı. Ziya da sözü tesirli bir vaizdi. Bir meclis günü, Ziya meclise geldi, kadınlarla, alim ve temiz kişilerle doluydu. Şeyhülislam, kibrinden kardeşine şöyle kalktı ve yine derhal oturdu.

Ziya alınarak dedi ki: Çok uzun boylusun. Bari o selvi boyundan birazcığını çal. Sende akıl nerede, fikir nerede ki ey bilgi düşmanı tutup şarap içeceksin? Yüzün pek güzel bari biraz da çivit sür. Habeşin yüzüne, çivit, gülünç olur doğrusu. A azgın sende nur nerede de ki kendinden geçiyor da karanlık arıyorsun.

Gölgeyi gündüz aralar. Sense bulutlu gecede tutmuş, gölge aramaya çıkmışsın. Şarap gıda için halka helaldir ama sevgiyi dileyenlere haramdır. Aşıkların şarabı gönül kanıdır. Onların gözleri yolda konaktadır. Böyle bir korkunç çölde bu akıl kılavuzu, tutulup kalır. Sen de kılavuzları gözetirsen kervanı helak eder yolu yitirirsin.

Arpa ekmeği bile hakikatten haramdır. Nefsin önüne kepekle karşılık ekmek koy. Tanrı yolunun düşmanını hor tut. Hırsızı mimbere çıkarma, dara çek. Hırsızın elini kes. Kesmekten acizsen hiç olmazsa bağla. Sen, onun elini bağlamazsan o, senin elini bağlar. Sen, onun ayağını kırmazsan o, senin ayağını kırar.

Halbuki sen, düşmana şarap ve şeker kamışı veriyorsun. Niçin? Ona zehir gibi gül, taş desene. Zahit, gayrete gelip testiye bir taş attı, kırdı. Köle de testiyi elinden atıp zahitten kaçtı.

Beyin yanına gidince bey, şarap nerede? Dedi. Köle bir ,bir macerayı anlattı.

Bey, ateşe döndü, hemen yerinden doğruldu, bana o zahidin evi nerede? Göster dedi. Göster de şu ağır gürzle kafasını ezeyim. O kahpe oğlunun akılsız kellesini kırayım. O, köpekliğinden doğru yolu göstermeyi ne bilir? O, ancak şöhret aşığı. Bu yobazlık, bu riya ile kendisine bir mevki yapmak, bir şey bahane ederek kendini göstermek istiyor. Onun şuna buna riya yapmaktan başka hiçbir hüneri yok. Deliyse, fitne çıkarmak istiyorsa delinin ilacı, öküz aletinden yapılma kamçıdır.

Vurmalı kerataya da kafasındaki Şeytan çıksın. Eşekçiler, nodullamadıkça eşek gider mi hiç? Bey, eline bir topuz alıp sokağa çıktı. Gece yarısı yarı sarhoş bir halde geldi, zahidin evine girdi. Kızgınlıkla zahidi öldürmek niyetindeydi. Zahit, evde bulunan yünlerin altına girip gizlendi. Zahit, beyin sözlerini yün bükenlerin yünleri altına gizlenmiş, işitiyordu.

Orada kendi kendine dedi ki: Adamın çirkinliğini yüzüne karşı ancak ayna söyleyebilir, çünkü onun yüzü serttir. Ayna gibi demirden bir yüz gerek ki sana çirkin yüzüne bak desin.

Padişah Delkak’la satranç oynardı. Delkak padişahı mat etti mi padişah derhal kızardı. Bunu kibrine yediremez, Tu Allah müstehakını versin diye satranç taşlarını birer, birer Delkak’ın başına vururdu.

Al, işte şahın bu senin bu kaltaban derdi. Delkak, aman padişahım der sabrederdi. Bir gün yine padişah mat oldu. Bir oyun daha oynamalarını emretti. Delkak, zemheride çıplak kalmış adam gibi tirtir titriyordu. Bir oyun daha oynadı, yine padişah mat oldu. Tu Allah müstehakını versin zamanı gelince, Delkak sıçradı bir köşeye kaçtı; korkusundan altı tane halının altına girdi. Yastıklarla o altı tane halının altına gizlenip padişahın satranç taşlarından aman buldu. Padişah ne yapıyorsun, bu ne? Deyice, padişahım dedi, Tu Allah müstehakını versin.

Ateşler püskürüyorsun... Senin gibi öfkeli bir padişaha döşeme altından başka yerde doğru söz söylenebilir mi? Sen mat oldun ama ben şahın çarpmasından mat oluyorum. Onun için halıların altından Tu Allah müstehakını versin diyorum!

Mahalle o beyin bağrış, çağırışıyla, kapıyı tekmelemesi, vurun tutun diye nara atmasıyla doldu. Sağdan, soldan halk dışarı fırladı. Ey ulumuz af zamanıdır. Onun beyni kurumuş. Şimdi onun aklı, fikri çocukların aklından fikrinden az. Hem zahit, hem ihtiyar. Bu halindeki şu zahitlik, onu kat, kat zayıflatmış. Bu zahitlikten de bir feyze nail olamamış.

Zahmetler çekmiş de sevgiliden bir hazine elde edememiş. İşler yapmış da bir pul kazanamamış. Ya iş onun harcı değilmiş, ya henüz mükafat vakti gelmemiş. Ya o çalışma çıfıtça bir çalışma, yahut da mükafata erişmesinin bir zamanı, bir saati var. Ona bu dert bu musibet yeter... Şu kanlı ovada kimsiz kimsesiz kala kalmış.

Gözleri ağırlıklı, bir bucağa çekilip oturmuş, yüzünü ekşitmiş, suratını asmış. Ne bir göz hekimi var ki derdine yansın, ne onun aklı var ki bir göz ilacı arayıp bulsun, gözüne çeksin.

Kendi zannına uymuş, çalışıp çabalamaya koyulmuş, işim, iyileşecek diye bir ümide kapılmış.

Halbuki onun tuttuğu yolla sevgilinin vuslatı arasında ne uzun bir mesafe var. Çünkü o, baş aramıyor, reis olmayı istiyor.

Bir an Tanrı ile, nasibim bu hesapta hep zahmet mi diye adeta didişmede. Bir an hep uçuyor, ele geçmiyor, bizim kolumuzu kanadımızı kırıyorsun diye bahtı ile kavga etmede. Kim, renge, kokuya mahpus kalırsa zahit olsa bile huyu iyi olmaz, dar canlıdır.

Bu daracık duraktan çıkmadıkça nasıl olur da ahlakı düzelir, gönlü ferahlar? Zahitlere, genişliğe çıkmadan yalnız bulundukları zaman bıçak ve ustura vermeye hiç gelmez. Darlılarından, muratlarına eremediklerinden, dertlerinden karınlarını deşiverirler.

Mustafa’yı ayrılık derdi kapladı, daraldı mı, kendisini dağdan atmaya kalkardı. Cebrail, sakın yapma. Kün emrinde sana nice devletler taktir edilmiştir deyince, yatışır, kendini atmaktan vazgeçerdi. Sonra yine ayrılık derdi gelip çattı mı, yine gamdan dertten bunaldı mı kendisini dağdan aşağı atmak isterdi. Bu sefer Cebrail görünür, ey eşi olmayan Padişah, yapma bunu derdi.

Hicap keşfedilip de o inciyi koynunda buluncaya kadar bu haldeydi. Halk, her çeşit mihnetten ötürü kendini öldürüp dururken mihnetlerin aslı olan bu ayrılığı nasıl çeksin? Halk canını feda eden şaşar. Fakat bizim her birimiz fedai huyluyuz. Ne mutlu o kişiye ki bedenini, feda edilmeye değer bir dosta feda etmiştir.

Herkes bir fennin, bir sanatın fedaisidir. Ömrünü o yolda sarf eder, ölüp gider. İster doğularda olsun, ister batılarda, herkes, nihayet ölür. O zaman ne aşık kalır, ne maşuk. Hiç olmazsa be devletli, zaten şu hünere gönüllü, kendisini feda etmiş. Onun öldürülmesinde yüzlerce hayat var. Aşık da onca ebedi, maşuk da, aşk da. İki alemde de dileğine ermiş, iyi bir ad san kazanmış.

Ey ulular, aşılara acıyın. Onların şanı, helak olduktan sonra bile helak olmaya hazır bulunmaktadır. Beyim onun kabalığını affet onun derdine bedbahtlığına bak. Onu affet de Tanrı da seni affetsin, suçlarını yargılasın.

Sen de gafletle az testiler kırmamışsındır. Sen de affa ümit bağlamışsındır. Affet de ahrette sen de af edilesin. Kader, ceza vermede kılı kırk yarar.

Bey dedi ki: O kim oluyor ki bizim testimize taş atıp kırıyor? Benim civarımdan erkek aslan bile yüzlerce çekingenlikle korka, korka geçmede. Neden kulumuzun gönlünü incitti, bizi konuğumuzun yanında utandırdı?

Onun kanından daha değerli olan şarabı döktü de kadınlar gibi bizden kaçıp da gizlendi. Fakat tut ki bir kuş gibi uçsun, benim elimden nerede canını kurtaracak? Kahır okumla kanadını kırar, onun arda kalası kanadını koparırım. Benden kaçıp da bir katı taşın içine girse, gizlense yine onu tutar, o taşın içinden çıkarırım. Ona bir kılıç çalayım da bütün kaltabanlara ibret olsun.

Herkese yobazlık satsın, bu yetmiyormuş gibi bir de bize satmaya kalkışsın ha! Onun da cezasını şimdicik vereceğim, onun gibi yüz tanesinin de. Öyle kızmış, öyle kan dökücülüğü tutmuş ki ağzından ateş püskürüyor.

O şefaatçiler, onun o hay hayına karşı birçok defalar elini, ayağını öpüp, dediler ki: A beyim, sana kin gütmek yaraşmaz. Şarap dökülüp gitti ise ne çıkar? Sen, şarapsız da hoşsun. Şarap, neşe sermayesini senden alır. Suyun letafeti senin letafetine imrenir.

Padişahlık et, ey merhamet sahibi, ey kerem sahibinin oğlu kerem sahibi bağışla. Her şarap, bu boya, bu yüze kuldur. Bütün sarhoşlar sana haset ederler.

Senin gül renkli şaraba hiç ihtiyacın yok. Gül rengini bırak, gül renklilik sensin zaten. Ey zühreye benzeyen yüzü kuşluk güneşi olan, ey rengine karşı gül rengi yoksul bir hale gelen bey, şarap küpte gizlice senin yüzünün iştiyakiyle kaynayıp coşar.

Sen baştan başa denizsin, ıslaklığı ne istersin ki? Sen, tamamı ile varlıksın, yokluğu ne arasın ki? Ey parlak ay, tozu ne yapacaksın? Ay bile senin yüzüne bakar da sararır. Sen hoşsun, güzelsin her türlü hoşluğun madenisin. Neden şaraba minnet edersin ki?

Başında “Biz insan oğullarını ululadık” tacı, boynunda “Biz sana kevser ırmağını verdik” gerdanlığı var.

İnsan cevherdir, gök ona arazdır. Her şey fer-i dir, her şeyden maksat odur. Ey akıllar, tedbirler, fikirler kulu kölesi olan bey, mademki böylesin, kendini neden böyle ucuza satıyorsun? Sana hizmet etmek bütün varlık alemine farzdır. Bir cevher, neden arazdan ihsan ister ki? Yazıklar olsun kitaplardan bilgi arıyorsun ha!

Bir bilgi denizisin ki bir ıslaklıkta gizlenmiş; bir allemsin ki üç arşın boyunda bir bedene bürünmüş!

Şarap nedir, güzel ses ve çalgı dinlemek, yahut bir güzelle buluşmak nedir ki sen onlardan bir neşe, bir menfaat ummadasın!

Hiç güneş, bir zerreden borç ister mi, hiç zühre yıldızı, bir küçücük küpten şarap diler mi? Sen keyfiyeti bilinmez bir cansın, keyfiyet alemine hapsedilmişsin. Sen bir güneşsin, bir ukdeye tutulmuşsun; işte bu sana yakışmaz yazık.

Bey dedi ki: Hayır, hayır. Ben, o şarabın adamıyım. Ben, bu hoşluktan alınan zevke kanaat edemem. Ben, yasemin gibi olmayı, gah şöyle, gah böyle eğilip bükülmeyi isterim. Bütün korkulardan, bütün ümitlerde kurtulup söğüt gibi her yana eğilmeliyim. Söğüt dalı gibi sağa, sola dönmeli, onun gibi rüzgarda çeşit, çeşit oynamalıyım. Şarabın verdiği neşeye alışan, nereden bu neşeyi beğenecek hey hocam!

Peygamberler, Tanrı neşesine dalmışlardı, onunla yoğrulmuşlardı da onun için bu neşeden vaz geçtiler. Onların canları, o neşeyi gördüğünden onlara bu neşeler, oyuncak görünmüştü. Diri olan bir güzelliğe dostluk eden, artık ölüyü nasıl kucaklar?

O alem, zerre zerre diridir. Her zerresi nükteden anlar, söz söyler. Onlar, ölü olan cihanda oturmaz, dinlemezler. Çünkü ot, ancak hayvanlara layıktır. Kim gül bahçesinde meclis kurar, yurt tutarsa külhanda şarap içer mi hiç?

Pak ruhun makamı, illiyyin’dir. Pislikte yurt edinense kurttur. Tanrı mahmuruna tertemiz şarap kadehi sunulur. Bu kör kuşlaraysa şu kara ve tuzlu su. Kime Ömer’in adaleti el vermezse onca kanlı Haccac adildir.

Kızlara cansız bebekleri oyuncak diye verirler. Çünkü onlar, diri oyuncaktan bir şey anlamazlar ki. Küçük erkek çocuklar, erliklerinden bir şey anlamazlar, güçleri kuvvetleri yoktur. Onun için onlara tahta kılıç daha yeğdir. Kafirler peygamberlerin kiliselerde yapılmış olan resimleri ile kanaat ederler.

Fakat ay parçaları bizim için apaydın olduğundan resimlerine aldırış bile etmeyiz. Onların birer sureti, bu alemdedir ama birer sureti de ay gibi gökyüzündedir. Bu suretteki ağızları, onlarla düşüp kalkanla konuşur, nükteler söyler. O suretteki ağızlarıysa Tanrı ile konuşur. Görünen kulak, bu sözü duyar, beller. Can kulağıysa Kün emrinin sırlarını işitir.

Ten gözü, insanın şeklini görür, beller. Can gözü, Mazagalbasar sırrını görür, hayran olur. Görünen ayak, mescit safında durur, mana ayağı göğün üstünde tavafta bulunur.

İşte her cüz-ü böyle say... bu, vakit içindedir, zamana bağlıdır, oysa ondan da hariçtir. Zamana bağlı olan, ecele kadar durur. Öbürüyse ebediyete dost, ezele eştir. Bir adı iki devlet sahibidir, bir sıfatı iki kıble imamı.

Ona ne halvetin lüzumu vardır, ne çilenin. Hiçbir bulut onu örtemez. Halvet yurdu, güneş değirmesidir, artık ona nasıl olur da yabancı gece perde kesilir? Hastalık ve perhiz zamanı geçti, buhran kalmadı. Küfür, iman oldu, küfran kalmadı. Elif gibi doğruluğu yüzünden öne geçmiştir. Onda kendi sıfatlarından hiçbir şey kalmamıştır. Kendi huylarından çıkmış tek olmuş... canı, canına can katan sevgiliyse çırılçıplak bir hale gelmiştir.

O tek ve benzersiz, eşsiz örneksiz padişahın huzuruna çırılçıplak gidince padişah, ona kendi kutlu sıfatlarından bir elbise giydirmiştir. Padişahın sıfatlarından bir elbiseye bürünmüş, kuyudan mevki ve ikbal sayvanının üstüne uçmuştur.

Tortulu bir şey saf oldu mu böyle olur. Tıpkı onun gibi o da tasın dibinden üstüne çıkmıştır. Tasın dibindeyken tortuluydu, toprak cüzüleri, ona karışmış, o şomluk onu bulandırmıştı.

Hiç de hoş olmayan dost onun kolunu kanadını bağlamıştı. Fakat o aslında yüceydi. “Yeryüzüne inin” sesi gelince onu Harut gibi baş aşağı asakodu. Harut gökteki meleklerdendi, bir azar yüzünden öylece asılı kaldı. Baş aşağı asılı kalmasının sebebi, baştan çıkması, kendisini baş sanması ve yalnızca öne geçmeye kalkışmasıydı. Sepet kendisini suyla dolu görünce nazlandı, istiğnaya girişti de sudan çekildi hani. Fakat ciğerinde bir katracık suyu bile kalmadı. Bunun üzerine deniz, acıdı da onu tekrar davet etti.

Denizden sebepsiz hizmet karşılığı olmaksızın rahmet gelir. Bu, ne kutlu andır. Tanrı hakkı için denizin etrafında dönüp dolaşmak, denizde gecelerin yüzleri, sarı olsa bile aldırış etmemek gerek. Denizin etrafında dönüp dolaşmalı ki Tanrının lütfu, bağışlaması gelip çatıversin de sararmış yüz, bir mücevher bularak kızarsın. Yüzün sarı rengi, renklerin en iyisidir. Çünkü o yüze kavuşmayı beklemektedir.

Fakat bir adamın yüzünde parlayıp duran kırmızılık, o adamın canının, bulunduğuna kani olmasındandır. Halbuki insan zayıflatan, alçaltan, sarartıp solduran tamahtır. Bu solgunluk ve arıklık, bedene ait illetlerden değildir. hastalıksız bir sarı yüz görse Calinas’un bile aklı şaşar.

Fakat tamahı bağlandın mı Tanrı nurlarına dalarsın. Mustafa bunun için tamaha düşenin nefsi alçalır demiştir.

Gölgesiz nur, latiftir, yücedir. Kafes, kafes vuran nura, bir kalburdan aksetmededir. O kafes şeklindeki gölge, kalburun gölgesidir. Aşıklar, bedenlerinin çıplak olmasını isterler. Fakat erkekliği olmayana ha elbise olmuş, ha olmamış. O ekmek ve sofra, oruçlulara çıkar. At sineğine çorba nedir tencere ne?


MESNEVİ'DEN HİKAYELER KONUK EVİ

KONUK EVİ

Delikanlım, bu denen bir konuk evidir. Her sabah, oraya koşa, koşa bir yeni konuk gelir. Sakın bu, benim boynumda kaldı deme. Şimdicik yine uçar, yokluk alemine gider. Gayb aleminden gönlüne ne gelirse konuktur onu hoş tut.

Birisine ansızın konuk geldi. Ev sahibi konuğunu gerdanlık gibi boynuna taktı. Sofra çıkardı, ağırladı. O gece mahallelerinde sünnet düğünü vardı. Erkek, kadınına gizlice dedi ki: Bu gece iki yatak ser. Bizim yatağımızı kapı yanına yap, konuğun yatağını da öbür tarafa. Kadın, olur iki gözümün nuru, baş üstüne. Hizmetler eder, güler yüz gösteririm, merak etme dedi. Yatakları yapıp sünnet düğününe gitti.

Yüce konuk, kadının kocası ile kaldı. Geceleyin kuru, yaş bir çerez çıkardı. Yediler içtiler. O iki temiz adam, gece geç vakte kadar oturup konuştular, gece yarısına dek iyi, kötü başlarından geçenleri anlattılar. Çerezden, konuşup görüşmeden sonra konuk, uykusuzluktan kalktı, kapı yanındaki yatağa girip yattı.

Adam, utancından ona bir şey diyemedi, canım, senin yatağın bu taraftaki. Sen yatıp uyuyasın diye yatağı, şuraya serdik diye bir söz söyleyemedi. Karısı ile kararlaştırdıklarının aksine, konuk için serilen yatağa girdi, öbür yatakta da konuk yatıp uyudu. O gece şiddetli bir yağmur başladı. Bulutların çokluğu, hayret verecek bir derecede idi.

Kadın gelince konuk öbür taraftadır kocam öbür taraftadır, kapı yanında yatan kocamdır diye, anadan doğma soyunup yorganın altına girdi, konuğu birkaç kere de istekle öptü.

Dedi ki: Hani bir şeyden korkuyordum ya. Başıma geldi mi geldi, geldi mi geldi. Yağmur, çamur yüzünden konuk kakıldı kaldı. Beylik sabunu gibi elinden çıkmasına imkan yok. Bu yağmur çamurda o, nereden gidecek? Başına canına and olsun, adam başımıza kaldı. Konuk bu sözleri duyunca hemen sıçrayıp dedi ki: Kadın bırak beni. Ayakkabım var benim, çamurdan korkum yok. Ben gidiyorum, Allah size hayırlar versin. Yolculukta can, bir an bile eğlenmez. Yolcu derhal geldiği yere dönmeli. Bir yerde kalıp eğlenmek, yol keser.

Kadın, o soğuk sözü söylediğine pişman oldu. Çünkü o eşsiz mihman ürküp yola düşüyordu. Kadın lütfen, hoş gör, ben şaka olsun diye söyledim deyip, secdeler etti, bir hayli yalvarıp sızlandı ama fayda etmedi. Konuk, yola düşüp bunları hasret bıraktı.

Bu yüzden adam da yasa battı, kadın da. Çünkü artık o konuğun yüzünü, leğendeki akisten değil, kendi yüzünden görmüşlerdi. Konuk gitmede ova, konuğun nuru ile cennet gibi aydınlanmadaydı. Adam bundan sonra bu işin derdinden utancından evini konuk evi haline soktu.

Fakat kadının gönlünde de, erkeğin gönlünde de o konuğun hayali, her an derdi ki: Ben, Hızır’ın dostuyum size yüzlerce cömertlik hazinesi saçacaktım, fakat ne yapayım? Kısmetiniz değilmiş.

Konuk evine her gün nasıl bir yüce konuk gelirse onun gibi her an sana bir fikir gelir. Canım, fikri bir adam say. Çünkü adam, fikirle değerlidir, fikirle diridir. Gam fikri, neşe yolunu vurursa gam yeme. O, hakikatte başka neşeler hazırlamaktadır.

O, hayrın aslından yeni bir sevinç, yeni bir neşe gelsin diye evi, başkalarından sıkıca süpürür. Gönül dalındaki sararmış, kurumuş yaprakları ayırır, daldan yeni ve yeşil yapraklar bitmesine yardım eder. Bu alemden öte bir aleme yeni bir zevk gelsin diye eski sevinci, kökünden çeker, çıkarır.

Gam, üstü dallarla yapraklarla örtülü yeni kökü bitirsin diye çürümüş, pörsümüş olan eski kökü yerinden söküp çıkarır. Gam, gönülden neyi döker, yahut koparırsa karşılık olarak mutlaka daha iyisini verir. Hele derdin gamın yakın ehline kul olduğunu iyice bilene daha fazla lütuflarda bulunur.

Bulutla şimşek, asık suratlılık, ekşi yüzlülük göstermese asma yaprağı, doğuya benzeyen gülümsemelerini gösterir mi hiç? Kutluluk, kutsuzluk, gönlüne gelir, konuklar. Bunlar, evden eve giden yıldızlara benzerler. Senin burcunda konakladı mı onun talihi gibi sen de tatlı bir hale, gel, çevikleş.

Böyle hareket et de o yıldız, aya gitti, ulaştı mı o gönül sultanına senden şükür etsin. Sabırlı ve her şeye razı olan Eyyüb, tam yedi yıl Tanrı konuğunu belayı hoş tuttu. O sert ve yüzü pek ala da tanrıya dönünce ondan yüzlerce çeşit şükürlerde bulundu da, dedi ki: Eyyüb ben sevgililerini öldürdüğüm halde sevgisinden bir kere bile yüzünü çevirmedi. Tanrı bilgisine vefakarlıkta bulundu, utancından bela ile adeta sütle bal gibi kaynaştı, karıştı. Senin de gönlüne yeniden yeniye belalar geldikçe o belaları güle güle karşıla.

Ey yaradanım, beni o belanın şerrinden sakla bekle. O yüzden gelecek ihsanları bana haram etme, beni o lütuflara kavuştur. Rabbim, uğradığım belalara karşı lütfet de şükredeyim, geçip giderse ona hasret çekmeyeyim de. O suratı asık derdi koru. O acılığı şeker gibi tatlı say.

Bulutunda görünüşte yüzü asıktır ama gül bahçesini bezer, çalı çırpıyı kırar. Gamı bulut gibi bil de o asık suratıyla pek surat asmaya kalkışma. Belki o inci, elindedir, olur ya. Onun için çalış çabala da senden razı olsun. Hatta böyle olmasa bile bu huyu adet edinir, o güzelim huyla huylanır, o huyu arttırırsın da, başka yerlerde de böyle hareket edersin ve bir gün birdenbire muhtaç olduğun şeye erişiverirsin.

Neşene mani olan düşünce, Tanrının emri ile, Tanrının hikmeti ile gelir. Sen ona felaket deme delikanlım. Belki bir yıldızdır, belki kutluluk kıranındadır. Sen ona fer-i deme, asıl tut da onunla daima maksadına eriş, üstün çık. Onu fer-i sayar, muzır tutarsan gözün, aslı gözler durur.

Halbuki bekleyiş, çeşnide zehirdir adeta. Bu gidişle daima ölüm halinde kalırsın. Onu asıl bil, kucakla da bekleyiş ölümünden kurtul


MESNEVİ'DEN HİKAYELER NASUH TÖVBESİ

NASUH TÖVBESİ

Bundan önce Nasuh adlı bir adam vardı. Tellaklık eder, bu suretle kadınları avlardı. Yüzü, kadın yüzüne benzerdi. Tüyü tüsü yoktu. Erkekliğini daima gizlerdi. Kadınların hamamında tellaklık ederdi. Kötülükte, hilede pek çevikti.

Yıllarca tellaklık etti, kimse onun halinden, sırrından bir koku bile almadı. Çünkü sesi de kadın sesine benziyordu, yüzü de kadın yüzüne. Fakat şehvette pek yüceydi, pek uyanıktı. Çarşaf giyer, başını örter, peçe takardı. Fakat şehvetli ve azgın bir gençti. Bu suretle padişahların kızlarını bile güzelce keseler, ovar, yıkardı. Tövbe etmekte, ayak diremeye çalışmaktaydı. Fakat kafir nefis, tövbesini bozdurup dururdu.

0 kötü işli herif bir arifin yanına gidip “Beni duada an “ diye yalvardı. O hür er onun sırrını anladı ama Tanrı hilmi gibi o da açığa vurmadı. Dudağı kilitliydi ama gönlünde sırlar vardı. Dudağını yummuştu ama gönlü sırlarla doluydu. Tanrı şarabını içen arifler, sırları bilirler ama örterler.

İşin sırlarını kime öğretirlerse ağzını mühürlerler, dikerlerdi. Arif, tuhaf tuhaf güldü de dedi ki: A içi kötü adam, bildiğin, gönlünde tuttuğun şeyden Tanrı seni kurtarsın.

O dua, yedi göğü de geçti, kabul edildi. O yoksulun işi, nihayet iyileşti, düzene girdi. Çünkü şeyhin o duası, her duaya benzemez. Şeyh, Tanrıda yok olmuştur, onun sözü Hak sözüdür. Tanrı, kendisinden bir şey isterse kendi isteğini nasıl ret eder. Ululuk ıssı Tanrı, onu bu lanetleme işten, bu vebalden kurtarmak için bir sebep halk etti.

Nasuh hamamda tası doldururken padişahın kızının bir incisi kayboldu ve bütün kadınlar, o inciyi araştırmaya koyuldular. Önce herkesin eşyasını araştırmak üzere hamamın kapısını iyice kapattılar. Herkesin eşyası arandı, inci bulunmadığı gibi inciyi çalan da rezil olmadı. Bunun üzerine bu üstün körü işi bırakıp herkesin ağzını, kulağını vücudundaki bütün delilleri adamakıllı aramaya koyuldular.

O sedefi güzel inciyi altta, üstte her yanda araştırmaya başladılar. Hepiniz soyunun, ihtiyar genç herkes anadan doğma soyunsun diye bağırıldı. Sultanın hizmetçileri, o değerli inciyi bulmak için bir bir herkesi aramaya başladılar. Nasuh korkusundan tehna bir yere çekildi. Yüzü,korkusundan sapsarı olmuştu, dudakları gövermişti. Ölümünü gözünün önünde görüyor, gazel yaprağı gibi tirtir titriyordu.

Dedi ki: Yarabbi, nice defalar tövbeler ettim; ahdlar ettim, sonra onları bozdum. Ben, bana layık olanları yaptım. Sonunda da işte bu kara sel, gelip çattı. Arama nöbeti bana gelirse eyvah bana! Kim bilir neler çekecek, ne güçlüklere düşeceğim?

Ciğerime yüzlerce kor düştü. Münacatımdaki ciğer kokusuna bak. Böyle bir keder, böyle bir gam, kafirde bile olmasın. Rahmet eteğine sarıldım medet,medet! Keşke anam beni doğurmasaydı, yahut da beni bir aslan paralasaydı. Tanrım sana düşeni yap. Beni, her delikten bir yılan sokmada. Ne de taş gibi bir canım, ne de demir gibi bir yüreğim varmış. Yoksa bu dertle çoktan erir, kan kesilirdim.

Vaktim daraldı, bir an içinde feryadıma yetiş, padişahlık et. Beni bu sefer de korur suçumu örtersen ne olur? Her türlü yapılmayacak işlerden tövbe ettim. Bu sefer de tövbemi kabul et de tövbende durmak için yüzlerce kemer bağlanayım. Bu sefer de kusur da bulunursam artık duamı ve sözümü dinleme.

Hem böyle söylenip titremede, hem katra katra gözyaşları dökmede, hem de cellatların, hain kişilerin ellerine düştüm diye feryat etmekteydi. Hiçbir Frenk bu hale düşmesin. Hiçbir mülhit bu feryada uğramasın diyor. Kendine ağlayıp duruyor. Azrail’i gözünün önünde görüyordu. Yarabbi, yarabbi diye o kadar söylendi ki kapı ve duvar da onunla beraber yarabbi demeye başladı.

O yarabbi derken birden, inciyi arayanların sesi duyuldu. Herkesi aradık, ey Nasuh, sen gel. Bu sesi duyar duymaz, Nasuh kendisinden geçti, adeta bedeninden ruhu uçtu. Harap duvar gibi çöküverdi. Aklı fikri gitti, cansız bir hal aldı. Bedeninden amansız bir halde aklı gidince sırrı, derhal tanrıya ulaştı. Bomboş bir hale geldi, varlığı kalmadı. Tanrı, bir doğan kuşuna benzeyen canını huzuruna çağırdı. Muratsız gemisi kırılınca rahmet denizinin kıyısına düştü. Akılsız fikirsiz bir hale gelince canı, Hakk’a ulaştı. İşte o zaman rahmet denizi coştu.

Canı, beden ayıbından kurtulunca sevine, sevine aslına gitti. Can, doğan kuşuna benzer, ten ona tuzaktır. O, beden tuzağına ayağı bağlı, kanadı kırık bir halde düşüp kalmıştır.

Fakat aklı, fikri gidince ayağı açıldı. Artık o doğan kuşu, Keykubad’a uçar gider. Rahmet denizleri, coşunca taşlar bile abıhayatı içer. Zayıf zerre değerlenir, büyür. Topraktan meydana gelen şu döşeme, atlas haline gelir, değerli bir kumaş olur.

Yüz yıllık ölü mezarından çıkar. Melun Şeytan güzelleşir, huriler bile ona haset ederler. Bütün bu yeryüzü yeşerir, kuru sopa meyve verir, tazeleşir. Kurt kuzuyla eş olur. Ümitsizlerin damarları hoş bir hale gelir, izleri kutlu olur.

Canı helak eden o korkudan sonra “Kaybolan inci, işte şuracıkta” diye müjdeler geldi. Ansızın ses geldi: Korku gitti, o değeri bulunmaz eşsiz inci bulundu. İnci bulundu, biz de neşelere daldık. Müjde verin, inci bulundu.

Hamam, halkın bağrışmasıyla, hüzün gitti feryadı ile, el çırpmasıyla doldu. Kendinden geçen Nasuh, tekrar kendine geldi. Gözü, yüzlerce aydın gün gördü. Herkes ondan helallık istemekte, herkes elini öpüp durmaktaydı.

Senden şüphe ettik, hakkını helal et. Dedikoduda bulunduk, adeta etini yedik diyorlardı. Çünkü o, yakınlıkta herkesten ön olduğu için herkes daha ziyade ondan şüphe etmişti.

Nasuh, has tellaktı, mahremdi. Hatta sultanla ruhları birdi bedenleri ayrı. Sultana ondan yakın bir kadın yok. İnciyi aşırdıysa o aşırmıştır.

Önce onu aramalı demişlerdi ama yine de hürmet ettiklerinden sona bırakmışlar; aldıysa biraz mühlet vermiş olalım da bir yere atsın bari, fikrine düşmüşlerdi. Onun için ondan helallık diliyorlardı, mazeret getirip duruyorlardı.

Nasuh, “Bu bana Tanrının lütfu, ihsanı. Yoksa dediğinizden beterim ben. Benden helallık dilemeye hacet yok. Çünkü ben, zamane halkının en suçlusuyum. Bana söylediğiniz kötülükler, bendeki kötülüğün yüzde biridir. Bunda şüphe eden olabilir, fakat bence apaçık bu. Kim benden birazcık kötülük biliyorsa muhakkak o bildiği şey, binlerce kötü suçumdan, binlerce pis işimden biridir. Suçlarımı ve kötü hareketlerimi bir ben bilirim, bir de onları örten Tanrım. Önce İblis bana hocalık etti ama sonradan o bile gözümde bir yelden ibaret oldu. Yaptıklarımın hepsini Tanrı gördü de göstermedi, bu suretle de kötülükle yüzümü sarartmadı. Sonra da yine Tanrı rahmeti, kürkümü dikti, canıma can gibi tatlı tövbeyi nasip etti.

Ne yaptıysam yapmadım saydı, bulunmadığım ibadetleri yapmışım farz etti. Beni selvi ve süsen gibi azat etti, bahtım, devletim gibi gönlüm de açıldı.

Adımı temizler defterine yazdı. Cehennemliktim, bana cenneti bağışladı. Ah ettim, ahım bir ipe döndü, düştüğüm kuyuya sarktı. O ipe sarıldım, dışarı çıktım. Neşelendim, ferahladım, semirdim benzim kırmızılaştı. Kuyunun dibinde zebun bir haldeydim, şimdi bütün aleme sığmıyorum. Şükürler olsu sana Yarabbi. Beni ansızın gamdan kurtardın. Tenimin her kılında bir dil olsa da hepsiyle sana şükretmeye kalkışsam şükründen acizim.

Şu bahçede, şu ırmaklarım kıyısında halka “Keşke kavmim bilseydi, Tanrı beni ne yüzden yarlıgadı” diye nara atmaktayım dedi. Ondan sonra birisi gelip Nasuh’a iltifat ederek dedi ki: Padişahımızın kızı seni çağırıyor. Ey temiz kişi, padişahın kızı seni istemede, gel de başını yıka. Gönlü, senden başka bir tellak istemiyor. Onu ovmak kille yıkamak senin işin.

Nasuh yürü yürü dedi, elim işten kurtuldu benim. Senin Nasuh’un hastalandı şimdi. Yürü, koş acele bir başkasını bul. Tanrı hakkı için benim elim, işe varmıyor artık.

Kendi kendisine de suç, hadden aştı. Gönlümden o korku, o elem nasıl gider? Ben bir kere öldüm de tekrar dünyaya geldim. Ben, ölüm ve yokluk acısını tattım.

Tanrıya sağlam tövbe ettim. Canım, bedenimden ayrılmadıkça bu tövbeyi bozmam. O mihneti gördükten sonra ancak eşek olanın ayağı, tehlikenin bulunduğu tarafa gider diyordu


MESNEVİ'DEN HİKAYELER ÖLÜYÜ DİRİLTEN YEMEK

ÖLÜYÜ DİRİLTEN YEMEK

Gerçi ruh gıdası canın ve gözün yediği bir gıdadır; fakat oğul, cismin de ondan nasibi vardır. Şeytana benzeyen beden, onu yemeseydi Resül benim Şeytanım Müslüman olmuştur buyurmazdı.

Ölüyü dirilten o yemekten Şeytan yiyip içmese nasıl olur da Müslüman olur? Şeytan dünyaya aşıktır. Kördür, sağırdır. Bir aşkı başka bir aşk giderebilir. Yakıynin gizli evinde yer, içerse yavaş yavaş aşk pılı pırtısını oraya çeker götürür.

Ey karnına haris olan böylece yücel. Bunun yolu, ancak yiyeceğini değiştirmedir. Ey kalp hastası, ilaca sarıl. Bütün tedbir, mizacı değiştirmeden ibarettir. Ey yemeğe rehin düşüp hapiste kalan, sütten kesilmeye tahammül edersen yakında kurtulursun.

Açlıkta bir çok yemekler var. Onları ara, onları dile ey onlardan nefret eden. Nurla gıdalan, göze benze. Ey insanların hayırlısı meleklere uy. Melek gibi Tanrıyı tesbih etmeyi kendine gıda yap da melekler gibi ezadan kurtul.

Cebrail murdar şeylere hiç bakmamakta, onların etrafında dönüp dolaşmamakta. Böyle olduğu halde kuvvet bakımından herkes den aşağı mıdır ki?

Tanrı aleme ne de hoş, ne de güzel bir sofra yaymıştır. Fakat o sofra, aşağılık kişilerin gözlerinden pek gizlidir. Alem nimetlerle dolu bir bağ olsa fare ve yılan yine toprak yer.

İster kış olsun ister bahar, onların gıdası topraktır. Fakat sen varlığın beyisin, nasıl olur da yılan gibi toprak yersin?

Tahtanın içindeki kurt, kimin böyle güzel helvası var der. Bok böceği, bok içinde yaşar ve alemde pislikten başka bir meze bilmez.

Ey eşi, benzeri olamayan Tanrı, mademki bu sözü kulağımıza küpe yaptın, ihsanda bulun, bu sözleri bol bol saç! Kulağımızı tut, bizi o sarhoşların halis şarabını içtikleri meclise çek, oraya götür.

Madenm ki bize bundan bir koku duyurdun, Ey din Tanrısı o tulumun ağzını kapama. Ey kendisine sığınılan Tanrı, ey kendisinden imdat istenen Rab, esirgeme, ihsan et de erkek, kadın herkes, senin şarabından içsin!

Ey duaları duadan önce duyan, muratları istenmeden veren Tanrı, gönüle her an yüzlerce kapı açarsın. Birkaç harftir yazdın. Taşlar bile o harflerin sevgisiyle eridi muma döndü.

Yüzlerce akla, fikre fitne olarak kaş nurunu, göz sadını, kulak cimini yazdın. Akıl o harfler yüzünden ince eleyip sık dokumaya koyuldu. Ey yazısı güzel edip, bunları boz!

Yokluğa, her düşünceye göre an be an güzel bir hayal nakşetme; hayal levhine göz, yanak, yüz ve ben gibi görülmemiş harfler yazmaktasın. Halbuki ben, yokluğa aşığım, vara bakıp sarhoş olmam. Çünkü yoluk sevgilisi, bence daha vefalıdır.

Tanrı akıla o şekilleri okuttu, bu suretle onun tedbirlerden vazgeçip Tanrısını dilemesini diledi.

Akıl, her sabah melek gibi o Levhi Mahfuz’dan bir ders alır. Yokluğu parmaksız olarak yazılmış yazılara bak; dünyaya dalanlar, o yazıların karartısına şaşırıp kalmışlar.

Herkes bir hayale kapılmış, bir bucağı eşmede. Biri bir define bulmak için bir bucağı kazmada; biri bir hayal peşine düşmüş, azamet sahibi olduğu halde dağlardaki madenlere yüz çevirmiş; bir başkası papaz olmak için kiliseye kapanmış, bir başkası da hırs içinde ekine tarlaya düşmüş!

O yol kesen, kurtulduğunu hayal etmiş, bu ise hayalince bir hastaya merhem olmuş. Biri peri çağırmaya koyulmuş, gönlünü aklını kaybetmiş, öbürü, yıldız bilgisine kapılıp nalını yıldızın üstüne koymuş. Bu gidişler ,çteki renk renk hayaller yüzünden dışarıda da birbirine aykırı görünür.

Bu ona bakıp ne yapıyor, ne iş iliyor diye hayrette. Bu şaraptan her tadan kişi, öbürünün yaptığını boş bulmada. O hayaller birbirine aykırı olamasaydı görünen gidişler, nasıl olur da birbirine zıt olur, zıt görünürdü? Hepside can kıblesini kaybetmişlerdir de onun için herkes, bir yana yüz çevirmiştir.

Nitekim bir bölük halkta kıble nerede diye aralar, bir hayale kapılıp her yana döner dururlar. Sabah olup ta Kâbe yüz gösterdi mi kimin yol yitirdiği anlaşılır. Yahut da dalgıçlar gibi hani. Hepsi denize dalar, herkes, denizin dibinde eline ne geçerse aceleyle devşirir. Değerli bir inci ümidiyle şunu bunu torbalarına doldururlar.

O koca denizin dibinden çıktılar mı iri değerli inci kimdeyse meydana çıkar. Öbürünün küçük inci, daha öbürünün de kırık taş parçaları ve boncuk bulduğu anlaşılır. İşte onları uykularından uyaracak olan, kahredici ve kötülükleri açığa vurucu bulunan kıyamette buna benzer.

Her bölük pervaneler gibi alemde bir mumun etrafında dönüp dolaşır. Kendilerini bir ateşe vururlar ama hakikatte kendi mumlarının çevresinde dolanmaktadırlar. Alevinden ağacın daha ziyade yeşerdiği bahtı yaver Musa’nın ateşini umarlar.

Her sürü o ateşin ihsanını duymuştur; herkes her kıvılcımı o ateş sanır. Fakat sabah çağı, ebedilik nuru doğdu mu her biri, etrafında döndüğü nurun ne biçim bir mum olduğunu görür. Kim o zafer mumu ile yakmış ise o mum, ona seksen tane kanat bağışlar.

Nice pervaneler iki gözlerini yummuşlardır da kötü bir muma atılmışlardır, kanatlarını yakıp onun altına düşe kalmışlardır.

Pişmanlıla hararetle çırpınıp dururlar. Gözlerinin bağı olmasına, böylece bir havaya körcesine düşmelerine ah çekerler. Mum da ben yandım, seni yanmadan, cefa ve elemden nasıl kurtarabilirdim? Der.

Mum da ağlaya ağlaya der ki: Benim bile başım yandı, artık başkasını nasıl aydınlatabilirim? O “Senin ahvaline baktım da gururlandım, halini geç gördüm” der.

Mum sönmüş şarap bitmiş, sevgilide bizim eğri görüşümüzden utanmış, dalgalara batmış, görülmüştür. Faydaları, ziyanın ve helakin ta kendisi olmuştur. Artık, körlükten Tanrıya şikayet et dur.

Halbuki ne güzeldir inanılır Müslüman, iman sahibi ve ibadet edip duran kardeşlerin ruhları. Herkes bir yana yüz tutmuştur. O azizlerse hiç yanda olmayana yüz çevirmişlerdir. Her güvercin bir yana uçmuştur, bu güvercinse cihetsizlik tarafına.

Biz ne hava kuşlarıyız, ne ev kuşları. Bizim yemimiz yemsizlik yemidir. Onun için rızkımız böyle bol bol gelmededir; çünkü, bizim elbise dikmemiz elbiseyi yırtmaktır!


MESNEVİ'DEN HİKAYELER ŞEHİT OLMAK

ŞEHİT OLMAK

Zengin bir adam vardı. Bu adamın da zühre yanaklı, ay yüzlü, gümüş bedenli bir kızı vardı. Kız, kendini bildi, babası onu kocaya verdi. Fakat kocası kızın dengi değildi. Kavun, karpuz oldu, sulandı mı yarmazsan telef olur gider.

Babası da kızın baştan çıkmasından korktu da onun için onu, dengi olmayan birisine verdi. Kızına dedi ki: Kendini kocandan koru, sakın gebe kalma. Ne yapayım? Bu yoksula seni vermek zorunda kaldım. Bu adamı garip say, garipte vefa olmaz. Ansızın her şeyi bırakır, kaçıp gider. Çocuğu başına dert kalır.

Kızı dedi ki: Babacığım, dediğini tutarım. Öğüdün pek doğru, kabulüm. Babası, her iki üç günde bir kere kızına aman ha sakın diye öğüt veriyordu. Derken kız, birdenbire gebe kalıverdi; ikisi de gençti. Kız, bunu babasından gizledi. Çocuk karnında beş, yahut altı aylık oldu. Artık iyiden iyiye belli oldu. Babası dedi ki: Ben sana ondan kendini koru demedim mi? Öğütlerim yel miydi ki sana tesir etmedi?

Kız, baba dedi, nasıl tahammül edeyim? Erkekle kadın, şüphe yok ki ateşle pamuk. Pamuk ateşten nasıl çekinebilir? Yahut da ateş nasıl olur da pamuğu yakmaz, çekinir?

Babası dedi ki: A kızım, ben sana onun yanına gitme demedim. Yalnız menisinden kendini koru dedim. Tam zevk anında onun beli gelirken kendini çekmeliydin. Kız, peki... beli ne vakit gelecek, ben ne bileyim? Bu, pek gizli bir şey, anlaşılmaz ki dedi.

Babası gözleri süzüldü mü anla ki beli geliyor deyince, kız dedi: Onun gözü süzülünceye kadar benim bu iki gözüm de kör oluyor a baba. Her bayağı akıl, hırs ve öfke zamanı, yerinde durmaz ki.

Bir sofi, askere savaşa gitti. Ansızın savaş başladı. Sofi, ağırlıklarla çadırda kalan zayıflarla beraber kaldı. Erler, ta savaş yerine kadar at sürdüler. Ağır kişiler, toprak gibi yerlerinde kala kaldılar. İleri gidenlerin ileri gidenleriyse yürüyüp ilerlediler. Savaşlar edip üstün gelerek bir çok ganimetlerle geri döndüler.

Sen de al diye sofıye de armağan sundular. O, o armağanı attı, hiçbir şey almadı. Neden kızgınsın dediler. Savaştan mahrum kaldım dedi. Sofi, savaş safında hançer çekip savaşmadığı için bu iltifattan memnun olmadı. Bunun üzerine esir getirdik dediler, birini al öldür. Başını kes de gazi ol. Sofi, buna biraz sevindi yüreklendi.

Suyla alınan aptestin yüzlerce aydınlığı, nuru, feri vardır ama su olmazsa teyemmüm edilir. Sofi, bağlı esiri alıp gaza etmek üzere çadırın arkasına götürdü. Oraya tutsakla gitti ama biraz gecikti diye meraka düştüler. İki eli bağlı tutsak. Onu öldürüvermeliydi. Öldürmede neden bu kadar gecikti, sebebi ne? Dediler.

Birisi işi anlamak üzere ardından gitti. Bir de ne görsün? Kafir, sofinin üstüne çıkmamış mı? Erkek, dişinin üstüne biner gibi o tutsak da yoksulun üstüne aslan gibi binmiş. Elleri bağlı olduğu halde hiddetle sofinin boynunu ısırmada. Dişleriyle boğazını dişlemede. Sofi, kafirin altına düşmüş, aklı başından gitmiş. Eli bağlı kafir, bir kedi gibi, elinde mızrak olmadığı halde onu berbat etmiş. Dişleriyle onu yarı öldürmüş. Boynundan akan kanla sakalı kıpkırmızı kesilmiş.

Sen de eli bağlı olan nefsinin elinde tıpkı o sofi gibi alta düşmüş, kendinden geçmişsin. Yoldaki bir tepecikten aciz kalmışsın. Halbuki önünde yüz binlerce dağ var. Bu kadarcık bir tepeden korkup ölüye döndün. Önünde aşılacak dağ gibi beller var, nasıl gideceksin? Gaziler hiddetle gelip derhal acımadan o kafiri kılıçlayıp öldürdüler.

Kendine gelsin diye de sofinin yüzüne sular saçtılar, gül suları serptiler. Sofi, kendine gelip onları görünce ne oldu yahu diye sordular.

Ey aziz Tanrı hakkı için bu ne hal? Neden böyle bu derece kendinden geçtin? Yarı ölmüş elleri bağlı bir tutsaktan neden böyle korktun, aklın başından gitti, bu hale düştün?

Sofi dedi ki: Başını keseceğim sırada o aç gözlü bana öyle bir hışımla baktı ki... Gözünü açtı, dolandırdı da öyle bir bakış baktı bana ki aklım başımdan gitti. Gözünü dolandırması, bana adeta bir ordu göründü. O nasıl korkuydu? Anlatamam! Hikayeyi kısa keselim, işte o bakıştan korktum. Kendimden geçip yere yıkıldım.

Gaziler dediler ki: Sende bu yürek varken sakın savaşa girişmeye yeltenme. Eli bağlı bir kafirin göz süzmesiyle gemin kırıldı, gark oldun. Erkek aslanlar, saldırdılar mı kılıçlarıyla başlar top gibi yerlere yuvarlanır. Erlerin savaşına aşina değilsin, böyle bir zamanda kan denizinde nasıl yüzebilirsin sen?

Boyunlara inen kılıçların tak tak diye çıkardığı ses, (Bir mahalle öteden duyulan) çamaşır dövenlerin tak takını hiçe sayar. Nice başsız bedenler yerlerde çırpınır. Nice bedensiz başlar, kan denizinde habbelere döner. İnsanları yok eden yüzlerce er, savaşta atların ayakları altında yok olur gider.

Sen bir fareden ürküp uçan bu akılla o savaş safına karışıp nasıl kılıç çekeceksin? Savaş bu, bulgur aşı değil ki yenlerini sıvayıp girişesin. Bulgur aşını kaşıklamaya benzemez, gel de burada kılıcı gör. Bu safta demirden yaratılmış bir Hamza lazım. Savaş, öyle hayal gibi bir hayalden ürküp kaçan her yüreksizin işi değil. Savaş, Türklerin işidir, nazenin kadınların değil. Nazlı nazenin kadınların yeri evdir, eve git sen de.

Ayyazi dedi ki: Tam doksan kere belki yaralanırım diye, çırılçıplak savaşa girdim, okların önüne gittim, belki birisi gelir saplanır dedim. Fakat boğaza, yahut can alacak bir yere ok isabeti, devlet sahibi bir şehitten başkasına nasip olmuyor.

Vücudumda yaralanmadık bir tek yer yok. Bedenim oktan kalbur gibi delik deşik oldu. Fakat bu ne yiğitlik, ne de zeka işi. Baht işi bu. Bir türlü can alacak bir yerime ok isabet etmedi. Şehitliğin kısmet olmadığını anlayınca halvete gittim, çileye girdim. Kendimi büyük savaşa attım, riyazata zayıflamaya koyuldum. Halvetteyken kulağıma gazilerin savaşa giderken çaldıkları davul sesleri geldi. Sabah çağıydı, can kulağımla duydum nefsim içimden seslendi. Kalk, savaş zamanı geldi, yürü. Kendini savaşa at.

Dedim ki: Ey vefasız habis nefis, savaşa meyletme nerede, sen neredesin? Ey nefis, doğru söyle, bu hilebazlık nedir? yoksa şehvette düşkün nefis, ibadete yanaşmaz bile. Doğru söylemezsen üstüne saldırır, seni riyazatla adamakıllı sıkar, sıkıştırır. O anda nefsim, içimden seslendi, dilsiz, ağızsız fasih bir surette söz söylemekteydi: Beni her gün burada öldürüp duruyorsun. Canıma, kafirlere yapılan eziyetleri yapıyorsun. Kimsenin halimden haberi yok. Sen, beni uykusuz, yemeksiz öldürüp durmadasın. Bari savaşta bir yarayla şu bedenden kurtulurum da halk da erliğimi, fedakarlığımı görür.

Dedim ki: A nefisceğiz, hem münafık olarak yaşamadasın, hem münafıkça ölmedesin, nesin sen? İki alemde de mürai imişsin, iki alemde de hiçbir şeye yaramazmışsın meğer. Bu beden sağ oldukça halvetten çıkmamayı nezrettim. Çünkü, bu beden halvette ne yaparsa kadına, erkeğe görünmek için yapmaz.

Halvetteki hareketi de ancak Tanrı içindir, huzuru ve sükunu da. Orada niyetinde başka bir şey bulunmaz. Bu büyük savaştır, o küçük savaş. Her ikisi de Haydar’la Rüstem’in harcıdır. Öyle bir farenin kıpırdaması ile uçup gidecek akıl sahibinin harcı değil. O çeşit adama karılar gibi savaştan, kılıçtan uzak durmak gerek. O da sofi, bu da. Yazık o sofiye. O, bir iğneyle ölmede, bu kılıçlara karşı durmada.

Sureti sofidir ama canı yok. Bu çeşit sofiler öbür sofilerin de adını kötüye çıkarır. Toprakla karılmış olan şu bedenin kapısına, duvarına Tanrı, gayretiyle yüzlerce sofi yaptı. Büyüden o suretler oynasınlar da Musa’nın asası gizlensin dedi. Sopanın doğruluğu, suretleri yer, siler süpürür. Fakat Firavuna mensup olan göz, tozla toprakla doludur. Öbür sofi, harp safına, yaralanmak için yirmi kere girer. Savaş zamanı Müslümanlarla beraber kafire saldırır, bir kere bile geri dönmez. Yaralanır, yarasını bağlar, tekrar saldırır, savaşır. Beden bir yarayla ölmez diye savaşta yirmi kere yaralanır. Bir yarayla can vermeye acıklanır; doğruluğu elinden canının kolayca kurtulacağından üzülür.

Birisinin elinde kırk kuruşu vardı. Her gece birini denize atardı. Bu suretle de nefsine iyice eziyet etmek, yavaşlıkla onun can çekişmesini uzatmak isterdi. Müslümanlarla savaşa gider, onlar düşmandan yüz döndürseler bile o feri dönmezdi. Bir kere daha yaralanır, onu da bağlardı. Belki yirmi kere bedeninde mızrak ve ok kırılırdı.

Bu suretle savaşa savaşa nihayet kuvveti bitti, yere düştü. Aşkının doğruluğuyla, doğruluk makamına ulaştı. Doğruluk, can vermektir. Kendinize gelin de bu hususta ileri geçin. Kuran’da “Erler vardır ki Tanrı ile ettikleri ahdi bozmadılar, ahitlerine doğrulukla sarıldılar” ayetini okuyun.

Mademki bu beden, ruha bir alettir, şu halde bu hakiki ölüm değildir. nice ham kişiler vardır ki görünüşte kanlarını döktüler. Fakat nefisleri diri olarak o tarafa kaçtı. Aleti kırıldı ama yol kesen diri kaldı. Bindiği at kanlar saçtı ama nefis diri. At öldü, yolu aşılmadı. Ancak ham, kötü, perişan bir halde kala kaldı.

Her kan döken şehit olsaydı öldürülen kafir de kutlu bir şehit sayılırdı. Nice şehit olmuş güvenilir kişiler de vardır ki dünyada ölürler, şehit olmuşlardır, fakat diri gibi yürür gezerler. Yol kesen ruh olmuştur, onun kılıcı olan beden bakidir ve savaş arayan erin elindedir.

Kılıcı, kılıçtır, fakat, o adama değil. Fakat bu görünüş, seni şaşırtır. Nefis değişti mi bu beden kılıcı, ihsan ve lütuflar sahibi Tanrının elindedir. O öyle bir erdir ki gıdasız, tamamı ile dert. Öbür erlik ise toz gibi ortası delik bir şeydir


MESNEVİ'DEN HİKAYELER ŞEHVETİN SONU

ŞEHVETİN SONU

Bir halayık şehvetin çokluğundan, hırsının fazlalığından bir eşeği kendisine alıştırmıştı. O eşek, kendisine yakınlaşmayı adet edinmiş, insana yakın olmayı öğrenmişti. O hilebaz halayığın bir kabağı vardı. Eşek kendisine ölçülü yaklaşsın diye kabağı, eşeğin aletine takardı. Yakınlaşma zamanında aletin yarısı girsin diye bu işi yapmaktaydı. Çünkü, eşeğin aleti tamamı ile girse rahmi de parçalanırdı, damarları da.

Eşek boyuna zayıflayıp durmaktaydı. Eşeğin sahibi olan kadın da neden bu eşek böyle zayıflıyor, neden böyle kıl gibi inceliyor deyip dururdu. Fakat işin ne olduğunu anlamakta acizdi. Nalbantlara illeti nedir, neden zayıflamakta diye gösterdiyse de, onda hiçbir illet görünmedi, kimse bunun iç yüzünü haber veremedi. Kadın bu işin aslını adamakıllı araştırmaya başladı. Her an eşeğin haline dikkat etmekte, neden böyle zayıfladığını bulmaya çalışmaktaydı.

İnsanın adamakıllı çalışmaya kul olması gerekir. Çünkü her şeyi iyice arayan nihayet bulur. Eşeğin haline dikkat edip dururken bir de ne görsün? O halayık eşeğin altına yatmıyor mu? Bunu kapının yarığından gördü bu hale pek şaştı. Eşek erkekler kadınlara nasıl yakınlaşırsa aynen onun gibi halayığa yakınlaşmış, işini becermekteydi.

Kadın hasede düştü. Dedi ki, bu eşek, benim eşeğim, nasıl olur bu iş? Bu işin bana olması lazım ben işe daha ehlim. Eşek işi öğrenmiş, alışmış. Adeta sofra yayılmış, mum da yanmış. Görmezlikten gelip ahırın kapısını vurdu. A kız ne vakte dek ahırı süpürüp duracaksın? dedi. Bu sözü işi gizlemek için söylüyor, ben geldim kapıyı aç diyordu.

Sustu halayığa hiçbir şey söylemedi. Bu işe tamah ettiği için işi gizledi. Halayık bütün fesat aletlerini gizleyip kapıyı açtı. Yüzünü ekşitip gözlerini yaşartarak dudaklarını oynatmaya başladı, güya oruçluyum demek istiyordu. Eline sapı yıpranmış bir süpürge aldı, develerin yatması için ahırı süpürüyor göründü. Elinde süpürge kapıyı açınca kadın, dudak altından seni usta seni, dedi.

Yüzünü ekşittin, eline süpürgeyi aldın, iyi. Fakat yemeden içmeden kesilmiş eşeğin hali ne? İşi yarıda kalmış, öfkeli, aleti oynayıp durmada. Gözleri kapıda seni beklemede. Bunu dudağı altından söyledi, halayıktan gizledi. Onu suçsuz gibi ululadı,

Dedi ki: Tez çarşafını başına al. Filan eve git benden selam söyle. Şunu söyle, böyle yap, şöyle et. Neyse ben kadınların masallarını kısa kesiyorum. Maksat neyse sen onun özünü al. O işi görmezlikten gelen kadın onu yola vurunca, zaten şehvetten sarhoş olmuştu, hemen kapıyı kapadı, oh dedi.

Yalnız kaldım, bağıra, bağıra şükredeyim. Artık erkeklerin gah tam, gah yarım yamalak yakınlaşmalarından kurtuldum. Kadının keçileri, sanki bini bulmuştu, öyle neşelendi. Eşeğin şehvet ateşiyle kararsız bir hale düştü. Hatta ne keçisi? O yakınlaşma kadını keçi haline getirdi. Ahmağı keçi haline getirmeye, hor hakir bir hale sokmaya şaşılmaz ki!

Şehvet isteği, gönlü sağır ve kör yaptı mı eşeği bile Yusuf gibi nurdan meydana gelmiş bir ateş parçası gösterir. Nice ateşten sarhoş olmuşlar vardır ki ateş ararlar, kendilerini de mutlak nur sanırlar.

Yalnız Tanrı kulu böyle değildir. yahut da Tanrı birisini çeker çevirir de yola getirir, yaprağı döndürür bu da başka! Böyle olan o ateş hayali bilir, o hayalin yolda eğreti olduğunu anlar. Hırs çirkinleri güzel gösterir. Yol afetleri içinde şehvetten beteri yoktur. Şehvet yüz binlerce iyi adı kötüye çıkarmıştır. Yüz binlerce akıllı, fikirli adamı şaşkın bir hale getirmiştir. Bir eşeği bile Mısır Yusuf’u gibi güzel gösterdikten sonra o çıfıt bir Yusuf’u nasıl gösterir? Pisliği afsunu ile sana bal göstermede, iş inada bindi mi balı nasıl gösterir? Bir düşün artık. Şehvet yemeden olur, az ye. Yahut bir kadın nikahla da kötülükten kaç. Yedin içtin mi şehvet, seni harama çeker. Ele gireni elbet harcamak gerekir.

Şu halde nikah Lâhavle okumaya benzer. Oku, yani bir kadın nikahla da şehvet, seni belaya düşürmesin. Madem ki, yemeye içmeye hırsın var, çabuk bir kadın al evlen. Yoksa bil ki kedi gelir yağlı kuyruğu kapar. Sıçrayan eşeğin sırtına taş yükü vur, o kaçmadan, sıçramadan önce sırtına yükü yükle.

Ateşin ne yaptığını bilemezsin, savul oradan. Bu çeşit bilginle ateşin çevresinde dönüp dolaşma. Ateşe çömleği koyup çorba pişirmeyi bilmiyorsan bil ki ne çömlek kalır, ne çorba. Su hazır olmalı, ahçılığı da bilmelisin ki o tenceredeki çorba, dökülmeden, bozulmadan pişsin. Demircilik sanatını bilmiyorsan demirci ocağından geçerken sakalını bıyığını yakarsın.

Kadın kapıyı kapadı, sevine, sevine eşeği kendisine çekti, cezasını da tattı ya! Eşeği çeke, çeke ahırın ortasına getirdi. O erkek eşeğin altına yattı. O kahpe de muradına ermek üzere halayığın yattığını gördüğü sekiye yatmıştı. Eşek ayağını kaldırıp aletini daldırdı. Eşeğin aletinden kadının içine bir ateştir düştü. Alışmış eşek kadına abandı, aletini ta hayalarına kadar sokar sokmaz kadın da geberdi.

Eşeğin aletinin hızından ciğeri parçalandı, damarları koptu birbirinden ayrıldı. Soluk bile alamadan derhal can verdi. Seki bir yana düştü o bir yana. Ahırın içi kanla doldu, kadın baş aşağı yıkıldı, öldü. Kötü bir ölüm, kadının canını aldı.

Kötü ölüm, yüzlerce rezillikle gelip çattı babacığım. Sen hiç eşeğin aletinden şehit olmuş insan gördün mü?

Kuran’dan rezillikle azap edilmeyi duyda böyle kepazelikle can verme. Bil ki bu hayvan nefis bir erkek eşektir. Onun altına düşmekse ondan daha kötü ve ayıp bir şeydir. Nefis yolunda benlikle ölürsen bil ki hakikatte sen de o kadın gibisin. Tanrı, nefsimize eşek sureti vermiştir. Çünkü suretler, huylara uygundur. Kıyamette sırların açığa çıkması budur. Tanrı hakkı için eşeğe benzeyen nefisten kaç. Tanrı, kafirleri ateşle korkutmuştur. Onlar da ateşe utançtan hayırlıdır demişlerdir. Tanrı hayır demiştir, o ateş, utançların aslıdır. Bu kadını öldüren şu ateş gibi. Hırsından doyacak kadar yemek yemedi, daha fazla yemek istedi. Kötü ölüm lokması boğazına durdu.

A haris adam doyacak kadar ye, hatta yemeğin helva ve palüze bile olsa. Tanrı, teraziye dil verdi. Aklını başına devşir de Kuran’dan Rahman suresini oku. Kendine gel de hırsından teraziyi bırakma. Hırs ve tamah seni azdıran bir düşmandır.

Hırs, hepsini ister fakat bütün lezzetlerden mahrum olur. A turp oğlu turp hırsa tapma. O halayıkcağız hem gidiyor, hem de ah diyordu; a kadın sen ustayı yola saldın. Ustasız iş yapmak istedin. Bilgisizlikle canınla oynamaya kalkıştın. Benden bir bilgidir çaldın, çaldın ama tuzağın ahvalini sormaya arlandın. Kuş, hem harmanından tane toplamalıydı, hem de boynuna ip dolamamalıydı.

Taneyi az ye bu kadar pis boğaz olma. “Yiyin” emrini okudunsa “İsraf etmeyin” emrini de oku. Bu suretle tane yemekle beraber tuzağa da düşme. Bilgi ve kanaat ancak bunu icap ettirir. Akıllı kişi dünyanın gamını yemez, nimetini yer. Bilgisizlerse nedamet içinde mahrum kalırlar. Boğazlarına tuzağın ipi dolaştı mı tane yemek, hepsine haram olur. Kuş, tuzaktaki taneyi nasıl yer? Yemeye kalkışırsa tuzaktaki tane zehre döner.

Tuzaktaki taneyi gafil kuş yer, halkın bu dünya tuzağındaki nimetleri yemesi gibi. Akıllı ve işten haberi olan kuşlar, kendilerini taneden adamakıllı çekerler. Çünkü, tuzağın içindeki taneler zehirlidir. Kördür o kuş ki tuzaktan tane diler. Tuzak sahibi, aptalların başını keser. Güzel ve narin olanlarıysa meclislere çeker götürür.

Çünkü aptalların ancak etleri işe yarar. Güzel ve zariflerinse güzel sesleri işe yarar. Hasılı halayıkcağız kapının yarığından, hanımının eşeğin altında can verdiğini görünce, dedi ki: A ahmak kadın, bu iş nedir? sana ustan bir şey gösterdi ise, yalnız görünüşe kapıldın. Halbuki iç yüzü senden gizliydi. Usta olmadan dükkan açtın.

Bal gibi, pâlüze gibi olan o aleti gördün, âlâ. Fakat a haris neden kabağı görmedin? Yoksa eşeğin aşkına o kadar mı dalmıştın ki gözüne kabak görünmedi? Ustadan sanatın dış yüzünü gördün sevine, sevine ustalığa kalkıştın. Nice riyacı ve işten haberi olmayan ahmak kişiler vardır ki erlerin yolundan göre,göre ancak sof kumaş görmüştür.

Nice boş boğazlar vardır ki azıcık bir hüner elde etmişler, padişahlardan laftan başka bir şey öğrenmemişlerdir. Her biri Musa’yım diye eline bir sopa almış, her bir, İsa’yım diye ahmaklara üfürmeye kalkmıştır.

Bir gün doğruların doğruluğu, senden mehenk taşını isteyecektir. Eyvah o günden! Artık geri kalanını ustaya sor. Bu harislerin hepsi de kördür dilsizdir. Hepsini aradın, elde etmek istedin, fakat herkesten geri kaldın. Bu ahmak sürü, kurtlara av olmuştur.

Bir suret gördün, onun sözünü söylemeye başlayıverdin ha; dudu kuşları gibi kendi sözünden haberin bile yok.

Dudu kuşu, önünde bir ayna, ayna içinde de kendi aksini görür. Aynanın ardında usta gizlenmiştir; güzel dille edeplice söz söyler. Duducuk, bu söz söyleyeni ayna içinde gördüğü dudu sanır. Bu suretle o koca kurdun hilesinden haberi olmaz, güya kendi cinsinden olan bu dududan söz söylemeyi öğrenir.

Usta, ona ayna ardından söz söylemeyi öğretir. Böyle olmasa kendi cinsinden olmayan birisinden söz söylemeyi öğrenemez. O hünerli kuş, söz öğrenir ama sırrından da haberi yoktur manasından da. Söz söylemeyi bir insandan beller. Fakat bir duducuk, bundan başka insandan ne bilebilir, ne elde edebilir ki?

Velinin beden aynasında da kötülüklerle dolu olan mürit, tıpkı bunun gibi kendisini görür. Fakat söz ve iş zamanında aynanın ardındaki Akl-ı Kül-ü nereden görecek? O sanır ki insan söylüyor. Halbuki bu, başka bir sırdır, onun bundan haberi bile yoktur. Söz söylemeyi belletir, belletir ama önü sonu olmayan sır belletir. Halbuki o, bu sırra eş değildir, bir dududur, bunu bilemez.

Halkta kuşların ötüşünü taklit ederler. Bu, ağzın ve boğazın yapabileceği bir şeydir. Fakat kuşların seslerini taklit edenin o seslerdeki manadan haberi bile yoktur. Kuş dilini aancak bakışı hoş Süleyman bilir.

Nice kişilerde dervişlerin sözlerini öğrenir, mimber ve meclisleri o sözlerle parlatır. Fakat onların ya bu sözlerden başka bir kısmetleri yoktur, yahut da sonunda Tanrı rahmeti onlara yol gösterir.


MESNEVİ'DEN HİKAYELER ŞÜPHE

ŞÜPHE

Birisi çiledeyken rüyasında, bir yolda gebe bir köpek gördü. Ansızın köpeğin karnındaki enciklerin havladığını duydu. Encikler ortada yoktu. Köpek yavruları ana karnında nasıl havlar diye bir hayli şaştı.

Hiç köpek enciği anasının karnında nasıl havlar? Alemde bunu kim görmüştür? Uykudan uyanıp kendine gelince şaşkınlığı an be an artıyordu. Çilede kimse yoktu ki düğümü çözsün? Bu işi anacak yüce ve ulu Tanrı tapısından halledebilirdi.

Dedi ki: Yarabbi, bu müşkül iş, bu dedikodu nedir? çilemde şaşırdım seni zikretmeden kaldım. Kanadımı aç da uçayım, zikir bahçesine ve elmalılara gideyim. Hafiften derhal ses geldi: Bu, bil ki bilgisizlerin lafına benzer. Örtüden, perdeden dışarı çıkmamış, gözü bağlı. Fakat yine de beyhude yere söylenip durur.

Ana karnında köpek enciğinin havlaması beyhudedir. Ne ava yarar, ne gece bekçiliğine. Kurt görmemiş ki onu kovsun. Hırsız gelmemiş ki onu kovalasın. Harislikten ve baş olma sevdasından bakışı görgüsüzdü, fakat laf söylemede atılgan. Müşteri bulma havasına kapılmış, hararetli bir halde, fakat gözü kapalı olarak işe girişmiş.

Ayı görmeden nişaneleri söylemede, köylüyü bu suretle aykırı bir anlayışa sürmede. Müşteri bulmak için, mevki kazanmak için ayı görmediği halde ondan yüzlerce nişane vermede. Kâr veren müşteri, tektir. Fakat onlar, bu müşteri hakkında şüphe ve zan içindedirler. Hiçbir ululuğu, hiçbir değeri olmayan müşteriye hava satar bu adamlar.

Bizim müşterimiz Tanrıdır, “Allah satın alır.” Artık sende her müşterinin derdine düşme, kurtul bu işten. Seni arayan müşteriyi ara, senin başlangıcını ve sonunu bilen müşteriyi bul. Kendine gel. Her müşteriye el atma. İki sevgiliyi sevmek kötüdür. O, satın alsa bile ondan kar elde edemezsin. Onda akla fikre değer verme kabiliyeti yoktur.

O, yarım nal parasına bile sahip değilken sen tutuyor, ona yakut lâl gösteriyorsun. Şeytan, nasıl kendisini taşlanmış bir hale getirmişse hırs da tıpkı onun gibi seni kör etmiş, her şeyden mahrum bırakmıştır. O, azapçı şeytan, Fil ashabı ile Lüt kavmini nasıl taşlatmışsa onları da tıpkı öyle taşlatmış, helak etmiştir.

Müşteriyi, sabredenler bulurlar. Çünkü onlar, her müşteriye koşmazlar. Kim o müşteriden yüz çevirirse o adamdan baht da yüz çevirir, ikbal de, ebedilik de. Darvan’lılar nasıl haset yüzünden ebedi olarak hasrette kaldılarsa, haris olanlar da ebediyen hasrette kalmışlardır.

Temiz bir Tanrı adamı vardı. Aklı, her şeye erer, işin sonunu görürdü. Yemen ülkesine yakın Darvan şehrindendi, sadaka vermekle, güzel huylu olmakla şöhret kazanmıştı. Civarı yoksullarla Kâbe kesilmişti. Bir şey umanlar hep onun etrafına gelirlerdi. Riyasız olarak mahsulünün onda birini verir, buğday samandan ayrıldı mı tekrar, öğütülüp un haline geldi mi, ekmek pişirildi mi yine onda birini verirdi.

Her elde ettiğinin onda birini verir, ektiğinin öşrünü dört kere yoksullara dağıtırdı. O, yiğit her zaman bütün oğullarına vasiyetlerde bulunur; Tanrı hakkı için, Tanrı hakkı için benden sonra hırsınıza uyup yoksulların hakkını vermezlikte bulunmayın. Bu onda birleri verin de Tanrı koruması ile mahsulünüz elinizde kalsın.

Tahmine şüpheye hacet yok, mahsulleri gayp âleminden veren de Tanrıdır, meyveleri veren de. Gelir zamanında harcarsan bu harcama kar kazancıdır, kar edersin. Köylünün çoğu tarlasından elde ettiği tohumu yine eker. Yediğinden fazlasını yine tohumluk yapar. Çünkü tekrar mahsul elde edeceğinden şüphe etmez.

Tohumu, o yerden elde ettiği için yine o yere saçmaktan çekinmez. Kunduracı da ekmeğinden arttırdığı parayla gön ve sahtiyan satın alır. Elime ne geçiyorsa bunlardan geçiyor. Kapalı rızkım bunlarla açılıyor der. Eline geçen para o yüzden geçtiğinden parasını ona sarf eder. Fakat bu yer ve deri ancak perdedir. Asıl rızkı, her an Tanrıdan bil.

Elde ettiğin karı, elde ettiğin yere ekersen birine karşılık yüz bin elde edersin. Tutalım şimdi sebep sandığın yere tohumu ektin. İki üç yıl o tohum bitmez, mahsul vermezse ne yaparsın? Tanrıya yalvarmadan el açıp dua etmeden başka elinden ne gelir?

Tanrı huzurunda elini başına vurursun. Bu el ve baş, bu çırpınış, rızkı onun verdiğine tanıktır. Bu suretle anlar bilirsin ki rızkın aslının aslı, odur. Rızk arayan da onu arar. Rızkı ondan ara, Zetyd’den, Amr’dan değil. Sarhoşluğu ondan iste esrardan, şaraptan değil.

Zenginliği defineden, hazineden, mal mülkten değil, ondan dile. Yardımı amcadan, dayıdan değil ondan iste. Çünkü sonunda bütün bunları bırakıp gideceksin. Kendine gel de o zaman kimi çağırıyor, kimden imdat istiyordun, bir düşün! Şimdi de onu çağır, ondan başkalarını bırak. Bırak da cihan mülküne varis ol.

Bir zaman gelecek ki “adam, kardeşinden kaçacak”, oğul babasından ürkecek. O anda her dost, düşman kesilecek. Çünkü onlar, senin putundu, yoluna mani oluyordu.

Yüzünü nakkaştan çevirmiştin ve nakşa tutmuştun. Çünkü gönlün, o suretle hoşlanıyor, o nakışla avunuyordu. Şimdi de dostların seninle zıt olurlar, senden yüz çevirip sana düşmanlığa kalkışırlarsa, hemencecik de ki: İşte, günün aydın oldu. Yarın olacak şey bu günden oluverdi. Buradakiler hep bana zıt oldular. Kıyamette böyle olacaktı ya, bu hal, bana daha önce gelip çattı.

Günümü onlarla geçirmeden, ömrümü onlarla bitirmeden ne olduklarını anladım. Eğer bu hal olmasaydı ayıplı bir kumaş satın almış olacaktın. Şükürler olsun ki o kumaşın ayıplı olduğunu daha önceden öğrendin. Elimdeki sermaye, elimden çıkmadan işi anladım, yoksa yine sonunda o kumaşın ayıbı meydana çıkacaktı.

Mal da gidecekti ömür de. Bir yırtık kumaş için malımı da verecektin canımı da. Malımı mülkümü verip kalp para alacaktım, sonra da sevine, sevine evimin yolunu tutacaktım. Şükürler olsun ki altının kalp olduğunu, ömrümü o yüzden harcamadan meydana çıktı. Yoksa kalp, ta sona kadar boynumda kalacaktı. Boş yere de ömrümü zayi edecektim. Mademki paranın kalp olduğu şimdiden anlaşıldı, ben de ondan ayağımı hemen çekeyim.

Dostun, sana düşmanlık eder, hasedini, kinini dışarıya vursa, senden yüz çevirdiği için feryat etme. Kendini ahmak ve bilgisiz bir hale düşürme.

Tanrıya şükret yoksullara ekmek ver ki onun çuvalında eskimedin, yıpranmadın. Ebedi ve doğru bir dost aramak üzere çuvalından tez çıktın. Ne nazlı, ne vefalı sevgidir o ki ölümünden sonra bile dostluğu bir katken üç kat olur, bağlılığındaki kuvvet üç kat artar.

O dost, ya padişahtır, yüce bir sultandır, yahut da padişahın makbulü olan yanında şefaati kabul edilen bir kuldur. Düzenbaz, hileci, riyakar dosttan kurtuldun, ölmeden önce onun düzenini riyasını gördün.

Eğer alemde halkın sana şu cefasını bilsen bu, sence gizli bir altın hazinesi sayılır. Halkı, sana karşı kötü huylu eder de sonunda çaresiz kalırsın, hepsinden yüz çevirirsin. Şunu iyice bil ki nihayet hepsi de düşman olacak, baş kesici hasım kesilecektir.

Sen de mezarda tek Tanrı’dan “Yarabbi, beni tek bırakma” diye feryat edeceksin. Ey cefası vefalıların ahdinden güzel olan dost, vefalıların bal gibi vefaları da sendendir.

Ey ambar sahibi, sözü aklından duy da buğdayını Tanrı yerine saç! Saç da hırsızdan da emin olsun, buğday bitinden de. Şeytanı, Şeytanın oğlu ile beraber çabuk öldür.

Çünkü o, seni yoksullukla korkutup durmadadır. Ey erkek çakır kuşu, ceylan avlar gibi avla onu. Padişahın, muradına erişmiş yüce doğanı, ceylana avlanırsa ayıptır. Adam bu çeşit bir hayli öğüt tohumları ekti ama oğullarının yeri çoraktı bir fayda vermedi.

Öğütçü, yüzlerce çalışıp çabalasa öğüdü duymak ve kabullenmek için dinleyende kabul edici kulak gerek. Sen yüzlerce lütuflarda bulunarak ona öğüt verirsin ama bu öğütün, onun kulağına bile girmez.

Duymayan inatçı bir adam, yüzlerce söyleyeni aciz bırakır. Peygamberlerden daha öğütçü, daha güzel sözlü kim vardır? Nefesleri taşa bile tesir eder. Fakat dağ taş bile onların sözlerini duydu, sözleri dağa, taşa bile tesir etti de bahtı kötü kişinin bahtı açılmadı gitti.

Bizlik benlik kaydına düşen gönüller, onların sözlerine karşı taştan da katı bir hal alırlar. Bir gönlün ıslah olmasına çare, insanı halden hale döndüren Tanrının ihsan ve lütfudur. Onun vergisine de kabiliyet şart değildir. belki kabiliyete sahip oluşa şart, onun lütuf ve ihsanda bulunmasıdır. Tanrı vergisi içtir, kabiliyet, deri.

Şunu görsene: Musa’nın sopası ejderha olmada, avucu güneş gibi parlamada. Peygamberlerin aklımıza fikrimize sığmayan yüz binlerce mucizeleri, sebeplerden olmamıştır, Tanrı yaratması ile olmuştur. Yoklara kabiliyet nereden geliyor? Kabiliyet, Tanrı işinde şart olsaydı hiçbir yok varlık alemine gelmezdi.

Arayanlar için bu gök perdenin altında bir adettir koydu, sebepler ve yollar yarattı. Olan şeylerin pek çoğu o adete göre olagelir. Fakat bazı da olur ki kudret, o adeti yırtar, kaldırır. Hoşluk tatlılıkla adet, yol yordam koydu ama sonra da o adeti, o yolu yordamı yırttı, adına mucize dendi.

Sebepsiz olarak bize yücelik gelmez. Gelmez ama kudret, sebebi kaldırmada aciz değil. Ey sebebe kapılan, sebepten dışarı uçma. Fakat sebebi yaratanı da abes sanmaya kalkışma. Sebebi yaratan Tanrı, ne dilerse yapar. Mutlak olan kudret, sebepleri de yırtar, ortadan kaldırır. Fakat arayan muradına erişsin diye çok defa, yaptığı işleri sebeple yapar, sebeple yaratır.

Sebep olmasa mürit nasıl yol arasın? Şu halde yolda sebeplerin görünmesi lazımdır. Bu sebepler, görüşlere perdedir. Çünkü her göz, onun sanatını görmeye layık değildir. Sebebi yırtacak bir göz gerek ki perdeleri kökünden çekip çıkarsın. Bu suretle de mekansızlık yurdunda sebepleri yaratanı görsün, çalışmayı, kazancı dükkânı saçma ve beyhude saysın. Her hayır ve şer, sebebini yaratandan gelir. Babacığım sebep ve vasıtalar.

Bir zamancağız gaflet devri yürüyüp gitsin diye ana yolun üstünde toplanmış bir hayalden başka bir şey değildir.


MESNEVİ'DEN HİKAYELER TANRIYA GÖZYAŞI

TANRIYA GÖZYAŞI

Birisi, müftüden gizlice sordu: Bir adam namazda feryat ederek ağlarsa, acaba namazı bozulur mu, bozulmaz mı, namaz da ağlamak caiz midir?

Müftü dedi ki: Gözyaşı denilen o yaş niçin aktı? O, ne gördü, neden ağladı? Önce buna dikkat etmek gerek. Acaba gizlice ne gördü de o gözyaşı çeşmesi aktı? Eğer yalvarıp yakaran kişi, o alemi gördüyse ağlayışı ile namazı daha makbul bir hale gelir. Yok, o ağlayış, o yaş, beden zahmetindense ip de kırıldı iğne de.

Bir mürit pirinin huzuruna vardı. Pir, hay hayla ağlıyordu. Mürit şeyhi ağlıyor görünce o da ağlamaya koyuldu, gözünden yaşlar akmaya başladı.

Kulağı duyan bir dost bir dosta latife etti mi bir kere güler, sağır iki kere. Birinci gülüşü halkı güler görerek taklitle gülmektir. Onlar gibi o da güler, güler ama öbür gülenlerin halinden haberi yoktur. Neden güldünüz diye sorar, anlayınca ikinci defa gülmeye başlar. Mukallit de kendisindeki neşeyle aynen sağıra benzer.

Şeyhin ışığı vurur, meşrebi akseder, müritlere bir neşe feyzidir gelir. Fakat bu feyiz müritlerden değildir, şeyhtendir. Bu hal, suda duran sepete, cama vuran ışığa benzer. Bu hali, kendilerinden bilirlerse noksanlıktır.

Irmaktan çıkarıldı mı o inatçı, ondaki suyun, dereden olduğunu anlar bilir. Cam da, ay batınca o ışığın, aydın aydan olduğunu anlar.

“Kalk” emri, gözünü açtı mı seher gibi ikinci defa güler. Bu sefer o taklit alemindeki gülüşüne güleceği gelir, tatlı tatlı güler.

Der ki: Bunca uzun ve uzak yollardan geldim. Hakikat, hep bu hakikatmış, sırlar; hep bu sırlar. Ben o vadide kendimden uzak olarak neşeleniyor, körlüğümden, hamlığımdan, ne hayaller kuruyordum, halbuki ne umuyordum ne çıktı? Ters anlayışım, meğer bana ters ve yanlış suretler gösteriyormuş.

Yolda emekleyen çocukta erlerin düşüncesi nerede? Nerede onun hayali? Nerede dosdoğru hakikat? Çocukların düşünceleri ya dadıdır, ya süt. Ya kuru üzümdür, cevizdir yahut da bağırıp ağlama. O mukallit de illetli bir çocuğa benzer. İnce bahislere girişir, deliller getirir ama aldırma. Delil bulmada ki, müşkül işleri halletmedeki o derinleşme, onu basiretten alır. Sırrının sürmesi olan hakikati bırakmıştır da müşkül şeyleri söylemeye girişmiştir.

Ey mukallit, Buhara’dan dön de horluğa doğru yürü, ancak bu suretle aslan bir er olabilirsin. Nihayette kendi içinde başka bir Buhara görürsün ki saflar yaran erler bile onun meclisinde kendilerinden geçmiş, bir şey anlamaz bir hale girmişlerdir.

Çavuş, gerçi yeryüzünde pek çevik pek çabuk gider. Gider ama denize varınca damarı kopar. O, ancak karada “Onları yüklendik” sırrına mazhardır. Asıl adam, yükleri denizde yüklenendir. Koş ey vehme, surete kapılmış adam, padişahında bir çok ihsan ve lütufları vardır.

O saf ve bön mürit de, o azize uydu da taklitle ağlamaya koyuldu. O mukallit de sağır adam gibi ağlayanı gördü, sebebinden haberi olmaksızın ağlamaya başladı. Bir hayli ağlayıp, tapı kılarak dışarı çıkınca başka bir hararetli ve has mürit, ardına düşüp ona yetişti.

Dedi ki: Ey bulut gibi habersiz ağlayan, bakışı ile adamı adam eden şeyhin ağlamasına uyup hiçbir şeyden haberi olmaksızın ağlamaya koyulan! Ey vefalı mürit, Tanrı hakkı için, Tanrı hakkı için kendine gel. Gerçi taklitten de faydalanırsın ama, o padişahı ağlıyor gördüm de ben de onun gibi ağladım demek şartı ile. Çünkü bu söz münkirliktir. Bilgisizlik taklit ve zan ile dolu olan ağlayış, o inanılan kişinin ağlayışına benzemez. Sen bu ağlayışı o ağlayışa kıyas etme. Bu ağlayıştan o ağlayışa uzun bir yol var.

O ağlayış, tam otuz yıl savaştan sonra elde edilir. Akıl, o makama yaramaz. Akılla o makam arasında yüz konak var. Akıl, o durağı bilemez bilir sanma. Onun ağlayışı, ne gamdandır, ne ferahtan. Güzelliğin ta kendisi olan ağlayışı ruh bilir. Onun ağlayışı da o yandandır, gülüşü de. Aklın vehmettiği şeylerden dışarıdır o. Onun gözyaşı, gözüne benzer. Görmeyen göz nasıl olur da gören göze benzer. Onun gördüğünü ellemeye imkan yoktur, ne akıl kıyası ile bilinir, ne duygu yolu ile!

Gece, ta uzaktan nuru gördü mü kaçar. Şu halde gece karanlığı, nurun halini nasıl bilir? Sinek, rüzgardan kaçar. Artık nasıl olur da rüzgarların zevkini tadabilir? Önü olmayan geldi mi sonradan olan, abes olur. Şu halde önü olmayan, sonradan olanı nereden bilecek?

Önü olmayan sonradan olan şeye aksetti mi onu hayran eder. Onu yok etti mi de kendi rengine boyar. Dilersen yüzlerce benzerini bulabilirsin. Fakat benim için lüzum yok o yoksul: Bu “Elif lâm mim ve Hâ mim” bu harfler tıpkı Musa’nın asasına benzer. Harfler de görünüşte bu harflere benzerler. Fakat bunların vasıflarından değillerdir. Sınama sözünden eline bir sopa alan kişinin sopası, bir iş başarma da hiç Musa’nın sopasına döner mi? Bu nefes, İsa’nın nefesidir, öyle her yelden, her üfürükten meydana gelme nefes değil ki ferahtan, yahut gamdan meydana gelsin.

Babacığım, bu “Elif lâm mim ve Hâ mim” insanların sahibi Tanrı’dan gelmiştir. Her elif lâm buna nereden benzeyecek? Canın varsa bunlara o gözle bakma. Gerçi harflerden meydana gelmiştir, hatta halkın harflerden meydana gelen sözlerine de benzer. Muhammet de etten deriden meydana gelmiştir, bu hususta her beden, onun cinsindendir. Eti vardır, derisi vardır, kemiği vardır. Fakat hiç bu bedenlere benzer mi? O terkip de öyle mucizeler meydana geldi ki bütün terkipler mat oldular.

Kuran’daki “Hâ mim” terkibi de böyledir. Pek yücedir o,öbür terkiplerse pek aşağıda. Çünkü bu terkipten hayat meydana gelir, aciz halinde sür üfürülmüş gibi her şey dirilir.

“Hâ mim” Tanrı lütfu ile Musa’nın asası gibi ejderha olur, denizler yarar. Görünüşü başka sözlerin, terkiplerin görünüşüne benzer ama değirmi ekmek, ay değirmisinden çok uzaktır. Onun ağlayışı da kendinden değildir, gülüşü de, sözü de. Bütün bunlar, ancak Tanrı’nın huyudur. Fakat ahmaklar, görünüşe sarıldıklarından o ince şeyler, onlardan adam akıllı gizli kalmıştır.

Hasılı maksada erişememişler, perde altında kalmışlar, itirazları yüzünden de o ince şey fevt olup gitmiştir.


MESNEVİ'DEN HİKAYELER TAVUS KUŞU

TAVUS KUŞU

Şimdi ad san için cilvelenip duran iki renkli tavusa geldik. Onun gayreti, sonucundan ve faydasından habersiz bir halde halkı, hayırla şerle avlamaktır. Tuzak gibi av tutup durur. Tuzağın maksada ait ne bilgisi var.

Tuzağın, av tutmaktan ne zarar vardır, ne faydası; onun bu beyhude tutuşuna şaşıran işte ben. Kardeş, iki yüz güzelle bağdaştın, dost oldun, sonra yine onları terk ettin. Doğduğun günden beri işin bu. Sevgi tuzağıyla adam avlar durursun. Bu avlanmaktan, bu kalabalıktan, bu başlık sevdasından el çek. Hiç bunlarla bir şey ördün, bu yüzden bir şey elde ettin mi?

Ömrünün çoğu geçti, gün akşama yaklaştı. Sense hala adam avlamaya koyulmuşsun. Onu tut, bunu tuzaktan azat et. Alçaklar gibi bir başkasını avla. Derken bunu da bırak, başka birini ara... Bu işte tam hiçbir şeyden haberi olmayan çocukların oynadığı bir oyun! Gece gelip çatar, tuzağında bir av bile yok. Tuzak sana, bir baş ağrısından, bir bağdan başka bir şey değil. Şu halde sen, kendi kendini avladın demektir. Çünkü, hapse düştün, maksada erişemedin, mahrum kaldın.

Hiç alemde bizim gibi kendi kendini avlayan bir ahmak daha var mı? Aşağılık kişilerin tuzağına domuz tutulur. Sonsuz zahmet, sonra da onu yemek haram. Avlamaya değen şey ancak aşktır. Fakat oda öyle herkesin tuzağına düşer mi ya? Meğer ki sen gelesinde ona av olasın... Meğer ki sen, tuzağı bırakasın da onun tuzağına gidip düşesin.

Aşk der ki: Ben yavaş yavaş çalışmasaydım; bana avlanmak av tutmadan yeğdir. Benim hayranım ol da övün. Güneşi bırak da zerre ol! Kapım da otur. Evsiz barksız kal. Mumluk davasına kalkışma, pervane ol.

Bu suretle dirilik sultanlığını bulur, kullukta gizli olan padişahlığı görürsün. Alemde tersine çakılmış nallar görür, esirlere padişah adı verildiğini duyarsın. Boğazına ipler takılmış, kendisi dar ağacının tacı olmuştur da kalabalık bir halk güruhu, ona işte padişah derler.

Kafirlerin mezarları gibi dışı süslü. İçinde ulu Tanrı’nın kahır ve azabı. Onlar kabirleri kireçle örmüşler, bezemişler, zan perdesini yüzlerine örtmüşlerdir. Seninde yoksul tabiatın hünerlerle kireçlenmiş, bezenmiştir ama mumdan yapılan nahle benzer; ne yaprağı vardır ne meyve verir.

Bir derviş bir dervişe “Tanrı’yı nasıl gördün, söyle” dedi. Derviş dedi: Neliksiz, niteliksiz gördüm. Fakat söze getirebilmek için onu kısa bir örnekle anlatayım. Gördüm ki sol yanında bir ateş, sağ yanında da bir kevser ırmağı var. Solunda cihanı yakıp yandıran müthiş bir ateş, sağında güzelim bir ırmak.

Bir kısım halk o ateşe el atmış, bir kısım halkta o kevsere ulaşacağından neşeli ve sarhoş. Fakat bu, her kötü kişiyle her bahtı yaver olanı şaşırtacak pek aykırı ve acayip bir oyundu. Kim o ateşe, kıvılcıma atılıyorsa öbür yandaki sudan baş çıkarıyordu.

Kim suya atlıyorsa derhal kendisini ateş içinde buluyordu. Kim sağ yana gidiyor, o güzelim suya dalıyorsa sol taraftaki ateş içinden baş göstermekteydi. Sol yandaki ateşe dalansa sağ yandan çıkmaktaydı.

Bunun sırrını pek az kişi anlıyor, hasılı o ateşe pek az kişi atlıyordu. Ancak başına devlet saçısı saçılan, suyu bırakıp ateşe kaçıyordu. Halk eldeki hazır zevki mabut edinmiştir. Hulâsa halk, bu oyunu kaybetmiş, bu oyunda zarar girmiştir.

Bölük, bölük saf, saf hırslarına uyanlar, ateşten çekinmede, suya kaçmada. Fakat suya dalan, ateşten baş gösterme de. Ey hakikatten haberi olmayan, ibret al, ibret! Ateş, ey bön ahmaklar, ben ateş değilim, makbul bir kaynağım. A gözsüzler sizin gözünüzü bağlamışlar. Bana gelin, kıvılcımlarımdan kaçmayın.

Ey Halil burada be kıvılcım vardır, ne duman. Bu görünen şey, ancak Nemrud’un büyüsü, hilesi demekteydi. Sen Halil gibi akıllıysan ateş senin soyudur, sen bir pervanesin. Pervanenin canı keşke binlerce kanadın olsaydı da, mahrem olmayanların kötülüklerine rağmen amasız bir suretle ateşlerde yansaydı.

Bilgisiz kişi, eşekliğinden bana acır, bense bilgi ve görgü sahibi olduğumdan ona acırım diye bağırıp durur. Hele şu suların bile canı olan ateş yok mu? Pervanenin işi bizim işimizin aksi. O nur görür ateşe atılır, gönül de ateş görür, nura dalar. Ulu Tanrı’nın, Halil evladı kimdir, göresin diye böyle oyunları vardır.

Ateşe su şeklini vermişler, ateşin içinde de bir kaynaktır coşturmuşlardır. Bir büyücü büyüsüyle bir topluluk içinde pirinçle dolu sahanı, akreplerle dolu gösterir. Evi, büyüsü ve nefesiyle akreplerle dolmuş gösterir ama onlar, sahici akrep değildir ki.

Büyücü bunu gibi yüzlerce hüner gösterdikten sonra artık düşün, büyücüyü yaratan, neler yapmaz? Hasılı Tanrı büyüsü ile zaman, zaman nice kişiler, karı gibi alta yatmışlardır. Büyücüler ona kuldur, köledir. Hepsi de yont kuşu gibi tuzağa düşmüşlerdir.

Kendine gel de dalgalara benzer hilelerin nasıl baş aşağı olduğunu Kuran’ı okuyup anla, sihri helali gör. Ben Firavun değilim ki nehre gideyim. Ben, Halil gibi ateşe giderim. O ateş değildir, duru bir sudur. Halbuki öbürü hileyle ateş gibi bir su görünmededir. İyi şeyleri caiz gören o Peygamber, ne de güzel söyledi: Bir zerre aklın oruçtan da yeğdir, namazda da.

Çünkü, aklın cevherdir, bu ikisiyse araz. Bu ikisi, namaz ve oruç, onun tam olmasıyla farz olur. Bu suretle de o aynanın cilalanması, ibadetle gönlün arınması mümkün olur.

Fakat ayna aslından bozuksa onu cilalamak güçtür, zor cilalanır. Cilalanabilecek seçilmiş aynaysa az bir cila ile parlar, azıcık bir cila ona kafidir.

Akıllardaki bu aykırılık, bil ki mertebe bakımından yerden göğe kadardır. Akıl vardır güneş gibi. Akıl vardır, zühre yıldızından da aşağıdır, yıldız akmasından da. Akıl vardır, bir sarhoş mumu gibi, akıl vardır, bir ateş kıvılcımı gibi.

O güneş gibi aklın önünden bulut kalktı mı Tanrı’nın nurunu gören akıllar faydalanırlar. Aklı cüzü aklın adını kötüye çıkarmıştır. Dünya muradı insanı muratsız bir hale getirmiştir. O, bir avdan avcının güzelliğini görmüştür. Bu avcılığa düşmüş, bu yüzden bir avın derdine uğramıştır.

O, hizmetle hizmet edilme nazına erişmiştir; bu, kendisine hizmet edilmeyi dilemiş, yüce yolundan geri dönmüştür. O Firavunlukta suya tutsak olmuş, İsrailoğlu, tutsaklık yüzünden yüzlerce Suhrab kuvvetini elde etmiştir.

Bu aykırı bir oyundur, yaman bir ferzin-benttir. Hileye az başvur, devlet ve baht işidir bu. Hayal ve hileyi az doku. Çünkü, gani Tanrı hileciye az yol gösterir. Hile edeceksen iyi hizmet etme yolunda hizmet et de bir ümmet içinde peygamberlik elde edesin. Hile et de kendi hilenden kurtul. Hile et de bedenden ayrıl tek kal. Hile et de en aşağı bir kul ol. Aşağılıkla yürü de efendi kesil.

Ey koca kurt, tilkiliğe kalkışma, hile ve hizmetle efendilik etmeyi umma. Fakat pervane gibi ateşe atıl, o ateşi kesene doldurup ağzını büzme, her şey den kurtul. Gücü kuvveti bırak, ağlamaya giriş. A yoksul, ağlayışa acınır.

Susuz ve aciz kişini ağlayışı mânevidir, doğrudur. Soğuk,soğuk ağlayışsa, o azgının yalanından ibarettir. Yusuf’un kardeşlerinin ağlamaları hileden ibarettir. çünkü, içleri hasetle, illetle doludur.


MESNEVİ'DEN HİKAYELER YEDİ ÖKÜZ

YEDİ ÖKÜZ

Mısır azizi gayb gözüne kapı açıldığında rüyada, yedi semiz ve besili öküzü yedi tane arık öküzün yediğini gördü. O arık öküzler hakikatte aslanlardı. Böyle olmasa o öküzleri yiyemezlerdi.

Şu halde iş eri de surette insan görünür ama hakikatte onda insanı yiyen bir aslan gizlidir. Adamı güzelce yer, onu tek mücerret bir hale getirir. Derdi varsa tortusunu süzer, saf bir hale sokar. O bir dert yüzünden bütün tortulardan kurtulur, ayağını süha yıldızının başına kor.

Niceye yolsuzluklarla dopdolu olan kuzgun gibi söylenip duracaksın? Ey Halil horozu neden kestin diyeceksin?

Halil der ki: Buyruğa uydum. İyi ama o buyruktaki hikmet neydi? Söyle de Tanrı’yı her bir kılımla tespih edeyim.

Horoz şehvete mensuptur, şehvetine pek tapar. O zehirli ve kötü şaraptan sarhoştur. Şehvet soy üretmek için olmasaydı Adem utancından kendisini hadım ederdi. Melun İblis, Tanrı’ya avlanabilmek için bana kuvvetli bir tuzak lazım dedi. Tanrı, ona altın, gümüş ve at gösterdi, halkı bunlarla aldatabilirsin dedi.

İblis, zahiren bunu beğendi. Beğendi ama suratını ekşitti, sıkılmış turunç gibi dudaklarını sarkıttı. Tanrı, o geberesiceye güzel madenlerden altın ve mücevheratı armağan etti. A melun dedi, şu tuzağı da al. Şeytan dedi ki: Ey güzel yardımcı daha artır.

Yağlı, ballı şeylerle ağır ve değerli şaraplar ve bir çok ipek elbiseler verdi. Şeytan dedi ki: Yarabbi, imdat et, bundan fazla isterim. Ver de onları iplerimle adamakıllı bağlıyayım.

Bu suretle erkek ve yürekli sarhoşların, erkekçesine o bağları koparsınlar. Bu hava ve heves tuzaklarıyla ipler, senin erini adam olmayanlardan ayırt etsin.

Ey ululuk tahtının sultanı, başka bir tuzak istiyorum, öyle bir tuzak ki insanı baş aşağı atacak kadar şiddetli ve aldatıcı olsun. Tanrı, şarap ve çalgıyı getirip önüne koydu. Şeytan bunları görünce hafifçe güldü neşelendi.

Ezeli azgınlığa haber gönderip fitne denizinin dibinden toz kopar dedi. Musa’da senin kullarından bir kul değil miydi? Deniz dibinde tozdan perdeler salmadı mı? Su her taraftan çekildi ve deniz dibinden bir toz koptu. Tanrı erkeklerin aklını, sabrını alan kadın güzelliğini ona gösterince. Parmacıklarını şıkırdatarak oynamaya başladı. Ver, ver şimdicik muradıma kavuştum dedi.

Aklı fikri kararsız hale getiren o mahmur gözleri görünce, şu gönlü çöre otu gibi yakıp kavuran dilberlerin yüzlerini seyredince neşelendi. Şeytan, incecik perdeden Tanrı tecelli etmiş gibi o işveyi görünce derhal yerinden sıçrayıp oynamaya koyuldu.

Adem güzellik timsaliydi, melek ona secde etmişti. Fakat Adem, bu güzellikten düşünce, dedi ki: Eyvah, varlıktan sonra yokluğa düştüm. Tanrı dedi ki: Cürmün şu: Fazla yaşadın.

Cebrail, onu perçeminden tutup güzeller bölüğünden ve şu cennetten çık dedi.

Adem yücelikten sonra bu aşağılık nedir? dedi. Cebrail dedi ki: O lütuftu bu da kahır.

Adem, ey Cebrail dedi, canla, gönülle secde etmiştin. Şimdi nasıl beni cennetlerden sürüyorsun? Güz mevsiminde ağaçların yaprakları nasıl dökülürse benden de bir sınama yüzünden şu güzelim elbiseler uçmakta.

Parıltısı aya benzeyen yüz, ihtiyarlıkta kertenkele sırtına döner. Parıl,parıl parlayan o saç, o baş, ihtiyarlık çağında berbat bir hale gelir, tepedeki saçlar dökülür, insan kele benzer. O naz ve edalarla salınan ve mızrak gibi dümdüz olan boy, kocalıkta bükülür, yay gibi iki kat olur.

Lale rengindeki yüz safrana benzer. Aslan gibi kuvvetliyken gücü, kuvveti kesilir, gibi takatsiz bir hale gelir.

Güreşte hileyle bir pehlivanı koltuğuna alıp yere yıkarken şimdi yol yürümek üzere onu koltuklarlar, onun koltuğuna girerler. Bu ancak gam alametidir, pörsüme nişanesidir. Bunların her biri, ölüm elçisidir.

Fakat bir adamın hekimi Tanrı nuru olursa ona kocalıktan, hararetten bir noksan gelmez. Onun gevşekliği, sarhoşun gevşekliği gibidir. O gevşeklikte bile güçlü kuvvetlidir, Rüstem bile ona haset eder. Ölürse kemikleri zevke gark olur, zerre,zerre bütün varlığı, şevk ışığına dalar. Fakat nuru olmayan kişi, meyvesiz bağdır. Güz onu alt üst eder.

Gülü kalmaz, kara,kara dikenleri kalır. Saman yığını gibi sararır, mahsulsüz bir hale gelir. Tanrım o bağ ne kusurda bulundu ki o güzelim elbiselerden ayrıldı? Kendisini gördü. Kendisini görmek, öldürücü bir zehirdir ey sınanan kişi kendine gel! Aşkından alemin ağlayıp inlediği güzeli, ne suçu var ki herkes kendinden uzaklaştırır.

Suçu şu: Süsü, püsü iğretidir. Öyle olduğu halde bu elbiseler benimdir diye davaya kalkışır. Onu alalım da yakinen bilsin, harman bizimdir, güzellerse tanesini toplarlar. Bilsin ki o süs, püs iğretidir. O varlık güneşinin bir ışığıdır. O güzellik, kudret, fazilet ve hüner, güzellik güneşindendir, bu tarafa gelmiş vurmuştur.

O güneşin ışığı, yıldızlar gibi yine şu vurduğu duvarlardan çekilir gider. Güneşin ışığı gitti mi her duvar, kapkara, karanlık bir halde kala kalır. Güzellerin yüzünde insanı hayran eden nur, üç renkli camdan vuran güneşin ışığıdır. Renk,renk camlar o nuru bize çeşit renkli göstermededir. Renk,renk camlar kalmadı mı, o vakitler seni renksiz nur hayran eder. Nuru, camsız görmeyi adet edin de cam kırılınca kör kalmayasın.

Öğrenilmiş, bellenmiş bilgiye kani olmuş, gözünü başkasının nuru ile aydınlatmışsın. O da, o ışığı iğreti aldığını bilesin diye senden mumunu kapıverir. Fakat sen şükreder, çalışıp çabalarsan gam yeme. Sana bunun gibi yüzlercesini verir. Şükretmiyorsan artık kan ağla. Çünkü o güzellik kafirden ayrılmıştır.

Küfre ümmet olanların işleri borçtur. İmana ümmet olanların kalpleri temizdir, özleri halistir. Şükür etmeyenden güzellikte kaybolur, hüner ve sanat da. Artık bir daha ondan bir eser bile göremez. Akrabalık akraba olmayış, şükür ve sevgi, öyle bir gider ki bir daha aklına bile gelmez.

Ey kafirler, “Yaptıkları işledikleri boştur” ayeti, her murada erişmiş kişinin elinden o muradın, o maksadın çıkıp gitmesidir. Yalnız şükür ehliyle vefa sahiplerinin elde ettikleri kaybolmaz. Çünkü devlet, onların arkalarındadır.

Elden giden devlet, nereden kuvvet verecek? İnsana kuvvet ve kudret, gelecek devletten gelir. “Borç verin” emrine uy da bu devletten borç ver. Bu suretle önünde yüzlerce devlet görürsün. Bu içilen şeyden, biraz iç de önünde kevser havuzunu bulasın.

Vefa toprağına bir yudumcuk döken kişiden devlet avı, nasıl olur da kaçabilir? Tanrı, onları gönüllerini hoş eder. “Özleri doğrulmuştur halistir” Tanrı, onlara ihsan ettikleri şeyleri, o şeyler mahvolup bittikten sonra yine ihsan eder.

Ey ecel, ey köyü yağmalayan , bu şükreden kullardan ne aldıysan geri ver der. Ecel verir, verir ama onu kabul etmezler. Çünkü can nimetleriyle nimetlenmişlerdir. Biz sofiyiz, hırkalarımızı attık. Mademki oynayıp yutulduk, artık geri almayız.

Biz, verdiğimiz şeylere karşılık ihsanlar elde ettik; bizden ihtiyaç, hırs ve garez gitti. Tuzlu ve helak edici sudan çıktık, arı duru suya, kevser kaynağına atıldık. Ey alem başkalarına ettiğin şeyler, vefasızlıktır, hiledir, aşırı nazdır. Biz, verdiğimiz şeylere karşılık ihsanlar elde ettik bütün onları, senin başına döktük. Çünkü biz savaşa girmiş, savaşa girmiş savaşta şehit olmuş erleriz derler.

Sen de bu suretle bil ki pak Tanrı’nın yürekli ve yiğit öyle kulları vardır ki, dünya yalanının bıyığını koparırlar, otağlarını yardım burcunun ta üstüne kurarlar. Bu şehitler yine yeni baştan gazi olurlar. Bu tutsaklar yine yardım elde ederler. Sonra yine yeni baştan yokluktan baş gösterirler de anadan doğma kör değilsen gör derler.

Sen de bu suretle bil ki yoklukta güneşler vardır. Burada güneş sayılan, orada süha yıldızıdır. Kardeş yoklukta varlık nasıl olur? Zıt, zıddın içine nasıl girer sığışır? “Ölüden diri çıkarır” hükmünü bil. Yokluk ibadet edenlerin ümididir. Ambarı boş olan ekinci, yokluk ümidi ile neşelenmez mi? O yokluktan tohum bitecek, mahsul verecek diye sevinmez mi? Bu işi anladıysan düşün bak. Sen de an be an yokluktan anlayış, zevk, huzur ve ihsan bulmayı beklemektesin.

Bu sırrı açığa vurmaya izin yok. Yoksa (değersiz bir şehir olan) Ebhaz’ı bir Bağdat haline getirirdim. Şu halde yokluk Tanrı sanatının hazinesidir. Ondan anbean ihsanlar gelip durmaktadır.

Tanrı eşsiz, örneksiz şeyler yaratıp durmaktadır. Eşsiz örneksiz şeyler yaratan da o zattır ki bir aslı, bir dayanağı olmadığı halde fer-i yaratır, izhar eder.

Tanrı yoku var ve debdebeli gösterdi, varı da yokluk şeklinde izhar etti. Denizi örttü de köpüğü meydana çıkardı, rüzgarı örttü de sana tozu gösterdi. Toprak, bir minare gibi havada döne,döne yücelir. Toprak, kendiliğinden nasıl olur da yücelere çıkar? A illetli, toprağı yücelerde görüyorsun, fakat rüzgarı görmüyorsun, onu delil ile anlıyorsun.

Köpüğü her tarafa gider görmektesin. Fakat denizsiz köpük var olamaz ki. Köpüğü duygunla görür, denizi de delil ile anlarsın. Düşünce gizlidir de dedikodu meydanda. Bizse yok demeyi var olduğunu ispat sanmışız. Yoku gören bir gözümüz varmış meğer. Uykulu göz, hayalden ve yoktan başka ne görebilir ki?

Hasılı, azgınlıkla başımız dönmüş, şaşırıp kalmışız. Hakikat gizli olduğundan hayal meydana çıkmış. Bu yoku nasıl da gözümüzün önüne dikti? O hakikat, gözden nasıl oldu da gizlendi? Aferin ey büyüler yapan üstat! Senden çekinenlere tortulu suyu saf gösterdin!

Büyücüler pazardakilerin gözleri önünde ay ışığını ölçüp biçerler de para alırlar, kar ederler. Bu ölçüp biçmeyle para kazanırlar. Halbuki alıcının elinden para da çıkar, kumaşı da kaybeder. Bu alemde büyücüdür. Biz, onda ticaret ediyoruz, ondan ölçülüp biçilen ay ışığını alıyoruz. O, büyücü gibi acele,acele beş yüz arşın ay ışığı ölçer.

Fakat ey tutsak, ömrünün parasını aldın mıydı paradan da olursun, eline kumaş da geçmez, kesen de bomboş kalır. Sana “kul eüzü” yü okumak, ey tek Tanrı, lütfet, beni bu üfürüklerden koru, feryat bu düğümlerden! O büyücü karılar düğümlere üfürürler. Onların şerrinden sana sığınırım ey imdada yetişen Tanrı, medet demek gerekir.

Fakat azizim, bunu işinin, gücünün diliyle de okumalısın. Söz dili gevşektir. Zamanede sana üç yoldaş vardır. Biri vefakardır ikisi gaddar. Biri dostlarındır, öbürü malın mülkün. Üçüncüsüyse iyi işlerdir ve bu vefalıdır.

Mal seninle beraber gelmez, evden dışarı bile çıkmaz. Dost gelir, gelir ama mezar başına kadar. Ölüm günüde dost, sana hal diliyle der ki: Sana buraya kadar yoldaşım, bundan öteye gidemem. Mezarının başında bir zamancağız dururum. Fakat yaptığın işler vefakardır; onlara sarıl ki onlar; mezarın içine kadar seninle gelirler.

Peygamber dedi ki: Bu yol için amelden daha vefalı bir arkadaş, bir yoldaş yoktur. Amelin, iyiyse sana ebediyen dost olur. Kötüyse mezarında yılan kesilir. Babam, doğruluk yolundaki bu amel, bu kazanç, nasıl olur da üstatsız elde edilebilir? Alemde en aşağılık sanat bile hiç üstatsız elde edilebilir mi?

Her sanatın önü bilgidir, ondan sonra amel gelir. Bu suretle de amel, bir müddet mühletten, yahut ecelden sonra gayda verir. Ey akıl sahibi, sanata çalış, fakat o sanatı, ehil olan kerem sahibi ve temiz bir kişiden öğren. Kardeş, inciyi sedefin içinde ara, sanatı da sanat ehlinden iste.

Öğütçüleri gördünüz mü insaf edin de onlardan öğrenmeye çalışın, çekinmeyin. Bir adam tabak olsa da tabaklık sanatını yaparken kirli bir hırka giyse bu hırka, onun zenginliğini ululuğunu azaltmaz ki. Demirci, demir döverken yırtık pırtık bir elbiseye bürünse halk yanında itibarı eksilmez ki.

Şu halde kibir elbisesini bedeninden çıkar. Bir şey belleyip öğrenme hususunda aşağılık bir elbiseye bürün. bilgi sahibi olmanın yolu sözledir. Sanat bellemenin yolu işle. Yokluk istiyorsan o, konuşup görüşmeyle kaimdir. Bu hususta ne dilin işe yarar ne elin. Can yokluk bilgisini bir candan beller. Bu bilgi ne defterden bellenir, ne dilden!

O rumuz, yolcunun gönlünde varsa, ben de remizler bilirim derse yolcu, henüz remizleri bilmiyor demektir. Yolcunun gönlü açılır,nurlanırsa o vakit Tanrı, “senin göğsünü açmadık mı? Seni ferahlandırmadık mı?” buyurur.

Senin içini açtık göğsünü ferahlattık. Sense hala onu dışarıdan istemektesin. Süt sağılan yer, sensin de sen, başkalarının süt sağmasını bekliyorsun. Sende kıyısı bucağı olmayan bir süt kaynağı var. Sen neden tulumda süt arasın? A su çeken, denize bir deliğin, bir yolun var senin. utan kuyudan su çekmeye!

“Elem neşrah” ayetinde bildirildiği gibi senin göğsün şerh edilmedi mi ki? Öyleyse neden sıkılır, neden yine şerh istersin ki?

İçinde gönlünün ferahlanmasına, şerh edilmesine bak ki “Onlar, kendilerinde olan Tanrı delillerini görmezler” ayetindeki kınamaya uğramayasın.

Başının üstünde bir sepet dolusu ekmek var da sen hala şuraya buraya koşup duruyor, ekmek istiyorsun. Şaşkın mısın ne? Kendi başına dolan. Neden her kapıyı dövüp durursun? Yürü, gönül kapısını döv!

Dizine kadar dereye girmişsimde kendinden gafilsin, şundan bundan su isteyip durursun. Önünde de sana yardım edecek su var, ardında da. Fakat kaynaklara ulaşman için önünde de set var, ardında da.

Ata binmişsin, at oyluğunun altında, fakat süvari at arıyor. Bu nedir? dense at, fakat nerede? Diyor. Hey gidi hey! Bu altındaki at nedir? dedin mi evet diyor, at ama o atı kim gördü acaba? Suyun sarhoşu su da gözünün önünde. Kendisi su içinde, fakat akar sudan haberi bile yok. İnci gibi hani. İnci de deniz içinde deniz nerede? Der. Sedef gibi olan hayal onun duvarı. Nerede demesi kendisine hicap olmakta, güneşin ziyasını kaplayan bir bulut kesilmede. Kendi kötü gözü, gözüne perde olmada. Ben seddimi kaldırdım demesi, kendisine set kesilmede. Aklı kulağına bağ olmada. Ey Tanrı şaşkını, aklını Tanrı’ya ver.

Aklını bir çok yerlere dağıttın. Halbuki o saçma sapan uğraşman, o beyhude mırıldanman, bir tereye bile değmez. Aklının suyunu her diken, çekip durdukça akıl suyun, meyvelere nasıl ulaşabilir? Kendine gel de o kötü dalı kes, buda. Bu güzel dala su ver de tazelendir.

Şimdi ikisi de yeşil ama sonuna bak. Bu sonunda bir şeye yaramaz, öbürüyse meyve verir. Bağın suyu buna helaldir, ona haram. Aralarındaki farkı sonunda görürsün vesselam.

Adalet nedir? ağaçlara su vermek. Zulüm nedir? dikeni sulamak. Adalet bir nimeti yerine koymaktır, her su çeken tohumu sulamak değil.

Zulüm nedir? bir şeyi yerinde kullanmamak, yeri olmayan yere koymak. Bu da ancak belaya kaynak olur. Tanrı nimetini cana, akla ver, iç ağrısına uğramış, düğümlerle, sıkıntılarla dopdolu olmuş tabiata değil.

Dünya gamının savaşını bedenine yükle. O can çekişmeyi gönlüne, canına az tattır. Yük dengini İsa’nın başına koymuş da; tekme atan, yuvarlanıp kalgıyan eşeği çayıra salıveriyor. Sürmeyi kulağa çekmezler. Gönül işini bedenden istemek şart değildir. Gönülsen yürü, nazlan, horluk çekme. Bedensen şeker yeme, zehir tat!

Zehir bedene faydalıdır, şeker zararlı. Bedenin yardım görmemesi daha iyidir. Cehennem odunu bedendir, onu azalt, bir odun daha biterse hemen kes! Yoksa iki alemde de Ebuleheb’in karısı gibi odun hamalı olursun, odun hamalı.

Sidre dalını odundan farket, ikisi de yeşil görünür yiğidim ama bir değildir. O dalın aslı yedinci kat göktü. Bu dalın aslı ise ateştir, dumandır.

Duyguya göre ikisi de birbirine benzer. Çünkü göz ve duygunun mezhebi, yanlış görmedir. Bu, can gözüne görünür, gönle varmak için yorul çabala. Ayağın yoksa yuvarlan da nihayet her azı, her çoğu gör.

Zeliha, her taraftan kapıları kapadı ama Yusuf’ta hiçbir hareket görünmedi. Kilit ve kapı tekrar açıldı, yol göründü. Çünkü Yusuf, Tanrısına dayanmıştı, her yana dönüp dolaşmaktaydı.

Alemde bir yarık görünmemede ama Yusuf gibi hayran bir halde her yana koşup gelmek gerek. Ki kilit açılsın, kapı görünsün, mekansızlık size yer olsun. Ey sınanan kişi, aleme geldin ama geldiğin yolu hiç görmüyor musun? Sen bir yerden, bir yurttan geldin. Geldiğin yolu bilmiyor musun, hayır, değil mi?

Mademki bilmiyorsun, yol yok deme. Bu yolsuz yoldan bize gitmek görünür. Rüyada neşeli bir halde sağa, sola gitmektesin. O meydanın yolu nerede biliyor musun? Sen gözünü kapa, kendini teslim et de kendini o eski şehirde göresin.

Fakat gözünü nasıl kapatabilirsin ki yüzlerce mahmur göz, senin gözünü kapatmadan seni senden almada. Sen bir müşterinin aşkı ile gözünü dört açmışsın, ulu olma, baş olma ümidine kapılmışsın. Uyusan bile rüyada o müşteriyi görmedesin. Kötü baykuş, rüyada yıkık yerden başka bir şey görebilir mi?

Kıvrıla büküle her an müşteriyi aramadasın. Fakat neyin var ki satacaksın? Hiçbir şeyin yok, hiçbir şeyin. Gönlünde bir ekmek, bir kuşluk kahvaltısı olsaydı alıcılara aldırmazdın bile.

Birisi ben peygamberim bütün peygamberlerden üstünüm diyordu. Boynunu bağlayıp padişaha götürdüler, dediler ki: Bu, ben Tanrı elçisiyim demekte. Halk, bu ne hiledir, bu ne saçma ve kötü şey diye karınca ve çekirge gibi başına üşüşmüş. Eğer bu, yokluk aleminden elçi olarak gelmişse diyorlar, biz hep peygamberiz hep yüceyiz. Biz de oradan garip olarak geldik, neden bu peygamberlik, sana mahsus olsun?

Siz de uyuyan bir çocuk gibi yoldan, duraktan habersiz bir halde gelmediniz mi? Duraklarda uykuda ve sarhoş olarak geçtiniz. Yoldan, yukarıdan, aşağıdan bir haberiniz bile yoktu. Bizse hoş bir halde beş duygu ve altı cihet aleminin ötesinden ta beş duygu ve altı cihet alemine kadar uyanık olarak yürüdük.

Kılavuzlarımız haberdardı yol biliyorlardı. Onun için durakların aslını temelini gördük. Peygamberlik davasına kalkışsan hakkında padişaha, ona işkence ettir de bir daha bu çeşit söz söylemesin dediler. Padişah, onu pek bitkin pek zayıf gördü. Bir sille vurulsa ölüverecekti. Artık onu dövmenin ona işkence etmenin imkanı mı vardı? Bedeni adeta cama dönmüştü. Padişah, ona güzellikle neden bu serkeşlik davasına giriştin? Diye sorayım, burada sertlik iş görmez tatlı dil, yılanı bile ininden çıkarır dedi.

Halkı onun başından dağıttı. Padişah iyi bir adamdı zikri, virdi de iyilikti. Onu bir yere oturttu, yerini yurdunu sordu. Neyle geçinirsin nereye sığınırsın dedi.

Adam dedi ki: Darüsselam’danım, oradan yola çıktım, bu melamet yurduna düştüm. Ne bir evim var, ne benimle düşüp kalkan. Hiç ayın yerde evi olur mu? Padişah latife ederek dedi ki: Ne yedin kuşluk övünü olarak neyin var? İştahın var mı? Sabahleyin ne yedin ki böyle sarhoş bir hale gelmiş, atıp tutuyor, esip savuruyorsun?

Adam, kuru, yaş, ekmeğin olsaydı peygamberlik davasına kalkışır mıydım hiç? Bu kalabalığa peygamberlik etmek, dağda kalp aramaya benzer. Hiç kimse dağdan, taştan akıl ve gönül aramaz, anlayış ve müşkül şeyleri belleyiş ferasetini istemez. Sen ne dersen dağ da sana hemen onu söyler, alaycılar gibi seninle alay eder.

Bu kavim nerede, bu kavime haber vermek nerede? Cansız bir şeyden kim can ister? Sen, bir kadından, yahut paradan haber, verirsen hepsi malını, senin önüne kor. Filan yerde seni bir güzel oğlan çağırıyor, sana aşık olmuş dersen bunu anlar. Fakat Tanrı’dan bal gibi haber verir, ey ahdına bütün kul, Tanrı’ya gel dersen, bu ölü alemden vazgeç de azık ve kar alemine git. Madem ki baki olmak imkanı var, fani olma diye öğütte bulunursan, senin kanına kastederler. Fakat bu, din ve hüner taassubundan değildir.

Hatta mala mülke sarılmaları yüzünden bu sözleri duymak, onlara acı gelir. Eşeğin yarasına bir bez bağlasan da o bez, yaraya yapışsa, sonra onu çekip çıkarmak istesen eşek derhal, acıdan çifte atmaya kalkışır. Ne mutlu o adama ki böyle bir işe girişmedi. Hele eşeğin elli tane yarası olsa, her yarasının başında, yaraya yapışmış bir bez bulunsa artık var sen kıyas et!

Mal mülk bez gibidir, bu hırs ise yara. Kimin hırsı fazla ise yarası fazladır. Baykuşun malı mülkü ancak yıkık yerdir. O, Tabes ve Bağdat şehirlerinin vasıflarını dinlemez bile.

Padişah kuşu yoldan geldi mi bu baykuşlara, padişahtan yüzlerce haber getirir. Saltanat merkezini oradaki bağları bahçeleri, dereleri anlatır. Anlatır ama ona yüzlerce düşmen vah vah eder.

Doğan kuşu eski masallar anlatmada, saçma sapan söylenip durmada. Halbuki asıl eskimiş ebedi olarak çürümüş olanlar, onlardır. Yoksa o nefes eskiyi yenileştirir. Eski ölülere can verir, akıl tacını giydirir, iman nuru bağışlar. Ruh bağışlayan güzelden nurunu esirgeme. O seni kır atın üstüne bindirir.

Taçlar veren o başı yüce erden başını çekme. O, gönlünün ayağındaki yüzlerce düğümü çözer. Fakat kime söyleyeyim? Bütün köy içinde nerede bir diri? Abıhayatın bulunduğu tarafa koşan kim? Sen bir horluk görür görmez aşktan kaçmadasın. Bir addan başka aşktan ne biliyorsun ki?

Aşkın yüzlerce nazı, edası, ululuğu var. Aşk, yüzlerce nazla elde edilebilir. Aşk vefakar olduğu için vefakar olanı satın alır. Vefasız adama bakmaz bile. İnsan bir ağaca benzer, ahdi de ağacın köküne. Kökün iyileşmesine”, sağlamlaşmasına çalışmak gerek.

Bozuk düzen ahit, çürümüş köktür. Kökü çürümüş ağaç meyve vermez. Ağacın dalları, yaprakları yeşil bile olsa kök çürümüş, kurumuşsa faydası yok.

Fakat kökü sağlam da yeşil yaprakları yoksa nihayet günün birinde yüzlerce yaprak el sallar. İlminle gururlanma da ahdini bütünlemeye bak. Çünkü bilgi kabuğa benzer, ahitse onun içindir.

Vefakarların faydalandığını gördün mü sen, Şeytan gibi haset edersin. Mizaç ve tabiatı bozuk ve hasta olan kişi, kimsenin iyi olmamasını ister. Şeytan gibi hasetçi değilsen dava kapısını bırak da vefa tapısına gel. Madem ki vefan yok, bari söylenme. Çünkü sözün çoğu, bizlik benlik davasıdır.

Bu söz, gönlü geliştiren bir sözdür. Susmakla insan yüzlerce gelişmeye nail olur. İçteki şey, dile geldi mi iç, harç olur gider. Çok harç etme de o güzelim iç kalsın. Az söyleyen adam da derin bir düşünce vardır. Söyleme kabuğu arttı mı iç yok olur.

Kabuk kalın olursa iç küçülür, zayıflar. İç kemale geldi, güzelleşti, büyüyüp oldu mu kabuk incelir. Hamlıktan kurtulup yetişen olan cevize, bademe ve fıstığa, şu üç meyveye bir bak. Kim isyan ederse Şeytan olur, iyilerin devletine haset eder. Tanrı ahdine vefa edersen Tanrı da kereminden senin ahdini korur. Sense Tanrı’ya vefa etmekten gözünü yummuşsun. “Beni anın da sizi anayım” ayetini duymadın mı ki?

“Ahdıma vefa edin” ahdına kulak ver de sevgiliden “Ahdınıza vefa edeyim” vaidi gelsin. Ey hüzün sahibi, bizim ahdımız ve borç vermemiz nedir? yere kuru tohum ekmek gibi. Ondan ne yere bir parlaklık gelir, ne yer sahibi zenginleşir.

Bu ancak bunun aslını yokluk aleminden veren sensin, bundan bana lazım diye bir işarette bulunmaktan ibarettir. Yedim tohumunu da nişane olarak getirdim. Bu nimetten yine bize ihsan et demektir.

Şu halde ey bahtlı kişi, kuru duayı bırak. Ağaç isteyen tohum eker. Tohumun yoksa Tanrı, yine o dua yüzünden sana bir fidan bağışlar ki görenler, ne hoş çalışmış da ne güzel fidana sahip olmuş derler. Meryem gibi hani. Derdi vardı da tohumu yoktu. Bu dert yüzünden sanat sahibi Tanrı, o kuru hurma ağacını yeşertti.

Çünkü o ulu, o temiz kadın vefakardı. Tanrı bu yüzden o istemeden onun yüzlerce muradını vefa etti. Vefakar olan topluluk, bu vefayı bütün aleme yaymışlardır. Denizler de onların buyruklarına uymuştur, dağlar da. Dört unsur bile onlara kul, köle kesilmiştir.

Bu, inkar edenler, apaçık görsünler de inansınlar diye onlara bir Tanrı ikramıdır. Onlar, öyle gizli ikram ve ihsanlara nail olmuşlardır ki, ne akla, hayale gelir, ne de söze sığar. Zaten iş, ebedi olan, kesilmeyen, tükenmesine imkan bulunmayan ikram ve ihsandır.

Ey gıda, temkin ve sebat ihsan eden Tanrı, halkı bu sebatsızlıktan kurtar. Sabit olmak lazım olan iş de bu iki büklüm olmuş nefse yardım et, onu doğrult. Sen onlara sabır ver, sen onların terazilerinin iyilik kefelerini ağırlaştır, sen onları suret düzenlerinin hilesinden kurtar.

Ey kerem sahibi, sen onları hasetten geri çek de haset yüzünden taşlanmış Şeytan olmasınlar. Halk geçici mal ve beden uğruna hasetten yanıp duruyor. Padişahlara baksana. Haset yüzünden ordu çekip akrabalarını öldürüyorlar. Pislikle dolu düzenbaz aşılar, birbirlerinin kanına, canına kastediyorlar.

Vise’nin, Ramin’in, Husrev’in, Şirin’in hikayelerini oku, o ahmakların haset yüzünden neler yaptıklarını gör. Aşık da yok oldu, maşuk da. Zaten onlar da bir şey değillerdi, aşk ve hevesleri de. O temiz Tanrı’dır ki yoku yoka aşık eder, yoklukları birbirine vurur, işler çıkarır. Gönlü perişan aşığın gönlünde hasetler baş gösterir. Var olan, yoku bu çeşit güçlüklere sokar, böyle mecbur eder.

Herkesten ziyade merhametli, esirgeyici olan şu kadınlar yok mu? Öyle olduğu halde iki ortak hasetten birbirini yer. Taş yürekli erkekleri düşün, artık haset yüzünden onlar da ne hale düşerler, bir kıyas et. Şeriat, latif afsun okumasaydı herkes, düşmanının bedenini yırtar, paramparça ederdi. Şeriat şerri def etmek için bir rey kullanır, Şeytanı delil şişesi içine hapseder. Boşboğaz Şeytanı, tanıkla, yeminle, aht’e yemininden dönmesinden ilzam ederde Şeytan bu suretle şişeye girer.

Şeriat iki zıttı hoşnut eden bir teraziye benzer. Alayla doğruyu bir araya getirir. Şeriat, bil ki kileye teraziye benzer. Onun sebebi ile iki düşman da savaştan kinden kurtulur. Terazi olmasa o düşman, ziyan ettiğini, hileye uğradığını vehim etmeden nasıl kurtulurdu? Şu halde şu vefasız pis dünyada ne varsa hep hasettir, hep düşmandır, hep cefadır. Dünya böyle olunca artık devlet ve ikbale erişme hususunda cinler ve insanlar, nasıl hasede düşerler, düşün!

Zaten o şeytanlar, eski hasetçilerdir. Bir an bile yol kesmeden vazgeçmezler. İsyan tohumunu eken Ademoğulluları da haset yüzünden şeytan olmuşlardır. Kuran’ı oku da bak. İnsan şeytanları da, Tanrı’nın çarpmasıyla Şeytan cinsinden olmuşlardır. Şeytan birisini kandırma da aciz oldu mu bu çeşit insanlardan yardım ister. Siz dostsunuz, bize dostlukta bulunan, bizdensiniz, bizim tarafımızı tutun derler.

Alemde birisinin yolunu kestiler, birini azdırıp yoldan çıkardılar mı iki cinsten olan şeytanlar da sevinirler. Birisi imanla can verdi, dinde mertebesi yüceldi mi iki bölük de feryada, ağlayıp bağırmaya koyulur.

Bir edep sahibi birisine akıl verdi, onu doğru yola getirdi mi iki bölük de dişlerini çiğnemeye hayıflanmaya başlarlar.

Padişah söyle bakalım bari, vahiy nedir, yahut da peygamber olan, ne elde eder? Diye sordu. Adam dedi ki: Ne vardır ki peygamber, onu elde etmesin, yahut ne devlet kalmıştır ki peygamber ona ulaşmış bulunmasın? Tutalım ki bu peygambere gelen vahiy, Tanrı sırlarının hazinesi değil, bal arısının gönlüne gelen vahiyden de aşağı değil ya.

“Tanrı bal arısına vahiy etti” ayetine gelince onun vahiy evi tatlılarla doldu. O yüce ve ulu Tanrı’nın vahiy nuru ile alemi mum ve balla doldurdu. Bense insanım, hakkımda “Biz onu ululadık” dendi. İnsan yücelere gitmede. Artık insana olan vahiy nasıl olur da arıya gelen vahiyden aşağı olur?

Sen “Biz sana kevseri – çokluğu, tükenmez soy sopu verdik” ayetini okumadın mı? Okuduysan neden böyle kupkuru ve susuz kaldın öyleyse? Yoksa Firavun musun ki kevser, sana Nil gibi kan oluyor, pisleniyor a illetli adam.

Tövbe et. Düşmanlardan vazgeç. Onun testisinde kevser suyu yoktur. Kimi, kevserden benzi kızarmış görürsen onun la düş kalk, onun huyuyla huylan. Çünkü o, Muhammed huyuyla huylanmıştır. Böyle yap da “Tanrı için sever” lerden sayıl. Çünkü Ahmet’in ağacında biten elma ondadır.

Kimi, kevser içmemiş dudağı kuru görürsen onu ölüm ve sıtma gibi düşman say. Baban anan bile olsa o, hakikatte senin kanını içen bir düşmandır. Bunu, Tanrı Halil’den öğren. O, önce babasından bizar oldu. Böyle ol da Tanrı tapısında “Tanrı için sevmez düşmanlık eder” ler arasına katıl, aşk gayreti de seni kınamasın.

Sen, “La ilahe illahlah – Tanrı’dan başka yoktur tapacak” sözünü okumadıkça bu yolun izini bulamazsın.

Bu aşık sevgilisinin huzurunda yaptığı işleri bir bir sayıyor, diyordu ki: Senin için şunları yaptım, bunları ettim. Şu savaş meydanında oklara nişan oldum. Mal gitti kuvvet gitti, namus gitti. Aşkından nice muratsızlıklara uğradım. Hiçbir sabah, beni uyur, yahut güler bir halde görmedi. Hiçbir akşam, beni düzgün bir halde bulmadı. Acı ve tortulu neler içmişse etraflıca ve bir bir saymaktaydı.

Sevgilisine minnet olsun diye değil de aşkına yüzlerce tanık olmak üzere bunları sayıp döküyordu. Aklı olanlara bir işaret yeter. Aşıkların sevgiliye karşı duydukları susuzluk, ne vakti gider, biter ki, usanmadan sözünü tekrarlar durur. Hiç balık bir işaretle duru suya kanar mı? Bir söz bile söylemedim diye şikayet ederek o eski derde ait yüzlerce söz söylüyordu.

Onda bir ateş vardı fakat neydi, bilmiyordu. Yalnız mum gibi, onun hararetiyle ağlayıp duruyordu.

Sevgili dedi ki: Doğru bütün bunları yaptın ama kulağını iyi aç ve dinle, aşkın ve sevginin aslının aslı olan bir şey var ki onu yapmadın. Bu yaptıklarının hepsi feridir. Aşık söyle dedi, o asıl nedir? Sevgili dedi ki: Ölmek ve yok olmaktır.

Hepsini yaptın fakat ölmedin hala dirisin. Canınla oynayan aşıksan hemen öl. Aşık o anda uzanıp can verdi. Gül gibi başı ile oynadı, gülerek sevinçli bir halde ölüp gitti. O gülüş onda ebedi olarak kaldı, arif kişinin zahmete uğrayan canı, aklı gibi.

Ayın nuru her iyiye kötüye vursa bile hiç kirlenir mi? O yine tamamı ile tertemiz aya dönüp gelir, akıl ve can nurunun Tanrıya dönüp ulaşması gibi. Işığı yoldaki pisliklere vursa bile ayın nuru daima temizdir.

O yoldaki pisliklerden, o bulaşıklardan nur, pislenmez. Güneşin nuru “Geri dön” emrini duymuş, acele aslına dönmüştür. Ne külhanlarda pislenmiştir, ne gül bahçelerinin kokusunu almıştır. Göz nuru ve nur görmüş zat, aslına dönmüştür; sevdası ovalarda, çöllerde kalmıştır.


MESNEVİ'DEN HİKAYELER YILDIZLARIN NURU

YILDIZLARIN NURU

Yıldızların nuru olan Şah Hüsameddin, beşinci cildin başlamasını istiyor. Ey Tanrı ışığı cömert Hüsameddin, beşeri bulantılardan durulanların üstatlarına üstatsın sen.

Halk perde ardında olamasaydı, halkın gözleri açık olsaydı ve havsalalar dar ve zayıf bulunmasaydı. Seni övmeye manevi bir tarzda girişir, bu sözlerden başka sözler söyleyecek bir dudak çardım.

Fakat doğan kuşunun lokmasını yont kuşu yutamaz. Çaresi, suyla yağı birbirine katmaktan ibaret. Seni bu zindan altminde yaşayanlara övmek lüzumsuzdur. Senin vasfını ancak ruhanilerin topluluğunda söyleyebilirim.

Alem ehline seni anlatmak zararlıdır. Seni aşk sırrı gibi gizlemekteyim. Övmek tarif etmek perdeyi yırtmaktır. Halbuki güneşin anlatılmaya da ihtiyacı yok, tarife de. Güneşi öven kendini över, iki gözüm de aydındır, çapaklı değil, ağrımıyor demek ister.

Alemdeki güneşi yermek, iki gözüm de kör, karanlık ve çipil diye kendini yermektir. Alemde muradına ermiş güneşe haset eden kişiyi bağışla sen.

Bir adam güneşi örtebilir, gözlerden gizleyebilir mi? Onun tazeliğini pörsütür onu soldurabilir mi? Yahut haddi sonu olmayan nurunu eksiltebilir mi? Yahut da onu mertebesinden indirebilir mi?

Ululara haset edene o haset ebedi bir ölümdür.

Senin kadrin rütbense akılların anlayacağı dereceyi çoktan geçti. Akıl, seni anlatmada şaşırdı, aciz kaldı. Gerçi bu akıl, anlatmada aciz oldu ama yine de acizcesine anlatması gerek. Çünkü hepsi anlaşılmayan bir şey bilin ki atılıvermez.

Bulutunun tufanını içemezsen su içmeyi nasıl terk edersin? Sırrı atıp ortaya koyamazsan kabuklarını anlat, onunla anlayışları tazele! Sözler sana göre kabuklardan ibarettir ama başka anlayışlara göre tamamı ile içtir.

Gök arşa göre aşağıdadır ama bu bir yığın toprağa göre pek yücedir. Seni kaybettiklerinden, fırsatı kaçırdıklarından dolayı hasrete düşmeden ben onlara seni öveyim de yol bulsunlar.

Sen Tanrı nurusun. Canı, Tanrı’ya kuvvetle çeker durursun. Halksa vehim ve şüphe karanlıklarındadır.

Bu güzelim nurun, şu gözsüzlere sürme çekmesi için şart, o nuru ululamaktır. Delik kulaklı istidat sahibi, nuru bulur. Çünkü o fare gibi karanlığa aşık değildir.

Geceleri dönüp dolaşan çipiller, nasıl olur da iman meşalesini tavaf edebilirler?

Müşkül ve ince nükteler din nuruna ulaşmamış, karanlıkta kalmış kişilere, tabii bağdır. Böyle adam kendi hünerini örmek, bezemek için güneşe göz açamaz.

Hurma gibi göklere dal budak salamaz da köstebek gibi yeri delik deşik eder. İnsan için, iç sıkıcı dört şey vardır; bu dört şey aklın çarmıhı kesilmiştir.


MESNEVİ'DEN HİKAYELER YIRTIK CÜBBE

YIRTIK CÜBBE

Sofinin biri bir iç sıkıntısına uğradı, cüppesinin önünü yırttı, ondan sonra ferahladı. O yırtık cüppeye fereci (ferahlık) adını koydu. Bu lâkap, o kurtulmuş adamdan sonra yayıldı. Yayıldı ama safını şeyh aldı, götürdü, halkla tortudan ibaret olan adı kaldı.

Böylece her şeyin bir saf ve tortusuz tarafı vardır, adını da tortu gibi aleme bırakmıştır. Kim toprak yemeyi adet edinmişse tortuya yapışmıştır. Sofi ise hemencecik safın bulunduğu tarafa gider.

Elbette tortunun safı vardır der ve gönül, bu delaletle saflığa varır, ulaşır. Tortu güçlüktür, safı da kolaylığı. Saf, burmaya benzer, tortu da hurma çağlasına. Güçlük kolaylıkla beraberdir, kendine gel, ümidini kesme. Bu ölümden sonra hayata yol var.

Oğul ferahlamak istiyorsan cüppeni yırt ta o saflıktan hemencecik baş çıkarsın. Sofi saflığı dileyen kişidir. Sofilik, sof elbiseyle, terzilikle, yavaş yavaş yürümekle olmaz. Fakat bu alçak ve aşağılık kişilerce sofuluk, terzilikten ve oğlancılıktan ibarettir.

Fakat o saflık, o iyi ad, san hayaliyle bu renge bürünmekte iyidir ama, o hayalle asla kadar gitmek şartıyla. Kat kat hayale tapanlar gibi değil. Hayal, seni güzellik otağının çevresine sokulmaktan men eden gayret çavuşudur.

O, her arayanın yolunu,yol yok, diye keser. Onun hayali geldi mi, sana, dur, der. Ancak kulağı delik ve anlayışlı kişiyi durdurmaz. Çünkü o, Tanrı yardımı askerine sığınmış, o sayede coşup köpürmüştür.

O, ne hayallerden ürker, sıçrar, ne de padişahlık taslar. Padişahın nişane olarak verdiği oku gösterir yoluna gider. Tanrım, bu şaşkın gönle bir ok bağışla, bu iki kat olmuş yaylara bir ok ver. Uluların içtikleri o gizli kadehten yeryüzüne bir yudumcuk saçtın.

Güzellerin saçlarında, yüzlerinde o bir yudumcuk şarabın nişanesi var. Padişahlar, bu yüzden topraktan meydana gelen güzelleri yalar dururlar. Gece gündüz yüzlerce gönülle o topraktan meydana gelen güzeli öpüp durman, onda güzelliğin bir zerresi bulunduğundandır. Seni, toprakla karışmış bir yudumcuk güzellik şarabı böyle deli divane ediyor, artık onun safı neler yapmaz?

Herkes bir kerpiç parçasının önünde yenini, yakasını yırtmakta. Halbuki o kerpiç, güzelliğin bir yudumcuğuna, bir zerreciğine sahip. Ayda, güneşte, hamel burcunda bir yudumcuk güzellik şarabı var. Arş da kürsüde, zuhal yıldızında bir zerrecik güzellik var. Ona bir yudum mu dersin, yoksa şaşılacak bir şey bu kimya mı dersin? Ona bir sürtünmekle bu kadar güzellikler meydana geliyor.

Ey akıllı kişi ona sürtünmeyi can ve gönülden dile. Fakat bu kimyaya “Ancak temiz olanlar dokunabilirler.” Altında, lâ’lde, incilerde o güzellik şarabından bir yudumcuk var; şarapta, mezede, meyvede o şaraptan bir yudumcuk! Tertemiz güzellerin yüzlerinde de yine bir yudumcuk. Artık onun süzülmüş ve saf olanı nasıldır? Bir düşün!

Bu toprakla karışık bir yudumcuk şarabı yalayıp durmaktasın, onu toprağa karışmamış, saf bir halde görürsen ne hale geleceksin? Ölüm zamanında o bir yudumcuk saf şarap, bu toprak bedenden ölümle ayrılmakta. Geri kalanı hemen görmüyorsun. Böyle çirkin bir beden onunla bak ne hale geliyormuş!

Can bunlardan ten olmadan yüz gösterse o vuslattaki letafeti ben anlatamam ki! Ay, şu bulut olmaksızın ışık salsa onu kimsecikler anlatamaz! Ne hoştur o tatlılarla, şekerlerle dolu olan mutfak. Şu padişahlar o mutfağı yalayıp dururlar.

Ne güzeldir o din ovasının harmanı. Her harman oradan başak devşirir. Ne alâdır gamsız, kedersiz ömür denizi. Yedi denizde ondan meydana gelmiş bir çiğ tanesidir. Elest sakisi, şu aşağılık ve çorak yeryüzünde bir yudumcuk saçmıştır da, toprak, o sebeple coşmuştur; biz de o yüzden coştuk. Tanrım, pek isteksiz, pek tembel olduk, bir yudumcuk daha saç!

Caizse yokluktan feryat ediyor, yokluğu anlatmaya çalışıyorum. Caiz değilse işte sustum. Bu, iki kat hırsı anlatmaydı ya... Halil’den öğren o hırs kazını kesmek gerek.

Kazada bundan başka sözleri söyleyemem, vakit kalmaz diye ürküyorum


MESNEVİ'DEN HİKAYELER ZAHİDİN KARISI

ZAHİDİN KARISI

Bir zahidin kıskanç bir karısı, bir de huri gibi güzel bir halayığı vardı. Kadın, kıskançlığından kocasını gözetir, halayıkla hiç yalnız bırakmazdı. Kadın, bir zaman onların ikisini de gözetti, yalnız kalmalarına fırsat vermedi.

Nihayet Tanrının kaza ve kaderi gelip çattı. Koruyucu akıl, şaşırdı gitti. Tanrı hükmü, Tanrı takdiri gelince akıl kim oluyor ki? Ay bile tutulur. Kadın, hamama gitmişti. Birden aklına geldi hamam tasını evde unutmuştu. Kuş gibi hemencecik koş. Evden o gümüş hamam tasını getir dedi.

Halayık bu sözü duyunca efendisiyle buluşabileceğini düşünüp adeta canlandı. Efendi şimdi evde yalnızdır deyip sevine, sevine hemen eve koştu. Halayık altı yıldır efendisini yalnız bulmayı gözlüyordu, bu sevdadaydı. Adeta uçarak eve geldi. Efendiyi evde yalnız buldu.

Şehvet, iki aşığı da öyle bürümüştü, ikisinin de gözleri öyle karamıştı ki ihtiyatı akıllarına bile getirmediler. Evin kapısını kapamadılar.

İkisi de neşeyle kucaklaştılar, birleştiler. Adeta o anda iki can bir oldu. Bu sırada hamamda kadının aklına geldi nasıl oldu da dedi, ben bu kızı eve yolladım? Adeta kendi elimle ateşi pamuğun içine attım. Koçu koyuna saldım.

Başındaki kili hemen yıkadı, cansız bir halde halayığın ardına düştü. Hem koşuyor, hem çarşafını giyiyordu. O halayık can sevgisiyle koşmuştu, bu korkusundan koşuyordu. Aşk nerede, korku nerede? Aralarında ne fark var?

Arif, her an padişahın tahtına kadar ulaşır. Zahitse yürür,yürür bir ayda tam bir günlük yol alır. Zahidin de şerefli bir günü yok değildir, vardır. Vardır ama onun günü, nereden elli bin yıllık olacak.

İş erinin ömründe her gün, bu cihan yıllarınca elli bin yıldır. Akıllar, bu sırra eremezler, kapı dışında kalırlar. Bu sır, vehmin ödünü patlatırsa bırak patlatsın. Aşk karşısında kıl kadar bile korku yoktur. Aşk mezhebinde herkes kurbandır. Aşk, Tanrı sıfatıdır. Fakat korku, şehvete kapılmış kulun sıfatıdır.

Kuran’da “Onlar Tanrıyı severler” sözünü okudun ya, bu söz “Tanrı da onları sever” sözüne eştir. Şu halde muhabbeti de Tanrı sıfatı bil, aşkı da. Azizim korku Tanrı sıfatı olamaz. Tanrı sıfatı nerede, bir avuç toprağın sıfatı nerede? Sonradan yaratılanın sıfatı nerede, o pak ve önü sonu olmayan Tanrının sıfatı nerede?

Aşkın sıfatını söylemeye koyulursam yüz kıyamet kopar da yine noksan kalır. Çünkü kıyametin kopacağı bir zaman, bu dünyanın bir sonu vardır. Fakat Tanrı sıfatına son nerede? Aşkın beş yüz kanadı vardır. Her kanadı, arştan yer altına kadar bütün kainatı kaplar.

Korkak zahit, ayağı ile yürümeye çabalar. Aşılarsa şimşekten de hızlı uçarlar, yelden de! O korkaklar, aşkın tozuna nereden ulaşacaklar? Aşk derdi, gökyüzünü döşeme edinir. Zahit bu makama ulaşamaz. Meğer ki Tanrı ışığının inayeti gelip erişe de bu alemden ve bu yürüyüşten kurtula.

Kendi kuşundan, düşünden, dedikodusundan halas olsa da yüce doğan kuşu, padişaha yol bula. Bu dedikodu, cebir ve ihtiyarıdır. Sevgilinin cezbesi, bu ikisinin ardından gelir. Hasılı o kadın eve varıp kapıyı açtı. Kapının sesi kulaklarına gelince, halayıkcağız perişan bir halde sıçradı, adam da namaza durdu.

Kadın halayıkcağızı perişan, şaşkın ve somurtkan, kocasını da namaz da görünce bu halden şüphelendi. Derhal kocasının eteğini kaldırdı. Bir de ne görsün? Aleti ve hayaları, meni içinde. Aletinden arta kalan meni damlamada, baldırı dizi pislik içinde.

Başına vurdu da dedi ki: A adi herif, namaz kılan adamın hayaları böyle mi olur? Şu alet, bu çeşit pislik içinde bulunan but ve kasık, Tanrıyı anmaya layık mıdır?

Sen de insaf et, zulümle, kötülükle, küfür ve kinle dolu olan amel defteri sağ yandan verilmeye değer mi? Kafire de bu gökyüzünü, şu halkı ve alemi kim yarattı? Diye sorsan., der ki: Tanrı yarattı. Yaratmak, Tanrıya layıktır. Fakat onun küfrü, bir hayli kötülüğü ve sitemi, bu çeşit ikrarla bir araya gelir mi?

O kötü ve çirkin hareketler, o noksan işler, bu çeşit bir ikrarla bir araya sığar mı? İşi, ikrarını yalanlar. Bu suretle de o, korku azabına layık olur. Mahşer günü, her gizli şey, meydana çıkar. Her suç, kendiliğinden insanı rezil eder. Elle ayak, dile gelir. Tanrı huzurunda onun kötülüğüne şahadet eder. El ben şöyle çaldım der, dudak ben şöyle sordum der. Ayak, ben şehvete koştum, ferç ben zina ettim diye tanıklık eder.

Göz der ki: Ben harama baktım. Kulak der ki: Ben kötü söz işittim. Derken sözleri baştan aşağıya yalan olur, azası yalanını meydana çıkarır. Nitekim doğru düzen namazın da yalanı, hayaların tanıklığı ile meydana çıktı.

Şu halde öyle hareket etki o hareketin, dilsiz, dudaksız, tanıklığın, şahadet ederim demenin ta kendisi olsun. Bütün beden, her uzuv, faydada şahadet ederim desin ey oğul. kulun, efendisinin izini izlemesi, ben buyruğa tabiim, şu da benim efendimdir demesidir. Ömür defterini kararttınsa önce yaptıklarına tövbe et.

Ömrün geçtiyse kökü bu demdir, tez ömür ağacını tövbe suyuyla sula. Ömrünün köküne abıhayat dök de ömür ağacın yeşersin. Bütün geçmiştekiler, bu tövbeyle iyileşir. Geçen yıldaki zehir, bu yüzden şeker kesilir.

Tanrı, kötülüklerini iyiliğe çevirir. Geçmişteki bütün suçların ibadet olur. Hocam Nasuh tövbesine sarıl, canla başla buna çalış. Bu Nasuh tövbesini sana anlatayım, dinle. İnanmışsın ama yeniden inan.


MESNEVİ'DEN HİKAYELER AHMED'E DOGRU

AHMED'E DOĞRU 1

Yahudiler içinde zalim, İsa düşmanı ve Hıristiyanları yakıp yandırır bir padişah vardı. İsa’nın devriyle, nöbet onundu. Musa’nın canı oydu, onun canı Musa. Şaşı padişah. Tanrı yolunda o iki Tanrı demsazını birbirinden ayırdı. Usta bir şaşıya “yürü, var, o şişeyi evden getir” dedi. Şaşı,”O iki şişeden hangisini getireyim? Açıkça söyle dedi. Usta dedi ki: “O iki şişe değildir. Yürü, şaşılığı bırak fazla görücü olma!” Şaşı, “Usta, beni paylama. Şişe iki” dedi. Usta dedi ki: “O iki şişenin birini kır!” Çırak birini kırınca ikiside gözden kayboldu.

İnsan taraf girlikten, hiddet ve şehvetten şaşı olur. Şişe birdi onun gözüne iki göründü. Şişeyi kırınca ne o şişe kaldı, ne öbürü. Hiddet ve şehvet insanı şaşı yapar; doğruluktan ayırır. Garez gelince hüner örtülür. Gönülden göze, yüzlerce perde iner. Kadı kalben rüşvet almaya karar verince zalimi, ağlayıp inleyen mazlumdan nasıl ayırt edebilir?

Padişah, yahudice kininden dolayı öyle bir şaşı oldu ki aman Ya Rabbi, aman! Musa dininin koruyucusuyum, arkasındayım diye yüz binlerce mazlum mümin öldürttü.

Padişahın öyle yol vurucu, öyle hilekar bir veziri vardı ki hile ile suyu bile düğümlerdi. Dedi ki: “Hıristiyanlar, canlarını korurlar ve dinlerini padişahtan gizlerler. Onları az öldür, çünkü öldürmede fayda yok, Dinin kokusu çıkmaz; misk ve öd ağacı değil ki! Yüz tane kılıf içinde gizli sırdır. Dışı sana malumdur ama içi aksine.”

Padişah : “Peki söyle bakalım, ne yapalım; bu hususta ne hile ve tezvirde bulunalım, çaresi ne? Ne yapalım ki dünya da ne açık dindar, ne gizli din tutar bir Hıristiyan kalmasın” dedi

Vezir dedi ki: “Bana gazebederek hükmet, kulağımı elimi kestir; burnumu, dudağımı yardır! Ondan sonra beni dar ağacına götür. O esnada bir şefaatçi suçumun affını dilesin. Bu işi dört yol ağzı bir yerde, tellal pazarında yaptır. Ondan sonrada beni, huzurundan uzak bir şehre sür ki ben, onların arasına yüz türlü din kayıtsızlığı sokayım.

Bu halde diyeyim ki: ben gizli hıristiyanım; ey sır bilen Tanrı; sen benim gönlümü bilirsin!Padişah, benim imanımı anladı; taassuptan dolayı canıma kasdetti.
Dinimi padişahtan saklamak, onun dininden görünmek istedim. Padişah, benim sırlarımdan bir koku sezdi. Sözlerim huzurunda kusurlu göründü.

Dedi ki: “Sözlerin, içinde iğne olan ekmek gibidir. Benim gönlümden senin gönlüne pencere var. Ben o pencereden halini gördüm, artık lafını dinleyemem.” Eğer İsa’nın ruhaniyeti bana imdat etmeseydi o, yahudicesine beni parça parça ederdi .İsa için başımla oynar, canımı verir ve bunu canıma yüz binlerce minnet bilirim. İsa’dan canımı sakınmam, fakat onun din bilgisine iyiden iyiye vakıfım. O pak dinin cahiller arasında mahvolması, bana dokunmakta.
İsa’ya şükrolsun ki biz, bu hak dine yol gösterici olduk. Belimizi zünnarla bağladığımızdan beri Yahudiden ve Yahudilikten kurtulduk. Ey halk; devir, İsa’nın devridir. Onun dininin sırlarını candan dinleyin!”

Vezir, bu hileyi, padişaha sayıp dökünce padişahın gönlünden endişeyi tamamiyle giderdi.

Padişah vezire, vezir ne dediyse yaptı.Halk, bu gizli ve hakikati meçhul hileden dolayı şaşırıp kaldı. Onu hıristiyanların oturdukları tarafa sürdü.Vezir de ondan sonra halkı davete başladı.

HIRİSTİYANLARIN VEZİRİN HİLESİNE İNANMALARI

Yüz binlerce hıristiyan, azar azar ozun etrafına toplandı.O onlara gizlice İncil’in, zünnarın ve namazın sırrını anlatmaktaydı.Görünüşte din hükümlerini anlatıyordu;fakat bu anlatış, hakikatte onları avlamak için ıslık ve tuzaktı.
Bunun için (gizli hileyi anlamak müşkül olduğundan) bazı Ezhab, Peygamber’den, azgın ve hilekar nefsin hilesini sorarlar;

“Nefis, ibadetlere ve candan gelen ihlasa gizli garezlerden ne karıştırır?” derlerdi.

Peygamber’den ibadetin faziletini ve sevabını arayıp sormazlar;”Apaçık ayıp hangisidir?”diye kötü huyları sorarlardı. Gülü kerevizden fark edercesine kıldan kıla,zerreden zerreye nefis hilesini tanır, bilirlerdi. Eshab’ın kılı kırk yaranları, umumiyetle o vaız ve beyana hayran olurlardı.

Hıristiyanlar tamamı ile ona gönül verdiler. Zaten avamın taklidinin kuvveti ne olabilir ki? Kalplerinin içine onun muhabbetini ektiler, onu İsa’nın halifesi sandılar. O ise hakikatte tek gözlü melun Deccal’dı.

Ey Tanrı, feryadımıza yetiş; sen ne güzel yardımcısın! Ey Tanrı, yüz binlerce tuzak ve yem var, bizler de yemsiz kalmış halis kuşlar gibiyiz. Her an yeni bir tuzağa tutuluyoruz, istersek her birimiz, birer doğan ve simurk olalım.

Sen bizi her zaman tuzaktan kurtarmaktasın. Ey gani ve müstağni Tanrı, biz yine bir tuzağa doğru gitmekteyiz! Biz bu ambarda buğday biriktirmede, toplanan buğdayı yine kaybetmekteyiz. Biz, bu vahşi mahluklar topluluğu, düşünmüyoruz ki buğdayın noksanlaşması farenin hilesindendir. Fare, ambarımızı deldikçe, hilesinden ambar harab olmuştur. Ey can, önce farenin şerrini defet, sonra buğday biriktirmeye çalış, çabala!

O büyükler büyüğünün haberlerinden birini dinle: “Huzuru kalb olmadıkça namaz tamam olmaz.” Eğer bizim ambarımızda hırsız bir fare yoksa kırk yıllık ibadet buğdayı nerde?Her günlük azar azar sadikane ibadet taneleri niçin bu ambarımızda toplanmıyor?

Çakmak demirinden birçok ateş yıldızı sıçradı, o yanmış gönül, onları kabul edip çekti.Ama karanlıkta bir hırsız, gizlice kıvılcımlara parmak basmakta.Onları,felekte bir çırağ parlamasın diye, birer birer söndürmekte.

İnayetlerin bizimle oldukça o bayağı hırsızlardan bize nice ve ne vakit korku olabilir? Bir adımda binlerce tuzak olsa, sen bizimle oldukça hiç gam yok! Her gece ten tuzağından ruhları kurtarmakta, tahtaları sökmektesin.

Ruhlar her gece bu kafesten kurtulurlar, ne kimsenin hakimi,ne de mahkumu olmayarak feragate ulaşırlar. Geceleyin zindan haberleri yoktur, sultana mensup davetliler, geceleyin devletten haberdar değildirler.Ne gam var, ne kar ve ne zarar düşüncesi.Ne bu filan kadının hayali, ne o filan erkeğin kuruntusu!

Arifin hali , uyanıkken de budur, Tanrı”onlar uykudadırlar” dedi. Bunu inkar etme.Onlar gece gündüz dünya ahvalinden uykudadırlar;Rabbin elinde evirip çevirdiği kalem gibidirler.Yazı esnasında eli görmeyen kimse, kalemin hareketini kalemden sanır.Tanrı arifin bu halinden halka pek az bir miktarını gösterdi; halkı ise hisse mensup uyku kapladı(gaflete dalıp arifi anlamadılar.) Onların canı:sırrına akıl almaz sahraya gitti.Ruhlarıda istirahatte, bedenleri de.Sonra tekrar bir ıslıkla onları tuzağa çeker, hepsini teklif kaydine düşürürsün.

*Sabah vaktinin nuru baş kaldırıp feleğin altın gerkesi kanat çırpınca, Sabahı zuhura getiren, İsrafil gibi, herkesi o diyardan suret alemine getirir; Yayılmış ruhları cisim yapar, her cismide tekrar gebe bırakır. Can atlarını eğersiz kor; bu, “uyku ölümün kardeşidir”sırrıdır.

Fakat gündüzün geri gelmeleri için ayaklarını uzun bir bağla bağlar.Ta ki o çayırdan, onu geri çeke ve otlaktan yine yük altına getire.Keşki Eshab-ı kehf gibi, yahut Nuh’un gemisi gibi bu ruhu koruyaydı. Da bu fikir, bu göz ve kulak;şu uyanıklık ve akıl tufanından kurtulaydı. Dünyada nice Eshab-ı Kehf vardır ki bu zamanda senin yanıbaşında ve önündedir. Mağara da , dost da onunla terennüm etmektir. Ne fayda, senin gözünde ve kulağında mühür var?

Halife, Leyla’ya dedi ki:”Sen o musun ki Mecnun, senin aşkından perişan oldu ve kendini kaybetti.Sen başka güzellerden güzel değilsin.” Leyla, “Sus, çünkü sen mecnun değilsin” diye cevap verdi.

Uyanık olan daha ziyade uykudadır. Onun uyanıklığı uykusundan beterdir. Canımız hak uyanı olmazsa uyanıklık, bizim için iki dağ arasındaki boğaz ve geçit gibidir. Canın; her gün hayalin tekmesini yemeden, ziyandan, faydadan, elden çıkarma, kaybetme korkusundan. Ne temizliği kalır, letafeti, ne kuvveti, ne de göklere çıkacak yolu!
Uyumuş ona derler ki o,her hayalden ümitlenir, onunla konuşur; Uykuda Şeytan’ı Huri gibi görür, sonra şehvetle Şettan’a erlik suyu döker.Nesil tohumunu çorağa dökünce uyanır, kendine gelir, hayalde ondan kaçar. O rüyadan elde ettiği baş ağrısı, beden pisliğidir. Ah o zahirde görünen, hakikatte görünmeyen, aslı olmayan hayalden!

Kuş havadadır, gölgesi yerde kuş gibi uçar görünür.Ahmağın biri, o gölgeyi avlamaya kalkışır, takati kalmayıncaya kadar koşar. O gölgenin havadaki kuşun aksi olduğundan; o gölgenin aslının nerde bulunduğundan haberi yok! Gölgeye doğru ok atar. Bu araştırma yüzünden okluk bomboş kalır.

Ömrünün okluğu boşaldı. Ömür gitti; gölge avı ardında koşmada yandı eridi! Bir kişinin dadısı, tanrı gölgesi olursa onu gölgeden ve hayalden kurtarır.Tanrıya kul olan, Tanrı gölgesidir. O bu alemden ölmüş, Tanrı ile dirilmiştir. Fırsatı kaçırmadan ve şüphe etmeksizin onun eteğine sarıl ki ahir zamanın sonundaki fitnelerden kurtulasın.

Tanrı gölgeyi nasıl uzattı (ayeti) evliyanın nakşidir. Çünkü veli , Tanrı güneşi nurunun delilidir. Bu yolda bu delil olmaksızın yürüme, Halil gibi “Ben batanları sevmem de”! Yürü, gölgeden bir güneş bul. Şah Şems-i Tebrizi’nin eteğine yapış! Bu düğün ve gelinin bulunduğu yerin yolunu bilmezsen Hak ziyası Hüsameddin’den sor!

Haset yolda gırtlağına sarılsa... bil ki İblis’in tuğyanı hasettir. Çünkü o, haset yüzünden Adem’den arlanır... Kutlulukla haset yüzünden savaşır. Yolda bundan daha güç geçit yoktur. Ne kutludur o kişi ki yoldaşı, haset değildir. Bu beden, haset evi olagelmiştir. Soy sop hasetten bulaşık bir hale düşer. Ten haset evidir ama Tanrı, o teni tertemiz etmiş, arıtmıştır.

“Evimi temizleyin” ayeti beden temizliğini bildirir. Bedenin tılsımı toprağa mensupsa da hakikatte nur definesidir. Sen (hakikatte) teni olmayana hile ve haset edersen o hasetten gönül kararır. Tanrı erlerinin ayakları altına toprak at!

O vezirciğin yaratılışı hasettendi, onun için abes yere kulağını, burnunu yele verdi! O ümitle ki haset iğnesinden akan zehirle mahzunları ta canlarından zehirliye.

Hasetten burnunu koparan kişi, kendisini kulaksız ve burunsuz bırakır. Burun, odur ki bir koku alsın ve kokuda, koku alanı bir yüzün bulunduğu tarafa götürsün. Kim koku almazsa burunsuzdur, koku da ancak din kokusudur.Bir koku alıp onun şükrünü eda etmiyen kimse, küfranı nimet etmiş ve kendi burnunu mahveylemiştir. Hem şükret, hem şükredenlere kul ol. Onların huzurunda ölerek ebedi hayat kazan! Vezir gibi sermayeyi, yol vuruculuktan edinme. Tanrı kullarını namazdan menetme.

O kafir vezir, din nasihatçisi olarak hile ile badem helvasına sarımsak karıştırmıştı!

Zevk sahibi olanlar onun sözünde acılık karışmış bir tat sezdiler.O, garezle karışık latif sözler söylemekte, gül sulu şeker şerbetinin içine zehir dökmekteydi. Sözünün dış yüzü, yolda çevik ol, diyordu. Ardından da cana, gevşek ol demekteydi.

Gümüşün dışı ak ve berraksa da el ve elbise ondan katran gibi bir hale hale gelir. Ateş kıvılcımlarıyla kızıl çehreli görünürse de onun yaptığı işin sonundaki karanlığa bak! Yıldırım, bakışta saf bir nurdan ibaret görünür;(fakat) göz nurunu çalmak (gözü kamaştırmak) onun hassasıdır.

Vezirin sözleri, uyanık ve zevk sahibi olanlardan başkaları için bir boyun halkasıydı(onun sözlerini kabul etmişler,ona uymuşlardı).Vezir padişahtan altı ay ayrı kaldı, bu müddet zarfında İsa’ya uyanlara penah oldu. Halk umumiyetle dinini de, gönlünü de ona ısmarladı. Onun emir ve hükmü önünde herkes, can feda ediyordu.

Padişahla onun arasında haber gidip geliyordu. Padişah, ona gizlice vahitlerde bulunuyordu.

*Nihayet muradının hasıl olması, hıristiyanların toprağını yele vermesi için. Padişah “Ey devletli vezirim, vakit geldi, kalbini gamdan tez kurtar”diye mektup yazdı. Vezir de “padişahım; işte şimdicik İsa dinine fitneler salma işindeyim” diye cevap verdi.

Hükümetleri zamanında, İsa kavminin on iki emri vardır.Her fırka bir emre tabiydi; kendi beyine tamah yüzünden kul olmuştu.Bu on iki emirler kavimleri, o kötü vezire bağlanmışlardı.Hepsi, onun sözüne itimad ediyordu, hepsi onun mesleğine uymuştu.O, öl, der demez her emir hemen o anda ölürdü.

Vezir, her emrin adına birer tomar düzdü. Her tomarın yazısı, başka bir olaydı.

Her birinin hükmü başka bir çeşittir. Bu baştan aşağıya kadar ona aykırıdır.Birinde riyazat ve açlık yolunu tövbenin rüknü, Tanrı’ya dönüşün şartı yapmış.
Birinde “Riyazat faydasızdır, bu yolda cömertlikten başka kurtuluş yoktur” demişti.
Birinde demişti ki: “Senin açlık çekişin, mal verişin mabuduna şirk koşmadır. Gam ve rahat zamanında Tanrı’ya dayanmak ve tamamiyle teslim olmaktan gayri hepsi hiledir, tuzaktır.”
Öbüründe demişti ki: “Vacip olan hizmettir, yoksa tevekkül düşüncesi suçtan ibarettir.”
Birinde; “Dindeki emir ve nehiyler, yapmak için değil, aczimizi bildirmek içindir. Ta ki onlardan aciz olduğumuzu görelim de Tanrı kudretini bilelim, anlayalım” demişti.
Öbüründe, “Kendi aczini görme, uyan, kendine gel; o aczi görüş, küfranı nimettir. Kendi kudretini gör ki bu kudret ondandır. Kudretini, nimeti bil ki, kudret odur” demişti.
Birinde demişti ki: “Bu ikisinden de geç, nazarına her ne sığarsa put olur!”
Öbüründe; “Bu mumu söndürme ki bu görüş, meclise mum mesabesindedir. Eğer nazardan ve hayalden geçersen gece yarısı visal mumunu söndürmüş olursun” demişti.
Birinde demişti ki: “Söndür, hiç korkma ki yüz binlerce karşılığını göresin. Çünkü nazar mumunu söndürmekle can mumu artar, kuvvet bulur. Sabrının yüzünden Leyla’n Mecnun olur! Kim, zahitliği yüzünden dünyayı terk ederse dünya onun önüne çok, daha çok gelir!”
Başka birinde; “Hak sana ne verdiyse onu icat ederken tatlılaşmıştır, kolaylaştırmıştır. Onu güzelce al; kendini zahmete sokma” demişti.
Birinde demişti ki: “Kendine ait olanı terk et, çünkü tabiatının kabul ettiği, merduttur, kötüdür. Birbirine aykırı yollar, nefse kolaydır, herkese bir din, can olmuştur,eğer Hak’kın din işlerini kolaylaştırması, doğru bir yol olsaydı her yahudi ve mecusi, Tanrı’yı duyar, anlardı” demişti.
Öbüründe demişti ki: “Kolay, odur ki gönlü hayatı ve canın gıdası ola. Tabiatın hoşlandığı her şey, vakti geçince, çorak yere ekilmiş tohum gibi mahsul vermez. Onun mahsulü, pişmanlıktan başka bir şey olmaz; onun kazancı, sahibine ziyandan başka bir şey getirmez. O zevk, sonunda da önünde olduğu gibi kolay ve hoş görünmez; nihayette adı güç olur, güçlenmiş bir hale gelir.

Sen güçlendirilmişle, kolaylaştırılmışı, birbirinden ayırdet; bunun yüzünü de sonuna nazaran gör, onun yüzünü de sonuna nazaran”Bir tomarda da; “Bir üstad ara. Akıbeti görme hassasını nesepte (şunun bunun soyundan gelmiş olmakta ve bununla öğünende) bulamazsın.

Her çeşit din salikleri üstad aramaksızın, peygamberlere tabi olmaksızın işlerin akibetlerini gördüler, kendi akıllarınca netice hakkında istidlallerde bulundular da bu yüzden hata ve dalalete düştüler. Akıbet, görme elle dokunmuş, örülmüş değildir. Böyle olsaydı dinlerde nasıl ayrılık olurdu?” demişti.
Bir tanesinde demişti ki: “Usta da sensin, çünkü ustayı da sen tanırsın. Er ol erlerin maskarası olma; kendi başının çaresine bak sersemleşme.”
Bir diğerine; “Bunların hepsi birdir. İki gören kimse şaşı adamcağızdır” demiş.Bir tomarda da; “Yüz, nasıl bir olur, bunu kim düşünür, meğer ki deli olsun! Bunların her biri, öbürünün zıddıdır. Gayrı zehirle şeker nice bir olur? Zehirden de şekerden de geçmedikçe vahdet bahçesinden nice koku alabilirsin? demişti.

O İsa dinine düşman olan vezir bu tarz da bu çeşitte on iki tomar yazdı.
İhtilaf; gidiş tarzındadır, yolun hakikatinde değil
O, İsa’nın bir renkte oluşundan koku alınamamıştı. O, İsa küpünün mizacından huy kapmamıştı.
Yüz renkli elbise, İsa’nın saf küpünden saba rüzgarı gibi sade ve latif bir hale gelir, tek bir renge boyanırdı. Birlikteki bu tek renklilik, insana usanç ve sıkıntı veren tek renklilik değildir.
Belki o tek renk deniz gibidir, ona dalanlar da balık gibi hayat ve neşe içindedirler. Karada gerçi binlerce renk var, ama balıkların kurulukla cengi var!
Misal olarak söylenen balık kimdir, deniz nedir ki yüce ve ulu padişah, ona benzesin!Varlık alemindeki yüz binlerce denizler ve balıklar, o ikram ve ihsan huzurunda secde ederler.
Nice ihsan yağmuru yağdı da deniz, inciler saçıcı bir hale geldi. Nice kerem güneşi nur saçtı da bulut ve deniz cömertlik öğrendi. Suya ve toprağa zatının ışığı vurdu da o sebeple yeryüzü, tane ve tohum kabul eder oldu.

Toprak emindir; ona her ne ekersen ihanet görmeksizin onun cinsini toplar, devşirirsin.Toprak bu eminliği o eminlikten bulmuştur, çünkü adalet güneşi ona nur saçmıştır.
İlk bahar, Hak fermanı getirmedikçe, toprak sırrını nice açığa vurur? O, öyle bir cömert ve vericidir ki bu haberleri, bu eminliği ve bu doğruluğu bir cemada , kuru yeryüzüne vermiştir. Fazıl ve ihsanı, kuru toprağı haberdar eder, kahır ve celali de akıllı insanları kör eyler.

Canda, gönülde o coşmaya takat yoktur. Kime söyliyeyim? Cihanda bir tek kulak yok! Nerede bir kulak varsa; onun yüzünden, göz oldu. Nerede bir taş varsa; onun lütfiyle yeşim taşına döndü.

Kimyayı meydana getiren o dur, kimya ne oluyor ki? Mucize bağışlayıcıdır,simya ne oluyor ki? Benim bu öğüşüm, öğmeyi terk etmenin ta kendisidir; çünkü bu öğüş, varlık delilidir, varlık ise hatadır.Onun varlığına karşı yok olmak gerektir:onun huzurunda varlık nedir? Manasız bir şeyden ibarettir! Varlık kör olsaydı... Ondan erirdi, güneşin hararetini tanır, anlardı. Bu zahiri vucudun Allah’ın varlığıyla var olduğunu bilmemesi körlüğüne delildir.

Padişah gibi vezir de cahil ve gafildi. Varlığı vacip olan Kadim Tanrı ile pençeleşiyordu. Öyle kudretli bir Tanrı ile pençeleşiyordu ki bir anda yoktan bu gibi yüz tanesini var eder.

Senin gözüne kendini görmek hassasını verince nazarında alem gibi yüzlerce alem meydana getirir. Her ne kadar dünya senin yanında azametli ve nihayetsizse de bil ki kudrete karşı bir zerre bile değildir. Zaten bu alem sizin canlarınızın hapishanesidir; uyanın, o tarafa gidin! Zira o taraf sizin sahranız, mesire yerinizdir.

Bu alemin hududu vardır, o alem ise esasen hadsizdir. Nakış ve suret, o manaya settir,maniadır.

Firavun’un yüz binlerce mızrağını tek bir Musa’nın bir tanecik asası ile kırdı.Yüz binlerce Calinus’un yüz binlerce hekimlik hünerleri vardı; İsa’nın ve nefesinin yanında batıl oldu. Yüz binlerce şiir defterleri vardı, bir tek Ümmi’nin kitabına karşı ayıp ve ar haline geldi.

Aşağılık olmayan kişi böyle galip Tanrı huzurunda niçin ölmesin.Çok dağ gibi gönüller kopardı. Kurnaz kuşu, iki ayağından asakoydu. Akıl ve zekada kemale ermekle Tanrı’ya varılmaz. Padişahın fazıl ve ihsanı aczini bilen kişiden başkasını kabul etmez.

Hey gidi hey... Çok köşe, bucak kazıcı ve hazine doldurucular; o kurup duran kişiye, o öküze(vezire) maskara oldular. Öküz kimdir ki sen onun maskarası olasın.

Bir kadının kötü işten yüzü sararınca, utanınca Tanrı, onu çarpıp Zühre yıldızı yaptı. Bir kadını Zühre yapmak çarpma oldu da balçık haline geliş, çarpılma değil midir? Be inatçı!!!Ruh seni en yüksek göklere çıkarırken sen en aşağılıklara, su ve çamura doğru gittin.Akılların bile imrendiği öyle bir varlığı, bu alçaklık yüzünden değiştin. Şimdi bak, bu senin kendini çarpman nasıl? O çarpılma yanında bu, gayet aşağı. Himmet atını yıldız cihetine sürdün, nücum ilmi ile uğraştın da secde edilmiş Adem’i tanımadın!

Ey hayırsız evlat! Nihayet sen Ademoğlusun, ne vakte dek alçaklığı şeref sayarsın.Niceye dek “ben alemi zaptedeyim, bu cihanı kendi varlığımla doldurayım” dersin?Dünyayı baştan başa kar kaplasa güneşin harareti, bir görünüşte onu eritir.

O vezirin vebalini de, daha onun gibi yüz binlercesinin vebalini de Tanrı bir kıvılcımla yok eder. O, aslı olmayan hayelleri, tamamı ile hikmet yapar; o, zehirli suyu şerbet haline getirir.O zan ve şüphe doğuran sözleri, hakikat ve yakin haline getirir. Kin ve adavet sebeblerinden dostluk ve muhabbet belirtir.
İbrahim’i ateş içinde besler; korkuyu, ruhun emniyeti ve selameti yapar. Onun sebep yakıcılığına hayranım. Onun hayallerinde Sofestai gibiyim.

O vezir kendince başka bir hile kurdu. Vaiz ve nasihati bırakıp halvete girdi. Müritleri yakıp yandırdı. Tam kırk elli gün halvette kaldı. Halk onun iştiyakından, hal ve tavrı ile sözünden, sohbetinden uzak düştükleri için deli oldular.Onlar yalvarıp sızlanıyorlardı, vezir ise halvette riyazattan iki büklüm olmuştu.

Hepsi birden”Biz sensiz kötü bir hale düştük, karışıklık içindeyiz, değneğini yeden birisi olmadıkça körün ahvali ne olur? İnayet et. Allah için olsun, bundan ziyade bizi kendinden ayırma! Bizler çocuk gibiyiz, sen bize dadısın; sen bizim üzerimize o gölgeyi döşe” demişlerdi.

Vezir dedi ki: “Ruhum dostlardan uzak değildir. Fakat dışarı çıkmaya izin yok. Emirler rica ve şefaate, müritler dil uzatmaya başladılar:“Ey kerem sahibi! Bu ne kötü talih ki sensiz gönülden de yetim kalmışızdır, dinden de. Sen bahaneler ediyorsun, biz ise dertle yürek yangınlığından soğuk soğuk ah edip duruyoruz. Biz senin sohbetine alışmışız. Biz senin hikmet sütünle beslenmişiz. Allah aşkına bize bu cefayı yapma; lütfen bu günü yarına bırakma! Gönlün razı olur mu, aşıkların, akıbet istifadesiz kalsınlar? Hepsi de karadaki balık gibi çırpınıyorlar. Suyu aç ırmağım bendini yık! Ey zamanede naziri olmayan zat! Allah aşkına halkın imdadına yetiş!”

Vezir dedi ki: “Dikkat ediniz, ey dedikodu düşkünleri! Dilden çıkan ve kulakla duyulan zahiri vaizleri arayanlar! Bu aşağılık duygu kulağına pamuk tıkayın, ten gözünden duygu başını çözün! O gizli kulağın pamuğu, baş kulağıdır, bu kulak sağır olmadıkça o can kulağı sağırdır. Hissiz, kulaksız, fikirsiz olur ki “İrcii-Tanrına geri dön” hitabını işitesiniz.

Sen uyanıklık dedikodusunda oldukça uyku sohbetinden nasıl olur da bir koku alabilirsin! Bizim sözümüz işimiz, hariçte yürümektedir. Batıni yürümek ise gökler üzerinde olur.
Cisim kuruluğu(bu alemi) gördü, çünkü kuruluktan (bu alemden) doğdu; can İsa’sı ayağını denize attı. Kuru cismin yürümesi, kuruya düştü, ama canın yürümesine gelince: Ayağını denizin ta ortasına bastı. Ömür kuruluk yolunda; gah dağ, gah deniz, gah ova aşarak geçip gittikten sonra...
Abıhayatı, nerede bulacaksın; deniz dalgalarını nerede yaracaksın? Kara dalgası, bizimkuruntularımız, anlayışımız ve fikrimizdir. Deniz dalgası ise kendinden geçiş, sarhoşluk ve yokluktur.
Sen bu sarhoşlukta oldukça o sarhoşluktan uzaksın. Bundan sarhoş oldukça o kadehten nefret eder durursun.Zahir dedikodusu toz gibidir. Kulak gibi bir müddet dinlemeyi adet edin!”

Hepsi birden dediler ki: “Ey bahane arayan hakim bu cefayı bize reva görme! Hayvana takati derecesinde yük yüklet. Zayıflara iktidarları nispetinde iş havale et!
Her kuşun yiyeceği lokma, kendine göredir. Nasıl olur da her kuş bir inciri(bütün olarak) yutabilir? Çocuğa süt yerine ekmek verirsen zavallı yavruyu öldü bil! Ondan sonra dişleri çıkınca kendi kendine onun içi ekmek ister.

Henüz kanadı çıkmayan kuş uçmaya kalkışırsa her yırtıcı kedinin lokması olur. Ama kanatlanınca o kendisinden teklifsizce,iyi ve kötü ıslık olmaksızın uçar.
Senin sözün Şeytan’ı susturur, senin lütuf ve keremin, bizim kulağımıza akıl ve fehim verir. Söyleyen, sen olunca kulağımız, tamam akıldan ibarettir.
Madem ki deniz sensin, kurumuz da denizdir! Ey (sekizinci gökteki) Simak burcundan (denizin dibindeki) balığa kadar her şey kendisinden nurlanmış olan! Seninle olunca yer, bize gökten daha iyidir. Sensiz, biz göğün ta üstünde bile karanlık içindeyiz.

Ey ay! Gayrı bu felek, nedir ki seninle mukayese edilebilsin? Göklerin süreta yüksekliği var. Mana yüzünden yükseklik temiz ruhundur. Süreta yükseklik, cisimlerindir, fakat mana huzurunda cisimler, isimlerden ibsrettir.

Vezir dedi ki: “Delillerinizi kısa kesiniz; nasihatimi can ve gönülden dinleyiniz. Emin isem, emin adam ittiham edilmez göğe ver desem bile!Eğer ben mahzı kemal isem kemali inkar nedir? Değilsem bu zahmet bu eziyet ne oluyor? Ben bu halvetten çıkmayacağım çünkü, kalp ahvali ile meşgulüm.”

Hepsi birden dediler ki: “Ey vezir, inkar etmiyoruz, bizim sözümüz ağyarın sözü gibi değildir. Ayrılığından göz yaşlarımız akmakta, canımızın ta içinden ahu vahlar coşmakta!”

Çocuk dadı ile kavga etmez. Gerçi ne kötüyü bilir ne iyiyi... Fakat boyuna ağlar durur! Biz çenk gibiyiz sen mızrak vurmaktasın; inleme bizden değil, sen inliyorsun!
Biz ney gibiyiz bizdeki nağme senden. Kazanıp kaybetmede satranç oyunu gibiyiz; ey huyları güzel! Bizim kazanıp kaybetmemiz sendendir.
Ey bizim canımıza can olan! Biz kim oluyoruz ki seninle ortada olalım, görünelim! Biz yokuz. Varlıklarımız, fani suretle gösteren Vücud-u Mutlak olan sensin.
Biz umumiyetle aslanlarız ama bayrak üstüne resmedilmiş aslanlar! Onların zaman zaman hareketleri, hamleleri rüzgardandır. Hareketimiz de, varlığımız da senin vergindir. Varlığımız umumiyetle senin icadındır. Yoksa varlık lezzetini gösterdin.

Yok olanı kendine aşık eylemiştin! O İn’am ve ihsanın lezzetini... mezeyi, şarabı ve kadehi esirgeme!Esirgersen kim arayıp tarıyabilir? Nakış nakkaşla nasıl mücadele eder? Bize bizim efendimize bakma; kendi ikramına, kendi cömertliğine bak!

Biz yoktuk, mücadelemiz de yoktu. Senin lütfun bizim söylenmemiş sırlarımızı da işitiyordu. Nakış, nakkaşın ve kaleminin huzurunda ama karnındaki çocuk gibi aciz ve eli bağlıdır.

Kudret huzurunda bütün alem mahlukları, iğne önünde gergef gibi acizdir.Kudret gergefe bazen şeytan resmi, bazen insan resmi işler; gah neşe, gah keder nakşeder.Gergefin eli yok ki onu def için kımıldatsın; dili yok ki fayda, zarar hususunda ses çıkarsın.

Sen beytin tefsirini Kur’an dan oku Tanrı “Attığın zaman sen atmadın” dedi.Biz bir ok atarsak, atış, bizden değildir. Biz yayız, o yayla ok atan Tanrı’dır.Bu “cebir” değil, cebbarlığın manasıdır. Cebbarlığı anış da, ancak Tanrı’ya tazarru ve niyaz içindir.

Bizim figanımız muztar ve kudretsiz olduğumuzun delilidir. Yaptığımızdan utanmamız da elimizde ihtiyar olduğuna delildir.Yapıp yapmamada ihtiyarımız varsa utanma ne? Bu acıklanma, bu utanış, bu teeddüp ne? Hocaların şakirtleri terbiye etmesi niçin; fikir, neden tedbirlerden tedbirlere dönüyor?
Eğer sen “O, cebirden gafildir. Hak’ka mensup olan ay, bulutta yüzünü gizliyor” dersen.Buna hoş bir cevap var; dinlersen küfürden geçer dini tasdik eder, bana tabi olursun:Hasret ve figan, hastalık zamanındadır.

Hastalık zamanı tamamı ile uyanıklık zamanıdır. Hasta olduğun zaman günahından istiğfar eder durursun.Sana günahın çirkinliği görünür; iyileşince yola geleyim diye niyet edersin. Bundan sonra kulluktan başka bir iş ihtiyar etmiyeyim diye ahdeylersin.

Şu halde bu yakinen anlaşıldı ki hastalık sana akıllılık bahşediyor. Ey asılı arayan kimse! Şu aslı bil ki kimde dert varsa o, koku almış, dermana ermiştir.Kim daha ziyade uyanıksa o daha ziyade dertlidir. Kim işi daha iyi anlamışsa onun benzi daha sarıdır.

Hak’kın cebrinden agah isen feryadın nerede? Cebbarlık zincirini görüşün hani? Zincire bağlanan nasıl olur da neşelenir? Hapiste esir olan nasıl hürlük eder? Eğer ayağını bağladıklarını, başına padişah çavuşlarının dikildiğini görüyorsan...Gayrı sende acizlere çavuşluk etme. Çünkü bu vazife acizlerin huyu ve tabiatı değildir.Madem ki görmüyorsun; Tanrı’nın cebrinden bahsetme! Görüyorsan hangi gördüğünün nişanesi?

Hangi bir işe meylin varsa o işte kendi kudretini apaçık görür durursun; hangi işe meylin ve isteğin yoksa... Bu Tanrı’dandır diye kedini Cebri yaparsın! Peygamberler, dünya işinde Cebridirler, kafirler de ahiret işinde. Peygamberlerin, ahiret işinde ihtiyarları vardır, cahillerin de dünya işinde.

Zira her kuş, kendi cinsinin bulunduğu yere gider, bedeni, geride uçmaktadır, canı daha tez, daha ileri gitmekte.! Kafirler “Siccin” cinsinden olduklarından dünya zindanına rahat rahat gelmişlerdir.

Peygamberler, (İlliyyi) cinsinden olduklarından can ve gönül İlliyyine doğru gitmişlerdir.Bu sözün sonu yoktur, fakat biz yine dönüp o hikayeyi tamamlayalım:

Vezir içerden seslendi: “Ey müritler, benden size şu malum olsun. Ki İsa bana “Hep yakınlarından, arkadaşlarından ayrıl, tek ol, yüzünü duvara çevirip yalnızca otur, kendi varlığından da halveti ihtiyar et” diye vahyetti.Bundan sonra konuşmaya izin yok, bundan sonra dedikodu ile işim yok.

Dostlar elveda! Ben öldüm, yükümü dördüncü göğe ilettim. Bu suretle de ateşe mensup feleğin altında zahmet ve meşakkatler içinde yanmayalım. Bundan sonra dördüncü kat gök üstünde, İsa’nın yanında oturacağım.”

Neden sonra o emirleri yalnız ve birer birer çağırıp her birine bir söz söyledi.Her birine “İsa dininde Tanrı vekili ve benim halifem sensin. Öbür emirler senin tabilerindir. İsa, umumunu senin taraftarın ve yardımcın etti. Hangi emir, baş çeker, tabi olmazsa onu tut; ya öldür yahut esir et, hapse at. Ama ben sağ iken bunu kimseye söyleme, ben ölmedikçe, reisliğe talip olma. Ben ölmedikçe bunu hiç meydana çıkarma. Saltanat ve galebe davasına kalkışma.
İşte şu tomar ve onda Mesih’in hükümleri... Bunu ümmete tasih bir tarzda oku!” dedi.

O, her emire ayrı olarak şunu söyledi: “Tanrı dininde senden başka naib yoktur!”Her birini ayrı ayrı ağırladı. Ona ne söyledi ise buna da onu söyledi. Her birine bir tomar verdi, her tomar öbürünün zıddını ifade ediyordu. O tomarların metni “Ya” harfinden “Elif” harfine kadar olan harflerin şekilleri gibi birbirine aykırıdır. Bu tomarın hükmü, öbürünün zıddıydı, bu zıt diyeti bundan önce bildirdik.

Ondan sonra daha kırk gün kapısını kapadı. Kendisini öldürüp varlığından kurtuldu.Halk onun ölümünü haber alınca kabrinin üstü kıyamet yerine döndü. Bir hayli halk onun yası ile saçlarını yolarak, elbiselerini yırtarak mezarı üstüne yığıldı.

Arap’tan ,Türk’ten, Rum’dan, Kürt’ten oraya toplananların sayısını da ancak Tanrı bilir.Mezarın toprağını başlarına serptiler. Onun derdini yerinde ve dertlerine derman gördüler. Bir ay ahali, mezarı üstünde gözlerinden kanlı yaşlara yol verdiler. Onun ayrılığı derdinden padişahlar da, büyükler de, küçükler de ah u figan ediyorlardı.

Bir ay sonra halk dedi ki: “Ey ulular! Siz beylerden o vezirin makamına oturacak kimdir. Ki biz o zatı, vezirin yerine imam ve mukteda tanıyalım. Elimizi de, eteğimizi de onun eline teslim edelim.

Madem ki güneş battı ve bizim gönlümüzü dağladı, onun yerine çırağı yakmaktan başka çaremiz yok.Sevgili, göz önünden kayboldu mu, onun visalinden mahrum kaldık mı, yerine birisinin vekil olması, birisinin bize yadigar kalması gerekir.Gül mevsimi geçip gülşen harap olunca gül kokusunu nereden alalım? Gül suyundan!

Ulu Tanrı açıkça meydan da olmadığından, bu peygamberler Hakk'ın vekilleridir. Hayır yanlış söyledim. Vekil ile vekil edeni iki sanırsan (bu) hatadır, iyi bir şey değil.Sen sürete taptıkça ikidir. Süretten kurtulana göre ise birdir. Bir adam, gözün nuruna bakarsa iki gözün nuru, birbirinden ayırdedilemez.

Bir yerde on tane çırağ bulundurulursa görünüşte her biri, öbüründen ayrıdır. Nuruna yüz çevirirsen şüphesiz ki birinin nurunu öbürlerinden ayırt etmeye imkan yoktur.

Yüz tane elma, yüz tane de ayva saysan her biri ayrı ayrıdır. Onları sıkarsan yüz kalmaz hepsi bir olur. Manalar da taksim ve sayı yoktur, ayırma birleştirme olamaz. Dostun, dostlarla birliği hoştur. Mana ayağını tut (ona yönel), süret serkeştir.Serkeş süreti, eritip mahveyle ki onun altında define gibi olan vahdeti göresin. Eğer sen eritmezsen onun (Tanrı’nın) inayetleri, esasen onu eritir.

Ey gönlüm kulu olan Tanrı!O hem gönüllere kendini gösterir, hem dervişin hırkasını diker. Hepimiz yayılmıştık ve bir. Orada başsız ve ayaksızdık; Güneş gibi bir cevherdik, düğümsüz ve saftık... su gibi.O güzel ve latif nur sürete gelince kale burçlarının gölgesi gibi sayı meydana çıktı. Mancınıkla burçları yıkın ki bu bölüğün arasından ayrılık kalksın.

Mutlaka ben bunu açar, anlatırdım, fakat bir fikir bile sürçmesin, (bundan) korkarım. Nükteler keskin bir çelik kılıç gibidir. Eğer kalkanın yoksa gerisin geriye kaç! Kalkansız bu elmasın karşısına gelme. Çünkü kılıca kesmekten utanç gelmez.Ben bu sebepten kılıcı kına koydum; Ters okuyan birisi, aykırı mana vermesin.

Hikayeyi tamamlamaya, doğrular topluluğunun vefakarlığından bahse geldik: O reisin ölümünden sonra kalktılar, yerine bir vekil istediler.

O emirlerin birisi öne düşüp o vefalı kavmin yanına gitti. Dedi ki: “İşte o zatın vekili; zamanede İsa halifesi benim. İşte tomar, ondan sonra vekilliğin bana ait olduğuna dair burhanımdır.”

Öbür emirde pusudan çıkageldi. Hilafet hususunda onun davası da bunun davası gibiydi. O da koltuğundan bir tomar çıkardı, gösterdi. Her ikisinin de Yahudi kızgınlığı başladı.
Diğer emirler de bir bir katar olup (birbirlerinin ardınca davaya kalkışıp keskin kılıçlar çektiler.) Her birinin elinde bir kılıç ve bir tomar vardı; sarhoş filler gibi birbirlerine düştüler.

Yüz binlerce Hıristiyan öldü, bu suretle kesik başlardan tepe oldu. Sağdan soldan sel gibi kanlar aktı. Havaya dağlarcasına tozlar kalktı. O vezirin ektiği fitne tohumları, onların başlarına afet kesilmişti.

Cevizler kırıldı; içi sağlam olan, kırıldıktan sonra temiz ve latif ruha malik oldu. Ancak ten nakşına ait olan öldürmek, nar ve elmayı kırmak, kesmek gibidir. Tatlı olan nardenk şerbeti olur, çürümüş olanın ise bir sesten başka bir şeyi kalmaz. Esasen manası olan meydana çıkar; çürümüş olan rüsvay olur, gider.

Ey sürete tapan! Türü, manayı elde etmeye çalış! Çünkü mana süret tenine kanattır. Mana ehliyle düş, kalk ki hem ata ve ihsan elde edesin, hem de feta olasın. Bu cisimde manasız can; hilafsız, kılıf içinde tahta kılıç gibidir. Kılıfta bulundukça kıymetlidir. Çıkınca yakmaya yarar bir alet olur. Tahta kılıcı muharebeye götürme, ah-ü figane düşmemek için önce bir kere kontrol et; Eğer tahta ise, yürü... başkasını ara; eğer elmassa sevinerek ileri gel!

Elmas kılıç, velilerin silah deposundandır. Onları görmek size kimyadır. Bütün bilenler, ancak ve ancak bunu böyle demişlerdir: bilen alemlere rahmettir. Nar alıyorsan gülen (çatlak) narı al ki onun gülmesi, sana tanesi olduğunu haber versin. O ne mübarek gülmedir ki can kutusundaki inci gibi, ağızdan gönlü gösterir.

Mübarek olmayan gülme, lanetin gülmesidir: Ağzını açınca kalbinin karanlığını gösterir. Gülen nar bahçeyi güldürür. Erler sohbeti de seni erlerden eder.Katı taş ve mermer bile olsan, gönül sahibine erişirsen cevher olursun. Temizlerin muhabbetini ta... canının içine dik. Gönlü hoş olanların muhabbetinden başka muhabbete gönül verme.

Ümitsizlik diyarına gitme, ümitler var. Karanlığa varma güneşler var. Gönül seni gönül ehlinin diyarına; ten, seni su ve çamur hapsine çeker. Agah ol, bir gönüldeşten gönül gıdasını al... onunla gönlünü gıdalandır. Yürü, ikbali bir ikbal sahibinden öğren!!!

İncil'de Mustafa’nın, o Peygamberler başının, o sefa denizinin adı vardı. Sıfatları, şekli, savaşı, oruç tutuşu ve yiyişi anılmıştı. Hıristiyan taifesi, o da, o hitaba geldikleri zaman sevap için. Yüce adı öperler; latif vasfa yüz sürerlerdi.

Bu söylediğimiz fitne esnasında o taife, fitneden, kargaşalıktan emindiler. Onlar, o emirlerin ve vezirin şerlerinden emin olup Ahmed adının sığınağında korunmuşlardı. Onların neslide çoğaldı. Ahmed’in nuru, bunlara yardım etti, yar oldu.

Hıristiyanlardan AHMED adını hor tutan diğer fırka, fitnelerden ve o tedbiri de şom, fitnesi de şom vezir yüzünden hor ve kıymetsiz bir hale geldi. Manaları ters, sözleri aykırı tomarlara uymalarından dolayı dinleri de müşevveş bir hale geldi, hükümleri de!

Ahmed’in adı böyle yardım ederse acaba nuru nasıl korur? Ahmed adı sağlam bir kapı olunca o emin ruhun zatı ne olur?
Vezirin belası yüzünden yoldan çıkmış olan o nasihat kabul etmez padişahtan sonra.


MESNEVİ'DEN HİKAYELER AHMED'E DOGRU

AHMED'E DOĞRU 2

İsa dinini mahvetmek için aynı Yahudinin neslinden diğer bir padişah meydana çıktı. Bu diğer padişahın meydana çıkışını haber almak istersen “Vessamai zatülburüc” süresini oku.
Birinci padişahtan doğan kötüye adeta bu padişahta ayak uydurdu.

Bil ki o çeşit sitem ve zulümlerden bu, ne yaparsa Tanrı, günahını artıksız, eksiksiz ilk zalimden sorar.

Kim fena bir adet koyarsa ona her an lanet gider durur. İyiler gittiler, güzel usul ve adetleri kaldı; kötü adamlardan da zulümler ve lanetler. Kıyamete kadar o kötülerin cinsinden kim vucuda gelse yüzü o kötülüğedir.

Bu tatlı suyla tuzlu su; damar damardır. Halk arasında sür üfürülünceye dek birbirine karışmadan böylece gider durur. İyilere tatlı su miras kaldı. O ne mirastır? “Evrensel kitap” mirası.

Dikkat edersen taliplerin dileği Peygamberlik cevherinin şuleleridir, o şuleleri dilerler.Şuleler mücevherlere tabi olarak parıldar ve dönerler. Şule, nereden çıkıyorsa, madeni nerede ise oraya gider.

Güneş, bir burçtan bir burca gidip durduğundan pencereye vuran ziyası da evin etrafında döner dolaşır. Kimin bir yıldızla alaka ve merbutiyeti varsa o, kendi yıldızı ile döner, dolaşır, o yıldızın tesiri altındadır.
Talihli Zühre ise şevki, çalıp çağırmayı, aşkı diler, onlara adamakıllı meyli vardır.
Kan dökücü huylu Mirrih’e mensup ise cenk, bühtan ve düşmanlık arar.

Yıldızların ardında yıldızlar vardır ki onlarda ihtirak ve nahis olmaz. Onlar bu yedi kat gökten başka diğer göklerde seyir ve hareket ederler. Birbirlerine bitişik ve birbirlerinden ayrı olmayan bu yıldızlar, Tanrı nurlarının ışığında dururlar. Her kimin talihi o yıldızlardan olursa o kimsenin zatı, kafirleri taşlayıp yakar.
Onun hışmı, bazen galip gelen, bazen mağlup olan ve tesiri böylece değişerek yürüyen Mirrih’in hışmına benzemez.

Galip nur, noksandan ve karanlıktan emindir. Tanrı nurunun iki parmağı arasındadır.O nuru ,canlara Hak saçtı. Devletliler, onunla eteklerini doldurmuşlardır.O nur saçışını bulan yüzünü Tanrı’nın gayrısıdan çevirmiştir.Kimin aşk eteği yoksa o nur saçışından nasipsiz kalmıştır. Cüzülerin yüzü, külle doğrudur. Bülbüllerin aşkı güledir.

Öksüzün rengini dışından, insanın rengini, sarı, kırmızı... her neyse içinde ara. İyi renkler temizlik küpünden hasıl olur.
Çirkinlerin rengi ise, kirli kara sudan meydana gelir.O latif rengin adı “Sıbgatullah-Tanrı boyası” dır. Bu kirli rengin kokusu ise... Tanrı lanetidir. Denizden olan, yine denize gider; nereden gelmişse, yine oraya varır.

Dağ başından, hızlı hızlı akan seller; bizim tenimizden de aşkla karışık olarak akıp giden can, aslına gidip kavuşur.

O köpek Yahudi, bak, ne tedbirde bulundu? Ateşin yanına bir put dikti. “Kim bu puta taparsa kurtulur. Secde etmeyen, ateşin tam ortasına oturur” dedi.O, nefis putunun cezasını vermeyince nefis putundan, başka bir put doğdu.Putların hası nefsinizin putudur. Çünkü o put yılan, bu put ejderhadır.

Nefis; demir ve taştan yapılan çakmaktır, put kıvılcımdır. O kıvılcım su ile söner.Fakat taş ve demir,(çakmak), su ile söner mi? Ademoğlunda, bu ikisi oldukça ne vakit ve nasıl emin olur? Taş ve demir, ateşi içlerinde tutarlar, su onların ateşine işlemez, tesir edemez.Irmak suyundan harici ateş söner. Fakat taş ve demirin içine su nasıl girer?

Küpün ve testinin suyu fanidir. Lakin pınarın suyu daima taze ve bakidir.

Ateş ve dumanın asli demir ve taştır. Hıristiyan ve Yahudi küfrü, ikisinin fer’idir.

Put bir testide gizli kara sudur. Nefsi, muhakkak olarak o kara suyun pınarı bil.O yontulmuş put, kara sel gibidir. Put yapan nefis, anayolda bir pınardır.Bir taş parçası yüz testiyi kırar ama pınar suyu durmadan kaynar.

Put kırmak kolay, gayet kolaydır. Fakat nefsi kolay görmek cahilliktir.

Ey oğul, nefsin misal ve süretini istersen yedi kapılı cehennemin kıssasını oku.Nefsin her anda bir hilesi var, her hilesinde yüzlerce Firavun, Firavun’a uyanlarla boğulmuş. Musa’nın Tanrı’sına ve Musa’ya kaç; Firavunluk ederek iman suyunu dökme!Ahad ve Ahmed’e yapış, ey kardeş, ten Ebucehl’inden kurtul.

O Yahudi, bir kadını çocuğu ile putun önüne getirdi, ateş yalımlanmıştı. Çocuğu anasından alıp ateşe attı. Kadın korkup gönlünü imandan ayırdı. Kadın put önünde secde etmek isteyince çocuk ateş içinde “ben ölmedim” diye haykırdı.

“Ana gel. Gerçi zahirde ateş içinde isem de ben burada iyiyim, hoşum. Bu ateş; perde olarak zahirde bir gözbağıdır. Fakat hakikatte mana yakasından baş çıkartmış, zuhur etmiş bir rahmettir. Ana gel, Tanrı’nın buhranını gör ki bu süretle Hak hastalarının zevk ve işaretini göresin.

Ana hakikatte ateş olan, fakat zahiren suya benzeyen bir alemden çık, bu ateşe gir de ateşe benzeyen suyu gör. Ateşe gir de ateş içinde gül ve yasemin bulan İbrahim’in sırlarını gör. Senden doğarken ölümü görüyordum, senden ayrılmaktan çok pek korkuyordum. Halbuki senden doğunca havası hoş, rengi güzel bir aleme gelip dar bir zindandan kurtuldum. Şimdi şu ateş içindeki sükün ve rahatı bulunca dünyayı ana rahmi gibi görmeye başladım.

Bu ateş içinde bir alem gördüm ki her zerresinde bir İsa nefesi var. Şekli yok kendisi var bir cihan... O zahiren var olan dünya ise sebatsız şekilden ibaret.

Ana, analık hakkı için gel, gir... bu ateşin ateşlik hassası yok. Ana, gel, gir... tam talih ve devlet zamanı. Ana, gel, gir... devleti elinden kaçırma.

O köpeğin kudretini gördün. Gel de bir de Tanrı’nın lütuf ve kudretini gör. Ben sana acıdığımdan ayağını çekiyorum, yoksa neşemden zaten seni kayıracak halde değilim. İçeri gel, başkalarını da çağır ki padişah ateş içinde sofra kurmuştur.

Ey Müslümanlar, hepiniz ateşe girin; din lezzetinden başka her şey azaptan ibarettir.

Ey ahali, hepiniz yüzlerce baharı olan bu nasibe pervane gibi gelin, atılın!” diye bağırdı.
O, cemaat ortasında böylece bağırmakta; halk, sesinden heybet içinde kalmaktaydı.

Bunun üzerine kadın, erkek kendilerini, ihtiyarsız, ateşe atmaya başladılar. Hem de memur olmaksızın, kimse kendilerine cebretmeksizin. Yalnız dost aşkı ile. Çünkü sevgili, her acıya lezzet verir.
Nihayet öyle oldu ki hademe, halkı “ateşe atılmayınız” diye menetmeye başladı.

O Yahudi’nin yüzü kara ve mahcup bir hale geldi. Bu sebeple pişman oldu, gönlü sıkıldı. Zira halk, imana eskiden olduğundan daha ziyade aşık, kendilerini feda etmede daha fazla sadık oldular.

Şükür olsun ki , Şeytan’ın hilesi ayağına dolaştı. Şükür olsun ki, Şeytan da kendisini yüzü kara gördü! Halkın çehresine sürüp bulaştırdığı zillet tamamı ile o adamlıktan dışarı padişahın yüzüne bulaştı.

O, pervasızca halkın elbisesini yırtardı, kendininki yırtıldı, halkın elbisesi sağlam kaldı.

Birisi ağzını eğerek Ahmed adını alaylı andı, ağzi çarpıldı öyle kaldı. Pişman olup “Ey Muhammed, affet! Ey peygamber, sen, Min ledün ilminden lütuflara mazharsın.Ben bilgisizlikten seninle alay ettim. Alay edilmeye layık ben oldum”dedi.

Tanrı, bir kimsenin perdesini yırtmak isterse onu, temiz kişileri ta’netmeye meylettirir. Tanrı bir kimsenin ayıbını örtmek isterse o kimse ayıplı kimselerin ayıbı hakkında ses çıkaramaz olur.

Tanrı, yardım etmek dilerse bize yalvarmak ve munacatta bulunmak meylini verir. Onun için ağlıyan göz ne mübarektir. Onun aşkı ile yanıp kavrulan yürek ne mukaddestir.

Her ağlamanın sonu gülmektir. Sonunu gören adam, mübarek bir kuldur. Akar su nerede ise orası yeşerir; nereye göz yaşı dökülür ise oraya rahmet nazil olur. İnleyen dolap gibi gözü yaşlı ol ki can meydanın da yeşillikler bitsin. Ağlamak istersen gözyaşı dökenlere acı... Merhamete nail olmak istersen zayoflara merhamet et!

Padişah ateşe yüz çevirip dedi ki: “Ey sert huylu! Tabiatındaki o cihanı yakıcılık nerede? Niye yakmıyorsun? Ne oldu senin hassan? Yoksa bizim talihimizden niyet mi değişti? Sen ateşe tapana bile lütfetmezsin. Sana tapmayan nasıl kurtuldu?

Ateş! Sen hiç sabırlı değildin. Niye yakmıyorsun, sebep ne, kaadir mi değilsin? Bu göz bağı mı, yoksa akıl bağı mı? Böyle yücelmiş alev nasıl yakmaz? Seni birisi büyüledi mi, yoksa simya mı? Yahut tabiatının değişmesi bizim talihimizden mi?

Ateş dedi ki: “Ey şaman! Ben yine o ateşim. Hele bir içeri gel de benim hararetimi gör! Benim tabiatım da değişmedi, unsurum da. Ben Tanrı kılıcıyım, izinle keserim.

Türkmen’in köpekleri, çadır kapısında misafire yaltaklanmış, ama çadır yanına yabancı biri uğrayacak olursa köpeklerden aslancasına hamleler görür.
Kullukta, ben köpekten aşağı değilim; Tanrı’da hayat ve kudrette bir Türk’ten aşağı kalmaz.

Tabiat ateşi eğer seni gamlandırırsa o yakış, din sultanının emriyledir. Tabiat ateşi eğer sana sevinç verir ise ona o sevinci din sultanı verir.

Gam görünce istiğfar et. Çünkü gam, Halik emri ile tesir eder. Tanrı isterse bizzat gam, neşe... bizzat ayak bağı, azatlık ve hürriyet olur.

Rüzgar, toprak, su,ateş; kölelerdir. Benimle, seninle ölüdürler. Hak’la diridirler, ancak onun emrini tutarlar.

Ateş Tanrı huzurunda daima emre hazırdır, aşık gibi gece gündüz daima kıvranıp durmaktadır. Taşı demire vurunca kıvılcım sıçrar. Fakat kıvılcım (senin çakmağı çakmanla değil), Tanrı fermanı ile dışarı ayak basar.

Zulüm demiri ile taşını birbirine vurma. Çünkü bu ikisi, erkek ve kadın gibi meydana çocuk getirirler. Taş ve demir sebepten ibarettirler ama ey iyi adam, sen daha ileriye bak. Çünkü bu sebep, hakiki sebep olmaksızın nasıl meydana gelir? Enbiyaya sebep olan o sebepler, bu sebeplerden daha yüksektir.

Bu müessir bir hale getiren o sebeptir. Bazen de olur ki semeresiz ve atıl kılar, hükümsüz bırakır. Bu sebebe akıllar mahremdir. O sebeplerin mahremi de Enbiyadır.

Bu sebep kelimesinin Türkçe’si nedir? Denirse iptir diye cevap ver. Bu ip bu kuyu da işe yarar. Çıkrığın dönmesi ipin sarılıp koyverilmesine sebeptir. Fakat çıkrığı döndüreni görmemek hatadır. Dünyada bu sebep iplerini, sakın ha, sakın ha... bu başı dönmüş felekten bilme. Ki felek gibi bomboş ve sersem bir halde kalmayasın; akılsızlıktan çırağ gibi yanmayasın!

Rüzgar Hak’ın emriyle ateş olur; her ikisi de Tanrı şarabı ile sarhoş olmuşlardır.

Ey oğul! Eğer gözünü açarsan hilim suyunun da, hışım ateşinin de Hak’tan olduğunu görürsün. Rüzgarın canı Hak’ka vakıf olsaydı, Ad Kavmini (müminlerden) nasıl ayırt ederdi?

Hüd, müminlerin bulundukları yerin çevresine bir çizgi çizdi. Rüzgar, oraya gelince hafif ve latif bir halde esiyordu.

Çizgiden dışarıda olanların hepsini,havada parça parça ediyordu. Şeyban-ı Rai de sürünün etrafına böyle apaçık bir çizgi çekerdi. Cuma günü, namaz vakti Cuma namazına gidince kurtlar sürüye saldırmasın,yağmalamasınlar diye böyle yapardı. Hiçbir kurt, çizgiden içeri girmezdi. Hiçbir koyun da çizgi dışına çıkmazdı.

Tanrı elinin dairesi, kurdun hırs yeline de set ve mania olmuştu,koyunun hırs yeline de. Böylece ecel rüzgarı da ariflere gül bahçelerinden esip gelen rüzgar gibi latif ve hoştur.

Ateş, İbrahim’e diş geçiremedi. Çünkü Tanrı seçilmişiydi onu nasıl ısırabilir?

Din erbabı da şehvet ateşinden yanmaz; halbuki başkalarını ta yerin dibine geçirmiştir. Deniz dalgası Tanrı fermanı ile koşunca Musa kavmini Kıptilerden ayırt etti. Tanrı fermanı erişince toprak, Karun’u altınlarıyla, tahtıyla ta dibine çekti.

Su ile toprak, İsa’nın nefeslerinden gıdalanınca kol kanat açtı, kuş olup uçtu. Tanrı’yı tesbih etmen, su ve topraktan meydana gelmiş olan cesedinden çıkan bir buhardan, bir nefesten ibarettir. Fakat gönül doğruluğu yüzünden cennet kuşu olmuş, oraya uçup gitmiştir.

Dağ bir aziz sufi olursa şaşılacak ne var? Musa’nın cismi de bir kesik parçasından ibaretti.O Yahudi padişahı acip mucizeleri gördü. Fakat ancak taan ve inkarda bulundu.

Nasihatçiler: “İşi haddinden ikeri götürme, inat hayvanını bu kadar ileri sürme” dediler. Nasihatçilerin ellerini bağlayıp hapsetti. Zulmünü birbirine uladı (biteviye ve daha fazla zulmeder oldu).

Madem iş bu dereceye vardı. Ey köpek, sabret; kahrımız erişti!” diye bir ses geldi.Ondan sonra ateş kırk arşın alevlendi; bir halka teşkil etti ve o Yahudileri yaktı.

Onların asılları önceden de ateşti; sonunda da asıllarına gittiler. Zaten o zümre ateşten doğmuştu. Cüziler kül tarafına yol alır, o tarafa giderler. Onlar ancak mümini yakan bir ateştiler. Kendilerini kendi ateşleri çer çöp gibi yaktı. Anası (mayası) Haviye olan kimsenin mekanı, ancak Haviyedir. Çocuk anası, onu arar; asıllar, mutlaka feri’leri izler.

Su havuz içinde zindanda mahpus gibidir ama hava onu çeker. Zira su, erkana mensuptur (dört erkan denen havuz, ateş, su ve topraktandır. Havanın fer’idir.Onu havuzundan kurtarır azar azar ta madenine kadar götürür. Azar azar olduğundan nihayet sen, nasıl alınıp götürüldüğünü görmezsin.

Bu nefes de bizim canlarımızı azar azar dünya hapishanesinden öyle çalar. Sözlerin temizleri, bizden çıkarak ona yükselir, ondan başkasının bilmediği yere kadar varır. Nefeslerimiz, temizlik sebebi ile hediye olarak beka yurduna yücelir.
Sonra ululuk sahibi Tanrı’dan, rahmet olarak sözlerimizin mükafatı, iki misli bize gelir. Sonradan kul na,l olduğu şeylere bir daha nail olsun diye bizi, yine o güzel sözlere sevk eder, yine bize o çeşit sözler söyletir.
İşte böylece en güzel sözleri söyledikçe hep böyle o sözlerin çıkmakta, Tanrı rahmeti inmektedir ve bu iki hal sende daimidir.

Farisi söyleyelim: Bu şevk ve cezbe, o zevkin geldiği taraftan gelir. Her kavmi gözü, bir günceğiz zevk sürdüğü cihette kalmıştır.

Yakınen her cinsin zevki kendi cinsiyledir. Bak; cüz’ün zevki kendi küllünden olur. Yahut o şey, bir cinse katılma kabiliyetinde olur da ona erişince o cinsten oluverir.

Su ve ekmek gibi bizim cinsimiz değilken bizim cinsimizden oluverdi ve vucudumuzu besledi, kuvvetimizi arttırdı. Su ve ekmeğin süreta bizimle cinsiyeti yoktur ama sonucu bakımından onu cinsimiz bil.

Eğer, bizimle cins olanlardan başka bir şeyden zevk alıyorsak o da ancak bizimle cinsiyeti olana benzer bir şeydir.

Cinse benzeyenden alınan zevk, daimi değildir. O zevk ariyettir. Ariyet nesne ise akıbet baki kalmaz.Kuşa ıslıktan zevk gelirse de cinsini bulamayınca ok gibi uçar gider. Susuz kimseye seraptan zevk gelir, fakat ona erişince kaçar ve yine su arar. Müflisler kalp altından hoşlanırlarsa da, o altın darphanede rüsvay olur.

Dikkat et; altın suyu ile boyaman seni yoldan alıkoymasın! Dikkat et; batıl hayal seni kuyuya düşürmesin.

Bu hikayeyi tekrar tekrar oku ve kıssadan hisse almaya bak.


MESNEVİ'DEN HİKAYELER ASLAN'IN ADALETİ

ASLAN'IN ADALETİ

Bir aslan, bir kurt, bir tilki avlanmak için dağlara düşmüşler. Birbirlerine yardım ederek av hayvanlarını adamakıllı yakalamayı, onların yolunu kesmeyi kurmuşlardı. Üçü de beraberce o geniş ovada birçok av elde etmek niyetindeydiler.

Aslan, onlarla beraber avlanmaktan utanmaktaysa da yine onları ağırladı, onlara yoldaş oldu. Böyle bir padişaha maiyetindeki asker, ancak zahmettir. Fakat bu “Topluluk rahmettir” deyip onlara uydu. Böyle bir ay, yıldızlarla beraber gezmeden utanır. O, yıldızların içinde ancak onları parlatmak, onlara ihsan etmek için bulunur.

Reyine, tedbirine benzer isabetli bir rey, yerinde bir tedbir bulunmamakla beraber yine Peygambere “ Şavirhum” emri geldi. Terazide arpa, altınla arkadaş olmuştur. Fakat bununla arpanın da altın gibi kıymetlenmesi icabetmez.

Ruh, şimdilik kalıba yoldaş olmuştur. (kalıp, ruhu korumaktır). Nitekim köpek de bir zaman için kapıyı korur. Bunlar; kudretli, şevketli aslanın maiyetinde dağa doğru gittikleri zaman işleri rast geldi, bir dağ öküzü, bir dağ keçisi, bir de semiz tavşan avladılar.

Savaşçı aslanın maiyetinde giden kişinin kebabı, gece olsun, eksik olmaz. Ölmüş yaralanmış, kan içinde bulunan avlarını dağdan çeke, çeke ormana getirince, kurt ve tilki padişahlara layık bir adaletle av hayvanlarının paylaşılmasına tamahlandılar. İkisinin de tamahı, aslana aksetti, o tamahın sebebini anladı.

Sırların aslanı ve beyi olan, kalpten geçenleri bilir. Kendine gel, ey düşüncelere dalmayı huy edinen gönül! Onun huzurunda kötü düşüncelerden sakın! O bilir, o anlar, eşeği sükut içinde sürer. Sırrını bildiğini anlatmamak, ayıbını yüzüne vurmamak için de yüzüne güler.

Aslan, onların vesveselerini anladıysa da açmadı, bir şey söylemedi, onları korudu. Fakat kendi kendine “Yoksul hasisler sizi! Ben, sizin cezanızı veririm, size gösteririm ben! Size benim hükmüm kafi gelmedi mi? Benim ihsanım hususunda zannınız bu mu?

Sizin akıllarınız, reyleriniz de benden; benim dünyamı aydınlatan ihsanlarımdandır. Resim ressamı nasıl ayıplayabilir? Resme o ayıbı, o kötü görünüşü veren ressamdır. Benim hakkımda böyle hasisçe bir zanna mı düşeceksiniz? Zamanın ayıbı, arı asıl sizsiniz.

Tanrı hakkında kötü zanda bulunanlar, sizin kellenizi uçurmazsam bu işim, hatanın ta kendisidir. Dünyayı sizin ayıbınızdan kurtarayım da bu hikaye, dünya durdukça söylenip dursun dedi. Aslan bu düşünceyle açıkça gülüyordu. Aslanın gülümsemelerine emin olma. Dünya malı, Tanrının gülümsemeleridir. Bizi bu suret sarhoş, mağrur ve perişan etmiştir.

Ey Kadri yüce kişi! Sana yoksulluk ve hastalık iyidir. Çünkü o gülümseme nihayet tuzağını kurar, seni düşürür!

Aslan “Bunları payet. Ey koca kurt, adaleti tazele! Pay etmede benim vekilim ol da ne mahiyettesin, meydana çıksın” dedi. Kurt “Padişahım, yaban öküzü senin payın. O büyük, sen de büyük, iri ve çeviksin. Keçi orta boyda, orta irilikte, onun için benim. Tilki, sen de tavşanı al. Tavşan tam sana münasip” dedi.

Aslan dedi ki: “Ey kurt, hele bir daha söyle, ne dedin? Ben varken sen pay istiyorsun ha! Kurt, ne köpek oluyor ki benim gibi misli, naziri bulunmayan bir aslanın huzurunda kendisini görüyor, varım sanıyor! Kendini beğenen eşek, ileri gel!” Kurt ileri gelince bir pençe vurup onu parçaladı.

Onda akıl ve isabetli bir tedbir görmeyince cezasını verip derisini yüzdü. Mademki beni görmek, seni kendinden geçirmedi, huzurumda yok olmadın. Böyle cana inleyerek ölmek gerek. Mademki huzurumda mahvolmadı, boynunu vurmak farz oldu. Tanrı’dan başka her şey fanidir. Mademki onun zatında fani değilsin, varlık arama!

Bizim hakikatimiz de yok olana “Her şey fanidir” cezası yoktur. Çünkü o “illa” dadır, “La” dan geçmiştir. “illa” da fani olmaz. Kapıda dolaşan, Ben’den, biz’den dem vuran kapıdan sürülür, “la” makamında dolaşıp durur.

Birisi, bir dostunun kapısına gelip kapıyı çaldı. Dostu “Kapıyı çalan kim?” deyince. “Benim” diye cevap verdi. Dostu “Git, şimdi zamanı değil. Böyle bir sofra, ham kişinin makamı olamaz. Hamı, ayrılık ateşinden başka ne pişirebilir, nifaktan ne kurtarabilir? “ dedi .

Adamcağız gitti, tam bir yıl dostunun ayrılığıyla yanıp yakıldı. Yanıp pişerek tekrar döndü, geldi. Dostunun evinin etrafında dolaşmaya başladı. Kapıya varıp ağzından edepten dışarı bir söz çıkmasın diye yüzlerce korku ile edepli, edepli halkayı çaldı.

Sevgilisi “Kim o?” deyince “Gönlümü alan sevgili sensin” diye cevap verdi. Sevgili “ Mademki bensin, ey ben, gel içeri gir! Ev dar, iki kişi sığmıyor dedi. İğneye geçirilecek iplik iki ayrı iplik olursa geçmez. Mademki birsin, bu iğneden geç! İpliğin iğne ile münasebeti vardır, geçer. Fakat deve, iğne yordamından geçmez ki.

Devenin vücudu riyazat ve ibadet maksadından başka bir şeyle incelir mi? Bu işe Tanrı eli kudreti gerektir. Çünkü Tanrı, her hayali, bir iradesiyle var eder. Her olmayacak şey, onun eliyle mümkün olur; her serkeş onun kokusuyla sakinleşir.

Anadan doğma kör ve alaca illetine tutulmuş kişiler nedir ki? Onları bir tarafa bırak; ölü bile o aziz Tanrının afsuniyle dirilir. Ölüden daha ölü yokluk bile, onun var etme avucunda muztar kalır, (varlığa bürünür).

Külle yevmin hüve fi’şe’n ayetini oku da onu katiyyen işsiz, güçsüz bilme. En az işi bu dünyaya her gün üç bölük asker yollamasıdır. Bir bölük asker, rahimde (çocukların) yetişip yeşermesi için babaların bellerinden analarına gider.

Bir bölük asker, dünyayı erkek ve kadınla doldurmak üzere rahimlerden bu yeryüzüne sefer eder. Bir bölüğü de herkesin yaptığı işin karşılığını görmesi için yeryüzünden ecel tarafına yürür. Bu sözün sonu yoktur. Kendine gel de iki temiz dostun hikayesine dön!

Sevgilisi “Ey tamamı ile ben olan, içeri gir. Yeşillikteki gül ve diken gibi aykırı değilsin. İplik bir oldu, artık ey yanlışlık, ortadan kalk! Kaf ve Nun harflerini iki görürsen de hakikatte bir-dir” dedi. Yokluğu, büyük ve müşkül işleri cezbetmek için Kaf ve Nun çekicidir.

İş yapma hususunda bir olmakla beraber halat, surette iki kattır. İster iki ayak olsun, ister dört... Yol yürür. Makasa benzer, iki ağızlı olduğu halde birden keser. Bez yıkayan iki arkadaşa bak. Görünüşte o, buna aykırı iş görmekte.

Birisi bezi suya sokar, öbür arkadaşı kurutur. Sonra yine öteki ıslatır. Sanki birbirlerine aykırı iş görürler. Fakat, ey genç! Görünüşte birbirlerinin zıddına iş görür gibi olan bu iki arkadaşın gönülleri de birdir, yaptıkları iş de.

Her Peygamberin, her velinin bir mesleği vardır. Fakat değil mi ki hepsi halkı Hak’ka ulaştırıyor, birdir. Dinleyenler, onların sözlerinden uykuya daldılar mı... Değirmenin taşlarını su götürdü demektir. Bu suyun akışı, değirmene sizin için gitmektedir. Fakat değirmene ihtiyacınız kalmadığı için değirmenci, suyu yatağına koyuverdi, asıl dereye akıttı.

Söz söyleme kudreti, öğretmek için ağza gelir; yoksa o sözün ayrı bir mecrası vardır. Sessizce, akışı tekerrür etmeksizin, bir akan cüz’ü bir daha akmaksızın ta... altında nehirler akan gül bahçelerine kadar akıp gider.

Tanrı, harfsiz söz beliren o makamı, canımıza sen göster. Ki pak can, başını ayak yapıp yokluğun o uzak ve geniş sahasına koşsun. Yokluk alemi, pek geniş ve hudutsuz bir alemdir. Bu hayal ve varlık, o alemden yüzlerce gıda alır, o alemden belirir, beslenir. Hayaller, yokluk alemine nispetle dardır. Onun için hayal, darlık ve sıkıntıya sebep olur.

Varlık da hayalden daha dardır. O yüzden aylar, bu alemde hilal gibi görünür. Duygu ve renk aleminin, yani bu dünyanın varlığı ise... yokluğa, hayale ve varlığa nispetle büsbütün dardır, adeta daracık bir zindandır.

Alemdeki terkip ve sayı, darlığa sebeptir. Fakat bizi duygularımız, terkip alemine çekip durmaktadır. O duygularla birlik alemini bil, eğer birlik alemini diliyorsan o tarafa yürü. Kün emri, bir tek iş yapar, fakat sözde Kaf ve Nun harflerinden meydana gelmiştir. Manası, yine tek ve saftır. Bu söze nihayet yoktur. Dön de o kurdun o savaşta ne olduğunu anlat.

O yüce aslan; iki baş, iki üstünlük kalmasın diye kurdun başını kopardı. Koca kurt! Mademki padişahın huzurunda kendini ölü saymadın, cezanı gör. İşte” Fentekamna minhüm?” budur. Sonra yüzünü tilkiye dönüp “Hadi, bunları yememiz için pay et” dedi.

Tilki secde edip dedi ki: “Bu semiz öküz, ey emin padişah, kuşluk yemeğin. O keçiden de bahtı aydın padişaha gün ortasında yemesi için bir yahni olur. Tavşan da lutuf ve kerem sahibi padişahın akşam yemeğidir.”

Aslan “Tilki, adaleti parlattın, apaydın bir hale getirdin. Bu çeşit pay etmeyi kimden öğrendin? Ey ulu kişi! Bu pay edişi nereden belledin? “ deyince Tilki dedi ki “ Padişahım, kurdun halinden!” Bunun üzerine aslan “ Mademki sen bizim aşkımıza kendini rehin ettin; üçü de senin olsun, üçünü de al, git.

Ey tilki, sen baştanbaşa bizim oldun, seni nasıl incitebilirim? Mademki sen, biz oldun; Biz de seniniz, bütün avlar da. Ayağını yedinci kat göğün üstüne bas, yüksel. Alçak kurttan ibret aldığın için artık sen, tilki değilsin, benim aslanımsın” dedi.

Akıllı o kişidir ki çekinilen belada dostların ölümünden ibret alır. O zaman tilki “ Aslan, bana bunu kurttan sonra teklif ette” diye yüzlerce şükürde bulundu. “ Eğer önce bana, bunu pay et, diye teklif etseydi, ondan canımı kurtarmama imkan mı vardı? “ diye şükürler etti.

Şu halde bizden de Tanrıya şükürler olsun ki, bizi ancak helak olanlardan sonra dünyaya getirdi. Bu suretle Hak’ın, geçmiş zamanlarda gelip geçen kavimleri nasıl helak ettiğini duyduk. Nihayet, o önce gelip geçen kurtların halini duyup da tilki gibi kendimizi koruyabiliriz.

İşte Tanrının o hak Peygamberi, o sözü doğru peygamber, bize bu yüzden “Acınmış ümmet” adını taktı. Ey ulular, o kurtların kemiklerini, tüylerini apaçık görün de bu halden ibret alın! Akıllı, bu varlığı, bu kibir ve gururu terk eder; çünkü Firavun’un halini hatıra getirir. Eğer ululanmayı bırakmaz, ibret almazsa onun azgınlığından başkaları ibret alır!

Nuh “Ey serkeşler! Ben, ben değilim. Ben, canımdan öldüm, varlığımı terk ettim. Tanrı ile diriyim. İnsanlık duygularımı değiştirdiğim için Tanrı bana duyuş, anlayış, görüş oldu. Çünkü ben, ben değilim. Bu nefes ondandır. Bu sözün karşısında söz söyleyen, inkarda bulunan kafirdir” dedi.

Bu tilki suretinde aslan gizlidir. Bu tilkinin bulunduğu yerde yiğitlik taslamağa gelmez. Suretine bakıp aslan olduğuna inanmıyorsan ondan aslan kükreyişini de duymuyor musun? Nuh’ta Tanrıdan bir kudret yoktu da bütün dünyayı neden birbirine vurdu?

Bir vücutta yüz binlerce aslan vardı. O, ateş gibiydi, alemse bir harman. Harman, onun onda bir hakkını gözetmeyince o da harmana böyle bir şuleyi saldı, yakıp kül etti. Kim, bu gizli aslanın önünde kurt gibi ağız açıp edepten dışarı konursa,

Aslan, kurdu nasıl paraladıysa onu da paralar, ona nasıl “ Fentekamna” ayetini okuduysa buna da okur. Aslan pençeyi yer. Aslanın önünde yiğitlik satanın aklı yoktur. Keşke o yara yalnız vücuda gelseydi de gönül ve iman selamette kalsaydı... Söz buraya gelince kuvvetim kesildi. Bu sırrı nasıl açayım?

O tilki gibi siz de boğazınızı az düşünün, onun huzurunda hileye az sapın. Huzurunda bütün bizi, beni terk edin... Mülk, onun mülküdür; mülkü ona teslim edin. Doğru yola yoksulca gelirseniz aslan da sizindir, aslanın avladığı av da sizin.

Çünkü o, paktır; Sübhan, onun vasfıdır. O, batını şeylerden de müstağnidir, zahiri şeylerden de. Ondaki her türlü av, her çeşit ikram ve ihsan o padişahın kulları içindir. Padişahın hiçbir şeye tamahı yoktur, O, bütün bu devleti halk için düzüp koşmuştur; ne mutlu anlayana!

Dünyanın ve ahiretin devletleri; devleti, dünyayı ve ahireti yaratan kişinin ne işine yarar? Şu halde Süphannın huzurunda gönlünüzü koruyun ki sonra kötü düşünceden utanmayasınız. Çünkü o; halis sütün içindeki siyah kıl gibi bütün gizli şeyleri, düşünceleri arayıp taramayı...her şeyi görür.

Suretten geçip gönlünü arıtan kişi, gayp suretlerine ayna olur. Şüphe yok, sırrımızı anlar; çünkü mümin, müminin aynasıdır. Nakdimizi mehenge urunca derhal yakini şüpheden ayırt eder. Canı, nakitlerin mehengi olunca elbette ayarı sağlam olanı da görür, kalp olanı da.

Hatırlarsan duymuşsundur; padişahların böyle bir adeti vardı: Sol taraflarında yiğitler, bahadırlar dururdu, çünkü kalp vücudun sol tarafındadır. Defterdarlarla hesap memurlarının ve kalem ehli olanların makamı sağ taraflarındaydı. Çünkü yazı yazmak ve bir şeyi tespit etmek sağ elin işidir.

Sofilere karşılarında yer verirlerdi. Zira onlar, can aynasıdırlar, hatta aynadan da iyidirler. Gönül aynasının bikir suretleri kabul etmesi o aynada bu görülmemiş suretlerin görünmesi için kalplerini zikirle, fikirle cilalamışlardır.

Yaratılış sulbünden temiz ve güzel doğan kişinin önüne ayna koymak gerektir. Güzel yüz, aynaya aşık olduğu gibi cana cila, kalplere de temizlik verir.


MESNEVİ'DEN HİKAYELER BENLİĞİN ŞIMARTILMASI

BENLİĞİN ŞIMARTILMASI

Ten kafese benzer. Girenlerin, çıkanların, insanla dostluk edenlerin aldatmasıyla can bedende dikendir. Bu, “Ben senin sırdaşın olayım” der. Öbürü “Hayır, senin akranın, emsalin benim”der.

Bu der ki: “Varlık aleminde güzellik fazilet, iyilik ve cömertlik bakımından senin gibi hiçbir kimse yok.” Öbürü der ki: “İki cihan da senindir. Bütün canlarımız senin canına tabidir.” O da, halkı, kendisinin sarhoşu görünce kibirlenir, elden, avuçtan çıkmağa başlar. Şeytan onun gibi binlerce kişiyi ırmağa atmıştır!

Dünyanın lutfetmesi ve yaltaklanması, hoş bir lokmadır, ama az ye. Çünkü ateşten bir lokmadır! Ateş gizlidir, zevki meydanda. Dumanı sonunda meydana çıkar.

Sen “Ben o medihleri yutar mıyım? O, tamahından methediyor. Ben, onu anlarım” deme! Seni metheden, halk içinde aleyhinde bulunursa onun tesiriyle gönlün, günlerce yanar.

Onun; mahrumiyetten senden umduğunu elde edemeyip ziyan ettiğinden dolayı aleyhinde bulunduğu halde, O sözler, gönlüne dokunur, onun tesiri altında kalırsın. Medihten de bir ululuk gelir, dene de bak! Medihin de günlerce tesiri altında kalırsın. O medih canın ululanmasına, aldanmasına sebebolur.

Fakat bu tesir, zahiren görünmez, çünkü methedilmek tatlıdır. Kınanmak acı olduğundan derhal kötü görünür. Kınanmak, kaynatılmış ilaç ve hap gibidir; içer, yahut yutarsa uzun bir müddet ızdırap ve elem içinde kalırsın.

Tatlı yersen onun zevki bir andır, tesiri öbürü kadar sürmez.Zahiren uzun sürdüğü için de tesiri, gizlidir. Herşeyi, zıddıyla anla! Medhin tesiri, şekerin tesirine benzer; gizli tesir eder ve bir müddet sonra vücütta deşilmesi icabeden bir çiban çıkar.

Nefis çok öğülmesi yüzünden Firavunlaştı. Alçak gönüllü, hor, hakir ol; ululuk taslama! Elinden geldikçe kul ol, sultan olma! Top gibi zahmet çekici ol, çevgan olma! Yoksa; senin bu letafetin, bu güzelliğin kalmayınca o, seninle düşüp kalkanlar, senden usanırlar.

Evvelce seni aldatıp duranlar, o vakit seni görünce “Şeytan” adını takarlar. Seni kapı dibinde görünce hepsi birden “Mezarından çıkmış hortlak” derler; Genç oğlan gibi. Ona önce Tanrı adını takarlar, bu yaltaklıkla tuzağa düşürmek isterler. Fakat kötülükle adı çıkıp da zaman geçince bu kötülükte sakalı çıkınca; artık ona yaklaşmaktan Şeytan bile utanır.

Şeytan, adamın yanına bir kötülük için gelir; senin yanına gelmez. Çünkü sen Şeytan’dan da betersin. Şeytan, sen insan oldukça izini izler, ardından koşar, sana şarabını tattırırdı.

Ey bir işe yaramaz adam! Şeytan huyunda ayak direyip şeytanlaşınca senden Şeytan da kaçmaktadır. Eteğine sarılan kimse de, sen bu hale gelince senden kaçar!


MESNEVİ'DEN HİKAYELER HZ.ALİ'YE GÖRE BÜYÜK SAVAŞ

HZ.ALİ'YE GÖRE BÜYÜK SAVAŞ

Ali dedi ki: “Ben kılıcı Tanrı için vuruyorum. Tanrı kuluyum ten memuru değil! Tanrı aslanıyım heva heves aslanı değil... İşim, dinime şahittir. Ben “Attığın zaman sen atmadın, Tanrı attı” sırrına mazharım. Ben kılıç gibiyim, vuran o güneştir.

Ben; pılımı pırtımı yoldan kaldırdım; Tanrıdan gayrısını yok bildim. Bir gölgeyim sahibim güneş... Ona hacibim hicap değil. Kılıç gibi vuslat incileriyle doluyum; savaşta diriltirim, öldürmem. Kılıcımın gevherini kan örtmez. Rüzgar nasıl olur da bulutumu yerinden teprendirebilir? Saman çöpü değil; hilim, sabır ve adalet dağıyım. Kasırga dağı kımıldatabilir mi? Bir rüzgarla yerinden kımıldanıp kopan bir çöpten ibarettir. Çünkü muhalif esen nice rüzgarlar var!

Hışım, şehvet ve hırs rüzgarı, namaz ehli olmayan kişiyi silip süpürür. Ben dağım; varlığım, onun binasıdır. Hatta saman çöpüne benzesem bile rüzgarım, onun rüzgarıdır. Benim hareketim, ancak onun rüzgarıyladır.

Askerimin başbuğu, ancak tek Tanrının aşkıdır. Hiddet, padişahlara bile padişahlık eder, fakat bize köledir. Ben hiddete gem vurmuş, üstüne binmişimdir. Hilim kılıcım, kızgınlığımın boynunu vurmuştur. Tanrı hışmıysa bence rahmettir. Tavanım, damım yıkıldı ama nura gark oldum.

Toprak atası ( Ebu Turab) oldumsa da bahçe kesildim. Savaşırken içime bir vesvese, bir benlik geldi; kılıcı gizlemeyi münasip gördüm. Bu suretle “Sevgisi Tanrı içindir” denmesini diledim; ancak Tanrı için birisine düşmanlık etmeli.

Cömertliğimin Tanrı yolunda olmasını, varımı yine Tanrı için sakınmamı istedim. Benim sakınmamam da ancak Tanrı içindir. Vermem de... Tamamı ile Tanrınınım, başkasının değil. Tanrı için ne yapıyorsam bu yapışım, taklit değildir; hayale kapılarak, şüpheye düşerek de değil.

Yaptığımı, işlediğimi, ancak görerek yapıyor, görerek işliyorum. Hüküm çıkarmadan arayıp taramadan kurtuldum. Elimle Tanrı eteğine yapıştım. Uçarsam uçtuğum yeri görmekteyim, dönersem döndüğüm yeri. Bir yük taşıyorsam nereye götüreceğimi biliyorum.

Ben ayım, önümde güneş, kılavuzuyum. Halka bundan fazla söylemeye imkan yok; denizin ırmağa sığması mümkün değildir. Akılların alacağı kadar aşağı mertebeden söylemekteyim. Bu, ayıp değil, Peygamberin işidir. Garezden hürüm ben; hür olan kişinin şahadetini duy Kul, köle olanların şahadetleri iki arpa tanesine bil değmez!

Şeriatte dava ve hükümde kulum şahitliğinin kıymeti yoktur. Senin aleyhinde binlerce köle şahadet etse şeriat onların şahadetlerini bir saman çöpüne bile almaz. Şehvete kul olan, Tanrı indinde köleden, esir olmuş kullardan beterdir.

Çünkü köle bir sözle sahibinin kulluğundan çıkar,hür olur. Şehvete kul olansa tatlı dirilir, acı ölür. Şehvet kulu, Tanrı’nın rahmeti, hususi bir lutuf ve nimeti olmadıkça kulluktan kurtulamaz. Öyle bir kuyuya düşmüştür ki bu kuyu, onun kendi suçudur. Ona cebir değildir, cevir de değil!

Kendisini kendisi, öyle bir kuyuya atmıştır ki ben o kuyunun dibine varacak ip bulamıyorum. Artık yeter... Eğer bu sözü uzatırsam ciğer ne oluyor? Mermer bile kan kesilir. Bu ciğerlerin kan olmaması katılıktan, şaşkınlıktan, dünya ile uğraşmadan ve talihsizliktendir.

Bir gün kan kesilir ama bu kan kesilmesinin o gün faydası yok. Kan kesilme işe yararken kan kesil!

Mademki kulların kölelerin, şahadeti makbul değildir, tam adalet sahibi, o kişiye derler ki gulyabani kölesi olmasın. Kuran’da peygambere “Biz seni şahit olarak gönderdik” denmiştir. Çünkü o, varlıktan hür oğlu hürdür.

Ben, mademki hürüm; hiddet beni nasıl bağlar, kendisine nasıl kul eder? Burada Tanrı sıfatlarından başka sıfat yoktur, beri gel! Beri gel ki Tanrı’nın ihsanı seni azat etsin. Çünkü onun rahmeti gazabından üstün ve arıktır.

Beri gel ki şimdi tehlikeden kurtuldun, kaçtın kimya seni cevher haline soktu. Küfürden ve dikenliğimden kurtuldun, artık Tanrı bahçesinde bir gül gibi açıl! Ey ulu kişi, sen bensin, ben de senim. Sen Ali’ydin, Ali’yi nasıl öldürürüm?

Öyle bir suç işledin ki her türlü ibadetten iyi bir anda gökleri bir baştan bir başa aştın. O adamın işlediği suç ne kutlu suç! Gül yaprakları dikenden bitmez mi? Ömer'in Peygambere kastedişi suçu, onu ta kabul kapısına kadar çekip götürmedi mi?

Firavun; büyücüleri, büyüleri yüzünden çağırmadı mı? Onlara da bu yüzden ikbal yardım etmedi mi, bu yüzden devlete erişmediler mi? Onların büyüsü, onların inkarı olmasaydı inatçı Firavun, onları huzuruna alır mıydı?Onlar da asayı ve mucizeleri nereden göreceklerdi?

Ey isyan eden kavim! Suç, ibadet oldu. Tanrı ümitsizliğin boynunu vurmuştur. Çünkü günah ve suç ibadet olmuştur. Çünkü Tanrı, şeytanların rahmine suçları ibadete, sevaba tebdil eder. Bundan dolayı Şeytan, taşlanır; hasedinden çatlar, iki parça olur.

Şeytan bir günah meydana getirmek ve onunla bizi bir kuyuya düşürmek ister. “ O günahın ibadet olduğunu gördü mü?” işte o an, Şeytan’a yomsuz bir andır. Beri gel; ben, sana kapı açtım; sen benim yüzüme tükürdün, bense sana armağan sundum.

Cefa edene bile böyle muamelede bulunur, aleyhime ayak atanların ayağına bile bu çeşit baş korsam, vefa edene ne bağışlarım? Anla! Cennetlerde ebedi mülkler ihsan ederim

Ben öyle bir erim ki kanlıma, katilime bile lutuf şerbetim, kahır zehri olmadı. Peygamber, hizmetkarımın kulağına, bu başımı boynumdan onun ayıracağını söyledi. Peygamber, sevgilinin vahyiyle nihayet ölümümün onun eliyle olacağını haber verdi.

O, daima “ Beni önce öldür de benden bu kötü ve yanlış iş zuhur etmesin” demekte; Ben de “Mademki ölümüm senden olacak, ben kaza ve kadere karşı nasıl hile edebilirim?” demekteyim.

O, daima önümde yerlere kapanarak “Ey Kerem sahibi, beni tanrı hakkı için ikiye böl, ki bu kötü akıbete uğramayayım. Bu yüzden canım yanmasın” der; Ben de daima “Yürü, git. Kader kalemi, bunu yazdı, yazının mürekkebi de kurudu. Olan oldu. Kader kaleminden nice bayraklar, baş aşağı olur.

Gönlümde, sana hiçbir düşmanlık yok. Çünkü bunu, ben senden bilmiyorum ki. Sen Tanrı aletisin; yapan, Tanrının eli. Hakkın aletini nasıl kınayayım, Hakkın aletine nasıl itiraz edeyim?” derim

O, “Öyle ise kısas niçin?” dedi. Ali cevap verdi: “ O da Hak’tan, o da gizli bir sır. Eğer Tanrı, kendi yaptığı işe itiraz ederse bu itiraz yüzünden bağlar, bahçeler yeşertir. Kendi yaptığı işe itiraz, ancak onun karıdır. Çünkü kahırda da tektir, lutufta da.

Bu hadiseler şehrinde bey odur, memleketlerde tedbir onundur, Aletini kırarsa kırılanı tekrar iyileştirebilir.” Ulu kişi, “ hiçbir ayeti değiştirmedik ki ardından daha hayırlısını getirmeyelim” remzini bil.

Tanrı hangi şeriatın hükmünü kaldırdıysa otu yoldu, yerine gül bitirdi demektir. Gece, gündüz meşguliyetini giderir, bitirir. Akıl ermeyen şu uykuya bak! Sonra tekrar gündüzün nuruyla gece ortadan kalkar, bu suretle de o yalımlı ateş yüzünden donukluk, uyku yanar, gider.

O uyku, o duygusuzluk zulmettir ama abıhayat, zulmette değil mi? Akıllar, o zulmetle tazelenmiyor mu? Hanendenin bestedeki duraklaması sese kuvvet vermiyor mu?

Zıtlar, zıtlardan zuhur etmekte... Tanrı, kalpte ki süveydada daimi bir nur yarattı.

Peygamberin savaşı sulha sebep oldu. Bu ahir zamandaki sulh o savaş yüzündendir. O gönüller alan sevgili ( Peygamber), alemdekilerin başları aman bulsun diye yüz binlerce baş kesti. Bahçıvan, fidan yücelsin, meyve versin diye muzır dalları budar.

Sanatını bilen bahçıvan, bahçe ve meyve gelişsin diye bahçedeki otları yolar. Sevgilinin ağrıdan, hastalıktan kurtulması için hekim, çürük dişi çekip çıkarır. Noksanlarda nice fazlalıklar var. Şehitlere hayat yokluktadır. Rızk yiyen boğaz kesildi mi “Onlar Rablerinden rızıklanır, ferahlarlar” nimeti hazmedilir. Hayvanın boğazı kesilince insanın boğazı gelişir. O hayvan, insan vücuduna girer, insan olur, fazileti artar.

İnsanın boğazı kesilirse ne olur, fazileti ne dereceye varır? Artık agah ol da onu bununla mukayese et. Öyle bir üçüncü boğaz doğar ki o, Tanrı şerbetiyle, Tanrı nurlarıyla beslenir, gelişir. Kesilen boğaz, bu şerbeti içer ama “La” dan kurtulmuş “Bela” da ölmüş boğaz!

Ey kısa parmaklı, himmeti kesik kişi! Ne vakte dek canının hayatı ekmek olacak? Beyaz ekmek için yüzsuyu döktüğünden dolayı söğüt ağacı gibi meyven yok! Duygu canı, bu ekmeğe sabredemiyorsa kimyayı elde et de bakırı altın yap!

Elbiseyi yıkamak istiyorsan bez yıkayanların mahallesinden yüz çevirme! Ekmek orucunu bozduysa kırıkçıya yapış, yücel! Onun eli, mademki kırıkları sarar, iyileştirir... Şu halde onun kırması şüphe yok ki yapmaktır. Fakat sen kırarsan der ki: “Gel yap bakalım.” Elin ayağın yok ki yapamazsın.

Şu halde kırmak, kırığı sarıp iyileştiren adamın hakkıdır. Dikmeyi bilen yırtmayı da bilir. Neyi satarsa yerine daha iyisini alır. Evi yıkar, hak ile yeksan eder; fakat bir anda da daha mamur bir hale getirir.

Bir bedenden baş kesti mi yerine derhal yüz binlerce baş izhar eder. Canilere kısas emretmese, yahut “Kısasta hayat var” demeseydi, Kimin haddi vardı ki kendiliğinden, Tanrı hükmüne esir olmuş bir kişiye kılıç vurabilsin!

Çünkü Tanrı, kimin gözünü açmışsa o adam bilir ki katil, takdirin esiridir. O takdir kimin boynuna geçmişse kendi oğlunun başına bile kılıç vurmuştur. Yürü, kork ve kötüleri az kına; takdirin hüküm tuzağına karşı aczini bil!

Adem Peygamber, ansızın esasen şaki olan İblise hor baktı. Kendisini beğenip, kendisini ulu görüp melun şeytanın yaptığı işe güldü. Tanrı gayreti bağırdı: Ey tertemiz adam! Sen gizli sırları bilmiyorsun. Eğer tanrı kürkü ters giyerse dağı bile ta kökünden temelinden söker.

O zaman, yüzlerce Adem’in perdesini yırtar, yüzlerce yeni müslüman olmuş suçsuz, günahsız iblis yaratır! Adem “Bu hor görüşten tövbe ettim. Bir daha böyle küstahça düşünceye düşmem” dedi.

Ey yardım dileyenlerin yardımcısı, bize hidayet ver. Bilgilerle, zenginlikle öğünmeye imkan yok. Kerem ederek hidayet ettiğin kalbi azdırma; takdir ettiğin kötülükleri bizden defet; kötü kazaları üstümüzden esirge; bizi Tanrı’ya razı olan kardeşlerden ayırma!

Senin ayrılığından daha acı bir şey yok... Sana sığınmazsak sen esirgemezsen işimiz, gücümüz ancak kargaşalıktır. Zaten malımız mülkümüz; malımızın, mülkümüzün yolunu kesmekte... Zaten cismimizi soyup çırçıplak bırakmakta!

Elimiz, ayağımıza kastettikten sonra artık kim, senin lutfun olmadıkça canını kurtarabilir ki? Bu pek büyük tehlikelerden canını kurtarsa bile kurtardığı şey ancak idbar ve tehlike sermayesi kesilir.

Çünkü can, canana ulaşmadıkça ebediyen kördür... ebediyen yaslıdır. Esasen senin inayetin olmazsa can, adeta bir tutsaktır; seninle diri olmayan canı ölü farz et. Sen kullara darılır,kulları kınarsan, Ey Tanrı hakkındır, yaparsın.

Aya, güneşe kusurlu, nursuz... Servinin boyuna iki büklüm; Feleğe, arşa hor ve aşağı... madene, denize yoksul dersen, Kemaline nispetle yaraşır. Çünkü yokluklara kemal verip onlara eriştirme kudreti ancak senindir. Çünkü sende yokluk ve ihtiyaç yoktur; yokları icat eden, onları ihtiyaçtan kurtaran sensin.

Yetiştiren, yakmayı da bilir; çünkü yırtık söken, dikmeyi de bilir. Her güz; bağı bahçeyi yakıp yandırmakta. Sonra yeniden bahçeleri renklere boyayan kırmızı güllere boyayan kırmızı gülleri yetiştirmektedir.

“ Ey yanıp yakılan, zuhur et, yenilen; tekrar güzelleş, güzel sesli bir hale gel” diye hepsini yeniden yaratır. Nergisin gözü körleşir, o, tekrar açar... Kamışın boğazını keser, sonra yine kendisi tekrar okşar, ondan nağmeler çıkarır. Biz mademki masnu’uz, sani değiliz... Şu halde ancak zebunuz, ancak kanaatkarız.

Hepimiz “Nefsim, nefsim” deyip durmakta, hepimiz yalnız kendimizi düşünmekteyiz. Sen buna lutufta bulunmazsan şeytanız. Sen bizim canımızı körlükten kurtardığından, gözümüzü açtığından dolayı Şeytandan kurtulduk.

Kim hayattaysa değnekçisi, yol gösteren sensin. Değneğin, değnekçisi olmadıkça kör nedir ki, ne yapabilir ki? Senden gayrı hoş olsun, hoş olmasın... Her şey, insanı yakar, ateşin aynıdır.

Kim ateşe dayanır, ateşe arka verirse hem Mecusidir, hem zerdüşt! Tanrı’dan başka her şey batıldır, asılsızdır. Tanrının ihsanı, yağmuru kesilmeyen bir buluttur.

Tekrar Ali ve katilinin hikayesine dön; katiline fazlasıyla gösterdiği kerem ve mürüvveti anlat. Ali dedi ki: “Ben düşmanımı gözümle görmekte, gece gündüz ona bakıp durmaktayım. Böyle olduğu halde hiç kızmıyorum. Çünkü ölümüm, bana can gibi hoş geliyor; dirilmemle adeta bir.

Ölümsüzlük ölümü bize helal olmuştur; azıksızlık azığı, bize rızk ve nimettir. Ölümün görünüşü ölüm, iç yüzü diriliktir; ölümün görünüşte sonu yoktur, hakikatte ise ebediliktir. Çocuğun rahimden, doğması bir göçmedir; fakatta cihanda ona yeni baştan bir hayat var.

Ecele doğru meylimiz, ecele aşkımız olduğundan “Nefislerinizi elinizle tehlikeye atmayın” nehyi asıl bizedir. Çünkü nehiy, tatlı şeyden olur, acı için nehye zaten hacet yok ki.

Bir şeyin içi de acı olur dışı da acı olursa onun acılığı kötülüğü esasen nehiydir. Bana da ölüm tatlıdır. “Onlar ölmemişlerdir, Rablerinin huzurunda diridirler” ayeti benim içindir. Ey inandığım, itimat ettiğim kişiler! Beni kınayın ve öldürün. Şüphe yok, benim ebedi hayatım öldürülmemdedir.

Ey yiğit! Hayatım, mutlaka ölümdedir. Ne zamana kadar yurdumdan ayrı kalacağım? Bu alemde durmaklığım, ayrılık olmasaydı (öldüğümüz zaman) “Biz, şüphe yok, Tanrı’ya dönenleriz” denmezdi. Dönen kişi; ayrıldığı şehre tekrar gelen kişidir; zamanın ayırışından kurtulup birliğe erişendir.

Seyis tekrar gelerek “Ya Ali, beni tez öldür ki o kötü vakti, o fena zamanı görmeyeyim. Sana helal ediyorum, kanımı dök ki gözüm o kıyameti görmesin” dedi. Dedim ki: Eğer her zerre bir kanlı, bir katil olsa da elinde hançer olarak senin kastına yürüse. Yine senin bir tek kılını kesemez. Çünkü kader kalemi böyle yazmıştır; sen beni öldüreceksin.

Fakat tasalanma, senin şefaatçin benim. Ben ruhun eri ve sultanıyım, ten kulu değil! Yanımda bu tenin kıymeti yok; ten kaydına düşmeyen bir er oğlu erim. Hançer ve kılıç, benim çiçeğim; ölüm meclisim... bağım, bahçemdir.”

Tenini bu derece öldürüp ayaklar altına alan kişi, nasıl olur da beylik ve halifelik hırsına düşer? O, ancak emirlere yol göstermek, emirliği belletmek için zahiren makam işleriyle ve hükümle uğraşır; Emirlik makamına yeni bir can vermek, hilafet fidanını meyvelendirmek için bu işle meşgul olur.

Peygamber, Mekke’yi fethe uğraştı diye nasıl olurda dünya sevgisiyle ittiham edilir? O öyle bir kişiydi ki imtihan günü ( yani Miraç’ta) yedi göğün hazinesine karşı hem yüzünü yumdu, hem gönlünü kapadı.

Onu görmek için yedi kat gök uçtan uca hurilerle meleklerle dolmuştur. Hepsi kendilerini, onun için bezemişti, fakat onda sevgiliye aşktan, sevgiliye meyil ve muhabbetten başka bir heva ve heves nerede ki.

O, Tanrı ululuğuyla, Tanrı celaliyle öyle dolmuştur ki bu dereceye, bu makama Tanrı ehli bile yol bulamaz. “Bizim makamımıza ne bir şeriat sahibi peygamber erişebilir, ne melek, hatta ne de ruh” dedi. Artık düşünün anlayın!

“Göz Tanrıdan başka bir yere şaşmadı, meyletmedi” sırrına mazharız, karga değiliz; alemi renk ,renk boyayan Tanrı sarhoşuyuz; bağın bahçenin sarhoşu değil” buyurdu! Göklerin, hazinelerin akılları bile Peygamberin gözüne bir çöp kadar ehemmiyetsiz görünürse. Artık Mekke, Şam ve ırak ne oluyor ki onlar için savaşsın, onlara iştiyak çeksin!

Ancak gönlü kötü olan, onun işlerini kendi bilgisizliğine, kendi hırsına göre mukayese eden kişi onun hakkında böyle bir şüpheye düşer. Sarı camdan bakarsan güneşin nurunu sapsarı görürsün. O gök ve sarı camı kır da eri ve tozu gör!

Atlı bir er, atını koştururken tozu dumana katar, etrafta bir tozdur kalkar. Sen, tozu Tanrı eri sanırsın. İblis de tozu gördü, “Bu toprağın fer’idir. Benim gibi ateş alınlı birisinden nasıl üstün olur?” dedi. Sen azizleri insan gördükçe bil ki bu görüş İblis’in mirasıdır

Be inatçı, İblis’in oğlu olmasan o köpeğin mirası nasıl olur da sana düşer? Ben köpek değilim, Tanrı aslanıyım. Tanrı aslanı suretten kurtulandır. Dünya aslanı av ve rızk arar, Tanrı aslanı hürlük ve ölüm! Çünkü ölümde yüzlerce hayat görür de varlığını pervane gibi yakıp yandırır.

Ölü isteği, doğru kişilerin boyunlarına bir halkadır. Çünkü bu istek, yahudilere imtihan oldu. Tanrı Kuran’da “Yahudiler, doğrulara ölüm; futuhat, sermaye ve ticarettir. Sermaye ve ticaret isteği var ya; ölümü istemek ondan daha iyidir.

Ey yahudiler; halk içinde namusunuzu korumak istiyorsanız bu dileği, bu ölüm temennisini dile getirin” dedi. Muhammed, bu bayrağı kaldırınca bir tek yahudi bile bu istekte bulunmaya cüret edemedi.

Peygamber “Eğer bunu dillerine getirirlerse dünyada tek bir yahudi bile kalmaz” dedi. Bunun üzerine yahudiler ; “Ey din ışığı, bizi rüsvay etme! Diyerek mal ve haraç verdiler. Bu sözün sonu görünmez. Mademki gözün sevgiliyi gördü, ver elini bana!

Emirül Müminin, o gence dedi ki: “Ey yiğit! Savaşırken. Sen benim yüzüme tükürünce nefsim kabardı, hiddet ettim, huyum harap berbat bir hale geldi. Öyle bir hale geldim ki o anda savaşımın yarısı Tanrı içindi, yarısı nefsim için. Tanrı işinde ortaklık yaraşmaz.

Sen Tanrı nakışısın: Seni, o, kudret eliyle yarattı, bezedi. Onunsun, benim değil.

Tanrı’nın nakışını yine Tanrı eliyle kır; sevgilinin camına sevgilinin taşını at!” Kafir bu sözü işitti, gönlünde öyle bir nur zuhur etti ki zünnarını kesti. “Ben, cefa tohumunu ekmiştim, seni başka türlü sanıyordum.

Halbuki sen Tanrı huylu bir teraziymişsin, hatta her terazinin oku senmişsin! Meğer sen benim soyum sopummuşsun; meğer çırağımın, dinimin aydınlığı senmişsin! Ben o görür göz arayan çırağın kulu, kölesiyim ki senin çırağın da ondan nurlanmış, aydınlanmıştır...

Ben, o nur denizinin kulu, kurbanıyım ki böyle bir inci izhar eder. Bana kelimei şahadeti söyle, bende söyleyeyim ki seni zamanın en yücesi gördüm” dedi. Onlar beraber akrabasından, kavminden elli kişiye yakın kimse de aşıkçasına dine yüz tuttular, müslüman oldular. Ali, ilim kılıcıyla bu kadar boğazı, bu kadar halkı kılıçtan kurtardı.

İlim kılıcı, demir kılıçtan daha keskin, hatta yüzlerce ordudan daha galip, daha üstündür. Yazıklar olsun ki iki lokmacık yendi de bu yüzden fikir çoşkunluğu dondu, yatıştı.

Bir buğday tanesi, Adem Peygamberin güneşinin tutulmasına... arzın, güneş ile ay arasına girmesi , dolunayın kararmasına sebep oldu. İşte sana gönlün letafeti! Bir avuç balçıktan (bir iki lokma ekmekten) ayırmadağın bir hale gelmekte!

Ekmek manevi olursa yenmesinde fayda var. Fakat bildiğimiz ekmeğin faydası yok, kalbi daraltıyor. Manevi ekmek, yeşil diken gibi... deve yiyince yüz türlü fayda, yüzlerce lezzet bulmakta.

Fakat yeşilliği gitti de kurudu mu, onu çölde deve yiyince; Damağını avurdunu yırtar, paralar. Yazıklar olsun; öyle yetişmiş gül kılıç kesildi. Ekmek de manevi oldukça o yeşil dikendi. Fakat şimdi zahiri ekmek olduğundan kupkuru bir hale geldi, sertleşti.

Ey nazlı nazenin varlık (ey hüsameddin), bundan önce onu yemeğe alışmıştın. O alışkanlıkla bu kuru ekmeği de alıp yemek istiyorsun ama gayri mana, yerle karıştı; Toprakla karışık, kaskatı, dili damağı yırtar bir hale geldi. Ey deve, şimdi otu yeme, ondan çekin!

Söz, toprakla pek karışık bir hale geliyor, su bulandı... Kuyunun ağzını kapa ki Tanrı onu yine saf, yine hoş bir hale getirsin. Onu bulandıran, durultur da. Maksada sabırla erişilir, aceleyle değil. Sabret, doğrusunu Tanrı daha iyi bilir.


MESNEVİ'DEN HİKAYELER ÇENK ÇALAN İHTİYAR

ÇENK ÇALAN İHTİYAR

(Bilmem) işittin mi? Ömer zamanında pek güzel, pek latif çenk çalan bir çalgıcı vardı. Bülbül onun sesinden kendini kaybeder; bir namesini dinleyenlerin şevki, yüz misli artardı. Meclisleri, cemiyetleri, onun nağmeleri süsler; onun sesinden kıyametler kopardı. Sesi, israfil gibi mucizeler gösterir, ölülerin bedenlerine can bağışlardı. Yahut İsrafil’e yardım ederdi; onun namelerini dinleyen fil bile kanatlanırdı. İsrafil, birgün namesini düzer ve yüzlerce yıllık çürümüş ölüye can verir.

Peygamberlerin de içlerinde öyle nağmeler vardır ki o nağmelerde isteyenlere, değer biçilmez bir hayat erişir. Fakat o nağmeleri his kulağı duymaz, çünkü his kulağı , kötülükler yüzünden pis bir haldedir. İnsanoğlu perinin nağmesini işitmez; çünkü perilerin sırlarına yabancıdır.

Gerçi perinin nağmesi de bu alemdedir ama gönül nağmesi her iki sesten de yüksektir. Zira peri de, insan da mahpustur; ikisi de bu bilgisizlik ve gaflet zindanındadır.

Rahman Suresinden “Ya ma’şaralcinin” ayetini oku; “Tenfüzu testa’tiu “nun manasını iyice bil! Velilerin içi nağmeleri evvela der ki: “Ey yokluk aleminin cüzüleri! Kendinize gelin; nefis yokluğundan baş çıkaran; bu hayali, bu vehmi bir tarafa atın!

Ey Kevn ü fesat aleminde tamamiyle çürümüş canlar! Ebedi canlarınız ne vücuda geldi, ne doğdu!” O nağmelerden pek az, pek cüzzi bir miktarını söylesem canlar, mezar ve merkatlerinden baş kaldırırlar.

Kulak ver! Onağmeler uzakta değil; fakat sana söylemeğe izin yok. Agah ol ki veliler, zamanın israfil’idirler. Ölüler, onlardan can bulur, gelişirler. Ölü canlar, ten mezarında kefenlerine bürünmüş yatarlarken onların sesinden sıçrayıp kalkarlar.

Derler ki: Bu ses, öbür seslerden bambaşka; çünkü diriltmek Tanrı sesinin işidir. Biz öldük, tamamiyle çürüdük, mahvolduk. Fakat Tanrı sesi gelince hepimiz dirildik, kalktık.

Tanrı sesi ister hicab ardından, ister hicabsız gelsin...Cebrail, Meryem’e, yakasından üfleyerek ne verdiyse Tanrı sesi de insana onu verir. Ey derileri altında yokluğun çürütüp mahvettiği kimseler! Sevgilinin sesiyle yokluktan dönün, tekrar var olun!

O ses, Tanrı kulunun boğazından çıksa da esasen ve mutlaka Padişahtan gelmektedir. Tanrı ona dedi ki: “Ben dilim, sen vücutsun. Ben senin hislerin, memnuniyet ve gazabınım,

Yürü! Benimle duyan, benimle gören sensin. Sır sahibi olmak da ne demek? Bizzat sır sensin. Sen mademki hayret aleminde “Lillah” sırrına mazhar oldun, ben de senin olurum. Çünkü “Kim, Tanrı’nın olursa Tanrı onun olur.”

Sana bazen sensin derim, bazen de benim derim. Ne dersem diyeyim, ben aydın ve parlak bir güneşim. Her nerede bir çırağlıktan parlasan orada bütün alemin müşkülleri hallolur.

Güneşin bile gideremediği, aydınlatamadığı karanlık, bizim nefsimizden kuşluk çağı gibi aydınlanır. Adem evladına esmasını bizzat gösterdi. ( Adem’i, isimlerine mazhar etti); diğer mevcudata esma, Adem’den açıldı. Nurunu, istersen Adem’den al, istersen ondan...şarabı, dilersen küpten al, dilersen küpten al, dilersen testiden!

Çünkü bu testi, küple adamakıllı birleşmiştir; o iyi bahtlı testi, senin gibi ( zahiri zevklerle şad değil, hakiki neşeyle neşelenmiş) tir. Mustafa, “Beni görene benim yüzümü gören kişiyi görene ne mutlu” dedi.

Bir mumdan yanmış olan çırağı gören, yakinen o mumu görmüştür. Bu tarzda o mumdan yakılan çırağdan başka bir çırağ, ondan da diğer bir mum yakılsa ve ta yüzüncü muma kadar, hep o ilk mumun nuru intikal etse, sonuncu mumu görmek, hepsinin aslı olan ilk mumu görmektir.

İstersen o nuru, son çırağdan al, istersen ilk çırağdan...hiç fark yok. Nuru dilersen son gelenlerin mumundan gör, dilersen geçmişlerin mumundan.

Peygamber, “Hakkın güzel ve temiz kokuları ,bu günlerde esecek o vakitlere kulak verin, aklınız o vakitlerde olsun ki, bu çeşit güzel kokuları alasınız, bu fırsatı kaçırmayınız dedi.

Güzel koku geldi, sizin haberiniz yokken esip, esip gitti... Dilediğine can bağışlayıp geçti. Başka bir koku daha erişti; uyanık ol ey arkadaş, uyanık ol ki bundan da mahrum kalmayasın.

Ateş meşrepli olan can, ondan ateş söndürme kabiliyetini kazandı. Hoş olmayan can, onun lütfu ile hoş bir hale geldi. Ateşli can, onun yüzünden söndü. Ölü, onun aydınlığından kaftan giyindi.

Bu tazelik, Tubâ ağacının tazeliği; bu hareket, Tubâ ağacının hareketidir. Halkın hareketlerine benzemez.
Eğer bu ebedi nefha, yere göğe nazil olsa yer ehliyle gök ehlinin ödleri su kesilirdi. Esasen bu nihayeti olmayan nefhanın korkusundan, gökler, yeryüzü ve dağlar o emaneti yüklenmekten çekindiler. “Feebeyne en yahmilnehâ” ayetini oku da gör.

Korkusundan dağın yüreği kan olmasaydı “Eşfekna minha” denir miydi?
Bu Tanrı kokusu dün gece bize bir başka türlü zuhur etti, fakat birkaç lokma geldi, kapıyı kapadı.
Lokma için bir Lokman rehin oldu. Şimdi Lokman'ın sırası; ey lokma sen çekil. Bir mihnet ve meşakkat lokması yüzünden Lokman'ın ayağına batan dikeni çıkarın.

Onun ayağında diken değil, gölgesi bile yok. Fakat siz, hırstan onu fark edemiyorsunuz. Hurma olarak gördüğünü diken bil. Çünkü, sen çok nankör, çok görgüsüzsün. Lokmanın canı, Tanrının bir gül bahçesindeyken neden can ayağı bir dikenden incinsin. Bu diken yiyen vücut, devedir. Mustafa’dan doğan da bu deveye binmiştir.

Ey deve! Sırtında öyle bir gül dengi var ki kokusundan sende, yüzlerce gül bahçesi meydana gelmiştir.
Halbuki sen, hala mugeylan dikenine ve kumsala meylediyorsun. Bu arta kalası dikenden gül nasıl toplayacaksın?

Ey bu arama yüzünden taraf taraf, bucak bucak dolaşıp duran! Ne vakte kadar “Nerede bu gül bahçesi” diyeceksin?
Ayağındaki bu dikeni çıkarmadıkça gözün görmez. Nasıl dönüp dolaşabilirsin? Ne şaşılacak şey, cihana sığmayan Ademoğlu, gizlice bir dikenin başında dolaşıp durmakta!

Mustafa bir hem dem elde etmek için geldi; “Kellimini ya Humeyra” dedi.
“Ey Humeyra! Nalı ateşe koyda bu dağ, lal haline gelsin” buyurdu.
Humeyra kelimesi, müennestir can da müennsi semaidir. Araplar cana müennes demişlerdir. Fakat canın müenneslikten pervası yok. Çünkü, ruhun ne erkekle bir alakası var, ne kadınla!

Müzekkerden de yükselir, müennesten de. Bu, kurudan yaştan meydana gelen ruh (u hayvani) değildir ki. Bu can, ekmekten kuvvetlenen, yahut kâh şöyle, kâh böyle bir hale gelen can değildir.

Bu ruh hoşluk verir, hoştur, hoşluğun ta kendisidir. Ey maksadına erişmek için vesilelere baş vuran! Hoş olmayan insanı hoş bir hale getiremez. Sen şekerden tatlı bir hale gelsen bile o tat bazen senden gidiverir, bu mümkündür.

Fakat fazla vefakarlık sebebiyle tamamen şeker olursan buna imkan yoktur. Nasıl olurda şekerden tat ayrılır, imkanı var mı?

Ey hoş arkadaş! Aşık, halis ve saf şarabı, kendisinden bulur, onunla gıdalanırsa bu makamda artık akıl kaybolur, (bu sırra akıl ermez). Aklı cüzi sırra sahip gibi görünürse de hakikatte aşkı inkar eder. Zekidir bilir; fakat yok olmamıştır. Melek bile yok olmadıkça Şeytandır.

Aklı cüzi sözde ve işte bizim dostumuzdur. Ama hal bahsine gelirsen orada bir hiçten bir yoktan ibarettir. Varlıktan fani olmadığı için o, hiçtir, yoktur. Kendi dileğiyle yok olmayınca nihayet zorla, istemediği halde yok olacaktır. Bu da ona yeter.

Can kemaldir, çağırması sesi de kemaldir. Onun için Mustafa “Ey Bilal bizi dinlendir ferahlandır; Ey Bilal! Gönlüne nefh ettiğim o nefhadan, o feyizden dalga dalga coşan sesini yücelt. Adem’i bile kendinden geçiren, gök ehlinin bile akıllarını hayrete düşüren o nefhayla sesini yükselt!” buyurdu.

Mustafa o güzel sesle kendinden geçti. Ta’ris gecesinde namazı kaçtı. O mübarek uykudan baş kaldırmadı; sabah namazının vakti geçip kuşluk çağı geldi. Ta’ris gecesi, o gelinin huzurunda tertemiz canları, el öpme devletine erişti.

Aşk ve can... her ikisi de gizli ve örtülüdür. Tanrıya "gelin" dediğim için beni ayıplama.

Sevgili benim sözüme darılsaydı susardım; bana bir lahzacık mühlet verseydi sükut ederdim.
Fakat “Söyle, bu söz ayıp olmaz. Senin sözün, gayb alemindeki kaza ve kaderin zuhurundan başka bir şey değildir” demekte. Ayıptan başka bir şey görmeyene ayıptır. Fakat gayb aleminin pak ruhu, hiç ayıp görür mü? Ayıp cahil mahluka nispetle ayıptır; makbul Tanrıya nispetle değil.

Küfür bile yaratana nispetle bir hikmettir. Fakat bize nispet edecek olursan bir afet, bir felakettir. Birisinde yüzlerce faziletle beraber bir de ayıp bulunsa o ayıp nebatatın sapı mesabesindedir. Terazide her ikisini de birlikte tartarlar. Çünkü, nebatat ve sap; ikisi de bedenle can gibi bağdaşmıştır.

Şu halde büyükler, bu sözü boş yere söylemediler: Temiz kişilerin cisimleri de, can gibi saftır. Onların sözleri de nişanı olmayan ve bir kayda gelmeyen can olmuştur, nefisleri de suretleri de. Onlara düşman olanların canları ise sırf cisimdir. O düşman, tavla oyununda kırılmış zar gibi faydasızdır, ancak bir addan ibarettir.

Düşman toprağa girdi, tamamı ile toprak oldu. Bu ise tuzlaya düşüp tamamı ile arındı. O tuz, öyle bir tuzdur ki Muhammed, ondan meslahat kazanmış, o yüzden melih sözü fasih olmuştur.

Bu tuz, bu melahat, ondan miras kalmıştır; varisleri de seninledir, ara bul! Varisler senin huzurunda oturuyorlar, fakat nerede senin huzurun? Senin önündedirler, fakat nerede önü sonu düşünen can.

Eğer sen, kendinde ön, art olduğunu sanıyorsan cisme bağlısın, candan mahrumsun. Alt, üst, ön, art; cismin vasfıdır. Nurani olan can ise bunlardan münezzeh ve cihetsizdir.

Kısa görüşlüler gibi zanna düşmemek için gözünü, o pak padişahın nuruyla aç! Sen madem ki zahiri önü, sonu düşünmektesin... Ancak ve ancak bu gam ve neşe alemindesin. Ey hakikatte yok olan! Yok olan, nerede ön nerede son?

Yağmurlu gündür, gece çağına kadar yürü! Bu yağmur, bildiğimiz yağmur değil! Tanrı yağmurlarından.

O, öyle çalgıcıydı ki alem, onun yüzünden neşeyle dolmuştu. Dinleyenler sesinden garip garip hallere düşüyorlardı. Gönül kuşu onun nağmesiyle uçmakta; canın aklı, sesine hayran olmaktaydı.

Fakat zaman geçip ihtiyarlayınca evvelce doğan kuşu gibi olan canı, acizlikten sinek avlamaya başladı. Sırtı küp sırtı gibi eğrildi, kamburlaştı. Gözlerinin üstünde kaşlar, adeta eyer kuskununa döndü.

Onun cana can katan latif sesi fena, iğrenç , çirkin yürek tırmalayıcı geldi. Zühere’nin bile haset ettiği o güzel sesi, kart eşeğin sesine benzedi. Zaten hangi hoş vardır ki nahoş olmamıştır? Yahut hangi tavan vardır ki yıkılmamış, yere serilmemiştir.

Ancak sur’un üfürülmesi, nefeslerinin aksinden ibaret olan yüce azizlerin sesleri, bundan müstesnadır; onların sesleri bakidir. Onların gönülleri, öyle bir gönüldür ki gönüller, ondan sarhoştur. Yoklukları öyle bir yokluktur ki bizim varlıklarımız, o yokluktan varolmuşlardır.

Her fikrin, her sesin kehlibarı (fikirleri ve sesleri çeken) o gönüldür. İlham, vahiy ve sır lezzeti yine o gönülden ibarettir. Çalgıcı bir hayli ihtiyarlayıp zayıflayınca kazançsızlıktan bir parçacık yufka ekmeğine bile muhtaç hale geldi.

Dedi ki: “Tanrım, bana çok ömür ve mühlet verdin, hakir bir kişiye karşı lutuflarda bulundun. Yetmiş yıldır isyan edip durdum. Benden bir gün bile ihsanını kesmedin. Bu gün kazanç yok, senin konuğunum. Çengi sana çalacağım, gayrı seninim.”

Çengi omuzlayıp Tanrı aramağa yola düştü; ah ederek Medine Mezarlığına doğru yollandı. Tanrı’dan kiriş parası isteyeceğim. Çünkü o kendisine karşı halis olan kalplere kerem ve ihsanıyla eder” dedi.

Bir hayli çenk çalıp ağladı ve başını yere koydu, çengi yastık yaptı bir mezara yaslandı. Çalgıcıyı uyku bastırdı, can kuşu kafesten kurtuldu; çalgıyı da bırakıp sıçradı. Saf bir aleme, can sahrasına vararak tenden ve cihan mihnetinden kurtuldu.

Canı, orada macerasını şöyle terennüm etmekteydi: Beni burada bıraksalardı. Canım bu bahçede, bu bahar çağında ne hoş bir hale gelir, bu ovanın bu gayb laleliğinin sarhoşu olurdu. Başsız, ayaksız seferler eder, dişsiz, dudaksız şekerler yedim.

Felek sakinleriyle zahmetsiz, mihnetsiz zikre, dimağsız fikre dalar, onlarla latifeler ederdim. Gözleri kapalı olarak bir alem görür; elsiz, avuçsuz güller, reyhanlar devşirirdim...Çalgıcı bir su kuşuydu; bu alem de bir bal denizi. Bu bal Eyyub Peygamberin içtiği ve yıkandığı pınardı.

Eyyub, o pınarda yıkanarak tepeden tırnağa kadar doğu nuru gibi bütün hastalıklardan arındı, pirüpak oldu. Mesnevi hacım bakımından felekler kadar bile olsa yine bu alemin, hatta küçük bir cüz’ünü ihata edemezdi.

Halbuki çok geniş olan o yerler gök, darlıktan gönlümü paramparça etti. Bu bir alemdir ki bana rüyada göründü; açıklığıyla kolumu, kanadımı açtı. Bu alemde bu alemin yolu meydanda olsaydı dünyada pek az kimse, ancak bir lahzacık kalırdı.

İhtiyar çalgıcıya “Burada kalmaya tamah etme, mademki ayağından diken çıkmıştır, haydi git” diye emir gelmekte. Can ise orada, Tanrı’nın rahmet ve ihsanı meydanında “Durakla, bekle” demekteydi.

O sırada Hak Ömer’e bir uyku verdi ki kendini uykudan alamadı. “Bu mutat bir şey değildi. Bu uyku, gayb aleminden geldi. Sebepsiz olamaz” diye taaccüpte kaldı. Başını koydu, uyudu. Rüyasında hak tarafından bir ses geldi, bu sesi ruhu duydu. Bu ses öyle bir sesti ki her sesin nağmenin aslıdır. Asıl ses odur, o sesten başka sesler, aksi sedadır.

Türk, Kürt, Zenci, Acem, Arap bütün milletler kulağa, dudağa muhtaç olmadan bu sesi anlamışlardır. Hatta Türk, Acem ve Zenci şöyle dursun... o sesi dağlar taşlar bile işitmiştir. Her dem Tanrı’dan “ Elestü” sesi gelir, cevherlerle arazlar da o sesten var olmaktadırlar.

Gerçi bunlardan zahiren “Bela” sesi gelmezse de onların yokluktan gelmeleri, var olmaları “Bela” demeleridir. Ağacın, taşın anlayışını söyledim ya. Hemen şimdicik bunu anlatan şu hikayeyi dinle!

Hannane direği, Peygamberin ayrılığı yüzünden akıl sahipleri gibi ağlayıp inliyordu. Peygamber, “Ey direk, ne istiyorsun?” dedi. O da “Canım, ayrılığından kan kesildi. Bana dayanıyordun, şimdi beni bıraktın. Mimberin üstüne çıktın” dedi.

Bunun üzerine Peygamber dedi ki: “Ey iyi ağaç, ey sırrı bahta yoldaş olan! Söyle ne istersin? Dilersen seni yemişlerle dolu bir hurma fidanı yapayım ki doğudakiler de, batıdakiler de senin hurmanı yesinler.

Yahut Tanrı, seni o alemde bir servi yapsın da ebediyen terü taze kal” dedi. Hannane “Daim ve baki olanı isterim” dedi. Ey gafil, dinle de bir ağaçtan aşağı kalma! Peygamber, kıyamet günü insanlar gibi dirilmesi için o ağacı yere gömdü.

Bunu duy da bil ki Tanrı, kimi kendisine davet ettiyse o kimse bütün dünya işlerinden vazgeçmiştir. Kim, Tanrı’dan tevfika mazhar olursa o aleme yol bulmuştur. Bir kimsenin Tanrı sırlarından nasibi olmazsa cemadın inlemesini nasıl tasdik eder?

Evet der ama yürekten değil. Kendisine münafık demesinler diye tasdik edenlere uyar, zahiren tasdik eder. Eğer cemadat Tanrı’nın “Kün-ol” emrine vakıf olmasalar ( ve bu emri duyup, bu emre uyup, varlık alemine gelmemiş bulunsalardı) bu söz alemde o vakit reddedilirdi.

Yüz binlerce taklit ve istidlal ehlini, pek cüzi bir vehim, şüpheye düşürür. Çünkü taklitleri de istidlalleri de, hatta bütün kolları, kanatları da zanla kaimdir. O aşağılık Şeytan, bir şüphe meydana getirir. Bütün bu körler tepe takla düşerler.

İstidlalcilerin ayakları tahtadır. Tahta ayaksa pek kudretsiz pek karasızdır. Sebatiyle dağları bile hayran eden ve basiret sahibi olan zamanın kutbu ise böyle değildir. (İstidlale değer vermez). Çakıl üstüne baş aşağı düşmemek için körün ayağı sopadır sopa.

Askerin, yani din ehlinin üstünlüğüne sebep olan o binici kimdir! Gören padişah! Her ne kadar körler sopa ile yol görmüşlerdir ama yine gözlükler sayesinde. Dünyada gözlükler ve padişahlar olamasaydı bütün körler ölürlerdi.

Körler elinden ne demek gelir, ne biçmek gelir, ne alışveriş gelir, ne de kar ve kazanç. Tanrı onlara merhamet ve inayet kılmasaydı onların istidlal değnekleri hemencecik kırılırdı. Bu sopa nedir? Kıyaslar, deliller. O sopayı onlara kim verdi? Gören Tanrı!

Sopa, mademki savaş ve kavga aletidir; ey kör, o sopayı kır, paramparça et! O size sopa verdi de öyle meydana çıktınız. Sonra da kızgınlıkla o sopayı yine ona vurdunuz. Ey körler güruhu! Ne iştesiniz, ne yapıyorsunuz? Aranıza bir gören kişi alın!

Sen de sana sopa verenin eteğini tut. Bak bir kere Adem Peygamber istidlal ve isyan yüzünden neler çekti? Musa ve Muhammed’in mucizelerine dikkat et. Sopa nasıl yılan şekline girdi, direk nasıl irfan sahibi oldu? Sopa yılan şekline girdi, direkten de inilti duyuldu. Bu mucizeleri, dini izhar için günde beş kere ilan ederler.

Bu din lezzeti eğer akla aykırı olmasaydı bunca mucizeye hacet var mıydı? Akıl akla uygun olan her şeyi; mucizesiz, keşmekeşsiz kabul eder. Bu bakir yolu, akla aykırı (akıl hududundan hariç, kıyas ve istidlale sığmaz) gör ve bu görüş, her devlet sahibine makbuldür; buna da dikkat et.

Şeytanlarla canavarlar, nasıl insan korkusundan ve hasetlerinden ürküp adalara, ıssız yerlere kaçtılarsa, münkirler de Peygamberlerin mucizelerinden korkup başlarını otların içlerine sokmuşlar.

Bu suretle müslümanlık ediyle anılarak yaşamak, kim olduklarını, ne inanışta bulunduklarını sana bildirmemek istemişlerdir. Kalpazanlık, kalp paraya nasıl gümüş sürerler ve üstüne padişahın adını kazarlarsa,onları sözlerinin dış yüzü de tevhit ve şeriattir; fakat iç yüzü, ekmekteki delice tohumuna benzer.

Felsefecinin, dini inkara, yahut din ehliyle mübahaseye kudreti yoktur. Böyle bir şeye girişirse Hak din, onu mahveder. Onun eli, ayağı cansızdır. Canı ne derse ikisi de fermanına uyar, dediğini yapar. Felsefeciler, dilleriyle cansız şeylerin hareketini, seslenmesini inkar ederse de elleriyle ayakları, bunun imkanına şehadet edip durur.

Ebucehl’in elinde taş parçaları vardı. Dedi ki: “Ey Ahmed, şu avucumdaki nedir? Çabuk söyle! Mademki göklerin sırlarına vakıfsın, peygambersen avucumda ne saklı?” Peygamber “Onlar nedir, ben mi söyleyeyim; yoksa onlar mı doğru olduğumuzu söylesin, bizi tasdik etsinler; hangisini istersin? Dedi.

Ebucehil “Bu ikinci daha garip” deyince Peygamber dedi ki: “Evet, Tanrı ondan daha ilerisine de kadirdir.” Derhal Ebucehl’in avucundaki taşların her biri, şahadet getirmeye başladı. “İbadete layık hiçbir şey yoktur, ancak Tek Tanrı’ya tapılır” dedi ve “Muhammed, Tanrı elçisidir” incisini deldi. Ebucehil, taşlardan bu sözü işitince hiddetle taşları yere vurdu.

Bunu bırak da yine çalgıcının hikayesine kulak ver. Çalgıcı, beklemekten bunalınca. Ömer’e yine ses geldi! “Ey Ömer, kulumuzu ihtiyaçtan kurtar! Has, muhterem bir kulumuz var; mezarlığa kadar gitmek zahmetini ihtiyar et.

Ey Ömer, kalk. Beytülmalden yedi yüz dinar al, hepsini onun avucuna say! O parayı huzuruna götürüp “O parayı huzuruna götürüp “Ey makbulümüz olan! Şimdilik bu kadarcığı al ve bizi mazur gör.

Bu kadarcık para sana ancak ibrişim (kirşi) parasıdır. Harcet, bitince yine buraya gel” de. Bunun üzerine Ömer, sesin heybetinden sıçrayıp kalkarak bu hizmet için belini bağladı. Koltuğu altında para kesesi olduğu halde koşarak çalgıcıyı arayıp taramak için mezarlığa yüz tuttu.

Mezarlığın etrafını bir hayli döndü, dolaştı; orada o ihtiyardan başka kimseyi göremedi. “Bu olmasa gerek” deyip bir kere daha koştu. Nihayet yoruldu, fakat yine o ihtiyardan başkasını göremedi. Kendi kendisine “Hak, bana dedi ki: bizim saf, makbul ve mübarek kulumuz var;

İhtiyar bir çalgıcı, nasıl olur da Tanrı haslarından olur? Ey gizli sır, ne hoşsun sen, hoş ve garip!” Ava çıkan aslanın dönüp dolaşması gibi bir kere daha mezarlık etrafını dolaştı. Orada o ihtiyardan başka kimsenin olmadığını iyice anlayınca “ karanlıklar içinde parlak gönüller çoktur” dedi.

Gelip edebe fazlasıyla riayet ederek oraya oturdu. Bu sırada Ömer aksırdı, ihtiyar uyanıp sıçradı. Ömer’i görünce şaşırdı, kaldı. Gitmek istedi, fakat titremeğe başladı. İçinden dedi ki: “Yarabbi senin elinden eleman! Şimdi de çalgıcı ihtiyarcağıza muhtesip geldi, çattı.”

Ömer, o ihtiyarın yüzüne bakıp da onu utanmış çehresini sararmış görünce, “Benden korkma, ürkme; çünkü sana Hak’tan müjdeler getirdim. Tanrı, senin huylarını o derece methetti ki nihayet Ömer’i, senin cemaline aşık etti. Otur şöyle önüme; uzaklaşmağa kalkışma. Kulağına devlet ve ikbal aleminden bazı sırlar söyleyeyim.

Tanrı sana selam söylüyor; halini, hatırını soruyor. Hadsiz hesapsız zahmetlerden, kederlerden, ne haldesin? Buyuruyor. Şimdilik şu birkaç dinarı ibrişim parası olarak al, harca da bitince yine buraya gel!

O ihtiyar, bunu işitince kendini yerden yere vurup ellerini ısırmağa, elbisesini yırtmaya başladı. “Ey naziri olmayan Tanrı! Ziyade utancından zavallı ihtiyar su kesildi” diye bağırmağa koyuldu. Bir hayli ağlayıp eleme düştü. Nihayet çengi yere çalıp parça parça etti.

Dedi ki: “Ey benimle Rabbimin arasında perde olan, ey beni ana yoldan azdırıp sapıtan!

Ey yetmiş yıldır kanımı emen, kemal sahibine karşı yüzümü kara eden! İhsan ve vefa sahibi Tanrı, cefalarla, suçlarla, geçen ömrüme sen acı! Tanrı bana öyle bir ömür verdi ki o ömrün bir gününün kıymetini bile cihanda kimse bilemez. Bense bütün o ömrü, her nefeste zir ve bem perdelerine harç ederek yele verdim.

Ah! Arap ve Acem tarzını anmaktan, Irak perdesiyle meşgul olmaktan acı ayrılık zamanı hatırımdan çıktı. Eyvallah olsun ki Küçük makamının tazeliği yüzünden gönlümün ekini kurudu, gönlüm öldü.

Eyvahlar olsun bu yirmi dört makamının sesinden ki kervan geçti, gündüz de bitti! Ey, Tanrı, bu feryat edenin elinden feryat! Hiç kimseden değil, bu medet isteyen medet! Şikayetim en çok kendimden...

Kimseden medet yok. Yalnız ve ancak bana, benden yakın olandan medet var. Çünkü bana bu varlık, her an ondan gelmekte... Varlığım mahvolunca da ancak onu görürüm, başkasını değil.”Birisi sana para verse, altın saysa sen ona bakarsın, kendine değil; bu da ona benzer.

Bunun üzerine Ömer, çalgıcıya dedi ki: “Senin bu ağlaman, aklının başında olduğuna delalet eder. Yok olanın yolu, başka yoldur; çünkü aklı başında olmak da başka bir günahtır. Aklı başında oluş, geçmişleri hatırlamaktan ileri gelir. Geçmişin de Tanrı’ya perdedir,geleceğin de.

Her ikisini de ateşe vur. Bu ikisi yüzünden de ateşe vur. Bu ikisi yüzünden ne vakte kadar ney gibi boğum boğum olacaksın? Neyde boğum bulundukça sırdaş değildir; dudağın, sesin mahremi olamaz.

Sen kendi tarafından tavaf edip durdukça nasıl tavafta olursun, kendinde oldukça nasıl olur da Kabeye gelmiş sayılırsın? Haberlerin haber vericiden bihaberdir; tövben günahından beterdir. Ey geçen hallerden tövbe etmek isteyen! Bu tövbe etmekten ne vakit tövbe edeceksin, söyle! Gah sır nağmesini kıble edinirsin; gah ağlayıp inlemeyi öper durursun.”

Faruk, sırlara ayna olunca ihtiyar çalgıcının canı da cisminde uyandı. Artık can gibi, ağlamadan gülmeden kurtuldu. Canı gitti, bambaşka bir canla dirildi. O zaman gönlüne öyle bir hayret geldi ki yerden de dışarda kaldı, gökten de ( bütün alemi unuttu).

Ona arayıp tarama hududu ardında öyle bir arayıcılık düştü ki ben bilmiyorum; sen biliyorsan söyle! Halden de öte, kaalden de ileri şöyle bir hale, öyle bir kaale erişti; ululuk sahibi Tanrı’nın cemaline dalıp kaldı. Ama tek bir kurtuluş imkanı bulursun... Yahut denizden başka onu bir tanıyan, gören olsun... Hayır bu çeşit dalış değil.

Bu sözler, her an zuhura gelmeseydi, durmadan zuhur ediş, bu sözlerin söylenmesine sebep olmasaydı aklı cüzi, külle ait sözler söylemezdi. Fakat birbiri ardınca durmadan zuhur ettikçe zuhur ediyor. Bundan dolayı da denizin dalgaları buraya gelip durmakta.

İhtiyar çalgıcının hikayesi buraya varınca ihtiyarda yüzünü perde arkasına çekti, ahvali de. İhtiyar, eteğini dedikodudan silkti; ona ait bizim ağzımızda ancak yarım bir söz kaldı. Bu ayşü işreti düzüp koşma uğrunda yüz binlerce can feda edilse değer. Can ormanında doğanki avcılıkta doğan ol; cihanın güneşi gidip canla oyna!

Yüce güneş, can vere gelmiştir; her nefeste boşaldıkça (nurla ) doldururlar. Ey manevi güneş, can ver de eski cihana yenilik göster. İnsanın vücuduna akıl ve ruh, gayb aleminden akar su gibi gelmekte.

Peygamber dedi ki: “Öğüt vermek üzere iki melek hoş bir surette nida ederler: Ey Tanrı, muhtaçlara ihtiyaçları olan şeyi verenleri doyur, verenleri doyur, verdikleri her dirheme karşılık yüz bin ihsan et!

Yarabbi, malını esirgeyenlere de ziyan içinde ziyandan başka bir şey verme!” Fakat nice esirgemeler vardır ki vermeden iyidir. Tanrı malını Tanrı’nın buyurduğu yerden gayriye verme, ki halde hesaba sığmaz hazine elde edesin ve bu suretle kafirlere, küfranı nimet edenlere katılmayasın.

Kafirler; kılıçları, Mustafa’ya üstün olsun diye develer kurban edenlerdi. Tanrı emrini, Tanrı’ya ulaşmış birisinden sor, öğren. Her gönül, Tanrı emrini anlayamaz. (Yersiz ihsan), asi bir kölenin, güya adalet ediyorum, ihsanda bulunuyorum diye padişahın malını asilere dağıtmasına benzer.

Kuranda “onların bütün ihsanları hasretten ibarettir” diye gaflet ehlini korkutan bir ayet vardır. Şu asinin adlü ihsanı, onu padişahtan daha ziyade uzaklaştırır, gözden düşürür ve ancak yüzünü kara eder.

Mekke ulularının Peygamberle harp ederken kurban kesmeleri de , Tanrı tarafından kabul edilir ümidiyleydi. İşte bunun için mümin tevfika mazhar olamamak korkusundan daima namazda “İhdinas sıratal mustakim” der.

O para veriş cömert kişiye layıktır. Can vermekse esasen aşıkın vergisidir. Hak uğruna ekmek verirsen sana ekmek verirler; Hak uğruna can verirsen sana da can bahşederler. Şu çınarın yaprakları dökülürse Tanrı, ona yapraksızlık azığı bağışlar.

Dağıtmaktan dolayı elinde mal kalmazsa Tanrı’nın inayeti, seni hiç ayaklar altında çiğnetir mi? Bir adam ekin ekince ambarı boşalır ama bu işin iyiliği, tarlada belli olur. Fakat tohumu ambara kor, biriktirirse zaman geçtikçe bitler, fareler, o tohumu yiyip bitirirler.

Bu cihan tamamiyle fanidir; aradığını sebatlı, kararlı alemde ara! Suretin sıfırdan ibarettir; dilediğini mana aleminde dile! Acı ve tuzlu canı kılıç önüne koy, feda et de tatlı bir deniz gibi olan canı al!


MESNEVİ'DEN HİKAYELER GERÇEK AŞK

GERÇEK AŞK

Bundan evvelki bir zamanda bir padişah vardı. O hem dünya, hem din saltanatına malikti. Padişah, bir gün hususi adamları ile av için hayvana binmiş, giderken ana caddede bir halayık gördü. O halayığın kölesi oldu. Can kuşu kafeste çırpınmaya başladı. Mal verdi o halayığı satın aldı.Onu alıp arzusuna nail oldu. Fakat kazara o halayık hastalandı.

Birisinin eşeği varmış, fakat palanı yokmuş. Palanı ele geçirmiş, bu sefer eşeği kurt kapmış. Birisinin ibriği varmış, fakat suyu elde edememiş. Suyu bulunca da ibrik kırılmış!

Padişah sağdan, soldan hekimler topladı. Dedi ki: “İkimizin hayatı da sizin elinizdedir. Benim hayatım bir şey değil, asıl canımın canı odur. Ben dertliyim, hastayım, dermanım o .Kim benim canıma derman ederse benim hazinemi, incimi ve mercanımı ( atiye ve ihsanımı) o aldı (demektir)”.

Hepsi birden dediler ki: “Canımız feda edelim. Beraberce düşünüp beraberce tedavi edelim. Bizim her birimiz bir alem Mesih’idir, elimizde her hastalığa bir ilaç vardır.”

Kibirlerinden Allah isterse (inşaallah ) demediler. Allah da onlara insanların acizliğini gösterdi.”İnşaallah” sözünü terk ettiklerini söylemeden maksadım, insanların yürek katılığını ve mağrurluğunu söylemektir. Yoksa arızi bir halet olan inşaallah’ı söylemeyi unuttuklarını anlatmak değildir. Hey gidi nice inşaallahı diliyle söylemeyen vardır ki canı “inşaallah” la eş olmuştur.

İlaç ve tedavi nevinden her ne yapıldı ise hastalık arttı maksat da hasıl olmadı.O halayıkcağız, hastalıktan kıl gibi olunca padişahın kanlı göz yaşı ırmağa döndü. Kazara sirkengübin safrayı arttırdı. Badem yağı da kuruluk tesirini göstermeye başladı. Karahelileyle kabız oldu, ferahlığı gitti; su, neft gibi ateşe yardım etti.

Padişah, hekimlerin aciz kaldıklarını görünce yalınayak mescide koştu.Mescide gidip mihrap tarafına yöneldi. Secde yeri göz yaşından sırsıklam oldu.Yokluk istiğrakından kendisine gelince ağzını açtı, hoş bir tarzda medhü senaya başladı:
“En az bahşişi dünya mülkü olan Tanrım! Ben ne söyleyeyim? Zaten sen gizlileri bilirsin.Ey daima dileğimize penah olan Tanrı! Biz bu sefer de yolu yanıldık.Ama sen “Ben gerçi senin gizlediğin şeyleri bilirim. Fakat sen, yine onları meydana dök” dedin.

Padişah, ta can evinden coşunca bağışlama denizi de coşmaya başladı.Ağlama esnasında uykuya daldı. Rüyasında bir pir göründü.
Dedi ki: “Ey padişah, müjde; dileklerin kabul oldu. Yarın bir yabancı gelirse o, bizdendir.O gelen hazık hekimdir. Onu doğru bil, çünkü o emin ve gerçek erenlerdendir.İlacında kati sihri gör, mizacında da Hak kudretini müşahede et.”

Vade zamanı gelip gündüz olunca... güneş doğudan görünüp yıldızları yakınca:Rüyada kendine gösterdikleri zatı görmek için pencerede bekliyordu.Bir de gördü ki, faziletli, fevkalade hünerli, bilgili bir kimse, gölge ortasında bir güneş;Uzaktan hilal gibi erişmekte, yok olduğu halde hayal şeklinde var gibi görünmekte.

Ruhumuzda da hayal, yok gibidir. Sen bütün bir cihanı hayal üzere yürür gör!Onların başları da, savaşları da hayale müstenittir. Öğünmeleri de, utanmaları da bir hayalden ötürüdür.Evliyanın tuzağı olan o hayaller, Tanrı bahçelerindeki ay çehrelilerin akisleridir.

Padişahın rüyada gördüğü hayal de o misafir pirin çehresinde görünüp duruyordu.Padişah bizzat abeyincilerin yerine koştu, o gaipten gelen konuğun huzuruna vardı.Her ikisi de aşinalık (yüzgeçlik) öğrenmiş bir tek denizdi, her ikisi de dikilmeksizin birbirine dikilmiş, bağlanmışlardı.
Padişah: “Benim asıl sevgilim sensin, o değil. Fakat dünyada iş işten çıkar.Ey aziz, sen bana Mustafa’sın. Ben de sana Ömer gibiyim. Senin hizmetin uğrunda belime gayret kemerini bağladım” dedi.

Tanrı’dan edebe muvaffak olmayı dileyelim. Edebi olmayan kimse Tanrı’nın lütfundan mahrumdur.Edebi olmayan yalnız kendine kötülük etmiş olmaz. Belki bütün dünyayı ateşe vermiş olur.

Alışverişsiz, dedikodusuz Tanrı sofrası gökten iniyordu.Musa kavmi içinde birkaç kimse terbiyesizce “hanı sarımsak, mercimek” dediler.Ondan sonra gökyüzünün sofrası, ekmeği kesildi; ekme, bel belleme, orak sallama kaldı.Sonra İsa şefaat edince Hak, yemek sofrası ve tabaklarla ganimetler gönderdi.Yine küstahlar edebi terk ederek sofradan yemek artığını aşırdılar.

İsa bunlara yalvardı. “Bu devamlıdır, yeryüzünden kalkmaz.Bir ulu kişinin sofrası başında kötü zanna düşmek ve harislik etmek küfürdür” dedi.O rahmet kapısı, hırslarından dolayı bu görmedik dilencilerin yüzlerine kapandı.Zekat verilmeyince yağmur bulutu gelmez zinadan dolayı da etrafa veba yayılır.İçine kasavetten, gussadan ne gelirse korkusuzluktan ve küstahlıktan gelir.

Kim dost yolunda pervasızlık ederse erlerin yolunu vurucudur, namert odur.Edepten dolayı bu felek nura gark olmuştur: Yine edepten dolayı melekler masum ve tertemiz olmuşlardır.Güneşin tutulması, küstahlık yüzündendir. Bir melek olan Azazil de yine küstahlık yüzünden kapıdan sürülmüştür.

Kollarını açıp onu kucakladı, aşk gibi gönlüne aldı, canının için çekti.Elini, alnını öpmeğe, oturdu yeri, geldiği yolu sormaya başladı.Sora sora odanın başköşesine kadar çekti ve dedi ki: “Nihayet sabırla bir define buldum.

Ey vuslatı, her sualin cevabı! Senin yüzünden nişliğin anahtarıdır” sözünün manası, Ey vuslatı, her sualin cevabı! Senin yüzünden müşkül, konuşmaksızın, dedikodusuz hallolur gider.Sen, gönlümüzde, onların tercümanısın, her ayağı çamura batanın elini tutan sensin.

Ey seçilmiş,ey Tanrı’dan razı olmuş ve Tanrı rızasını kazanmış kişi, merhaba! Sen kaybolursan hemen kaza gelir, feza daralır.Sen, kavmin ulususun, sana müştak olmayan, seni arzulamayan bayağılaşmıştır. Bundan vazgeçmezse...”O ağırlama, o hal hatır sorma meclisi geçince o zatın elini tutup hareme götürdü.

Padişah, hastayı ve hastalığını anlatıp sonra onu hastanın yanına götürdü.Hekim, hastanın yüzünü görüp, nabzını sayıp, idrarını muayene etti. Hastalığının arazını ve sebeplerini de dinledi.
Dedi ki: “Öbür hekimlerin çeşitli tedavileri, tamir değil; büsbütün harap etmişler. Onlar, iç ahvalinden haberdar değildirler. Körlüklerinden hepsinin aklı dışarıda.” Hekim, hastalığı gördü, gizli şey ona açıldı. Fakat onu gizledi ve sultana söylemedi. Hastalığı safra ve sevdadan değildi.

Her odunun kokusu dumanından meydana çıkar. İnlemesinden gördü ki, o gönül hastasıdır. Vücudu afiyettedir ama o, gönüle tutulmuştur. Aşıklık gönül iniltisinden belli olur, hiçbir hastalık gönül hastalığı gibi değildir.

Aşığın hastalığı bütün hastalıklardan ayrıdır. Aşk, tanrı sırlarının usturlabıdır. Aşıklık ister cihetten olsun, ister bu cihetten... akıbet bizim için o tarafa kılavuzdur. Aşkı şerh etmek ve anlatmak için ne söylersem söyliyeyim... asıl aşka gelince o sözlerden mahcup olurum. Dilin tefsiri gerçi pek aydınlatıcıdır, fakat dile düşmeyen aşk daha aydındır. Çünkü kalem, yazmada koşup durmaktadır, ama aşk bahsine gelince; çatlar, aciz kalır. Aşkın şerhinde akıl, çamura saplanmış eşek gibi yattı kaldı. Aşkı , aşıklığı yine aşk şerh etti.

Güneşin vucuduna delil, yine güneştir. Sana delil lazım ise güneşten yüz çevirme. Gerçi gölgede güneşin varlığından bir nişan verir, fakat asıl güneş her an can nuru bahşeyler. Gölge sana gece misali gibi uyku getirir. Ama güneş doğuverince ay yarılır (nuru görünmez olur). Zaten cihanda güneş gibi misli bulunmaz bir şey yoktur. Baki olan can güneşi öyle bir güneştir ki, asla gurub etmez.

Güneş gerçi tektir, fakat onun mislini tasvir etmek mümkündür. Ama kendisinden esir olan güneş, öyle bir güneştir ki, ona zihinde de, dışarıda da benzer olamaz. Nerede tasavvurda onun sığacağı bir yer ki misli tasvir edilebilsin!

Şemseddin’in sözü gelince dördüncü kat göğün güneşi başını çekti, gizlendi. Onun adı anılınca ihsanlarından bir remzi anlatmak vacip oldu.Can şu anda eteğimi çekiyor. Yusuf’un gömleğinden koku almış! “Yıllarca süren sohbet hakkı için o güzel hallerden tekrar bir hali söyle, anlat. Ki yer, gök gülsün, sevinsin. Akıl, ruh ve göz de yüz derece daha fazla sevince, neşeye dalsın” (diyor). “Beni külfete sokma, çünkü ben şimdi yokluktayım. Zihnim durakladı onu görmekten acizim. Ayık olmayan kişinin her söylediği söz... dilerse tefekküre düşsün, dilerse haddinden fazla zarafet satmaya kalkışsın... yaraşır söz değildir.

Eşi bulunmayan o sevgilinin vasfına dair ne söyleyeyim ki bir damarım bile ayık değil! Bu ayrılığın, bu ciğer kanının şerhini şimdi geç, başka bir zamana kadar bunu bırak!”
(Can) dedi ki: “Beni doyur, çünkü ben açım. Çabuk ol çünkü vakit keskin bir kılıçtır. Ey yoldaş, ey arkadaş! Sufi, vakit oğludur (bulunduğu vaktin iktizasına göre iş görür). “Yarın” demek yol şartlarından değildir. Sen yoksa sufi bir er değilmisin? Vara veresiyeden yokluk gelir”.

Ona dedim ki: “Sevgilinin sırlarını gizli kapaklı geçmek daha hoştur. Sen, artık hikayelere kulak ver, işi onlardan anla! Dilbere ait sırların, başkalarına ait sözler içinde söylenmesi daha hoştur.” O, “Bunu apaçık söyle ki dini açık olarak anmak, gizli anmaktan iyidir. Perdeyi kaldır ve açıkça söyle ki ben, güzelle gömlekli olarak yatmam” dedi.
Dedim ki: “O apaçık soyunur, çırılçıplak bir hale gelirse ne sen kalırsın,ne kucağın kalır, ne belin! İste ama derecesine göre iste; bir otun bir dağı çekmeye kudreti yoktur.

Bu alemi aydınlatan güneş, bir parçacık yaklaştı mı, her şey yandı gitti! Fitneyi, kargaşalığı ve kan dökücülüğü araştırma, Şems-ı Tebrizi’den bundan fazla bahsetme. Bunun sonu yoktur; sen yine hikayeye başla, onu tamamlamana bak.

(Hekim) dedi ki: “Ey padişah, evi halvet et, yakını da uzaklaştır.Köşeden , bucaktan kimse kulak vermesinde ben bu cariyecikten bir şeyler sorayım.”

Oda boşaltıldı, Hekim ile hastadan başka kimsecikler kalmadı. Hekim tatlılıkla yumuşak yumuşak dedi ki: “Memleketin neresi? Çünkü her memleket halkının ilacı başka başkadır. O memlekette akrabandan kimler var? Kime yakınsınız; neye bağlısınız? Elini kızın nabzına koyup birer birer felekten çektiği cevir ve meşakkati soruyordu.

Bir adamın ayağına diken batınca ayağını dizi üstüne kor. İğne ucu ile diken başını arar durur, bulamazsa orasını dudağı ile ıslatır. Ayağa batan dikeni bulmak bu derece müşkül olursa, yüreğe batan diken nicedir? Cevabını sen ver! Her çer çöp (mesabesinde olan,) gönül dikenini göreydi gamlar, kederler; herkese el uzatabilir miydi?

Bir kişi, eşeğin kuyruğu altına diken kor. Eşek onu oradan çıkarmasını bilmez, boyuna çifte atar. Zıplar, zıpladıkça da diken daha kuvvetli batar. Dikeni çıkarmak için akıllı bir adam lazım. Eşek, dikeni çıkarabilmek için can acısı ile çifte atar durur ve yüz yerini daha yaralar. O diken çıkaran hekim üstaddı .

Halayığın her tarafına elini koyup muayene ediyordu. Halayıktan hikaye yolu ile dostların ahvalini sormakta idi. Kız, bütün sırlarını hekime açıkça söylemekte, kendi durağından, efendilerinden, şehrinden ve şehrinin dışından bahsetmekteydi.

Hekim kızın anlatmasına kulak vermekte, nabzına ve nabzının atmasına dikkat etmekte idi. Nabzı kimin adı anılınca atarsa cihanda gönlünün istediği odur(diyordu). Memleketinde ki dostlarını saydı, döktü. Ondan sonra diğer bir memleketi andı. “Memleketinden çıkınca en evvel hangi memlekette bulundun?”dedi.
Kız bir şehrin adını söyleyip geçti. Fakat yüzünün rengi nabzının atması başkalaşmadı.Efendileri ve şehirleri birer birer saydı;o yerleri, yurtları, oralarda geçirdiği zamanları, tuz, ekmek yediği kişileri tekrar tekrar söyledi.Şehir şehir, ev ev saydı döktü, kızın ne damarı oynadı, ne çehresi sarardı.

Hekim şeker gibi Semerkand şehrini soruncaya kadar kızın nabzı tabii haldeydi fazla atmıyordu.Semerkand’ı sorunca nabzı attı, çehresi kızardı, sarardı. Çünkü o, Semerkad’lı bir kuyumcudan ayrılmıştı.O hekim, hastadan bu sırrı elde edip o dert ve belanın aslına erişince:“Onun semti hangi mahallede?” diye sordu. Kız, “Köprü başında, Gatfer mahallesinde” dedi.

Hekim, “Hastalığının ne olduğunu hemen anladım. Seni tedavi hususunda sihirler göstereceğim;Sevin, ilişik etme, emin ol ki yağmur çimenlere ne yaparsa ben de sana onu yapacağım;Ben, senin gamını çekmekteyim, sen gam yeme; ben sana yüz babadan daha şefkatliyim;Aman, sakın ha, bu sırrı kimseye söyleme; padişah senden bunu ne kadar sorup soruştursa yine sakla;Sırların gönülde gizli kalırsa o muradın çabucak hasıl olur;dedi.

Peygamber demiştir ki: “Her kim sırrını saklar ise çabucak muradına erişir.” Tohum toprak içinde gizlenince, onun gizlenmesi, bahçenin yeşillenmesi ile neticelenir. Altın ve gümüş gizli olmasalardı... madende nasıl musaffa olurlar, nasıl altın ve gümüş haline gelirlerdi? O hekimin vaadleri ve lütufları hastayı korkudan emin etti. Hakiki olan vaadleri gönül kabul eder, içten gelmeyen vaadler ise insanı ıstıraba sokar. Kerem ehlinin vaadleri akıp duran, eseri daima görünen hazinedir. Ehil olmayanların, kerem sahibi bulunmayanların vaadleri ise gönül azabıdır.

Ondan sonra hekim, kalkıp padişahın huzuruna gitti.; padişahı bu meseleden birazcık haberdar etti. Dedi ki: “Çare şundan ibaret: bu derdin iyileşmesi için o adamı getirelim. Kuyumcuyu o uzak şehirden çağır, onu altınla, elbise ile aldat.” Padişah, hekimden bu sözü duyunca nasihatini, candan gönülden kabul etti. O tarafa ehliyetli, kifayetli, adil bir iki kişiyi elçi olarak gönderdi.

O iki bey, kuyumcuya padişahtan muştucu olarak Semerkand’e kadar geldiler. Dediler ki: “Ey lütuf sahibi üstad, ey marifette kamil kişi! Öğülmen şehirlere yayılmıştır. İşte filan padişah, kuyumcubaşılık için seni seçti. Zira (bu işte) pek büyüksün, pek kamilsin. Şimdilik şu elbiseyi, altın ve gümüşü al da gelince de padişahın havassından ve nedimlerinden olursun.”

Adam çok malı, çok parayı görünce gururlandı, şehirden çoluk çocuktan ayrıldı. Adam neşeli bir halde yola düştü. Haberi yoktu ki padişah canına kastetmişti. Arap atına binip sevinçle koşturdu, kendi kanının diyetini elbise sandı.

Ey yüzlerce razılıkla sefere düşen ve bizzat kendi ayağı ile kötü bir kazaya giden. Hayalinde mülk, şeref ve ululuk. Fakat Azrail “Git evet, muradına erişirsin” demekte!

O garip kişi yoldan gelince, hekim onu padişahın huzuruna götürdü; Güzellik mumunun başı ucunda yakılması için onu, padişahın yanına izzet ve ikramla iletti.

Padişah onu görünce pek ağırladı, altın hazinesini ona teslim etti. Sonra hekim dedi ki: “Ey büyük sultan o cariyeciği bu tacire ver ki visali ile iyileşsin, visalinin suyu o ateşi gidersin.”

Padişah, o ay yüzlüyü kuyumcuya bahşetti, o iki sohbet müştakını birbirine çift etti. Altı ay kadar murat alıp murat verdiler. Bu suretle o kız da tamamen iyileşti.

Ondan sonra hekim, kuyumcuya bir şerbet yaptı, kuyumcu içti, kızın karşısın da erimeye başladı. Hastalık yüzünden kuyumcunun güzelliği kalmayınca kızın canı, onun derdinden azat oldu, ondan vazgeçti. Kuyumcu, çirkinleşip hastalanınca kızın gönlüde yavaş yavaş ondan soğudu.

Ancak zahiri güzelliğe ait bulunan aşklar aşk değildir. Onlar nihayet bir ar olur. Keşke kuyumcu baştan başa ayıp ve ar olsaydı, tamamı ile çirkin bulunsaydı da başına bu kötü hal gelmeseydi! Kuyumcunun gözünden ırmak gibi kanlar aktı, yüzü canına düşman kesildi.

Tavus kuşunun kanadı, kendisine düşmandır. Nice padişahlar vardır ki kuvvet ve azametleri helaklerine sebep olmuştur.

Kuyumcu,”Ben o ahuyum ki göbeğimin miskinden dolayı bu avcı, benim saf kanımı dökmüştür. Ah ben o sahra tilkisiyim ki postum için beni tuzağa düşürüp tuttular, başımı kestiler. Ah ben o filim ki dişimi elde etmek için filci benim kanımı döktü. Beni benden aşağı birisi için öldüren, kanımı döken; bilmiyor ki benim kanım uyumaz! Bu gün bana ise yarın onadır. Böyle benim gibi bir adamın kanı nasıl zayi olur?
Duvar gerçi (günün ilk kısmında yere) uzun bir gölge düşürür; fakat o gölge, gölgeyi meydana getirene avdet eder.

Bu cihan dağdır, bizim yaptıklarımız ses. Seslerin aksi yine bizim semtimize gelir” dedi.Kuyumcu bu sözleri söyledi ve hemen toprak altına gitti.
O cariyecik de aşktan ve hastalıktan arındı, tertemiz oldu. Çünkü ölülerin aşkı ebedi değildir, çükü ölü tekrar bize gelmez.

Diri aşk ruhta ve gözdedir. Her anda goncadan daha taze olur durur. O dirinin aşkını seç ki bakidir ve canına can katan şaraptan sana sakilik eder.

O ‘nun aşkını seç ki bütün peygamberler, onun aşkı ile kuvvet ve kudret buldular, iş güç sahibi oldular. Sen “Bize o padişahın huzuruna Varmaya izin yoktur” deme. Kerim olan kişilere hiçbir iş güç değildir.

O adamın, hekimin eliyle öldürülmesi, ne ümit içindi ne korkudan dolayı. Tanrının emri ve ilhamı gelmedikçe hekim onu padişahın hatırı için öldürmedi.

Hızır’ın o çocuğun boğazını kesmesindeki sırrı halkın avam kısmı anlayamaz.
Tanrı tarafından vahiy ve cevaba nail olan kişi her ne buyurursa o buyruk, doğrunun ta kendisidir. Can bağışlayan kişi öldürse de caizdir. O, naibdir eli tanrı elidir.

İsmail gibi onun önüne baş koy. Kılıcının önünde sevinerek gülerek can ver. Ki Ahmed’in pak canı, Ahad’la ebediyse senin canında ebede kadar sevinçli ve gülümser bir halde kalsın. Aşıklar, ferah kadehini, güzellerin elleri ile öldürdükleri vakit içerler.

Padişah o kanı şehvet uğruna dökmedi. Suizanda bulunma münakaşayı bırak. Sen onun hakkında kötü ve pis iş işledi deyip fena bir zanda bulundun. Su süzülüp durulunca, berrak bir hale gelince bu berraklıkta bulanıklık ve tortu kalır mı, süzülüş suda tortu bırakır mı?

Bu riyazatlar, bu cefa çekmeler, ocağın posayı gümüşten çıkarması içindir.İyinin kötünün imtihanı, altının kaynayıp tortusunun üste çıkması içindir.
Eğer işi tanrı ilhamı olmasaydı o, yırtıcı bir köpek olurdu, padişah olmazdı. Şehvetten de tertemizdi, hırstan da, nefis isteğinden de. Güzel bir iş yaptı, fakat zahiren kötü görünüyordu.

Hızır denizde gemiyi deldi ise de onun bu delişinde yüzlerce sağlamlık vardı. O kadar nur ve hünerle beraber Musa’nın vehmi, ondan mahçuptu; artık sen kanatsız uçmaya kalkışma. O, kırmızı güldür, sen ona kan deme. O, akıl sarhoşudur, sen ona deli adı takma. Onun muradı Müslüman kanı dökmek olsaydı kafirim, onun adını ağzıma alırsam! Arş kötü kişinin öğülmesinden titrer; suçlardan ve şüpheli şeylerden korunan kişi de kötü methedilince, metheden kişi hakkında fena bir zanna düşer.

O padişahtı, hem de çok uyanık bir padişah. Has bir zattı, hem de tanrı hası. Bir kişiyi böyle bir padişah öldürürse onu, iyi bir bahta eriştirir,en iyi bir makama çeker yüceltir.Eğer onu kahretmede yine onun için bir fayda görmeseydi; o mutlak lütuf nasıl olurda kahretmeyi isterdi?

Çocuk hacamatcının neşterinden titrer durur, esirgeyen ana ise onun gamından sevinçlidir. Yarı can alır, yüz can bağışlar. Senin vehmine gelmeyen o şey yok mu? Onu verir. Sen kendince aklından bir kıyas yapmaktasın ama çok, pek çok uzaklara düşmüssün; iyice bak!


MESNEVİ'DEN HİKAYELER GÖNÜL MÜ TANRIDIR TANRI MI GÖNÜL?

GÖNÜL MÜ TANRIDIR TANRI MI GÖNÜL?

Çinliler “ Biz daha mahir ressamız, dediler. Rum halkı da dedi ki: “ Bizim maharetimiz daha üstündür.” Padişah “Sizi imtihan edeceğim; bakalım hanginiz davasında haklı” dedi. Çinlilerle Rum diyarı ressamları hazırlandılar; Rum diyarı ressamları ilimlerine daha vakıf kişilerdi.

Çin ressamları “ Bize bir hususi oda verin, bir oda da sizin olsun” dediler. Kapıları karşı karşıya iki oda vardı. Bir tanesini çin ressamlar aldı. Öbürünü de Rum ressamları. Çinliler, padişahtan yüz türlü boya istediler. Yüce padişah bunun üzerine hazinesini açtı. Çinlilere her sabah hazineden boyalar verilmekteydi.

Rum ressamları “ Pas gidermekten başka ne resim işe yarar, ne boya!” dediler. Kapıyı kapatıp duvarı cilalamaya başladılar. Gök gibi tertemiz, saf ve berrak bir hale getirdiler. İki yüz çeşit renge boyanmaktansa renksizlik daha iyi. Renk bulut gibidir. Renksizlikse ay. Bulutta parlaklık ve ziya görürsen bil ki yıldızdan aydan ve güneştendir.

Çinli ressamlar işlerini bitirdiler. Hepsi de yaptıkları resimlerin güzelliğine sevinmekteydiler. Padişah kapıdan içeri girip odadaki resimleri gördü. Hepsi akıldan, idrakten dışarı, fevkalade güzel şeylerdi.

Ondan sonra Rum ressamlarının odasına gitti. Bir Rum ressamı, karşı odayı görmeye mani olan perdeyi kaldırdı. Öbür odada Çin ressamlarının yapmış oldukları resimlerle nakışlar, bu odanın cilalanmış duvarına vurdu. Orada ne varsa burada daha iyi göründü; resimlerin aksi, adeta göz alıyordu.

Oğul Rum ressamları sofilerdir. Onların; ezberlenecek dersleri kitapları yoktur. Ama gönüllerini adamakıllı cilalamışlar, istekten, hırstan, hasislikten ve kinlerden arınmışlardır. O aynanın saflığı, berraklığı gönlün vasfıdır. Gönle hadsiz hesapsız suretler aksedebilir. Gaybın suretsiz ve hudutsuz sureti, Musa’nın gönül aynası da parlamış, koynuna sokup çıkardığı elde görünmüştür.

O suret göğe, arşa, ferşe, denizlere, ta en yüce gökten, denizin dibindeki balığa kadar hiçbir şeye sığmaz. Çünkü bütün bunların hududu, sayısı vardır. Halbuki gönül aynasının hududu yoktur. Burada akıl, ya susar, yahut şaşırıp kalır. Sebebi de şu : Gönül mü Tanrı’dır, Tanrı mı gönül?

Hem sayılı hem sayısız olan (hem kesrete dalan, hem vahdeti bulan) gönülden başka bir nakşın aksi geçip gider, ebedi değildir. Fakat ezelden ebede kadar zuhur ede gelen her yeni nakış, gönle akseder, orada perdesiz, apaçık surette tecilli eder.

Gönüllerini cilalamış olanlar; renkten, kokudan kurtulmuşlardır. Her nefeste zahmetsizce bir güzellik görürler. Onlar, ilmin kabuğundaki nakşı bırakmışlar, Aynel yakin bayrağını kaldırmışlardır. Düşünceyi bırakmışlar, aşinalık denizini bulmuşlar, bilişikte yok olmuşlardır.

Herkes ölümden ürker, korkar. Bu kavimse ona bıyık altından gülmektedir. Kimse onların gönlüne galip gelmez. Sedefe zarar gelir, inciye değil.

Onlar fıkhı ve nahvı terk etmişlerdir ama mahvolmayı ve yokluğu ihtiyar etmişlerdir. Sekiz cennetin nakışları parladıkça onların gönül levhine vurur, orada tecelli eder. Tanrı’nın doğruluk makamında oturanların, orasını yurt edinenlerin derecesi; arştan da yücedir, kürsüden de, boşluktan da!


MESNEVİ'DEN HİKAYELER GÜNDÜZÜ GECELEYİN ARA

GÜNDÜZÜ GECELEYİN ARA

Peygamber bir sabah Zeyd’e “ Ey temiz ve saf arkadaş, sabahı nasıl ettin? Diye sordu. Zeyd: “ Mümin bir kul olarak” deyince “ İman bağın yeşermiş, çiçekler açmışsa nişanesi nerede?” dedi. Zeyd dedi ki: “ Gündüzleri susuz geçirdim, geceleri aşktan, yanıp yakılmadan uyumadım. Mızrak kalkandan nasıl geçerse ben de gündüzlerden, gecelerden öyle geçtim. (onlar beni tutamadıkları gibi onlardan bana bir şey de bulaşmadı.)

Ondan dolayı bence bütün şeriatler, bütün dinler birdir. Bence yüz binlerce yılla bir saat aynı. Ezelle ebet birleşti. Fakat akıl, kabiliyetsizliğinden buraya yol bulamaz.” Peygamber “Peki, o yoldan, bu diyarın anlayışınca, bu diyar akıllılarının harcına getirdiğin bir hediye var mı, nerede? Çıkar bakalım!” dedi.

Zeyd dedi ki: “ halk, gökyüzünü nasıl görürse ben de arşı, arştakilerle beraber öyle görüyorum. Benim önümde sekiz cennetle yedi cehennem, şaman önündeki put gibi apaçık ve meydanda. Halkı, değirmende buğdayı arpadan fark edercesine teker ,teker tanıyorum.

Cennetlik kim, yabancı nerede? Bence yılan ve balık gibi ap aşikar. “ Kıyamet günü, bazı yüzler ak olur, bazıları kara...” Sırrı, şimdiden meydana çıktı. Bu halkın bir kısmının yüzü ak, bir kısmının kara.”

Hakikatte bazı ruhlar, bundan önce de ( dünyaya gelmeden de) ayıplıydı. Fakat ana rahminde olduğu için hali, halka gizliydi. Şaki, ana karnında şaki olur (fakat bilinmez) Cisim alemindeyse cisimdeki hallerden, ruhun halleri de anlaşılır.

Vücut da ana gibi can çocuğuna gebedir. Ölüm, doğmak derdi ve kıyamettir. Bu dünyada geçmiş canların hepsi, “ O ferahlı can acaba nasıl doğacak?” diye beklemektedirler. Zenciler, o mutlaka bizdendir derler. Beyazlar da, imkanı yok... O çok güzel olacak, derler.

Vücudun canı, ahiret alemine doğunca artık beyaz, kara ihtilafı kalmaz. Kara ise Zenciler alıp götürürler, beyazsa kendi cinslerinden olan bu çocuğu, beyazlar alıp götürürler. Fakat doğmadıkça anlamak, alemdeki müşkül işlerdendir.

Çünkü henüz doğmamış çocuğun nasıl olduğunu bilen azdır. Bunu anlayan kişi, ancak Tanrı nuruyla bakıp gören kişidir. Böyle olan zat, batına da nüfuz edebilir. Nutfenin aslı beyaz renkli ve hoştur. Fakat beyaz kişinin canının aksi; Nutfeye renk verir, onu en güzel şekle sokar; kara kişinin canının aksi de bir kısım halkı, en aşağılık bir renge, en bayağı bir şekle sürer, götürür.

Bu söze nihayet yoktur. Sen yine atını sür de biz kervandan geri kalmayalım. Bir gün her zümrenin önünde, saman çöpü müsün , dağ mı. Hindu musun, Türk mü? Meydana çıkar. Hindu ile Türk, ana karnında belli olmaz. Fakat doğunca zayıf mı kuvvetli mi... herkes görür anlar.

Zeyd “ Ben halkı, kadın, erkek... Herkesi, kıyamet günündeymiş gibi apaçık görüyorum. Hemen şimdicik söyleyeyim mi? Yoksa kapayayım mı?” dedi. Mustafa, dudağını ısırarak sus demek istedi.

Zeyd dedi ki: “Ey Tanrı Peygamberi, haşir sırrını söyleyeyim de bugün dünyada kıyameti koparayım mı? Müsaade et bana, perdeleri yırtayım da aslım, mahiyetim güneş gibi parlasın; Güneş benim nurumdan tutulsun...

Hurma ağacı (gibi meyveliler) ile söğüt ağacını (gibi meyvesizleri) göstereyim. Kıyamet sırrını açayım, halis altın para ile ayarı bozuk parayı izhar edeyim. Elleri kesik Eshab-ı Simal-ı küfür rengiyle al rengi...

Tutulmayan, gidilmeyen ayın ziyasında yedi nifak deliğini... Şakilerin pırtıl elbiselerini göstereyim. Peygamberlerin davullarını, nöbetlerini duyurayım. Cehennemi, cennetleri, ikisinin arasındaki Araf’ı apaçık olarak kafirlerin gözlerinin önlerine getireyim.

Kevser Havuzunun çoşmakta olduğunu... suyunun, cennetliklerin yüzlerine vurmakta. “İç. İç!” diye seslenmekte ve bu sesin de kulaklarına gelmekte bulunduğunu... Susuzların, havuzun etrafında koşup durduklarını apaçık göstereyim.

Onların omuzları omuzlarıma sürünmekte, naraları kulağıma gelmekte. İşte gözümün önünde... Cennet ehli, dilekleriyle birbirlerini kucaklamışlar; Birbirlerinin ellerini ziyaret ediyor, musafahada bulunuyorlar, dudaklarından buseler yağmalıyorlar.

Aşağılık kişilerin hasret naralarından, “ ah, ah” diye bağrışmalarından kulağım sağır oldu. Bu söylediklerim ancak işaretlerden ibarettir. Daha derin söylerim ama Peygamberi incitmekten korkuyorum.”

Zeyd, böylece sarhoş, harap bir surette söyleyip duruyordu. Peygamber, yakasını büktü. Dedi ki: “ Kendine gel, atın pek hızlı gidiyor, yuları çek. “Tanrı haya etmez” hükmünün aksi vurdu, utanma ortadan kalktı. Aynan, kılıftan çıktı. Ayna ve terazi yalan söyler mi?

Ayna ile terazi, kimse incinmesin, utanmasın diye sözünü saklar mı? Ayna ile teraziye yüzlerce yıl hizmet etsen onlar yine doğrucu ve kadri yüce mihenklerdir. Sen benim sırrımı sakla, doğruyu gizle; sen de eksik gösterme, fazla göster, ( diye yalvarsan bile) Onlar sana “ Kendini maskara etme ayna, terazi nerede; hile düzen nerede?

Tanrı, hakikatlerin bizim vasıtamızla anlaşılması için kadrimizi yüceltti. Eğer bu doğruluğumuz olmasaydı ne değerimiz olurdu; iyilerin yüzünü nasıl ağartırdık?” derler. Fakat sen, gönlüne Sina dağındaki Tanrı tecellisi vurduysa bile yine aynayı koynuna koy!”

Zeyd, “ Tanrı güneşi, ezeli güneş, hiç koltuğa sığar mı? Aslı olmayan şeyleri de yırtar, yakar; koltuğu da. Önünde ne delilik kalır, ne akıllılık!” dedi. Peygamber dedi ki: “ Bir parmağını gözünün üstüne koydun mu... dünyayı güneşsiz görürsün.

Bir parmak bile, aya perde oluyor. İşte bu padişahın ayıp örtücülüğüne alamettir. Bir suretle bir nokta ( gibi olan parmak), cihanı örter; bir sürçme de güneşi küsufa uğratır. Dudağını yum, denizin dibine bak. Tanrı, denizi, insana mahkum etmiştir.

Nitekim selsebil ve Zencebil ırmakları da Tanrı’nın cennete koyduğu kulların hükmü altındadır. Cennetin dört ırmağı bizim hükmümüzdedir. Fakat bu gücümüzden, kuvvetimizden değil...Tanrı emriyle böyledir.

Bu ırmaklar, büyücülerin hükümlerine uyan büyüler gibi bizim hükmümüzdedir; onları nereye istersek oraya akıtırız. Bu akıp duran ve gönlün hükmü altında, canın fermanına tabi bulunan iki göz çeşmesi gibi...

Gönül dilerse gözler; zehrin, yılanların bulunduğu tarafa gider; gönül dilerse baktığı şeylerden ibret alır. Gönül dilerse görülen şeylere bakar; gönül dilerse örtülü , gizli şeylere akar. Gönül dilerse, gözleri külliyat tarafına sevk eder; gönül dilerse cüziyatta hapseyler.

Bu beş duygu da ( çeşmelerdeki lüleler, nasıl çeşmeye tabi ise) aynı tarzda gönle tabidir. Onun muradınca ve onun emrine göre iş görür. Gönül ne tarafı işaret ederse beş duygu da eteklerini toplayıp o tarafa gider.

Musa’nın elindeki sopa nasıl Musa’ya tabi ise el, ayak da apaçık gönlün emrine tabidir. Gönül isterse ayak, raksa girer, yahut yavaş yürürken hızlı yürümeye başlar. Gönül isterse el, parmaklarla hesaba girişir, yahut kitap yazar.

El gizli bir elin hükmündedir. O gizli el içerdedir, dışarıya teni dikmiş, kendisine onu vekil etmiştir. Gönül dilerse el, düşmana bir ejderha kesilir. Gönül dilerse sevgiliye yardımcı olur. Gönül dilerse el, yemek için kepçedir, on batmanlık gürz.

Acaba gönül, bunlara ne söylüyor ki? Bu ne şaşılacak vuslat, bu ne gizli sebep! Gönül, acaba Süleyman Mührünü mü ele geçirdi ki bu beş duygunun yollarını istediği gibi işaret etmekte! Beş zahiri duygu dışarıda kolayca onun mahkumu olmuş, beş batıni duyguda içeride onun memuru...

On duygu bunlardan başka yedi endam... Daha da dille söylenmeyecek kadar çok kuvvetler... Gayri sen say. Gönül mademki ululukta sen de bir Süleyman’sın...Parmağındaki saltanat yüzüğüyle perilere, şeytanlara hükmet! Bu saltanatta hileye sapmazsan o üç şeytan, senin parmağından yüzüğü alamaz.

Gayri adın, sanın, bütün dünyayı tutar. Cismin gibi iki cihan senin hükmüne uyar. Fakat şeytan elindeki yüzüğü alırsa padişahlık bitti, bahtın öldü demektir. Tanrı kulları, eğer iş böyle olursa bundan böyle kıyamete kadar ancak ve ancak “ Ah hasretlik!” der, durursunuz. Hadi, tutalım, kendi hileni inkar edersin; canını teraziyle aynadan nasıl kurtaracaksın?”

Lokman efendisinin hizmetinde bulunan köleler arasında hor, hakir görünmekteydi. Efendi rahatça yesin, eğlensin diye kullarını meyve getirmek üzere bağa gönderdi. Lokman, kullar içinde, adeta onlara tabi bir kuldu. İçi manalarla dolu, görünüşü gece gibi kapkaranlıktı.

Köleler topladıkları meyveleri, tamah edip bir iyice yediler. Efendilerine de “ Lokman yedi” dediler. Efendi, Lokman’a yüzünü ekşitti, ağır bir tavır takındı. Lokman bunun sebebini araştırıp anlayınca efendisine dargın bir tarzda ağzını açıp.

“ Efendi; hain kul, Tanrı yanında, onun rızasını kazanmış bir kul olmaz. Ey kerem sahibi! Hepimizi imtihan et. Bize fazlasıyla sıcak su içir. Ondan sonra beni büyük bir sahraya çıkar. Sen atlı olarak koş, bizi de yaya olarak koştur. O zaman kötülük yapanı gör, sırları açan Tanrı’nın işlerini seyret” dedi.

Efendi, kullara saki oldu, sıcak suyu içirdi. Onlarda korkularından içtiler. Sonra onları ovalarda koşturmaya başladı. Kullar aşağı yukarı koşup duruyorlardı. Nihayet iyice yoruldular, kusmaya başladılar. İçtikleri su yedikleri meyvelerin hepsini çıkardı. Lokmanın da gönlü bulandı, o da kustu. Fakat onun karnından halis su geldi.

Lokmanın hikmeti bunu göstermeyi bilirse, varlığın Rabbi olan Tanrı’nın hikmeti nelere kadir değildir? Kıyamet gününde bütün sırlar çıkacak, bilinip görülecek. Sizin de bilinmesini istemediğiniz sır meydana çıktı. Sıcak suyu içtikleri gibi kendilerini rüsvay edecek sırları tamamı ile açığa vurulmuş oldu.

Taş; ateşle sınanacağı ( ateş içinde parçalanıp yumuşayacağı, eriyebileceği) için kafirler, ateşe atılırlar, onların azabı ateşle olur. O taş gibi gönle biz kaç kereler yumuşak sözler söyledik, fakat öğüt almadı.

Damarda da kötü yara olursa oraya kötü ilaç konur, eşeğin başına köpeğin dişi layıktır. “Habis olan şeyler habisler içindir” hükmü bir hikmettir. Çirkine münasip olan çirkin eştir. Şu halde sen de hangi eşi dilersen yürü, onu al. Tanrı’da mahvol, onun sıfatlarını kazan!

Nur istersen nura istidat kazan; Tanrı’dan uzaklık istersen kendini gör, uzaklaş! Yok, eğer bu harap zindandan kurtulmaya bir yol istersen sevgiliden baş çekme, secde et de yaklaş!

Bu sözün sonu yoktur. Zeyd; kalk, natıka Burak’ını bağla! Söz söyleme kabiliyeti ayıbı açar; gayb perdelerini yırtar. Tanrı, nice yerlerde gaybı ister. Şu davulcuyu sür, yolu kapa. Atını hızlı sürme, yuları çek. Sıraların gizli kalması, herkesin gizli zannından mesrur olması daha iyi.

Hak kendisinden ümit kesenlerin de bu ibadetten yüz çevirmemelerini istemektedir; Onlar da bir ümide kapılsınlar, birkaç gün o ümidin maiyetinde koşup dursunlar; Tanrının merhameti herkese şamil olduğundan diler ki o rahmet, herkesi aydınlatsın.

Her bey, heresir, ümit ve korkuyla Tanrı’dan çekinsin. Bu ümit ve korku: herkes bu perdenin ardında beslenip yetişsin diye perde ardına girmiştir. Ümit ve korku perdesini yırttın mı... Gayb, bütün şaşaasıyla ortaya çıkar.

Bir genç dere kıyısında balık tutan birisini görüp, “Bu balıkçı Süleyman olmalı” diye zanna düştü. Süleyman’sa neden yalnız ve gizlenmiş; değilse nasıl oluyor da bu derece Süleyman’a benziyor?”

Süleyman tekrar müstakil bir padişah oluncaya kadar gönlünde bu şüphe vardı. Dev onun tahtından, diyarından yıkılıp gitti; baht kılıcı, o şeytanın kanını döktü. Yine yüzüğünü parmağına taktı dev ve peri askerlerini yine başına topladı.

Halk, seyretmek için tapuya geldiler, düşünceye kapılmış olan genç de onların arasına katılıp huzura vardı. Süleyman’ın parmağında yüzüğü görünce düşüncesi, kuruntusu tamamı ile geçti.

Vehim, işin gizli, kapalı olduğu zamandadır. Bu araştırma görünmeyen şey içindir. Ortada olmayan şeyin kuruntusu, büyüdükçe büyür. Fakat gaypta olana şey, meydana çıktı mı, kuruntu geçer.

Gerçi bir şeyin hakikatini izhar etmek esasen kemaldir ve canları kuruntudan kurtarır; Fakat gayba imanın, görünen şeye inanmaya nispetle bire yüz fazileti vardır. Bunu iyice bil de şüphe ve tereddütten kurtul! Nurlu gökyüzü yağışsız olmaz ama kara yeryüzü de nebatatı yetiştirmeden vazgeçmez.

Bana gayba iman edenler gerek... Onun için bu fani konağın penceresini örttüm. Nasıl izhar eder de gökleri yarar, açarım; eğer hakikatleri meydana korsam, nasıl “ Bunda bir ayıp, bir noksan gördün mü?” diyebilirim?

Bu karanlıkta arayıp taradıkça herkes, yüzünü bir tarafa çevirir; İşler bir zaman aksine gider; hırsız, polisi dar ağacına sürükler... Böylece bir nice sultan, bir nice yüce himmetli, bir müddet kendi kuluna kul olur.

Kul, efendisinin huzurunda değilken de kulluğunu korur, itaatten çıkmazsa bu kulluk iyi ve hoş bir kulluktur. Bu padişahın önünde onu öğen kişi nerede, padişah yokken bile ondan utanıp çekinen nerede.

Memleket ucunda, padişahtan saltanat sayesinden uzak bir kale dizdarı; Kaleyi düşmanlardan korur, orasını sayısız mal ve para verse bile satmaz, Padişah orada değilken, hudut boylarında, padişahın huzurundaymış gibi vefakarlıkta bulunursa; O dizdar; elbette padişahın yanında, huzurunda bulunan ve can feda eden kişilerden daha değerlidir.

Şu halde yarı zerre miktarı, fakat gaibane emir tutmak; emredicinin huzurunda kulluk etmek ve emrine uymaktan yüz binlerce defa üstündür. Kulluk ve iman, şimdi makbuldür. Fakat ölümden sonra her şey meydana çıkınca inanmak, bir işe yaramaz.

Hakikatın kapalı, örtülü olması ve gayba inanmak daha iyi, daha makbul olunca ağzın kapalı, dudağın yumuk olması elbette iyidir. Kardeş, sözden el çek ki bizzat Tanrı, sende Ledün ilmini meydana çıkarsın. Güneşin varlığına delil kendisi yeter. Tanrı’dan daha ulu şahit kimdir?

Hayır... söyleyeceğim çünkü Kuran’da şahadet hususunda hep beraberce Tanrı da anılmıştır, melek de alimler de. Tanrı da şahadet eder, melekler de, bilgili kişiler de: Şüphe yok ki Rabb, ancak daimi Tanrı’dır...

Hak, şahadet edince melek kim oluyor ki şahadette Tanrı ile müşterek olsun! Çünkü ziyaya tahammül edemeyen zavallı gözlerle biçare gönüllerin güneşin nuruna ve güneşe takatleri yoktur. Bu çeşit gözler, böyle gönüller, yarasaya benzerler. Yarasa güneşin ışığına, güneşin hararetine tahammül edemez, ümidini keser ( güneşten mahrum kalır)

Gökyüzünde cilve eden güneşe şahadette, melekleri de bize dost, bize eş bil! “ Biz o tek güneşten nurlandık, güneşin halifesi gibi zayıfları nurlandık” diye şahadet ederler. Her melek; yeni ay, yahut üç günlük ay, yahut da dolunay gibi kemal, nur ve kudret sahibidir.

O şule; üçer, dörder kanatlı meleklerin her birine, mertebelerine göre vurmakta, onları nurlandırmaktadır. Meleklerin kanatları insanların akıl kanatlarına benzer. İnsanların akılları arasında da çok fark vardır. İyilikte olsun, kötülükte olsun her insana kendisine benzer bir melek arkadaştır. Gözü tahammül edemediği için çipile, yıldız ışık verir, o da bu suretle yol bulur.

Peygamber “ Sahabem yıldızlar gibi yola gidenlere ışık, şeytanlara taştır” dedi. Herkes uzaktan görebilseydi gökyüzündeki güneşle nurlanırdı. Ve ey aşağılık kişi, güneşin nuruna delalet etmek üzere yıldıza ne luzum kalırdı?

Ay; buluta, toprağa ve gölge der ki: “Ben de sizin gibi insanım. Ancak bana vahiy geliyor. Ben de yaratılışta sizin gibi karanlıktım. Fakat vahiy güneşi, bana böyle bir nur verdi. Güneşlere nispetle biraz karanlığım, fakat insanların karanlıklarına nispetle nurluyum. Tahammül edebilesin diye nurum zayıf. Çünkü sen parlak güneşin eri değilsin

Balla sirkeden meydana gelen sirkengebin gibi ben de nurlu zulmetten meydana geldim ve bu suretle kalp hastalığına yol buldum, faydalı oldum. Hasta adam hastalıktan kurtulunca sirkeyi bırak bal yiye gör.”

Gönül tahtı, heva ve hevesten arındı; gönülde “Er Rahmanu alel arşisteva” sırrı zuhur etti. Bundan sonra Hak, gönle vasıtasız hükmeder. Çünkü gönül bu rabıtayı buldu. Bu sözün de sonu yoktur. Zeyd nerede? Ona rüsvay olmak iyi değildir, diyeyim!

Artık Zeyd’i bulamazsın, o kaçtı; kapı yanındaki son saftan fırladı, papuçlarını bile bıraktı! Sen kim oluyorsun? Zeyd bile, üstüne güneş vurmuş yıldız gibi kendisini kaybetti, bulamadı! Ondan ne bir nakış bulabilirsin, ne bir nişan... Hatta ne de saman uğrusu yoluna gidebilmek için bir saman çöpü!

Duygularımızla sonu gelmeyen sözümüz, sultanımızın bilgi nurunda mahvoldu. (Bu mazhariyete erenlerin) duygularıyla akılları iç alemde “Ledeyna Muhdarun” denizinde dalgalanmakta, dalga dalga üstüne, çoşup durmaktadır.

Fakat gece olunca gene teklif ve icazet vakti gelir; gizlenmiş yıldızlar işlerine, güçlerine koyulurlar. Tanrı akılsızların akıllarını kulaklarında halka halka küpeler olduğu halde geri verir. Hepsi hamdüsena ederek ayaklarını vurur, ellerini çırpar, nazlı nazlı “Rabbimiz bizi dirilttin bize hayat verdin” derler.

O çürümüş deriler, dökülmüş kemikler, yerden tozlar koparan atlılar kesilir; Kıyamet günü, şükrederek, yahut kafir olarak yokluktan varlığa hamle ederler. Niçin başını çevirir, görmezlikten gelirsin? Önce yoklukta da böyle baş çevirmemiş miydin?

“Beni nerede yerimden tedirgin edecek? Deyip yoklukta da böyle ayağını diremiştin. Tanrı’nın sun’u; görmüyor musun? Nasıl seni alnındaki perçemden tutup çekerek: Evvelce hatırı hayalinde olmayan bu çeşit hallere uğrattı. O yokluk da daima Tanrı’ya kuldur. Ey dev kulluk et. Süleyman diridir!

Dev havuzlar gibi kaseler yapmakta; kudreti yok ki bu işi yapmaktan vazgeçsin, yahut emredene bir cevap versin! Bir kendine bak, yok olmaktan nasıl titreyip durmaktasın? Yokluğu da aynen böyle tir,tir titrer bil! Dünya mansıplarını elde etsen bile yine kaybetme korkusundan canın çıkar.

En güzel olan (Güzeller güzeli ) Tanrı’nın aşkından başka ne varsa can çekişmeden ibarettir, hatta şeker yemek bile! Can çekişme nedir? Ölüme yaklaşmak, abıhayatı elde edememek. Halkın iki gözü de toprağa ve ölüme saplanmıştır. Abıhayat var mı, yok mu, bunda yüz türlü şüpheler var.

Sen cehdet de bu yüz şüphen de sana düşsün. Geceleyin yürü ,yol al... Uyudun mu gece gitti gider! O gündüzü geceleyin ara; karanlıkları yakan o aklı, kendine kılavuz yap! Kötü renkli gecede çok iyilikler vardır. Abıhayat, karanlıkların eşidir, karanlıktadır.

Böyle yüzlerce gaflet tohumunu ekip durdukça başını uykudan kaldırabilir misiniz? Ölü uyku, ölü lokmaya dost oldu; efendi uyudu, geceleyin iş gören hırsız da hazırlığa koyuldu. Senin düşmanın kimlerdir? Bilmiyorsun.

Ateşten yaratılanlar, topraktan yaratılmışların varlığına düşmandır. Ateş suyun ve oğullarının düşmanıdır. Nitekim su da ateşin canına düşmandır. Suyun ve çocuklarının düşmanı olduğundan su da ateşi öldürür, söndürür. Bütün bunlardan sonra ( şunu da bil ki) bu ateş, şehvet ateşidir, günahın suçun aslı ondadır. Dış alemdeki ateşi su söndürür. Fakat şehvet ateşi kıyamete kadar sürüp gider. Şehvet ateşi, su ile sakin olmaz. Çünkü azap ve elem bakımından cehennem tabiatlıdır.

Şehvet ateşine ne çare var? Din nuru. Müminler ;nurunuz kafirlerin ateşini söndürdü. Bu ateşi ne söndürür? Tanrı nuru. Bu hususta İbrahim’in nurunu kendine usta yap. Ki öd ağacına benzeyen bu cismin, Nemrut gibi olan nefis ateşinden kurtulsun!

Şehvet ateşi yanmakla eksilip bitmez. Yanmakla güzelce eksilir, nihayet yok olur. Bir ateşe odun attıkça o ateş nereden sönecek? Fakat odun atmazsan söner. Çünkü bu çekinme ateşe su serper. Yüzüne, kalplerin haramdan çekinmesinden kızıllık süren kişinin güzel yüzü, hiç ateşten kararır mı?

Ömer’in zamanında bir yangın oldu. Ateş, taşları bile kuru ağaç gibi yakmaktaydı. Yapıları, evleri yakmağa, hatta kuşların kanatlarını ve yuvalarını bile tutuşturmağa başladı. Alevler şehrin yarısını sardı. Su bile ondan korkmakta, şaşırmaktaydı!

Akıllı kişiler, ateşe kovalarla su ve sirke döküyorlar. Yangın inada gelip alevini artırıyordu. Ona Tanrı yardım etmekteydi.

Halk Ömer’e yüz tuttular, koşa koşa gidip “Yangınımız suyla sönmüyor?” dediler. Ömer “O yangın, Tanrı alametlerindendir. Sizin hasislik ateşinizden bir şuledir. Suyu bırakın yoksullara ekmek dağıtın. Eğer bana tabi iseniz hasisliği terk edin” dedi.

Halk, Ömer’e “ Bizim kapılarımız açık. Cömert kişileriz, mürüvvet ehliyiz, dediler. Ömer dedi ki: “ Siz, adet olduğu için yoksullara ekmek verdiniz, Tanrı için eli açık olmadınız. Öğünmek, görünmek, nazlanmak için cömertlik etmektesiniz; korkudan. Tanrı’dan çekinmeden, ona niyaz etme yüzünden değil!”

Mal tohumdur, her çorak yere ekmek; kılıcı her yol vurucunun eline verme! Din ehlini kin ehlinden ayırt et; Hakla oturanı ara, onunla otur! Herkes, kendi kavmine ( meşrebine uygun kimselere) cömertlik gösterip mal, mülk verir, Nadan kişi de bu suretle bir iş yaptım sanır.


MESNEVİ'DEN HİKAYELER GURURUN AKILA OYUNU

GURURUN AKILA OYUNU

Aklın aklından kaçan, peygamber ve velilere uymayan kişi meşhur Harut’la Marut’a benzer. Onlar da gururları yüzünden zehirli ok yediler. Mukaddes yaradılışlarına, melek olduklarına itimat ettiler. Fakat bu itimat, su sığırının aslana itimadı gibidir. Manda, aslana ne kadar itimat edebilir?

Onun yüz tane boynuzu olsa ve bu boynuzlarla korunmaya çalışsa yine aslan, onun boynuzunu değil; boynuzunun boynuzunu bile parça parça eder. Kirpi gibi baştan aşağı diken olsa, aslan, yine onu çaresiz öldürür.

Kasırga, birçok ağaçları kökünden sökerse de alçacık bir ota ihsanda bulunur. O sert rüzgar, otun zayıflığına acır. Gönül, artık sen de kuvvetten dem vurma. Balta ağaçların, dalların çokluğundan, sıklığından hiç korkar mı? Hepsini paramparça eder, kesip biçer. Fakat bir ota saldırmaz. Neşter yaradan başka yere vurulmaz. Aleve odunun çokluğundan ne gam? Kasap koyun sürüsünden kaçar mı?

Manaya nispetle suret nedir? Çok zayıf, çok aciz. Kötüyü baş aşağı tutan ondaki manadır. Dolap gibi dönüp duran gökten kıyas tut. Onun dönmesi nedendir? Onda müdebbir olan akıldan. Oğul, siper gibi olan bu kalıbın dönüşü, hareketi de gizli ruhtandır.

Bu rüzgarın hareketi onun manasından ( o suretle zahir olan manadan, Tanrı kudretindendir) değirmen çarkına benzer; çark, ırmak suyunun esiridir. Bu nefesin alınıp verilmesi, girip çıkması da hevesli candan başka kimdendir? Can, o nefesi, nefesle çıkan sözü, bazen cim haline kor; bazen de ha ve dal haline ( bu suretle de inkar da bulunur). Gah o sözü barış sözü yapar, gah savaş sözü.

Can, o nefesi bazen sağa götürmektedir, bazen sola ..Bazen gül bahçesine koymaktadır, bazen diken haline. Yine böyle Tanrımız, bu rüzgarı Ad kavmine ejderha yaptığı halde, Yine aynı rüzgarı; müminlere rahmet, hayat ve emniyet verici bir hale getirmişti.

Alemlerin Rabbinin manalar denizi olan bin Şeyhi, “ mana Allah’dır” dedi. Bütün yerler, gökler; o yürüyen denizde, o can deryasında çör çöp gibidir. Suda çör çöpün saldırması, oynaması, suyun dalgalanmasındandır. İnat eder de onları hareketsiz bırakmayı dilerse kıyıya atıverir. Kıyıdan dalgalandığı yere, kendisine çekti mi... ateş, ota ne yaparsa deniz de onlara onu yapar (hepsini siler, süpürür, yok eder) Bu söze de son yoktur. Ey genç sen yine Harut Marut hikayesine dön.

Bu iki melek, cihan halkının günahını, kötülüğünü görünce, hiddetlerinden ellerini ısırıyorlardı. Fakat gözleriyle kendi ayıplarını görmüyorlardı. Bir çirkin, aynada kendisini görünce yüzünü çevirmiş, kızmış. Kendisini gören kendisini beğenen; birisinde bir suç gördü mü...İçinde cehennemden daha şiddetli bir ateş parlar. O, bu kibre din gayreti adını takar; kendi kafir nefsini görmez.

Din gayretinin başka alameti vardır. O ateşten bütün bir dünya yeşerir, hayat bulur. Tanrı; Harut’la Marut’a “ Eğer siz, nurdan yaratılmış, masum melekseniz aldanmış, ziyankar suçları görmeyin.

Ey gökyüzünün askerleri, benim kullarım! Şükredin ki şehvetten ve cinsi temayülden kurtulmuşsunuz. Eğer size de şehvet versem, artık gök, sizi kabul etmez. Sizdeki masumluk, benim ismetimin, benim korumamın aksindendir. O masumluğu benden bilin, kendinizden değil. Kendinize gelin, kendinize... Lanetlenmiş Şeytan, size galip gelmesin” dedi.

Nitekim Peygamberin vahiy katibi de hikmeti kendisinde gördü, kendine de vahiy geliyor zannetti.

Tanrı kuşlarının sesi, kendinde de var sandı, o kötü ıslık, o kuşların sesi gibi güzeldir zannına düştü. Sen, kuşların seslerini övüp dururken nereden kuşun muradını anlayacaksın. Bülbülün sesini öğrensen, tanısan da gül ile ne yapıyor, ne işi var? Nereden bileceksin?

Kıyas ve şüphe yoluyla bildiğini farz edelim... O biliş sağırların, dudak oynamasından anladıkları kadar bir anlayış ve bilişten ibarettir.

Anlayışlı, hal hatır, yol yordam bilen birisi bir sağıra “ komşun hasta” diye haber verdi. Sağır kendi kendisine dedi ki: “ Bu sağır kulakla ben onun sözünü nereden anlayacağım. Hele hasta olur, sesi pek çıkmazsa... Fakat mutlaka da gitmek lazım. Dudağını oynar görünce ne dediğini kıyas yoluyla kendiliğinden düşünür, bulurum.

Ey benim mihnete düşmüş dostum, nasılsın? Derim. O, elbette iyiyim, yahut hoşum, diyecek. Şükürler olsun diye cevap verir, ne çorbası yedin diye sorarım. O mesela, mercimek çorbası diye cevap verir. Afiyet olsun der, hekimlerden kim geliyor, kendini hangisine tedavi ettiriyorsun? derim.

O, filan deyince derim ki: ayağı çok kutludur. Geldi mi işin yoluna girdi demektir. Biz de onun kademini denedik. Nerede vardıysa dilek hasıl oldu.” O iyi adam, kıyas yoluyla tasarladığı bu cevapları düzüp koşarak hastaya hal hatır sormaya gitti.

“Nasılsın “dedi. Hasta “öldüm” deyince dedi ki: “ Çok şükür!” Hasta, bu sözden hiddetlendi, canı pek sıkıldı. “ Bu ne biçim şükür? O bizim kötülüğümüzü istiyormuş, anlaşıldı” diye düşündü. Sağır bir sözdür, tasarladı ama yanlış düştü. Sonra “Ne yedin ?diye sorunca hasta

“Zehir” dedi. Sağır “ Afiyet olsun” der demez hastanın kahırlanması fazlalaştı.

Sağır, bundan sonra da “ Tedavi için hekimlerden kim geliyor?” diye sordu. Hasta “ Hadi be, defol, Azrail geliyor!” diye cevap verdi. Sağır “ Ayağı pek kutludur, sevin, neşelen!”dedi. Sağır; şükür, böyle bir zamanda hal hatır sorup komşuluk hakkını gözettim diye sevinerek dışarı çıktı.

Sağır, eşekliğinden tamamı ile aksini sandı, ziyanın ta kendisi olan o işi kar zannetti. Hasta ise “Bu, bizim canımıza düşmanmış, onun cefa madeni olduğunu bilmiyormuşuz” diyordu. Hatırına yüz türlü kötü şeyler geliyor, ona türlü ,türlü haber göndermeyi kuruyordu.

Kötü bir yemek yiyenin o yemeği kusuncaya kadar gönlü bulanır. İşte hiddeti yenmek budur; onu kusma ki karşılık tatlı sözler duyasın. Hasta olmadığı için hasta kıvranmakta, “ nerede bu kötü sözlü köpek ki. Söylediklerinin hepsine karşılık vereyim. O zaman tamamı ile hastaydım, aslan gibi olan aklım uyumuştu, hatırıma bir şey gelmedi. Hal hatır sorma, gönül almak ve teselli etmek içindir. Halbuki bu, hatır sorma değil, düşmanlık!

Düşmanını zayıf ve bitkin bir halde görüp memnun olmak istemiş” diyordu. Nice ibadetten vazgeçmiş, kulluktan çıkmış kişilerin gönüllerinde Tanrının rızasını almak, sevaba nail olmak vardır, bunu umarlar. Halbuki bu, esasen gizli bir günahtır.

Nice bulanık şeyler vardır ki sen, onları saf ve berrak sanırsın. O sağır gibi...Sağır, iyilik yaptım sanmıştı, halbuki aksi zuhur etti. O, bir hastaya iyilikte bulundum hatırını ele aldım, komşuluk hakkını ele getirdim diye rahatça oturmuştu. Halbuki hastanın gönlünde bir ateş alevlenmiş, kendisini de yakmıştı. Yaktığınız ateşlerden korkun. Siz, onu günahlarınızla çoğalttınız, günahınız yüzünden alevdesiniz.

Peygamber bir riyakara namaz kıldığı halde “ Ey yiğit kalk, namaz kıl, çünkü senin kıldığın namaz değil” dedi. Bu korkular yüzünden her namazda “ ihdinassıratal müstakime- sen bizi doğru yola hidayet et” denir.

Yani “ Ey Tanrı! Bu namazımı yolunu azıtmışların, riyakarların namazıyla karıştırma” O sağır adamın seçtiği kıyas yüzünden on yıllık konuşma hiç olup gitti. Ulu kişi, hele bu kıyas, tavsif edilemeyecek vahiyde aşağılık duygusunun kıyası olursa... Senin duygu kulağın harfleri anlayabilirse de bil ki gaybı duyan kulağın sağırdır.

Tanrı nurlarına karşı bu kıyasçıkları ileri süren ilk kişi, İblisti. Dedi ki: “ Şüphe yok, ateş topraktan daha iyidir. Ben ateşten yaratıldım Adem kapkara topraktan. Şu halde fer’i, asla nispetle mukayese edelim: O zulmettendir, biz aydın nurdan.”

Tanrı “ Hayır, soy sop yok. Zahitlik ve şüpheli şeylerden çekinmek, faziletin mihrabıdır. Bu, fani dünyanın mirası değildir ki soy sop yüzünden onu elde edesin. Bu can mirasıdır. Hatta peygamberlerin mirası. Bunun varisi şüpheli şeylerden sakınan müminlerin canıdır.

O Ebucehl’in oğlu, açıkça müslüman oldu; şu Nuh Peygamberin oğlu yolunu yanılanlardan. Topraktan yaratılan, ay gibi nurlandı. Ateşten yaratılan sen, yüzü kara oldun, defol!” dedi.

Bu kıyaslar, bu araştırmalar; bulutlu günde, yahut geceleyin kıbleyi bulmak içindir. Fakat güneş doğmuş, Kabe de karşıdayken bu kıyası, bu araştırmayı bırak, arama! Kıyas yüzünden Kabe’yi görmezlikten gelme, ondan yüz çevirme.

Doğruyu Tanrı daha iyi bilir. Tanrı kuşundan bir ötüş duyunca ders beller gibi yalnız zahirini beller, hatırında tutarsın. Sonra da kendinden kıyaslar yapar, hayalin ta kendisini hakikat sanırsın. Abdalların ıstılahları vardır ki sözlerin, onlardan haberi yok. Sen, kuş dilini, yalnız ses bakımından öğrendin; yüzlerce kıyas ve hevesler ateşledin.

Fakat o hastanın incindiği gibi senden de gönüller incindi, kederlendi. Halbuki sağır, kendi zannına kapılıp, isabet ettiğini sanıp sevincinden sarhoş oldu. O vahiy Katibi de kuşun sesini duyup kendini de o kuşla eşit sandı. Fakat kuş, bir kanat vurup onu kör etti işte... Onu ölümün ve elemin ta dibine kadar götürdü.

Kendinize gelin, sizde bir akis, yahut zan yüzünden göklerdeki duraklarınızdan düşmeyesiniz. Harut’la Marut’sanız da, “ Biz sana saf ,saf ibadet ediyoruz” damının üstünde herkesten ileriyseniz de. Kötülerin kötülüklerine acıyın. Benliğin kendini görüp beğenmenin etrafında dolaşmayın. Kendinize gelin. Tanrı gayreti, pusudan çıkmayı görsün; baş aşağı yerin dibine gidersiniz.

İkisi de dediler ki: “ Tanrı, ferman senin ihsanın, senin koruman olmazsa nerede bir ihsan, nerede bir koruyan?” Hem bunu söylemekte, hem de yeryüzüne inip hükmetmek için yürekleri oynamaktaydı. “ Bizden kötülük gelir mi? Biz ne güzel kullarız!” diyorlardı.

Bunların bu gurur ve istekleri, kendilerini rahat bırakmadı: nihayet bunları kendilerini beğenmiş bir hale soktu.

“Ey toprağa, suya, yere, ateşe mensup insanlar, ey ruhanilerin temizliğinden haberi olmayanlar. Biz şu gökyüzünün üstünde perdeler dokuyor, yeryüzüne inip şadırvanlar kuruyoruz. Adalet yapar, ibadet eder; her gece yine göklere uçar gideriz. Bu suretle de şu devrin şaşılacak büyükleri olur, yeryüzüne adalet ve emniyeti yayarız” diyorlardı. Gökyüzü ahvalini yeryüzüne kıyas ettiler, fakat bu kıyas, doğru değil... Arada büyük bir fark var!

Perde altına girmiş olan Hakimin sözünü dinle: Şarap içtiğin yere baş koy, yat. Meyhaneden çıkıp yol, yanılan sarhoş, çocukların maskarası ve oyuncağı olur. Her tarafa, her yola, çamurların içine düşer, her ahmak da ona güler. O bu haldeyken onun sarhoşluğundan, içtiği şarabın neşe ve zevkinden haberleri olmayan çocuklar peşine takılırlar.

Tanrı sarhoşundan başka bütün halk, çocuktur. Heva ve hevesinden kurtulmuş kişiden başka baliğ yoktur. Tanrı “ Dünya kuru bir istek, faydasız bir oyuncaktan ibarettir, siz de çocuklarsınız.” Dedi. Tanrı doğru buyurur. Oyuncağı terk etmedikçe çocuksun. Ruh arınmadıkça nasıl temiz olabilirsiniz?

Dünyada daima istenen, peşinde koşulan, bir türlü terk edilemeyen bu şehvet; bil ki çocukların cimaı gibidir. Çocuğun cimaı nedir ki? Bir Rüstem’in, bir yiğidin cimaına nispetle oyundan ibaret. Halkın savaşı da çocukların savaşı gibidir. Tamamı ile manasız, esassız ve hor! Hepsi sopadan kılıçlarla savaşırlar.

Hepsi faydasız bir şeyle uğraşıp dururlar. Hepsi, bu bizim Burak’ımız Düldül yürüyüşlü atımız diye bir sopaya binmiştir. Sırtlarında yük var, fakat bilgisizliklerinden kendilerini yüksek görüp ata binmiş, yol gidiyor sanırlar.

Hele dur... halk atlıları, bir gün atlarını sürerek dokuz kat gökten geçsinler de bak! O gün ruh ve melek Tanrı’ya yücelir. Ruhun yücelmesinden gök titrer! Siz ise umumiyetle çocuklar gibi eteğinize binmişsiniz... Ata binmiş gibi eteğinizin ucunu tutmuşsunuz!

Tanrı’dan “ Şüphe yok ki zan fayda vermez” hükmü gelmiştir. Zan merkebi nerede gökler koşacak? İki türlü zan olursa kuvvet hangisindeyse o tercih edilir. Fakat güneş zuhur etti mi... onun varlığında ve parlaklığında inat edilmez. İşte o zaman bindiğiniz şeyleri görürsünüz; anlarsınız ki ancak ayaklarınıza binmişsiniz...

Vehmi, fikri, duyguyu, anlayışları sopa gibi çocuk atı bil! Gönül ehlinin ilimleri, kendilerini taşır. Ten ehlinin ilimleriyse kendilerine yüktür. Gönle uran, adamı gönül ehli yapan ilim; insana fayda verir. Yalnız tene tesir eden, insana mal olmayan ilim yükten ibarettir.

Tanrı “ Yahmilü esfara-Tevrat’ı bilip onunla amel etmeyen kitap taşıyan eşeğe benzer” dedi. Tanrı’dan olmayan bilgi yüktür. Tanrı’dan vasıtasız olarak verilmeyen ilim, gelini süsleyen kadının ona sürdüğü renk gibi diri kalmaz, uçup gider. Fakat bu yükü iyi çekersen yükünü alırlar, rahat ettirirler.

Heva ve heves uğrunda o bilgi yükünü taşıma ki içindeki ilim ambarını göresin. İlmin rahvan atına bindikten sonra sırtından yükü alırlar. Tanrı kadehi olmadıkça heva ve heveslerden nereden geçeceksin? Ey Tanrı’ya ait yalnız “HU” ismine kani olan! Sıfattan, addan ne doğar? Hayal! O hayal, sahibine ancak vuslat delili olur. Medlulü olmayan bir delalet edici hiç gördün mü?

Yol olmadıkça katiyen gül de olmaz... Hakikatı olmayan bir adı hiç gördün mü; yahut Kar ve Lam harflerinden gül topladın mı? Mademki ismi okudun; var, müsemmayı da ara. Ayı gökte bil derede değil!

Addan ve harften geçmek istersen hemencecik kendini tamamı ile kendinden arıt (yok ol!) Demir gibi demirlikten çık, renksiz bir hale gel. Riyazatta tozsuz passız bir ayna ol! Kendini kendi vasıflarından arıt ki asıl kendi saf, pak zatını göresin.

O vakit kitap, müzakereci ve üstat olmaksızın gönlünde peygamberlerin ilimlerini görür bulursun. Peygamber “ ümmetimden öyleleri vardır ki onlar, benimle aynı yaratılıştadırlar, benimle aynı himmete sahiptirler. Ben onları hangi nurla görüyorsam onların canları da beni mutlaka aynı nurla görür” dedi.

Bunlar Peygamberi, Shihayn kitapları, hadisler, hadisi rivayet edenler olmaksızın, bunlara hacet kalmaksızın abıhayat kaynağında (gönüllerinde) görürler. “Kürt olarak yattık” sırrını bil, “ Arap olarak sabahladık” sırrını oku! Gizli ilme dair bir misal istersen Rum halkıyla Çinlilere ait hikayeyi söyle.


MESNEVİ'DEN HİKAYELER HAZRETİ ÖMER'İN KERAMETİ

HZ.ÖMER'İN KERAMETİ

“KÜÇÜK MUHAREBEDEN BÜYÜK MUHAREBEYE DÖNDÜK” SÖZÜNÜN TEFSİRİ

Ey padişahlar! Dışarıdaki düşmanı öldürdük; içimizde ondan beter bir hasım var. Bunu öldürmek, aklın fikrin işi değil. İçerideki aslan öyle tavşan maskarası olmaz. Cehennem, bu nefistir; cehennem, bir ejderhadır ki harareti denizlerle eksilmez. Yedi denizi içer de yine kocakarıya benzeyen nefsin harareti ve coşkunluğu azalmaz.

Taşlar, taş yürekli kafirler; ağlayıp inleyerek mahcup bir halde cehenneme girerler. Hak’tan ona şu nida gelmedikçe bu kadar azaba da kanaat etmez:

“Doydun mu” denir. O kurt ve sırtlan gibi “Hayır doymadım” der. İşte ateş, işte sana hararet! Bütün bir alemi, bir lokma edip yutar da yine midesi “Daha fazla yok mu” diye bağırır.

Nihayet Hak onun üstüne Lamekan aleminden ayağını koyar da işte o vakit derhal sakinleşir. Bizim nefsimiz de cehennemin bir parçasıdır. Onun için cüziler daima küllün tabiatındadır. Nefsi öldürecek ayak da ancak Hak’ın ayağıdır. Zaten nefsin yayını Hak’tan gayrı kim çekebilir? Yaya ancak doğru ok koyarlar. Bu yayın ters ve eğri okları da vardır. Ok gibi doğru ol da yaydan kurtul! Çünkü her doğru okun, yaydan fırlayacağına şüphe yok.

Dış savaşından kurtulunca iç savaşına yüz tuttum. Biz şimdi küçük muharebeden döndük; Peygamberle beraber büyük muharebedeyiz. Tanrı’dan denizleri yaran bir kuvvet isterim ki bu kaf dağını iğne ile yerinden koparıp atayım.

Şunu bil ki safları bozup dağıtan aslanla savaşmak kolaydır. Asıl aslan nefsini mağlup edendir. “

Bunun hakkında sen bir hikaye dinle de sözümden hisse al:

Rum Kayseri’den, Medine’de Ömer’e uzak çölleri aşarak bir elçi geldi. Medine halkına “Halifenin köşkü nerededir ki atımı, eşyamı oraya çekeyim” dedi.

Halk dedi ki: “Onun köşkü yok; Ömer’in köşkü ancak aydın canıdır.
Gerçi emir diye adı sanı duyulmuşsa da onun, yoksullar gibi ancak bir kulübeciği var.

Kardeş onun köşkünü nasıl görebilesin? Gönül gözünde kıl bitmiş. Gönül gözünü kıldan ve hastalıktan arıt, sonra köşkünü görmeyi gözet. Kimin canı heveslerden arınmışsa derhal tertemiz Tanrı tapusunu, Tanrı dergahını görür.

Muhammed, bu ateşten, bu dumandan temizlendiğinden nereye yüz çevirse orada Allah cemalini gördü. Seni kötülüğe sevk eden vesveselere yoldaş, oldukça “Semme vechullah”ı nasıl bilebilirsin?

Kimin kalbinde kapı açılırsa gönül göğünde yüzlerce güneş görür. Yıldızların içinde ay nasıl görünürse başkaları arasında Tanrı da öyle görünür. Fakat iki parmağını iki gözünün üstüne koy; bir şey görebilir misin? İnsaf et!

Sen görmesen de dünya yok değildir. Kusur, ancak şom nefsin parmağında. Kendine gel! Gözünden parmağını kaldır da ne istiyorsan gör.

Nuh’un ümmeti, Nuh’a “nerede sevap” dediler. Nuh “duymamak, görmemek için elbisenize büründüğünüz cihette. Elbiselerinizi bürünüp yüzünüzü, başınızı sardınız; ondan dolayı gözünüz olduğu halde görmediniz” dedi.

İnsan gözden ibarettir. Geri kalanı bir deridir. Göz de dostu gören göze derler. İnsan dostu görmeyince kör olsun, daha iyi. Böyle adam Süleyman bile olsa karınca ondan yeğdir".

Bu yepyeni sözler, Rum elçisini semaa getirdi, Ömer’i görmek iştiyakı arttı. Gözünü o padişahı aramaya dikti, eşyasını da kaybetti, atını da. O iş erinin ardına düşmüş, her tarafa koşmakta, delicesine onu aramaktaydı. “Dünyada böyle adam da olur mu ki cihandan can gibi gizlenmiş” diyordu.

Candan kul olmak için onu aradı. Şüphesiz, arayan bulur. Bir bedevi karısı, onun yabancı olduğunu gördü; Ömer’i aradığını anlayıp “İşte şuracıkta, şu hurma ağacının altında ; hurma ağacının dibinde, halktan ayrılmış, yapayalnız gölgelikte uyuyan Tanrı gölgesini gör” dedi. Elçi oraya gelip uzakta durdu. Ömer’i görünce titremeye başladı.

O uyuyandan elçiye bir heybet, gönlüne hoş bir hal geldi. Muhabbet ve heybet birbirinin zıttı iken gönlünde bu iki zıttın birleştiğini gördü.

Kendi kendine “Ben nice Padişahlar gördüm; büyük sultanların makbulü oldum. Onlardan korkmaz, ürkmezdim. Bu adamın heybeti aklımı başımdan aldı. Aslanlar, kaplanlar bulunan ormanlara daldım, yüzümün rengi bile kaçmadı. Bir çok savaşlarda bulundum; savaş başlayınca ağır yaralar aldım, düşmanları ağır bir surette yaraladım. Bütün bu ahvalde kalbim, diğerlerinden daha kuvvetli idi.

Bu adam silahsız, kuru yerde yatıyor; benim yedi azam tir tir titremekte; bu ne? Bu heybet Hak’tan halktan değil; bu heybet şu abalı adamdan gelmiyor” dedi.

Bir kişi Hak’tan korkup takva yolunu tuttu mu: cin olsun, insan olsun, onu kim görse korkar. Bu düşünce içinde hürmetle ellerini bağladı. Bir müddet sonra Ömer, uykudan uyandı.

Elçi Ömer’i tazim etti, ona selam verdi. Peygamber “önce selam sonra söz” demiştir.

Ömer, selamı alıp onu yanına çağırdı, onu teskin etti, karşısına oturdu.

Korkanı, emin ederler, gönlünü yatıştırırlar. “Korkmayın” sözü, korkanlara sunulan hazır yemektir. Ve bu yemek tam onlara layıktır.

Korkusu olmayana nasıl” korkma” dersin? Niye ona ders veriyorsun? O, derse muhtaç değil ki! Ömer, o yüreği oynayan kimseyi sevindirdi, yıkılmış gönlünü yaptı. Ondan sonra en güzel bir yoldaş olan Tanrı’nın tertemiz sıfatlarına dair ince bahislere daldı. Elçiye makam nedir? Hal neye derler? Anlasın bilsin diye Tanrı’nın Abdallara gönderdiği lütuf ve ihsanları nakletti.

Hal güzel bir gelinin cilvesidir; makam ise o gelinle halvet olup vuslatına erişmektir.

Gelinin cilvesini padişahta görür, başkaları da. Fakat onunla vuslat ancak aziz padişaha mahsustur. Gelin, havassa da cilve eder, avama da. Ama onunla halvete giren ancak padişahtır.

Sufiler içinde hal ehli çoktur, fakat aralarında makam sahibi nadirdir. Ömer elçiye can mevzilerini söyledi, ruh seferlerini anlattı.

Zamandan dışarı olan, zamana sığmayan bir zamandan, azamete mensup kutsiyet makamından. Ruh simurgunun, bu aleme gelmeden önceki geniş uçuşlarından bahsetti. Ruhun, o alemde bir uçuşu ufukları aşıyordu; iştiyak çekenlerin ümitlerinden de ileri gidiyordu, hırslarından da! Ömer, o yabancı çehreli zatı tam dost buldu, canının Tanrı sırlarını dilediğini anladı.

Şeyh, kamildi, talibin de tam bir isteği vardı. Yolcu çevikti, at da kapıdaydı. O mürşit, onun irşat edilmeye kabiliyeti olduğunu gördü; tertemiz tohumu temiz yere ekti.

Elçi “ya Emirülmü’minin! Can yücelerden yere nasıl indi? Hiçbir şeyle mukayyet olmayan can kuşu nasıl kafese girdi?” diye sordu. Ömer dedi ki: “Hak, ona afsunlar okudu, hikayeler söyledi.

Tanrı; gözü kulağı olmayan yokluklara afsun okuyunca onlar, coşmaya başlarlar; varlık alemine konarlar. Yok olanlar, onun afsunu ile varlık diyarına takla atarak ve derhal gelirler. Sonra var olana yine bir afsun okuyunca onu yokluğa derhal ve iki çifte atla sürer.

Gülün kulağına bir şey söyledi, güldürdü. Taşın kulağına bir şey söyledi, akik ve maden haline getirdi. Cisme bir ayet okudu, can oldu. Güneşe bir şey söyledi parladı. Sonra yine güneşin kulağına korkunç bir şey üfler yüzüne yüzlerce perde iner. O kelam sahibi Tanrı, bulutun kulağına bir şey okur; gözünden misk gibi yaşlar akıtır. Toprağın kulağına ne söyledi ki murakebeye vardı, dalgın bir halde kaldı!

Tereddüt içinde kalan, hayretlere düşen kişinin kulağına da Hak, bir muamma söylemiştir. Bu süretle onu iki şüphe arasında hapseder. “Ey yardımı istenen Tanrı! Şunu mu yapayım, bunu mu?” der. İki şıktan birini üstün tutar, üstün tuttuğunu yaparsa o da yine Hak’tandır.

Can aklının tereddüt içinde bocalamasını istemezsen o pamuğu can kulağına tıka. Ki Tanrı’nın o muammalarını anlasın, gizlice ve açıkça söylenen sözleri idrak edesin. Böyle yaparsan can kulağı vahiy yeri olur. Vahiy nedir? Zahiri duygudan gizli söz.

Can kulağı ile can gözü, zahiri duyguya yabancıdır; o duygu, bu duygudan bambaşkadır. Akıl ve duygu kulağı bu hususta muhlistir

Cebir meselesi, aşkımı ihtiyarsız bir hale getirdi, sabrımı elden aldı. Aşık olmayansa cebri hapsetti, onu inkar yahut takyid eyledi.Halbuki bu, Hak’la beraberlik ve birliktir, cebir değil... Bu, ayın tecellisidir bulut değil. Cebir bile olsa, herkesin bildiği cebir; yalnız kendi menfaatini gözeten Nefsi Emmarenin cebri değildir.

Ey oğul! Tanrı, kimlerin gönül gözünü açtıysa bu cebri onlar anlar. Gayb ve istikbal onlara apaçık görünmektedir. Maziyi anış onlarca değersiz bir şeydir. Onların ihtiyarı da başka türlüdür, cebri de. Yağmur damlaları sedeflerin içinde inci olur. Sedeften dışarıda küçük, büyük damlalar var, sedefin içinde ise küçük, büyük inciler.

Onlarda misk ahusunun göbeğindeki kabiliyet vardır. Dışarıdaki kan damlaları, bunların içlerinde misktir. Sen dışarıdaki kan, göbeğin içinde nasıl misk olur? Deme! Bu bakır, dışarıda adi ve bayağı bir şeyken iksirin içinde nasıl altın olmuş da deme!

İhtiyar ve cebir, sende bir hayalden ibarettir. Onlardaysa Tanrı azametinin nuru haline gelmiştir. Ekmek sofrada durduğu müddetçe cansızdır. Fakat insan vucudunda neşeli ruh kesilir. Sofranın ortasında duran o ekmeğin can olması imkansızdır. Fakat can, sel sebil suyu ile o olmayacak şeyi yapar, ekmeği ruh haline getirir.

Ey doğru okuyup doğru anlayan! Bu can kuvvetidir; bir düşün, o canlar canının kuvveti ne olabilir? İnsanın bir tek kolu, candan gelen kuvvetle dağı, denizle madenlerle yarıp delmekte. Dağ yaran (Ferhat) ın candan gelen kuvveti taş delmek, canlar canının kuvveti de ayı ikiye bölmektir.

Gönül, Tanrı sırları dağarcığını açarsa can, arşa doğru süratle koşar gider.

Ömer’den, bu sözleri işitince elçinin gönlünde bir parlaklık belirdi. Sual de mahvoldu cevapta... hatadan da kurtuldu, doğrudan da.Aslı anladı, ferilerden geçti. Ancak bir hikmete erişip faydalanmak için sormaya başladı:

Ömer’e “O duru suyun bulanık yerde hapsedilmesinin hikmeti ne, bunda ne sır var? Duru su, toprakta gizlenmiş; saf can cisimlerde mukayyet olmuş, sebebi ne?” dedi.

Ömer dedi ki: “Sen derin bir bahse dalıyorsun. Mesela manayı harflerle takyid eder(bir söz söylersin). Serbest olan manayı hapsettin, nefesi bir kelime ile takyid eyledin. Sen faydadan mahçup iken; ruhun bedene gelmesindeki faydayı bilmezken; bunu bir fayda elde etmek için yaparsın da.

Fayda, kendisinde zuhur eden Tanrı, bizim gördüğümüzü nasıl görmez? Mananın kelimelerle söylenmesinde yüz binlerce fayda var. Bu faydaların her biri, canın cesede girmesindeki faydaya nispetle pek değersiz.

Cüzilerin cüz’ü olan senin bu nefesin, bu söz söylemen, külli bir fayda temin ederse ruhun bedene girmesiyle meydana gelen kül, neden faydasız olsun? Sen bir cüz iken fayda görüyorsun. O halde neden kınama elini külle uzatıyor, onu neden kınıyorsun?

Sözün faydası yoksa söyleme, varsa itirazı bırakıp şükretmeye çalış! Tanrı’ya şükretmek herkesin boynunun borcudur. Kavga etmek, suratını ekşitmek şükür değildir. Şükretmek surat ekşitmeden ibaretse sirke gibi şükreden hiç kimse yok! Sirke, ciğere gitmek için yol arıyorsa ona “şekerle karış da sirkengübin ol” de!

Manayı şiire sıkıştırmaya çalışmak, haptolmakla müsavi, ondan gayrı bir şey değil. Şiirde mana, sapan gibi istenen yere gitmesine imkan yok. Elçi, bu bir iki kadehle kendinden geçti; hatırında ne elçilik kaldı, ne getirdiği haber! Tanrı kudretine hayran olup kaldı; makam erişip sultan oldu. Sel denize kavuştu deniz oldu. Tane ekinliğe vardı ekin oldu.

Ekmek Adem Atanın vucuduna karıştı, ölü iken dirildi, haberdar oldu. Mum ve odun, ateşe can verip yanınca nursuz vücutları nurlandı. Sürme taşı, (döğülüp) gözlere çekilinceiyi görmeye sebep oldu, gözcü kesildi.

Ne mutlu o adama kendisinden kurtulmuş, diriye ulaşmıştır! Yazık o diriye ki ölü ile oturmuş, ölmüş; hayatını kaybetmiştir!

Tanrı Kur’anına kaçar, sığınırsan Peygamberlerin ruhlarına karışırsın.

Kur’an; Peygamberlerin, Tanrı’nın temiz ululuk denizindeki balıkların halleridir.

Fakat okur da dediğini tutmazsan farzet ki peygamberleri, velileri görmüşsün (inanmadıktan onlara uymadıktan sonra ne fayda!).

Kur’an’ın hükümlerini tutar, kıssalarından hisse alırsan can kuşuna ten kafesi dar gelir. Kafeste mahpus olan kuşun kurtulmak istememesi cahilliktendir. Kafeslerden kurtulan ruhlar, Tanrı’ya layık ve halka rehber olan peygamberlerdir.

Onların sesleri, kafeslerin dışından ve din makamından gelir: “Sana kurtuluş yolu ancak budur, bu! Biz bu daracık kafesten bununla kurtulduk. Bu kafesten kurtulmanın bundan başka çaresi yok!

Kazandığın şöhretten kurtulman için inleyip duran bir hasta haline gir. Zaten halk arasında meşhur olmak sağlam bir bağdır. Bu bağ bu yolda demir bir bağdan aşağımıdır ki?”
Ömer’den, bu sözleri işitince elçinin gönlünde bir parlaklık belirdi. Sual de mahvoldu cevapta... hatadan da kurtuldu, doğrudan da.Aslı anladı, ferilerden geçti.
Ancak bir hikmete erişip faydalanmak için sormaya başladı:

Ömer’e “O duru suyun bulanık yerde hapsedilmesinin hikmeti ne, bunda ne sır var?
Duru su, toprakta gizlenmiş; saf can cisimlerde mukayyet olmuş, sebebi ne?” dedi.

Ömer dedi ki: “Sen derin bir bahse dalıyorsun. Mesela manayı harflerle takyid eder(bir söz söylersin). Serbest olan manayı hapsettin, nefesi bir kelime ile takyid eyledin.Sen faydadan mahçup iken; ruhun bedene gelmesindeki faydayı bilmezken; bunu bir fayda elde etmek için yaparsın da. Fayda, kendisinde zuhur eden Tanrı, bizim gördüğümüzü nasıl görmez? Mananın kelimelerle söylenmesinde yüz binlerce fayda var. Bu faydaların her biri, canın cesede girmesindeki faydaya nispetle pek değersiz.
Cüzilerin cüz’ü olan senin bu nefesin, bu söz söylemen, külli bir fayda temin ederse ruhun bedene girmesiyle meydana gelen kül, neden faydasız olsun? Sen bir cüz iken fayda görüyorsun. O halde neden kınama elini külle uzatıyor, onu neden kınıyorsun?
Sözün faydası yoksa söyleme, varsa itirazı bırakıp şükretmeye çalış! Tanrı’ya şükretmek herkesin boynunun borcudur. Kavga etmek, suratını ekşitmek şükür değildir. Şükretmek surat ekşitmeden ibaretse sirke gibi şükreden hiç kimse yok!

Sirke, ciğere gitmek için yol arıyorsa ona “şekerle karış da sirkengübin ol” de!
Manayı şiire sıkıştırmaya çalışmak, haptolmakla müsavi, ondan gayrı bir şey değil. Şiirde mana, sapan gibi istenen yere gitmesine imkan yok.

Elçi, bu bir iki kadehle kendinden geçti; hatırında ne elçilik kaldı, ne getirdiği haber! Tanrı kudretine hayran olup kaldı; makam erişip sultan oldu. Sel denize kavuştu deniz oldu. Tane ekinliğe vardı ekin oldu.

Ekmek Adem Atanın vucuduna karıştı, ölü iken dirildi, haberdar oldu. Mum ve odun, ateşe can verip yanınca nursuz vücutları nurlandı.

Sürme taşı, (dövülüp) gözlere çekilince iyi görmeye sebep oldu, gözcü kesildi.

Ne mutlu o adama kendisinden kurtulmuş, diriye ulaşmıştır! Yazık o diriye ki ölü ile oturmuş, ölmüş; hayatını kaybetmiştir!

Tanrı Kur’anına kaçar, sığınırsan Peygamberlerin ruhlarına karışırsın.
Kuran; Peygamberlerin, Tanrı’nın temiz ululuk denizindeki balıkların halleridir.
Fakat okur da dediğini tutmazsan farzet ki peygamberleri, velileri görmüşsün (inanmadıktan onlara uymadıktan sonra ne fayda!). Kuran’ın hükümlerini tutar, kıssalarından hisse alırsan can kuşuna ten kafesi dar gelir.

Kafeste mahpus olan kuşun kurtulmak istememesi cahilliktendir. Kafeslerden kurtulan ruhlar, Tanrıya layık ve halka rehber olan peygamberlerdir.
Onların sesleri, kafeslerin dışından ve din makamından gelir: “Sana kurtuluş yolu ancak budur, bu! Biz bu daracık kafesten bununla kurtulduk. Bu kafesten kurtulmanın bundan başka çaresi yok!

Kazandığın şöhretten kurtulman için inleyip duran bir hasta haline gir. Zaten halk arasında meşhur olmak sağlam bir bağdır. Bu bağ bu yolda demir bir bağdan aşağımıdır ki?”


MESNEVİ'DEN HİKAYELER KADININ FENDİ -1-

KADININ FENDİ -1-

Eski zamanda bir halife vardı ki, Hatem’i cömertliğine köle etmişti. İhsan ve adalet bayrağını yüceltmiş, dünyadan yoksulluk ve ihtiyacı kaldırmıştı. Deniz ve inci, onun vergisine nispetle ehemmiyetsiz bir hale gelmiş lutuf ve ihsan Kaf’tan Kaf’a yayılmıştı.

O padişah, topraktan ibaret olan şu yeryüzünde bulut ve yağmurdu. İn’am ve ihsan sahibi Tanrı’nın vericiliğine mazhardı. Deniz ve maden, onun ihsanına karşı zelzeleye düşmüş, onun cömertliğine doğru kafile kafile gelip duruyordu.

Kapısı, hacet kıblesiydi. Şöhreti, cömertlikle bütün aleme yayılmıştı. Onun vergisinden, onun cömertliğinden Acem de şaşırmıştı,Rum da. Türk de hayrete dalmıştı, Arap da. Hayat suyu, kerem deniziydi. Onun yüzünden Arap da dirilmişti. Acem de!

Bir gece bir bedevi karısı, dedikoduyu hadden aşırarak kocasına dedi ki: “Bütün bu yoksulluğu, bu cefayı biz çekmekteyiz. Alemin ömrü hoşlukla geçiyor. Sade biz kötü bir haldeyiz.

Ekmeğimiz yok, katığımız dert ve haset... Testimiz yok suyumuz gözyaşı. Gündüzün elbisemiz güneşin ziyası... Geceleyin döşek ve yorganımız ay ışığı. Açlığımızdan değil mi ayı, okkalık ekmek sanıp elimizle gökyüzüne saldırıyoruz.

Yoksullar bizim yoksulluğumuzdan ve gece gündüz yiyecek düşünmemizden arlanıyorlar. Samiri’nin halktan kaçtığı gibi akraba, yabancı... herkes bizden kaçıyor. Birisinden bir avuç mercimek isteyecek olsak bize “Sus, geber, babalar çıkarasıca!” diyor.

Arabın iftiharı, savaş ve ihsandır. Sence arap içinde yazıda kazınıp yok edilecek bir yanlışa benziyorsun. Ne savaşı? Zaten biz savaşsız öldürülmüş, bitmişiz; yoksulluk kılıcıyla başımız uçurulmuş, gitmiş!

İhsan nerede? Yoksulluğun etrafında dönüp dolaşarak ağ örmekte, havada uçan sineğin damarını sokup kanını emmekteyiz. Hele bize misafir gelsin... Geceleyin uyuyunca elbisesini soymazsam ben de adam değilim!

Bundan dolayı bilenler, hikmetle dediler ki: ihsan ve kerem sahiplerine konuk olmak gerek. Halbuki sen, öyle birisinin müridisin ki hasisliği yüzünden kendisi galip değil, seni nasıl galip edecek? Sana nur vermesi şöyle dursun... bilakis kapkara bir hale koyar.

Kendisinin nuru yok, onunla görüşüp konuşanlar nereden nurlanacak? Bir çeşit şeyh, gözü akan ve görmeyen kişiye benzer. Gözüne ilaç çeker ama zararlı ilaçtan başka bir şey çekemez ki. Yoksulluk ve meşakkatta bizim halimiz de böyledir. Bize aldanıp da hiçbir konuk gelmez.

On yıllık kıtlığı mücessem olarak görmedinse gözünü aç da bize bak! Görünüşümüz davacı adamların içi gibi gönlü kapkara, fakat dili şaşalalı! Tanrı’dan onda ne bir koku var, ne bir eser. Fakat davası Şit’ten de ileri, Adem’den de!

Hatta ona, Şeytan bile kendisini göstermez. Böyle olduğu halde o “Biz Abdallardanız, hatta daha ilerdeyiz. Kendisini adam sansınlar diye dervişlerin bir hayli sözünü çalmış çırpmıştır. Söz söylerken lafı Bayezid’den ziyade inceler, onu bile kusurlu bulur. Halbuki onun içyüzünden Yezid arlanır.

Gökyüzünün ekmeğinden, sofrasından nasipsizdir. Hak, önüne bir kemik bile atmamıştır. O ise “Sofrayı yaydım, Hakkın vekiliyim, halife oğluyum” diye bağırıp durmaktadır. “ Ey aşağılık saf kişiler, gelin... gelin de ihsan keremimin sofrasından, kimse mani olmaksızın yeyin” demektir.

Onlar da onun başına toplanırlar. Nimet ve ihsan istedikçe yalancı şeyh “ Yarın” der. Fakat bir türlü o yarın gelip çatmaz. Ademoğlunun, az çok sırrı meydana çıkabilmek için uzun zamanlar lazımdır.

Tek duvarın altında define mi var, yoksa alan karınca ejderha yuvası mı? Oyalancı şeyhin hiçbir şey olmadığı meydana çıkıncaya kadar talibin de ömrü tükenmiş olur: artık anlamanın ne faydası var?

Fakat nadir olarak talibin itikadındaki parlaklık yüzünden şeyhin yalanı talibe faydalı olur. Şeyhi, can sanır, ceset çıkar ama talip, kendi iyi niyeti yüzünden öyle bir makama erişir ki... Hali, tıpkı gece ortasında kıble arayana benzer. Kıble bulunmasa bile namazı caizdir.

Davacı ve yalancı şeyhin can kıtlığı gizlidir. Fakat bizdeki ekmek kıtlığı meydanda. Niçin bunu, davacı şeyh gibi gizleyelim? Neden fayda olmadığı halde utanıp arlanarak can çekişelim?”

Kocası dedi ki: “Daha ne vakte kadar gelir ve mahsul arayıp duracaksın; zaten ömrümüzden ne kaldı ki? Çoğu geçip gitti. Akıllı kişi, artığa, eksiğe bakmaz; çünkü ikisi de sel gibi geçer. Sel ister saf olsun, ister bulanık... Mademki baki değildir, ondan bahsetme?

Bu alemde binlerce canlı, sıkıntısız, hoş bir halde yaşamakta, geçinip gitmektedir. Üveyk kuşu, geceki rızkı henüz meydanda olmadığı halde ağaçta Tanrıya şükreder. Bülbül “Ey duaya icabet eden Tanrı, rızık hususunda itimadımız sana” diye Tanrıya hamdeyler.

Doğan, rızkını padişahın elinden umduğundan bütün pis şeylerden ümidini kesmiştir. Böylece sivrisinekten tut da file kadar bütün mahlukat Tanrı ailesidir; Hak da ne güzel aile reisi. Gönlümüzdeki bütün bu gamlar, heva ve hevesimizin, varlığımızın tozundan, dumanından meydana gelir. Bu kökümüzü söken gamlar, ömrümüzün orağına benzer. Bu böyle oldu kuruntuları da vesveselerimizdir.

Bil ki her hastalık ölümden bir parçadır. Çaresi varsa, ölümün bir cüz’ünü kendinden kov! Ölümün bir cüz’ünden bile kaçamadığın halde onun hepsini başından aşağıya dökecekler, bunu iyice bil!

Ölümün cüz’ü olan hastalık sana taht geliyorsa bil ki Tanrı küllü, yani ölümü de sana tatlılaştırır. Hastalıklar, ölümden elçi olarak gelmektedir; ey boşboğaz, ölümün elçisinden yüz çevirme!

Tatlı yaşayan, sonunda acı öldü. Ten kaydında olan canını kurtaramadı. Koyunları kırdan sürer getirirler; hangisi daha besli ise onu keserler. Gece geçti, sabah oldu. Sen ne vakte kadar bu altın masalını yeni baştan söyleyip duracaksın?

Gençken daha kanaatliydin; şimdi altın istiyorsun, halbuki sen önceden altındın. Üzümlerle dolu bir asmaydın; nasıl oldu da kesada uğradın; üzümün tam olacakken bozulup gittin? Meyvanın günden güne daha tatlı olması lazım.

İp eğirenler gibi gerisin geriye gitmenin luzumu yok! Sen bizim eşimizsin; işlerin başarılması için eşlerin aynı huyda olmaları lazımdır. Eşlerin birbirine benzemesi lazım. Ayakkabı ve mestin çiftlerine bir bak! Ayakkabının bir teki ayağa biraz dar gelirse ikisi de işine yaramaz.

Kapı kanadının biri küçük, diğeri büyük olur mu? Ormandaki aslana kurdun çift olduğunu hiç gördün mü? Bir gözü bomboş, öbürü tıka basa dolu olsa hurç, devenin üstünde doğru duramaz. Ben sağlam bir yürekle kanaat yolunda gidiyorum; sen neye kınama yolunu tutuyorsun?”

Kanaatkar adam ihlasla, yüreği yanarak sabaha kadar karısına bu yolda sözler söyledi. Kadın ona haykırdı: “Ey namustan gayri bir şeyi olmayan, artık bundan fazla senin afsununu istemem. Yürü git. Gayri bu davadan bahsetme; kibir ve azamete dair saçma sapan şeyler söyleyip durma!

Ne vakte kadar bu tumturaklı sözler, bu işler güçler? Kendi halini, kendi işini gör de utan! Kibir çirkindir ama dilencilerden olursa daha çirkin. Soğuk gün ortalık kar... Bir de elbise ıslak olursa...

Ey örümcek ağı gibi evi olan! Ne vakte kadar dava, çalım; Ne vakte kadar kibir, azamet! Sen kanaatten ne vakit canını nurlandırdın ki? Kanaatten ancak bir ad öğrendin. Peygamber “Kanaat nedir? Hazinedir? Dedi.

Sen hazineyi mihnet ve meşakkatten ayırt edemiyorsun. Bu kanaat daimi bir hazineden başka bir hazineden başka bir şey değildir. Ey gönüle gam ve elem veren artık beyhude sözlere dalma!

Yürü bana “Eşim” deme, az koltukla. Ben insafın eşiyim, hilenin değil. Neden padişahtan, beyden dem urup durmaktasın? Yoksulluktan havada sivrisineği bile avlamaktasın. Bir kemik parçası için köpeklerle dalaşmakta, içi boş ney gibi inleyip durmaktasın.

Bana öyle horlukla kötü kötü bakma ki damarlarının içinde dolaşan sırları söylemeyeyim. Kendi aklını benden fazla görüyorsun; Ya şu az akıllı olan beni nasıl gördün? ( Büsbütün aşağı değil mi?)

Çirkin kurt gibi üstümüze atlama. Senin gibi insanı utandıracak akla sahip olmaktansa akılsızlık daha iyi! Aklın, insanlara ayak kösteği olunca o akıl, akıl değildir, yılan ve akreptir. Senin hile ve zulmünün hasmı Allah olsun; hile elin bize uzanmasın!

Ne şaşılacak şey ki sen hem yılansın, hem afsuncu... Ey Arap, sen yılansın, hem de çirkin yılan! Eğer karga kendi çirkinliğini anlasaydı, derdinden kar gibi erirdi. Afsuncu düşman gibi, yılana afsun okur, yılan da onu afsunlar.

Yılanın afsunu, yılancıya tuzak olmasaydı yılanın afsununa aldanır, onunla meşgul olu muydu? Afsuncu, kazanç hırsına düşünce yılanın kendisini afsunladığını anlamaz. Yılan “ Ey afsuncu, kendine gel. Kendine gel. Kendi hünerini gördün, bir de benim afsunumu gör!

Sen beni Hak’kın adıyla afsunladın, bu suretle de beni halka rüsvay etmek istedin. Beni Hak’kın adı bağladı, senin tedbirin değil. Hakk’ın adını tuzak yaptın, yazıklar olsun sana! Senden benim hakkımı Tanrının adı alacak. Ben canımı da Tanrı adına ısmarladım, tenimi de. Tanrı adı, beni yaraladığın için ya can damarını koparsın, yahut seni de benim gibi mahsup etsin!” der. Kadın bu yolda sert sözlerle genç kocasına tomarlar okudu.

Bedevi dedi ki: “ Ey kadın, sen kadın mısın, yoksa hüzün ve keder atası mı? Yoksulluk, benim için iftihar edilecek bir şeydir; başıma kakma! Mal ve para başta küllah gibidir. Küllaha sığınan keldir.Kıvırcık ve güzel saçları olan kişiye gelince: küllahı giderse ona daha hoş gelir.

Tanrı eri göz gibidir. Gözün kapalı olmaktansa, açık olması daha iyidir. Esirci, esiri satarken ayıp örten elbiseyi soyar. Esirin bir kusuru olursa hiç onu soyar mı? Soyması şöyle dursun, bir hile ile ne yapıp yapar, onu elbiseyle gösterir.

“Bu iyiden kötüden, olur olmaz şeyden utanır. Soyarsam utanıp senden ürker” der. Zengin kulağına kadar ayıp içine dalmıştır: fakat malı vardır ve mal ayıbını örter. Tamahkar tamahı yüzünden zengin ayıbını görmez. Tamahkar bütün gönülleri kaplar.

Yoksul, halis altın gibi sevilse yine kumaşı, dükkana yol bulmaz, sözünü kimse dinlemez. Yoksulluk, senin anlayacağın şey değildir; yoksulluğa hor bakma; Çünkü yoksulların, mülkten, maldan öte ululuk sahibi Tanrı’dan pek büyük bir rızıkları vardır. Ulu Tanrı adildir; adiller, nasıl olur da çaresiz biçarelere zulmederler?

Birisine nimet, mal, matrah verip öbürünü yansın diye ateşe atarlar mı? Böyle bir iş, Tanrı’dan, iki cihanı yaratan umulur mu? “Elfakru Fahri” hadisi, saçma ve asılsız bir söz mü; bu sözde binlerce naz ve nimet gizli değil mi?

Hiddetle bana lakaplar taktın; ben sevgilimin dostuyum, onu elde ederim. Halbuki sen bir yalancı, afsuncusun dedi. Yılan tutsam bile dişini söker, bu suretle onu başı ezilmekten kurtarırım. Çünkü o diş, onun can düşmanıdır; ben, düşmanı da bu suretle kendime dost ederim.

Ben asla tamahtan afsun okumam. Ben bu tamahı baş aşağı etmişimdir. Tanrı göstermesin... Benim halka karşı tamahım yok. Gönlümde kanaatten bir alem var. Sen armut ağacı tepesinden böyle görüyorsun. Aşağı in de sende o şüphe kalmasın. Biraz dönersen başın dönmeğe başlar; evi dönüyor görürsün... Halbuki dönen sensin!

Ebucehil, Ahmed’i görüp “Beni Haşim’den çirkin bir çehre zuhur etti” dedi. Ahmet ona dedi ki: “ Haddini tecavüz ettinse de doğru söyledin.” Sıddık görüp “Ey güneş! Ne doğudasın, ne batıdan. Latif bir surette parla, alemi nurlandır” dedi.

Ahmet dedi ki: “Ey aziz, ey değersiz dünyadan kurtulan! Doğru söyledin.” Orada bulunurlar “ Ey halkın ulusu, ikisi birbirine zıt söz söyledi, sen ikisine de doğru söyledin, dedin... “Neden?” diye sordular.

Peygamber “Ben Tanrı eliyle cilalanmış bir aynayım. Türk, Hintli nasılsalar, bende o sureti görürler” dedi. Kadın! Eğer beni tamahkar görüyorsan bu kadınca arayıştan yüksel! Kanaate dair söz söylemek, tamaha benzer ama hakikatte rahmettir. O nimetin bulunduğu yerde tamah ne gezer?

Sen de bir iki günceğiz yoksulluğu sına da yoksulluktaki iki misli zenginliği gör. Yoksulluğa sabret, bu gamı, gussayı bırak. Çünkü ululuk sahibi Tanrı’nın yüceliği yoksulluktur. Sirke satmada kanaat yüzünden bal denizine gark olmuş binlerce can gör.

Yoksulluk acılığı çeken yüz binlerce cana bak... Gül gibi gülbeşekere karışmış, o lezzetle lezzetlenmiş. Ah yazık; sende kavrayacak kabiliyet olsaydı da, canımdan gönül şem’ası zuhur etseydi!

Bu söz can memesinde süttür. Emen olmadıkça güzelce akmıyor. Dinleyen susuz ve arayıcı olursa vazeden ölü bile olsa söyler. Dinleyen yeni gelmiş ve usanmamış olursa dilsiz bile sözde bülbül kesilir. Kapımdan içeri namahrem girince harem halkı, perde arkasına girer, gizlenir.

Zararsız ve mahrem birisi gelince de o kendilerini gizleyen mahremler, yüzlerindeki peçeleri açarlar. Bütün güzel, hoş ve yaraşan şeyler, gören göz için yapılır. Çengin zir ve bem nağmeleri, nasıl olurda sağır kulak için terennüm edilir?

Tanrı, miski beyhude yere güzel kokulu yapmadı? Koku duyan için yarattı; koku almayan için dedi. Hak yeri göğü yaratmış, aralarında da bir çok nur ve nar yüceltmiştir. Bu yeri yerdekiler için yaratmış, göğü de göktekilerin yurdu yapmıştır.

Aşağılık kişi yükseğin düşmanıdır. Her şeyin müşterisi meydana çıkar. Ey kapalı örtünüp bürünmüş kadın, sen hiç kör için süslendin mi? Dünyayı en değerli incilerle doldursan nasibin yoksa ne yapayım?

Ey kadın, kavgayı, darılmayı bırak; bırakmayacaksan beni bırak! Ben iyiyle kötüyle, kavga edemem; kavga ile işim yok. Savaşmak şöyle dursun; gönlüm barışlardan bile ürkmekte. Susacaksan ne ala: yoksa öyle bir iş yaparım ki şu anda hemen kalkar, evimi, barkımı bırakır, giderim.”

Kadın onu titiz ve hiddetli görünce ağlamaya başladı. Zaten ağlamak, kadının tuzağıdır. “Ben, senden bunu mu umardım? Senden başka ümidim vardı” dedi. Kadın yokluk yoluna girip dedi ki: “Ben senin karın değil, ayağının toprağıyım. Cismim, canım, nem varsa senindir; hüküm de senin, ferman da!

Yoksulluk yüzünden sabrım tükendiyse bu da kendim için değil, senin için. Sen bana dertli zamanlarda deva oldun; muhtaç olmanı istemiyorum. Canın için, bu kendim için değil. Bu ağlayış bu inleyiş hep senin için.

Ben, Tanrı hakkı için varlığımı her nefeste huzurunda feda etmek isterim. Canım sana kurban olsun... Ne olurdu ruhun bana vakıf olsaydı. Fakat sen hakkımda böyle kötü zanna düşünce candan da usandım, tenden de.

Ey canımın rahatı! Sen bana böyle aykırı olunca altına da toprak saçtım, gümüşe de( artık ikisi de gözümde değil) Canımda da sen varsın, gönlümde de sen. Öyle olduğu halde bu kadarcık bir şeyden dolayı benden ayrılmaya kalkışıyorsun.

Kudret senin elinde, ayrılabilirsin; fakat senin bu niyetine karşılık candan özürlüler dilemekteyim. O zamanları hatırla ki ben put gibi güzeldim, sen de karşımda puta tapan şamana benzerdin.

Bu kul sana tabidir; gönlü, senin dileğine göre aydınlanmış, yanmıştır. Neyi “pişir, hazırla” dersen hemen “pişti, yandı bile” derim. Ben senin ıspanağınım. İster ekşili pişir, ister tatlılı... Küfür söylemiştim; işte imana geldim. Can ve gönülle hükmüne tabi oldum. Senin şahane huyunu takdir edemedim. Huzuruna küstahça eşek sürdüm. Fakat affından bir mum düzüp yakınca tövbe ettim; itirazı bıraktım.

Kılıçla kefeni huzuruna koyuyorum; önüne boynumu uzatıyorum; vur! Acı ayrılıktan gem vuruyorsun. Ne istersen yap fakat bunu yapma! Gönlünde benim için gizlice bir özür dileyici vardır ki o, ben olmasam da bana şefaat edip durur.

Gönlündeki o özür dileyicim senin huyundur. Ona güvendiğimden gönlüm, kendisine suç aradı. Ey ahlakı yüz batman baldan daha güzel, daha tatlı olan kızgın adam! Sen de bana gönlünden ve gizlice merhamet et.”

Bu suretle güzel, açık açık söylerken kadına bir ağlamadır geldi. Ağlaması bile yüzünü güzelliğiyle gönülleri cezbeden o güzelin, hüngür hüngür ağlaması haddinden aşınca. O gözyaşı yağmurundan bir yıldırım zuhur etti, o naziri bulunmayan erin gönlüne bir kıvılcım sıçradı.

Adamın, güzel yüzüne kul olduğu dilber, kulluğa başlarsa hal ne olur, insan ne hale gelir? Azametinden yüreğini oynatan, kibirinde4n seni tir tir titreten sevgili, gözünün önünde ağlamaya başlarsa ne hale girersin?

Naz ve istiğnası ile can ve gönülleri kan haline getiren güzel, niyaza girişirse hal ne olur? Cevrü cefası, bize tuzak olan dilber, özür dilemeye kalkışırsa biz ne mazeret bulabilir, ne söyleyebiliriz?

Züyyine linnas, hükmünce Tanrı’nın insanlar için bezediği şeylerden halk, nasıl kurtulabilir? Tanrı; kadını erkeklere munis olmak üzere yarattı. Adem nasıl olurda Havva’dan ayrılabilir? Kişi yiğitlikte Zaloğlu Rüstem bile olsa Hamza’dan bile ileri geçse yine hükmetme hususunda karısının esiridir.

Adem sözlerinden alemin sarhoş olduğu Muhammed bile “Kellimini ya Humeyra” derdi. Gerçi zahiren su, ateşten üstündür; fakat bir kaba konunca ateş, onu fıkır fıkır kaynatır. İkisinin arasında bir tencere, bir çömlek oldu mu ateş, o suyu yok eder, hava haline getirir.

Görünüşte su nasıl ateşten üstünse, sen de kadından üstünsün; fakat hakikatte ona mağlupsun, sen onu istemektesin.

Böyle bir hassa ancak Ademoğlundadır. Çünkü insanda muhabbet vardır. Hayvanın muhabbeti azdır ve bu da onun nakış olmasından ileri gelmiştir.

Peygamber dedi ki: “Kadınlar; akıllı kişilere ehli dil olanlara fazlasıyla galip olurlar. Fakat cahiller, kadına galebe ederler.” Çünkü onlar sert ve kaba muameleli olurlar. Onlarda acıma, lutfetme, sevme azdır. Çünkü tabiatlarında yaradılışlarında hayvanlık üstündür.

Sevgi ve acıma, izsanlık vasfıdır; hiddet ve şehvetse... hayvanlık vasfıdır. Kadın, Hak nurudur, sevgili değil... Sanki yaratıcıdır, yaratılmış değildir!

Avamdan olan birisinin ölüm anında avamlıktan pişman olması gibi o bedevi de söylediğine pişman oldu. “Canımın canına nasıl oldu da düşman kesildim; canımın başına nasıl oldu da tekmeler savurdum?” dedi.

Aklımız baştan ayağı fark etmesin diye kaza geldi mi, gözümüzü örtüyor. Kaza geçince, insan kendisini yemeğe başlar. Perdesi yırtılan, sırrı meydana çıkan, yakasını yırtar. Bedevi dedi ki: “Ey kadın, pişman oluyorum. Kafir olmuşsam bile müslüman olmaktayım. Sana karşı suçluyum bana acı; beni kökümden, dibimden kamilen söküp atma!” İhtiyar kafir, pişman olursa özür getirmeye başlar ve müslüman olur. Tanrı tapusu, rahmet ve keremlerle dopdoludur. Varlık da ona aşık yokluk da.

Küfür de o ululuk sahibi Tanrı’ya aşıktır, iman da; bakır da o kimyanın kuludur, gümüş de!

Musa’nın da mana cihetinden bir yolu vardır, Firavun’un da. Fakat, zahiren Musa yolludur, Firavun yolsuz. Musa , gündüzün Tanrı huzurunda ağlayıp inledi; Firavunda gece yarısı ağladı, Dedi ki; “Ey Tanrı, boynundaki bu demir zincir nedir? Boynumda demir zincir olmasa kim “ Ben, benim” der (asılsız davaya. Benliğe kalkışır? )

Şüphe yok ki Musa’yı nurlandıran iradenle beni de karanlıklara daldırdın. Musa’yı ay yüzlü bir hale getirten dileğinle canımın aynı kara yüzlü bir hale getirdin. Yıldızım aydan daha iyi, daha talihli değil ki. Tutulursa ne çarem var? Halk, benim nöbetimi Tanrı diye, Sultan diye tutuyor ama doğrusu ay tutulmuş, tas çalıyorlar! Onlar tas çalıp gürültü ediyorlar ama o gürültüyle ayı rüsvay etmektedirler.

Ben ki Firavun’um, şöhretten el-aman! “Enerabbüküm-ül a’la" demem de beni rüsvay eden tas gürültüsüdür. Musa’da ben de aynı kapının kuluyuz. Fakat senin ormanında senin baltan işliyor; dalları senin baltan kesmektedir; Bir dalı yetiştiriyor, öbürünü kesip atıyor. Baltaya karşı dalın eli var mı? Ne gezer! Hiç dal baltanın elinden kurtulabilir mi? Balta senindir, o kudret hakkı için kereminden bu eğrilikleri doğrult!”

Firavun yine kendi kendine “Ne şaşılacak şey! Ben bütün gece “Ey Rabbimiz” diye yalvarmıyor muyum? Yalnızken mütevazi bir hale geliyor, düzeliyorum. Neden Musa’ya karşı öyle oluyorum?

Kalp altınının rengi halis altından on derece daha parlak olsa ataşe karşı nasıl yüzü kara bir hale gelir!

Kalbim de kalıbım da onun hükmünde değil mi? Bir zaman, beni iç haline kor, bir zaman kabuk haline. Bir zaman beni ay haline kor, bir zaman karartır. Tanrı’nın işi, bundan başka nedir ki? Ekin ol der beni yeşertir. Çirkinleş der, sarartır. Varlığı emriyle yaratan Tanrı’nın çevganları önünde mekan aleminde de koşup duruyoruz. Lamekan aleminde de.

Renksizlik alemi, renge esir olunca bir Musa öbür Musa ile savaşa düştü. Renksizlik alemine ulaşırsan Musa ile Firavun’un karıştığı aleme erişirsin. Bu nükte yüzünden hatırına “renk, nasıl olur da kıylü kalden kurtulur? Şaşılacak şey... Bu renk, renksizlik aleminden zuhura geldiği halde, renksizlikle nasıl savaşa girişir?

Yağın aslı sudandır ve su ile artar. Sonunda nasıl olur da suya zıt olur? Mademki yağı su ile yoğurdular; yağ sudan oldu; su ile yağ neden birbirine zıt oldu?
Gül dikenden meydana meydana gelmiştir, diken de gülden... böyle olduğu halde niçin savaşa, maceralara düşmüşlerdi?.. gibi bir sual hatıra gelirse (bil ki bu) ya hakikatta savaş değildir, bir hikmet içindir, eşek satanların kavgaları gibi bir hiledir, bir sanattır; yahut ne savaş ne hikmet...Hayretten ibarettir.

Bu, viraneliktir, içinde define aramak gerek. Sen define sandığın şey yüzünden, o vehminden defineyi kaybediyorsun. Sen vehmi de, tedbirleri, düşünceleri de mamure bil, mamur yerlerde define olmaz. Mamur yerlerde varlık, didişmek olur.

Yok olan, varlıklardan utanır, arlanır. Varlık yokluktan feryad etmemiştir. Yokluk, o varlığı, kendisinden uzaklaştırmış, gidermiştir. Ben yokluktan kaçıyorum deme. Hakikatte o, senden yirmi kere daha fazla kaçmakta! Görünüşte seni kendisine çağırmaktadır. Ama içinden seni reddetme sopasıyla sürmektedir. Bu işler, kovalayanı yanıltmak için ata çakılan ters nallardır; ey saf kişi! Firavun’un, Musa'dan nefretini sen Musa'dan bil.

Tabiata inananlar; gök bir yumurtadır, yer de onun sarısı diye itikat etmişlerdir. Birisi, “Bu yeryüzü yeri kaplayan göğün ortasında nasıl duruyor? Havaya asılmış bir kandil gibi ne aşağıya gitmekte, ne yukarı çıkmakta” dedi. O hakim, “Altı cihetten de göğün çekmesi yönünden hava ortasında kalır. Mıknatıstan bir yuvarlak olsa ortasına konan demir, ortada kalır” diye cevap verdi. Öteki hakim de “Saf gök, kara toprağı kendisine çekmez. Onu altı taraftan da iter. Ondan dolayı da yeryüzü, kuvvetli yeller ortasında muallakta kalmıştır” dedi.

Kemal ehlinin gönülleri de firavunların canlarını böyle defeder de, onlar dalaletde kalırlar. Onları bu cihan da defeder o cihan da. O yolsuzlar da bu yüzden o cihanda da mahrum kalırlar, bu cihanda da. Ululuk sahibi Tanrının kullarından, velilerden baş çeker, uzaklaşırsan bil ki onlar senden hoşlanmıyorlar, onlar seni istemiyorlar.

Onların kehlibarları vardır, meydana çıkarırlarsa senin saman çöpü gibi oaln varlığını deliye döndürür, kendilerine çekerler. Kehlibarlarını saklarlarsa derhal seni azgınlığa teslim ederler. Hayvanlık mertebesi nasıl insanlığa esir ve mağlupsa. İnsan mertebesinin de Tanrı velilerinin elinde hayvan gibi mağlup olduğunu anla ey yoksul!

Ahmed, irşadederken halka “Kullarım” dedi. Tanrı bütün alemi “ Kul ya ibadi” diye çağır buyurdu. Senin aklın deveciye benzer, sen de devesin, Akıl, seni ister istemez hükmünce çekip durmaktadır. Veliler akılların aklıdır. Akıllar da ta en sonuncusuna kadar develere benzer. Onlara ibretle bak: bir kılavuz, yüz binlerce can! Ne kılavuzu ne deveciyi!

Sen güneşi gören gözü bul da sonra bak! Bütün cihan, gece içinde kalmış, karanlıklara mıhlanmış, güneşi ve gündüzü bekleyip durmakta. İşte sana zerrede gizli güneş, işte sana kuzu postuna bürünmüş erkek aslan. İşte sana saman altında gizli bir deniz! Kendine gel, o samana şüphe ile ayak basma! Ama yol gösterici hakkında içe gelen şüphe, Tanrı rahmetidir.

Her peygamber dünyaya tek gelmiştir. Tektir ama içinde yüzlerce alem gizli. Alem-i Kübra, kudretle sihir yaptı da cimrini, küçücük bir suret içinde gizledi. Ahmaklar onu tek ve zayıf gördüler. Hiç padişahın dostu olan zayıf olur mu? Ahmaklar,"O, ancak bir tek kişiden ibaret!” dediler. Vay akıbeti düşünmeyene!


MESNEVİ'DEN HİKAYELER KADININ FENDİ -2-

KADININ FENDİ -2-

Bir Muhlis’in (Çelebi Hüsameddin’in) gönlü, o karı ve koca hikayesinin neticesini istemekte. Karıkoca hikayesi, bir masaldan ibaret. Fakat onu nefsinle aklının misali bil.

Bu kadınla erkek nefisle akıldır. İyi kişiye de mutlaka lazımdır, kötü kişiye de. Bu ikisi, toprak yurtta esir ve mahpusturlar. Gece gündüz savaşta macera içinde. Kadın durmadan evin ihtiyaçlarını ister, evin şerefini, yani eve lazım olan ekmeği, yüceliği, hürmeti diler durur.

Nefis, kadın gibi her işe bir çare bulmak üzere gah toprağa döşenir, tevazu gösterir; gah ululuk diler, yücelir. Aklınsa, bu düşüncelerden zaten haberi yoktur. Fikrinde Tanrı gamından başka bir şey yoktur.

Hikayenin içyüzü, bu tane ve tuzaktır, nefisle akıl arasındaki maceradır, fakat sen dış yüzünün tamamını dinle. Eğer yalnız manaya ait anlatış kifayet etseydi alem halkı, tamamı ile işten güçten kalır, alemin nizamı bozulur giderdi. Sevgi düşünce ve manadan ibaret olsaydı senin oruç ve namazının zahiri suretleri de kalmaz, yok olurdu. Dostların birbirine armağan sunmaları, dostluğa nazaran ancak görünüşe ait şeylerdir. Fakat bu suretle o armağanlar, gönüllerde gizli bulunan sevgilere şahadet eder. Çünkü, ey ulu kişi, zahiri iyilikler gizli sevgilere şahittir. Şahidin de bazen doğrucu, bazen yalancı olur.

Sarhoş bazen şaraptan olur, bazen da ayrandan! Ayran içen de kendisini sarhoş gösterebilir. Gürültü eder, sarhoş görünür. O murai de, kendisini muhabbet sarhoşu sansınlar diye oruçlu görünür, namaz kılar.

Surete ait işlerden meydana gelen şey bambaşkadır. Fakat gönülde gizli olan şeye alamettir. Ya Rabbi, duamızı kabul et, bize bu temyizi ver de o eğri, yalancı alameti,doğrusundan ayırt edelim.

Hiç, bu temyize nasıl malik olur? Tanrı nuru ile bakar, görürse o zaman bu temyizi elde eder. Eser olmasa bile sebep onu meydana çıkarır. Akrabalık gibi...Akrabalık sevgiyi bildirir. Fakat imam ve muktedası Tanrı nuru olan kişi, ne eserlere kul olur ne sebeplere. Sevgi gönülde şulelendikçe büyür, nihayet sevgi sahibi, eserden kurtulur. Sevgisini bildirmeye ihtiyacı yoktur. Çünkü sevgi nurunu bütün kainata yaymıştır. Bu sözün tamamlanması için hayli tafsilat var ama sen ara. Gerçi mana, bu suretten zahir olmaktadır ama bir cihetten manaya yakındır, bir bakımdan manaya uzak!

Delalet hususunda mana ile suret, su ile ağaç gibidir. Mahiyetlerine bakarsan birbirlerinden tamamı ile uzaktırlar. Sen mahiyetleri de bırak, hususları da. O iki rızık arayan karıkocanın ahvalini anlat.

Arap dedi ki: “Ayrılıktan vazgeçtim. Hüküm senin. Kılıcı kından çek, emret. Ne dersen ben sana tabiim; emrin, ister iyi olsun, ister kötü... ona bakmam. Senin uğruna feda olayım; çünkü seni seviyorum. Sevgi; insanı kör eder, sağır yapar.” Kadın “Sahiden beni seviyor musun, yoksa hile ile sırrımı öğrenmek mi istiyorsun?” dedi.

Erkek dedi ki: “Gizli sırları bilen ve Adem Safi’yi yaratan Tanrı hakkı için (Seni seviyorum.) Tanrı, Adem’e üç arşın bir boy verdiği halde ruhlarda, levhlerde ne varsa hepsini gösterdi. Tanrı, ona ezelden ebede kadar ne varsa ve ne olacaksa, önceden ve “Allemelesma” sından ders verdi, öğretti. Bu suretle melekler, onun ders vermesine hayran oldular, kendilerinden geçtiler. Onun takdisiyle başka bir mukaddesliğe eriştiler. Adem’in yüzünden nail oldukları fütühata, göklerde bile erişememişlerdir.

Adem’in o pak ruhunun fezasına nispetle yedi gök sahası bile dardı. Peygamber “Tanrı; ben, yücelere, aşağılara yere, göğe, hatta arşa sığmam. Bunu, ey aziz, yakinen bil. Fakat şaşılacak şeydir ki inanan kişinin kalbine sığarım. Beni ararsan inanan gönüllerde ara buyurdu” dedi.

Tanrı dedi ki: “Ey haramdan, şüpheli şeylerden sakınan! Kullarımın arasına gir ki bu suretle beni görme cennetine erişesin.” Arş, bile o nuriyle, o genişliğiyle beraber Adem’ görünce yerinden kalktı. Arşın sonsuz bir büyüklüğü var, fakat manaya karşı suret nedir ki? Her melek diyordu ki: Bizim bundan önce yeryüzüyle üfletimiz vardı. Hizmet ve ibadet tohumunu yere ekiyorduk.

Yere olan bu meylimize, bu alakamıza da şaşmaktaydık. Gökten yaratıldığımız halde yeryüzüne bu alakamız nedir? Biz nurlarız, karanlıklarla ülfetimiz neden? Nur zulmetlerle yaşayabilir mi? Ey Adem! O ülfet, senin kokundanmış. Çünkü cisminin nesci yeryüzü. Topraktan olan cismini yeryüzünde dokudular; pak nurunu burada buldular. Şimdi canımızın ruhundan bulduğu ülfet, bundan önce cisminin yoğrulduğu topraktan parlıyordu. Yeryüzündeydik ama yerden gafildik, orada gömülü olan defineden haberimiz yoktu. Tanrı da bize oradan göklere sefer etmeyi emredince, bu yurt değiştirme, acı geldi. O yüzden Tanrıya deliller getirerek “Ey Tanrı! Bizim yerimize kim gelecek? Bu tesbih ve tehlinin nurunu, dedikoduya satıyorsun” dedik.

Tanrı hükmü, bize rahmet yaygısını döşedi:”Açıkça istediğinizi söyleyin. Tek evlatların babalarına söyledikleri gibi ağzınıza ne gelirse çekinmeden deyin. Çünkü bu sözler, yaraşmasa bile rahmetim, gazabımdan artıktır.

Ey melek! Bunu meydana çıkarmak için gönlünüze şüpheler salmaktayım; Sen söyleyesin; ben darılmayayım, gazaplanmayayım. Bu suretle de benim hilmimi inkar eden ağız açamasın.

Her nefeste bizim hilmimizden yüzlerce baba yüzlerce ana doğar, yokluğa dalıp mahvolur. O babaların, o anaların hilmi, şefkati, bizim hilim ve şefkat denizimizin köpüğüdür. Köpük gider gelir ama deniz bakidir dedi.” Hayır, ne dedim? O inciye karşı bu sedef, köpük değil, köpüğünün köpüğüdür. İşte o köpük hakkı için, o saf deniz hakkı için bu söz bir sınama, bir laf değil.

Sevgiden, vefadan, boyun büküp teslim olmadan ileri gelmiştir. Huzuruna varacağım Tanrı hakkı için. Bu hevesim, sence sınamadan ibaretse bu sınamamı sına. Sırrını saklama ki sırrım meydana çıksın. Elimden geleni; gücümün yettiğini buyur! Gönlündekini benden gizleme de benim gönlümdeki de ortaya çıksın bu suretle ne yapabileceksem kabul edeyim. Fakat nasıl edeyim; elimde ne çare var? Bir bak hele, canım ne işe yarar ki?”

Kadın dedi ki:”Bir güneş doğmuş, bütün cihan ondan aydınlanmıştır. O tanrı vekili, Tanrı halifesidir. Bağdat şehri, onun yüzünden bahar gibidir. O padişaha ulaşabilirsen padişah olursun. Ne vakte kadar ikbal sahibi olmayanların yanına gidip duracaksın? İkbal sahiplerinin dostluğu kimya gibidir. Onların nazarına benzer kimya nerede?

Ahmed’in gözü Ebubekir’e o bir tasdik yüzünden sıddık olmuştur.” Kocası, “Ben padişah huzuruna nasıl kabul olunurum; bir bahanesiz onun yanına nasıl giderim? Buna bir münasebet, bir vesile gerek. Hiçbir sanat aletsiz meydana gelir mi?

Mecnun gibi ki, birisinden Leyla’nın bir parça hastalandığını duydu. Eyvah, dedi; bahanesiz nasıl gideyim? Gitmezsem, hatırını sormazsam ne hale gelirim? Keşke hazık bir hekim olaydım...O vakit Leyla’ya koşa, koşa giderdim.

Tanrı, bize “Ya Muhammed, gelin de” buyurdu da bu davet, utanmamızın giderilmesine sebep oldu. Gece kuşlarının gözleri ve kabiliyetleri olsaydı gündüzün uçup gezerler, dönüp dolaşırlardı” dedi.

Kadın cevap verdi: “Kerem sahibi padişah meydana girer, kendisini gösterirse aletsizlik, aletin ta kendisi, vesileden mahrum oluş, vesilenin aynı olur. Çünkü alet, vesile; davaya düşmektir, varlık alametidir. Asıl hüner aletsizliktedir, alçalmadadır."

Arap “Aletsiz nasıl alışveriş edeyim de aletsizliği elde edeyim? Müflisliğime de bir delil gerek ki padişah halime acısın. Sen, bana dedikodudan ve hileden başka bir şahit göster de o şen padişah merhamete gelsin. Çünkü sözden ve kötü hileden ibaret olan bu şahitlik o hakimler hakiminin yanında mecruhtur. Müflisin şahidi doğruluk olmalı ki nuru, söylemeden parıldasın (halini arzetmeden hali anlaşılan)” dedi.

Kadın dedi ki: “Doğruluk varlığından tamamı ile çıkıp arınarak, isteğini terk etmendir. Testimizde yağmur suyu var. Malın, mülkün, sermayen bundan ibaret. Bu su testisini al, git; padişahlar padişahın huzuruna var, armağan götür. De ki: Bizim bundan başka hiçbir malımız, mülkümüz yok. Çölde de bundan iyi su hiç yoktur. Padişahın hazinesi ağır elbiselerle doluysa da bunun gibi suyu yoktur. Bu su az bulunur.

O testi nedir? Bizim mezar gibi cismimiz, içinde de bizim acı ve hislerimizin suyu var. Ey Tanrı! “Tanrı, cennet karşılığına iman edenlerin canlarını, mallarını satın aldı” ayetindeki fazıl ve kereminden bizim bu küpümüzü, bu testimizi kabul et! Bu beş duygudan meydana gelme beş lüleli testideki suyu her türlü murdar şeylerden, her çeşit pisliklerden temiz tut. Bu suretle şu testinin denize bir menfezi olsunda testim deniz huyuyla huylansın.

Armağanı padişaha tertemiz götürünce onu görür, anlamak ister. Ondan sonra da artık testinin suyu nihayetsiz bir dereceye gelir. Testinin suyundan yüzlerce dünya dolar. Lüleleri kapa, testiyi de küpten doldur.

Tanrı” Gözlerinizi heva ve hevesten yumun” buyurdu. Arap, kimin böyle bir hediyesi var? Hakikaten bu armağan, öyle bir padişaha layık diye gururlanmaktaydı. Kadın da bilmiyordu ki, orada yol üzerinde şeker gibi Dicle akıp durmakta. Şehrin ortasından gemilerle, balık ağlarıyla dolu, deniz gibi akıp gitmekte. Padişahın huzuruna var da şevketi, azameti gör; altından nehirler akan bahçeler diye övülen yerlere bak! O saffet denizine nispetle bizim, anlayışlarımız bir katradan ibarettir.

Arap, evet, dedi. Testinin ağzını kapa, hakikaten armağan, bize faydalı. Keçeye sar sarmala. Padişah, orucunu armağanla açsın. Çünkü dünyada bunun gibi su yoktur. Bu halis şarap, zevk ve sefa kaynağı! Çünkü onlar acı tuzlu suları içmekten daima hastadırlar, yarı kör olmuşlardır. Durağı, yatağı acı subaşı olan kuş; saf berrak suyu ne bilsin? Yurdun acı su kaynağı; Şatt’ı, Ceyhun’u nereden bileceksin?

Ey şu fani konaktan kurtulmayan! Sen yokluğu, sarhoşluğu ve neşeyi ne bilirsin ki! Bilsen bile babandan, atandan nakil ve rivayet yoluyla bilirsin.
Senin yanında bu adlar ebced gibidir. Ebced, hevvez. Bunlar, bütün çocuklara apaçık ve meydandadır, fakat manası yok. Hulasa, Arap testiyi alıp yola düştü. Gece, gündüz onu taşımaktaydı. Testiye bir ziyan gelecek diye korkusundan titreyerek çölden ta... şehre kadar götürdü.

Kadın da evde seccadesini yaymış, namaz kılıp dua etmekte; “Suyumuzu, bayağı kişilerden koru...Ya Rabbi, bu inciyi o denize ulaştır. Her ne kadar kocam uyanıktır, hünerlidir ama incinin binlerce düşmanı olur.Cevher dediğin de nedir ki... Bu su Kevser suyudur. İncinin aslı, bunun bir katrasıdır” diyordu.

Kadının ağlayıp yalvarması; erkeğin derdi ve ağır yükü bereketiyle, Arap, testiyi hırsızlara kaptırmadan, taşla kırdırmadan durup dinlenmeksizin ta Hilafet Şehrine kadar götürdü. Orada bir tapu gördü ki nimetlerle dolu.

Haceti olanlar oraya tuzaklarını yaymışlar? Zaman, zaman her tarafta bir haceti olan o tapudan ihsana nail olmuş, hil’atler elde etmiş. O kapı; kafire, Müslüman’a, güzele, çirkine güneş gibi! Bir bölük halk gördü, huzurda bezenmiş duruyor. Bir bölük halk gördü ayakta, hizmet bekliyor. Süleyman’dan karıncaya kadar herkes, içinde... Hepsi sur üfürülmüş te dirilmiş canlar gibi. Görünüşe aldananlar, cevherlere gark olmuşlar... İç yüzüne ehemmiyet verenler, mana denizini bulmuşlar. Himmetsizler, himmete erişmiş... Himmet sahipleri nimete erişmiş!

Kapıdan ses gelmekteydi: Ey istekli, gel! Cömertlik, yoksul gibi, yoksullara muhtaçtır. Cilalı ve tozsuz ayna arayan güzeller gibi cömertlik de yoksul ve zayıf kişileri arar. Güzellerin yüzü ayna ile güzelleşir. Onlar aynaya bakıp bezenirler. İhsan ve keremin yüzü de yoksula bakmakla görünür. Bundan dolayı H “Vedduha” suresinde “ Ey Muhammed, yoksula bağırma” buyurdu. Mademki yoksul, cömertliğin aynasıdır, iyi bil ki ağızdan çıkan nefes aynayı buğulandırır. Tanrının bir çeşit cömertliği, yoksulları meydana çıkarır, bir başka cömertliği de onlara bol ,bol ihsanda bulunur. Şu halde yoksullar, Tanrı cömertliği aynalarıdır. Hak ile Hak olan ve varlıktan tamamı ile geçen hakiki yoksullarsa mutlak nur olmuşlardır.

Bu iki çeşit yoksuldan başkaları(yani varlığı olmayanlarla varlıktan geçenlerden başkaları) esasen ölüdür. Bu çeşit adam bu kapıda değildir, perdedeki, nakıştan, suretten ibarettir.
O kişi, yoksulun resmidir, canı yoktur, ekmek yemez. Köpek resmine kemik atma. O, Tanrı fakiri değil, lokma fakiridir. Ölü resmin önüne yemek tabağını koyma. Ekmek yoksulu, karada balıktır. Şekli balık şeklidir ama denizden ürküp kaçar. O evde beslenen kuştur, havada uçan Simurg değil. Nefis şeyler yiyip içer, gıdası Hak’tan değildir. Yemek, içmek için Tanrı aşığıdır; cam güzelliğe aşık değildir. Tanrının zatına aşık olduğunu vehmetse bile sevdiği zat değildir; vehmi, esma ve sıfatın verdiği vehimdir. Vehim; vasıflardan, hadlerden doğar.

Hak ise doğmamıştır, doğurmaz. Kendi tasvir ettiği şeye, kendi vehmine aşık olan kişi, nereden nimet ve ihsan sahibi Tanrı aşıklarından olacak? O vehme aşık olan, doğrucuysa mecazi sevgisi, kendisini nihayet hakikate çeker, götürür.
Bu sözü iyice anlatmak, açmak lazım; fakat eski düşüncelilerden, onların köhne anlayışlarından korkuyorum. Kısa görüşlü köhne anlayışlar, fikre yüz türlü kötü hayaller getirirler. Herkesin doğru işitmeye kudreti yoktur. Her kuşcağız, bir inciri bütün olarak yutamaz. Hele ölmüş, çürümüş, hayallere dalmış kör bir kuş olursa... Balık resmine ister deniz olmuş, ister toprak. Kara yüzlüye ha sabun, ha kara boya! Kağıda gamlı bir adam resmi yaparsan o resmin ne gamla alışverişi vardır, ne neşeyle. Resim, görünüşte gamlıdır ama, kendisi gamla alakasızdır.

Görünüşte gülen bir resmin de neşeyle münasebeti yoktur. Gönülde bir haletten başka bir şey olmayan dünya gamı dünya neşesi; hakiki neşeye hakiki gama nispetle resimden ibarettir. Resmin gamlı bir surette görünüşü, o resim yüzünden mananın doğrulması, hakiki gamı anlaman içindir. Bu hamamlardaki resimler camekanın dışından bakılırsa elbiseler gibidir; cansız, hareketsiz durup durmaktadırlar Sen ancak dışardan elbiseleri görürsün. Elbiseni çıkar, soyun da bir içeriye gir arkadaş!

Çünkü elbiseyle içeriye yol yoktur. Ten elbiseden, elbise de tenden haberdar değildir. O bedevi Arap uzak çöllerden Hilafet Şehrinin kapısına vardı. Kapıcılar, bedeviyi karşılayıp üstüne lütuf gülsuyunu serptiler. Bedevi söylemeden ihtiyacını, dileğini anladılar. Zaten onların işi istetmeden ihsan etmekti.

Ona “Ey Arab’ın en asili, en yücesi! Hangi diyardansın, yol yorgunluğuyla nasılsın?” dediler. Bedevi dedi ki: “Eğer bana yüz verirseniz asilim, yüceyim. Fakat ardınıza atar mühimsemezseniz ne asaletim var ne yüzüm! Ey yüzlerinde ululuk nişanesi olanlar, ey şevketleri Caferi altından daha hoş kişiler! Sizi bir kerecik görmek, sizinle bir kerecik buluşmak, yüzlerce kişileri görmeye, yüzlerce güzellerle buluşmaya bedeldir. Sizi görmek için mal, mülk, servet... hepsi feda olsun!

Ey Tanrı nuruyla bakanlar, bu dereceye erişmiş olanlar, padişahlar padişahının ahlakıyla ahlaklanmış kişiler! Kimya gibi olan bakışı nızla bakıra benzer insanlara bakar, onları altın haline getirirsiniz. Ben garibim, padişahın lütfunu umarak çöllerden geldim. Onun lutfunun kokusu çölleri tuttu, kum zerrelerini kapladı, o zerreler bile lütfiyle canlandı.

Buralara kadar paraya kavuşmak için gelmiştim, fakat ulaşınca sizin yüzünüzden sarhoş oldum. Birisi, ekmek almak için ekmekçi dükkanına koştu, fakat ekmekçinin güzelliğini görünce canını verdi. Birisi, gezip eğlenmek üzere gül bahçesine gitti, bahçıvanın yüzü teferrüç yeri oldu. Kuyudan su çekerken Yusuf’un yüzünden abıhayat içen bedevi gibi.

Musa ateş elde etmek için gitti., öyle bir ateş gördü ki ateşten vazgeçti. İsa düşmanlardan kurtulmak için kaçtı. O kaçış, onu dördüncü kat göğe kadar çıkardı. Buğday başağı, Ademin tuzağı oldu da bu suretle varlığı, insanlara başak oldu; bütün insanlar ondan var oldu. Doğan kuşu, karnını doyurmak üzere tuzağa tutulur, fakat bu yüzden devlet ve kuvvet bulur, padişahın kolu, durağı olur. Çocuk, babası lutfedecek, kendisine kuş alacak ümidiyle, fakat hakikatte hüner sahibi olmak için mektebe gider.

Mektepten çıkınca yücelir, en yüksek mevkiye sahip olur. Hocaya aylık verirken alemi aydınlatan bir bedir haline gelir. Abbas, kin güderek eski dinin öcünü almak ve Ahmed’i ortadan kaldırmak üzere harp etmeye gelmişti. Öyle olduğu halde o ve evlatları, hilafet makamında kıyamete dek dine arka oldular, o makama şeref verdiler.

Ben bu kapıya bir şey dilemek için geldim; daha dehlizde baş köşe oldum, yüceldim. Ekmek ümidiyle armağan olarak su getirdim; ekmek kokusu, beni ta cennetin baş köşesine kadar çekti, götürdü. Ekmek, bir Adem’i cennetten sürdürdü; beni ise cennetliklerle kaynaştırdı. Melek gibi sudan da vazgeçtim, ekmekten de. Bu kapıda gök gibi ihtiyarsız dönmekteyim. Aşıklarının cisimlerinin, aşıkların canlarının dönmesinden başka dünyada garezsiz bir dönüş yoktur. Her şey bir maksatla hareket eder, her şey bir maksatla dönüp dolaşır.”

Kül aşığı olanlar, bu cüz’e müştak olmazlar, Cüz’e müştak olan, külden mahrum kalır. Cüzü, cüze aşık olunca maşuku, çabucak küllüne gider, aşık ayrılığa düşer. Cüz’ü seven, maskaralaştı, başkalarına kul oldu. Denize düştü, boğulmak üzere; eline geçen ota yapışmakta. O zayıf maşuk, hakim değildir ki aşığın derdine derman olsun. Efendisinin işini mi görsün, kendi işini mi?

“Zina edersen hür kadınla et” sözü bu yüzden ata sözü olup kaldı.”Çalacaksan inci çal” sözü de neye meyledeceksen en iyisine meylet manasına geldi. Kul yani maşuk; efendisinin, Tanrısı’nın yanına gitti. Aşık ağlayıp inler bir halde kaldı. Gül kokusu, güle gitti; o, hor hakir kala kaldı.

Dirliğinden uzaklaştı... Çalışması zayi oldu. Çektiği eziyet hiçe gitti, ayağı yaralandı. Gölge avlayan avcıya benzedi. Hiç gölge ona sermaye olur mu? Adam kuşun gölgesini sımsıkı tutmuş. Kuş da ağacın dalında ona şaşmakta ve.” Bu akılsız adam neye seviniyor?” demekte... İşte sana batıl, işte sana çürümüş sebep!

Eğer cüzü külle muttasıldır, ayrılmaz dersen diken ye, gül isteme. Diken de gülden ayrılmaz. Cüz’ü kül’ ancak bir yüzden bağlıdır. Yoksa Tanrının peygamberleri göndermesi abes olurdu. Çünkü peygamberler, kulları Tanrıya ulaştırmak için gelmişlerdir. Herkes bir tenden ibaretse, Tanrı ile kul, kül ile cüz ise birbirine bağlıdır; kiki kime ulaştırırlar? Oğul bu sözün sonu yoktur. Gün sona erdi, hikayeyi tamamla!

Su testisini sunup tapuya hizmet ve tazim tohumunu ekti. Dedi ki:” Bu armağanı o sultana götürün, padişahtan murat isteyeni ihtiyaçtan kurtarın! Tatlı, lezzetli su...Yağmur sularından biriken gölden toplanmıştır. Testi de güzel, yepyeni.” Padişah kullarının bu söze gülecekleri geldi. Fakat o armağanı can gibi kabul ettiler. Çünkü basiret sahibi padişahın tabiatındaki lütuf, bütün saray erkanını da sirayet etmişti. Padişahların huyu halka da tesir eder.

Yeşil gök, yeryüzünü de yeşertir. Padişah bir havuza benzer. Maiyetini de lüleler gibi bil. Su, göllere lülelerden akar. Lülelerden akan suların hepsi, tertemiz bir havuzdan geldiği için her lüle, zevkli ve tatlı su akıtır. Eğer havuzdaki su tuzlu ve pis olursa her lüleden aynı su akar. Çünkü her lüle havuza muttasıldır.

Sen bu sözün manasına iyice dal, adamakıllı dikkat et, düşün! Yurdu olmayan padişahlar padişahı can da, bak, bütün bedene nasıl tesir etmiştir. Tabiatı, soyu sopu hoş aklın lutfu da, bak, bütün bedeni nasıl müeddep bir hale getiriyor. Kararı, sükunu olmayan şuh ve şen aşk da bütün bedeni nasıl cünuna sürüklüyor? Kevser gibi olan deniz suyunun letafeti yüzünden dibindeki ateş parçalarının hemen hepsi inci ve mücevherdir. Usta hangi hünerde tanınmışsa, hangi hünerle şehvet bulmuşsa çırağı da o hünerde ilerler ,o hünerde meşhur olur.

Usul ilmini bilen üstadın yanında zihni çevik, istidatlı talebe usul okur; Fakih üstadın yanında da usul okumaz, fıkıh tahsil eder. Nahiv üstadının talebesi nahiv üstadı olur. Hakikat yolunda mahvolan üstadın talebesi ise üstadının sayesinde padişahta mahvolur, yokluğa erişir.

Ölüm günü bütün bu bilgiler içinde işe yarayan ve yol azığı olanı da yokluk bilgisidir.

Bir nahiv alimi, gemiye binmişti. O kendini beğenmiş alim, yüzünü gemiciye dönüp, “Sen hiç nahiv okudun mu?” demişti. Gemici “hayır” deyince demişti ki : “Yarı ömrün hiçe gitti.”

Gemici bu söze kızdı, gönlü kırıldı. Fakat susup derhal cevap vermedi. Derken rüzgar gemiyi bir girdaba düşürdü. Gemici, o nahiv alimine bağırdı: “ Yüzmeyi bilir misin, söyle!” nahivci “Bilmem bende yüzgeçlik arama” deyince “Nahiv alimi, bütün ömrün hiçe gitti. Çünkü gemi bu girdapta batacak.

İyi bil burada mahiv bilgisi lazım, nahiv bilgisi değil. Eğer mahiv bilgisini biliyorsan tehlikesizce denize dal! Deniz suyu, ölüyü başında taşır. Fakat denize düşen adam diri olursa nerede kurtulacak? Sen de eğer beşeriyet vasıflarından öldünse hakikat sırları denizi, seni başının üstüne kor.

Ey alim, sen halka eşek diyorsun ama şimdi sen, eşek gibi buz üstünde kalakaldın. İstersen dünyada zamanın allamesi ol, hele şimdicik dünyanın yokluğunu da gör, zamanın yokluğunu da!” dedi.

Nahivciyi, size yok olma nahvini öğretmek için hikaye arasında hikaye ettik. Fıkhı bilmeyi de yok olmada bulursun, nahvi tahsil etmeyi de, sarftaki değişiklikleri de, ey yüce sevgilim!

O su testisi bizim bilgilerimizdi; halife de Tanrı bilgisinin Diclesi. Biz dolu testileri Dicle’ye götürüyoruz. Böyle olduğu halde eşek olduğumuzu bilmezsek hakikaten eşeğiz! O Arap, bari o hususta mazurdu. Çünkü Dicle’yi bilmiyordu, çok uzaktaydı. Bizim gibi Dicle’den haberi olsaydı o testiyi alıp konaktan konağa kona göçe götürmezdi. Hatta Dicle’yi bilseydi o testiyi kırar, bu işten tamamı ile vazgeçerdi.

Halife, bunu görüp bedevinin ahvalini duyunca o testiyi altınla doldurdu, daha fazla da ihsanda bulunup. Hediyeler, hususi hil’atler verdi, bedeviyi yoksulluktan kurtardı.

O Ulu padişah, o ihsan dünyası, o adalet denizi, adamlarından birisine. “Bu altın dolu testiyi ona ver. Dönerken de onu Dicle yoluyla götür. Çöl yolundan buraya gelmiş. Halbuki Dicle yolu,

yurduna daha yakındır” dedi.

Bedevi, gemiye binip Dicle’yi görünce utancından iki büklüm olmaya, yere kapanmaya başladı. “Bu ihsan sahibi cömert padişahın lutfuna şaştım. Daha ziyade şaşılacak şey de şu ki, o suyu aldı. O cömertlik denizi öyle hor ve kalp armağanı nasıl oldu kabul etti?” diyordu.

Ey oğul! Bütün dünyayı, ağzına kadar ilmle, güzellikle dolu bir testi bil. Fakat bu ilim ve güzellik, fevkalade dolu olduğundan derisine sığamayan kişinin (zuhuru, zatının muktazası olan ve zuhur etmemesine imkan bulunmayan Tanrı’nın )Dicle’sinden bir katradır.

O gizli bir defineydi. Pek dolu olduğundan yarıldı, kendisini izhar etti. Toprağı , göklerden daha parlak bir hale getirdi. Gizli bir hazineyken coştu; toprağı atlas giyen bir sultan haline soktu. O Bedevi, Tanrının Dicle’sinden bir katrayı görseydi hakikatte bir deniz olan o katranın önünde testisini atardı.

Onu görenler, daima kendilerinden geçmiş bir haldedirler. Bu yokluk halinde testilerini taşlayıp kırmışlardır. Ey himmet edip testiyi kıran! O testi, kırılmakla daha iyi yapılmış olur. Küp kırılır ama içindeki su dökülmez. Bu kırılmada yüzlerce sağlamlık vardır.

Küpün bütün parçaları oynamakta, hallenmektedir. Fakat Akl-ı Cüz’i, bunu imkansız görür. Bu halette ortada ne testi görünür, ne su. Bunu iyice gör, doğrusunu Tanrı daha iyi bilir. Mana kapısını döversen açarlar. Fikir kanadını terket ki seni iri bir doğan haline getirsinler.

Fikir kanadı, çamurlara bulanmıştır, ağırdır. Sen toprak yemeğe alışmışsın; onun için toprak, sana can gibi geliyor. Ekmek et... Bunlar topraktır, bunları daha az ye de toprak gibi yeryüzünde kalma. Acıkınca kızgın geçimsiz, aslı kötü bir köpek oluyorsun. Karnın doyunca murdarlaşıyor, ayak üstünde duran ve hiçbir şeyden haberi olmayan bir duvar kesiliyorsun.

Şu halde sen bir zaman pis, murdar bir hale geliyor, bir zaman köpekleşiyorsun. Aslanların yolunda nasıl yürüyebilecek, nasıl koşup seğirteceksin? Sana avlanmakta yarayan ancak köpektir. Bunu böyle bil de köpeğe daha az miktarda kemik at. Çünkü köpeğin karnı doyarsa daha ziyade serkeşleşir. Bu serkeşlikle ava istediğin gibi gider mi?

O Bedeviyi, oraya yoksulluk çekiyordu. Nihayet o kapıyı, o devleti gördü. O penahı olmayan yoksula padişahın ihsanını hikaye etmiştik. Aşık, aşk diyarında ne söylerse söylesin, ağzından aşk kokusu duyulur. Fıkıhtan bahsetse ağzından hep yokluğa ait sözler çıkar; o sözlerden yokluk kokusu gelir.

Küfre ait bahis açsa o bahsinde din kokusu vardır. Şüpheye dair söz söylese sözleri, yakıni anlatmış olur. Eğri söylese doğru görünür. O ne güzel eğridir ki doğruyu süsler. Doğruluk denizinden zuhur eden o eğri köpük, feridir. Saf asıl, o fer’i de saflıkla bezemiştir.

O köpüğü saf ve makbul bil. Sevgilinin dudağından çıkan azarlayış say. Aşığın, pek de istemediği o azar, sevgilinin yüzünün hatırı için hoş görülür. Şekeri ekmek şekline sokar, pişirirsen tadınca yine onda şeker lezzeti vardır, ekmek lezzeti bulunmaz.

Bir mümin, altından yapılmış bir put bulsa hiç onu Şamanlara bırakır mı? Bırakmadıktan başka alır, ateşe atar. Onun ariyet şeklini bu suretle eritip bozar. Altında put şekli kalmaz. Çünkü suret, ibadete manidir, yol vurucudur.

O putun hakikati, yani altın; Tanrının bir ihsanıdır. Sonradan put şekline sokulmuştur. Altın, Tanrı ihsanı olup altınlık nasıl bu ihsan için ariyet put şeklide altın için arızi bir surettir. Bir pire için yepyeni kilimi yakma. Sineğin verdiği baş ağrısı yüzünden gününü zayi etme.

Surette kalırsan putperestsin. Her şeyin suretini bırak, manaya bak. Hacca gidersen hac yoldaşı ara. Ama ha Hintli olmuş, ha Türk, ha Arap. Onun şekline rengine bakma; azmine ve maksadına bak. Rengi kara bile olsa değil mi ki seninle aynı maksadı güdüyor, aynı senin rengindedir, sen ona beyaz de.

Bu hikaye parça buçuk söylendi (araya sözler karıştı, başka hikayeler girdi.) Aşıkların işi gibi başsız, ayaksız nakledildi. Fakat hakikatte başı yoktur, ezel gibi evveline evvel bulunmaz. Sonu da yok. Ebetle eş!

Hatta su gibidir; her katrası hem baştır, hem ayak. Hem de başsız, ayaksız koşup gider. Haşa, bu hikaye değil, kendine gel! Bizim ve senin bugünkü halimizdir, dikkat et! Kuvvet ve kudret sahibi olan sofilerin yanında geçmiş anılmaz.

Arap da biziz, testi de biziz, padişah da biziz, hepsi biziz. Ezelde mahrum olanlar, bunu anlamaktan mahrum kaldılar. Aklı erkek bil. Kadın da bu nefis ve tabiattır. Bu ikisi zulmete mensup ve münkirdirler; akıl ise ışıktır.

Şimdi dinle, asıl inkar neden meydana geldi, Şundan: küllün çeşit, çeşit cüzileri vardır. Bu küllün cüz’ü, cüzülerin külle nispeti gibi değildir (terkip kabul etmez); gülün cüz’ü olan gül kokusu gibi de değildir.(cüzülenmez. Bu cüz ve kül itibaridir).

Yeşilliğin letafeti güldeki güldeki letafetin (itibari olarak) cüz’ü olduğu gibi kumrunun sesi de (yine itibari olarak) bülbül nağmesinin bir cüz’üdür. Eğer bu husustaki müşkül şeyleri anlatmaya, onlara cevap vermeye koyulsam susamışlara ne vakit su vereceğim?

Eğer sen, burada müşkül vaziyete düştüysen sabret. Sabır, gamdan kurtulmak için anahtardır. Sakın, endişelerden sakın! Fikir aslan ve yaban eşeğidir, gönüller de ormanlıklar. Perhizler, ilaçların başıdır. Çünkü kaşınma, uyuzluğu arttırır. Perhiz, şüphe yok ki ilacın aslıdır. Düşüncelerden perhiz et de can kuvvetini gör!

Sen, kulak gibi bu sözlere kabiliyet kazan da sana altından küpe takayım. Küpe de ne? Altın madeni olursun Aya, Süreyya’ya kadar yükselirsin. Önce şunu duy ki bu muhtelif halkın canları da “elif”ten “ya” ya kadar olan harfler gibi muhteliftir.

Bir yüzden baştan ayağa kadar hepsi birse de yine muhtelif harflerde birbirlerine benzerlik yoktur. Harfler; bir yüzden birbirlerine zıt, bir yüzden birbirleriyle bir, bir yüzden faydasız ve alaydan ibaret, bir yüzden tamamı ile faydalı ve ciddidir.

Kıyamet günü her şeyin Tanrıya arz edileceği, Tanrı tarafından görülüp sorulacağı en büyük bir gündür. Kendisini göstermeyi süslenip bezenen kişi ister. O görünüş günü; Hindu gibi yüzü kapkara olan kişiye rüsvay olmak nöbetinin gelip çattığı gündür, Yüzü güneş gibi olmayan, ancak yüzünü peçe gibi örten geceyi ister.

Dikeninde bir gül yaprağı bile bulunmadığından baharlar onun sırlarına düşman kesilmiştir. Fakat bahar, baştan ayağa kadar gül ve süsen olana iki aydın gözdür. Manadan mahrum olan diken, gül bahçesiyle bir arada bulunabilmek için güz mevsimini ister güz mevsimini!

Çünkü güz, hem gülün öğünecek halini, hem dikenin ayıbını örter. Bu suretle sen de onun rengiyle bunun halini görmezsin. Şu halde güz, dikenin hayatıdır, baharıdır. Çünkü güzün ikisi de bir görünür. Ama bahçıvan, gülü güzün de görür. Bu bir kişinin görüşü yok mu? Yüzlerce cihanın görüşünden iyidir.

Zaten Cihan o bir kişiden ibarettir. Geri kalanlar, hep onun tabileridir, hep onun yüzünden geçinenlerdir. Onun için bütün güzel çiçekler “ Müjde, müjde; işte bahar gelmekte “ deyip dururlar; Çiçekler, akarsu zinciri gibi parlamak, meyveler, tomurcuklanmak için hep baharı isterler. Baharda çiçek dökülünce meyve baş gösterir. Ten de harap olunca can görünür.

Meyve manadır, çiçek onun sureti. O çiçek, müjdedir, meyve de nimeti! Çiçek döküldü mü meyve meydana çıkar. O kayboldu mu bu fazlasıyla görünür. Ekmek kırılıp yenmeyince kuvvet verir mi; salkımlar sıkılmadıkça şarap olur mu? Hileli, ilaçların arasında kırılıp ezilmedikçe ilaçlar, nereden sıhhati arttıracak?


MESNEVİ'DEN HİKAYELER KILIÇ SAPINI KESEBİLİR Mİ?

KILIÇ SAPINI KESEBİLİR Mİ?

Uzak yerlerden bir merhametli dost, Yusuf-u Sıddıyk’a konuk oldu. Çocukluktan beri birbirlerini tanırlardı. Eskiden beri aşinalık yastığına yaslanmışlardı. Konukla, Yusuf’a kardeşlerinin yaptığı cefayı, onların hasetlerini konuştular. Yusuf “o haset ve cefa, zincirdi; biz de aslandık.

Aslanın zincire vurulması ayıp değildir. Bizim Tanrının kaza ve kaderinden şikayetimiz yok. Aslan, boynunda zincir bulunmakla beraber bütün zincir yapanlara beydir” dedi. Dostu Yusuf’a “Zindanda ve kuyuda ne haldeydin?” dedi. Yusuf cevap verdi:

“Ay, bedir halinden çıkar ve eski ay haline gelir ya... işte öyle” Eski ay görünmez, sonra hilal olur da iki büklüm bir halde görünür. Fakat sonunda yine gökte bedir haline gelmez mi? İnci tanesini havanda döverler ama kadri yine yücedir, ya ilaç olarak göze çekilir, yahut macun haline getirilir, kalp ferahlığı için yenir.

Buğdayı toprak altına attılar ama sonradan topraktan başaklar çıktı. Ondan sonra değirmende öğüttüler, değeri arttı, cana can katan gıda oldu. Sonra ekmeği bir kere daha diş altında ezdiler; akıllı kişiye akıl ve idrak oldu.

Daha sonra da o can, aşkta mahvoldu da Hak yolunda ekildikten sonra mahsul verdi, ekincileri hayrete düşürdü. Bu sözün sonu gelmez. Sen, o iyi adamın Yusuf’a ne dediğini anlatmaya başla.

Yusuf, başından geçenleri anlattıktan sonra “ Eh...bize ne armağan getirdin, bakalım?” dedi. Ey ulu kişi! Dostları görmeye eli boş gitmek, değirmene buğdaysız gitmeye benzer. Ulu Tanrı bile mahşer günü, halka “ Kıyamet günü için armağanın nerede;

Bize yapayalnız, azıksız, adeta sizi yarattığımız gibi geldiniz. Kendinize gelin! Kıyamet günü için ne hediyeniz var, ne getirdiniz? Yoksa tekrar dönüp geleceğinizi ummuyor muydunuz, size bugünün vadesi batıl mı göründü ki? Der.

Ona konuk olacağımızı inkar ediyorsan bu mutfaktan ancak toprak ve kül alabilirsin. İnkar etmiyorsan niçin böyle elin boş. O sevgilinin kapısına böyle nasıl ayak atacaksın? Yemeyi, uyumayı biraz azalt da onunla görüşmek için bir armağan götür. Geceleri az uyuyanlardan seher çağlarında istiğfar edenlerden ol.

Sen de rahimdeki çocuk gibi az oyna da sana da nurları gören duygular bağışlasınlar. Rahim gibi olan dünyadan çıkınca yeryüzünden daha geniş bir sahaya dalacaksın. “ Tanrı yeri geniştir” derler ya; o geniş yer, bil peygamberlerin gidip daldıkları sahadır. O geniş sahada gönül daralmaz; yaş ağaç, orada kuru dal haline gelmez.

Şimdi duygular, sen de. Fakat bir gün yorgun, bitkin, baş aşağı bir hale geleceksin. Uykuda duygularını taşımazsın, duygular seni taşır. Bu yorgunluk, bitkinlik gider, eziyetten, sıkıntıdan kurtulursun. Sen uyku halini, velilerin uyanıkken de duygularını taşımamaları halinde bir çeşni bil.

Be inatçı; veliler, Eshab’ı Kehf’dir. Ayakta olsalar da, yürüyüp gezseler de uykudadırlar. Tanrı, onları, kendilerinin haberi olmadan işletir; sağa sola çevirir. O sağa çevrilme nedir? İyi iş. Ya sola çevrilme? O da bedene, varlığa ait işler.

Bu iki hal de peygamberlerden, dağdan ses gelir gibi zuhur eder. Onların, her ikisinden de haberleri yoktur. Dağ, hayır olsun, şer olsun... Senin sesini sana verir, duyurur. Fakat ikisinden de bihaberdir.

Yusuf “Hadi, armağanını çıkar” deyince konuk, bu istekten utanıp adeta figan ederek.”Sana getirmek için ne kadar armağan aradıysam hiçbir şeyi beğenmedim, layık görmedim. Bir habbeyi alıp da madene, bir katrayı alıp da ummana nasıl götürebilirim?

Sana gönül ve can bile getirsem Kirman’a kimyon götürmüş sayılırım. Senin, misli olmayan güzelliğinden başka bir tohum yoktur ki bu ambarda olmasın. Sana gönül nuru gibi bir ayna getirmeyi layık gördüm.

Ey güneş gibi gökyüzünün ışığı olan güzel! Ona baktıkça kendi güzel yüzünü görürsün. Gözümün nuru, sana ayna getirdim, ona bakıp yüzünü gördükçe beni hatırlarsın” dedi. Koynundan aynayı çıkarıp sundu. Güzeller, aynayla meşgul olurlar.

Varlığın aynası nedir? Yokluk. Ahmak değilsen yokluğu ihtiyar et. Varlık, yoklukta görünebilir. Zenginler, yoksula cömertlik edebilirler. Ekmeğin saf aynası açtır; kav da çakmak taşının aynasıdır. Bir yerde yokluk ve noksan oldu mu...bu, bütün sanatların güzelliğine aynadır.

Elbise biçilmiş, dikilmiş olursa terzinin mahareti görünebilir mi? Budaklar yontulmamış olmalı ki marangoz onu yontsun, rendelesin... Ondan asla, yahut fer’e ait bir şey yapsın. Usta kırıkçı nerede ayağı kırılmış varsa oraya gider. Hasta ve arık kişi olmazsa tıp sanatının güzelliği nasıl görünür?

Ey ulu kişi! Bakırların bayalığı, aşağılığı olmasa kimya nasıl olur da zuhur eder? Noksanlar, kemal vasfının aynasıdır. O horluk, yücelik ve ululuğa aynadır. Çünkü yakinen zıt, zıddı gösterir. Ondan dolayı bal, sirke ile görünür, (sirkengebin olur)

Kim, kendi noksanını görüp anlarsa yedeğinde dokuz at olduğu halde tekemmül yolunda koşar. Kendisini kamil sanan, ululuk sahibi Tanrının yolunda uçamaz. Ey mağrur ve sapık! Canında kendini kamil sanmaktan daha beter bir illet olamaz.

Senden bu kendini beğenme defoluncaya kadar gönlünden de çok kan akar, gözünden de! İblis’in illeti “Ben, Adem’den hayırlıyım” demesiydi. Bu hastalık, her mahlukta vardır. Bu hastalığa müptela olan, kendisini hor görse bile sen onu, altında pislik olan saf su bil!

İmtihan kasdıyla onu bir karıştırsan hemen su bulanır, pislik rengini alır. Ey yiğit! Irmak sana saf ve berrak görünüyor ama senin ırmağının dibinde de pislik var. Yol bilen anlayışlı pir, Nefs-i küll bağlarına ark kazıcıdır.

Irmak, kendisini nereden temizleyecek? İnsanın bilgisi, Tanrı bilgisiyle fayda verir. Kılıç sapını kesebilir mi? Yürü, bu yarayı bir cerraha göster. Kimse, yarasının kötülüğünü görmesin diye her yaranın üstüne sinek düşer.

O sinekler; senin düşüncelerin, mallarındır; yaran da ahvalindeki zulmet! Eğer o yaraya pir merhem korsa o zaman derdin iyileşir, feryat ve figanın kesilir. Yara sahibi, merhem konunca sıhhat buldum sanır. Halbuki hakikatte oraya merhemin ışığı vurmuştur.

Kendine gel, ey sırtı yaralı, merhemden baş çekme; iyileşince de kendi kendime iyileştim deme, sıhhati merhemden bil!


MESNEVİ'DEN HİKAYELER “MAŞALLAH KAN” SÖZÜNÜN TEFSİRİ

“MAŞALLAH KAN” SÖZÜNÜN TEFSİRİ

Bunların hepsini söyledik ama Tanrı inayetleri olmadıkça Tanrı yolunda hiçiz, hiç! Tanrı’nın ve Tanrı erlerinin inayetleri olmazsa...melek bile olsa defteri kapkaradır. Ey Tanrı, ey ihsanı hacetler reva eden! Sana karşı hiçbir kimsenin adını anmak layık değil. Bu kadarcık irşat kudretini de sen bağışladın, şimdiye kadar nice ayıplarımızı örttün. Ezelde bağışladığın irfan katrasını, denizlerine ulaştır.

Canımdaki, bir katra ilimden ibarettir; onu ten havasından, ten toprağından kurtar! Bu topraklar, onu örtmeden; bu rüzgarlar, onu kurutmadan önce sen halas et! Gerçi rüzgarlar, onu kurutsa, mahvetse bile sen, onlardan tekrar kurtarmağa ve almağa kadirsin.

Havaya giden, yahut yere dökülen katra, senin kudret hazinenden nasıl kaçabilir? Yok olsa, yahut yokluğun yüz kat dibine girse bile sen onu çağırınca başını ayak yapıp koşar.

Yüz binlerce zıt, zıddını mahveder; sonra senin emrin yine onları varlık alemine getirir Aman ya Rabbi! Her an yokluk aleminden varlık alemine katar katar yüz binlerce kervan gelip durmakta! Hele her gece, bütün ruhlar, bütün akıllar, o ucsuz bucaksız derin denizde batar, yok olurlar. Yine sabah vakti, o Tanrı’ya mensup ruhlar ve akıllar, balıklar gibi denizden baş çıkarırlar.

Güz mevsiminde o yüz binlerce dallar, yapraklar; bozguna uğrayıp ölüm denizine giderler. Kara kuzgun; yaslılar gibi siyahlar giyinerek bağlarda, yeşilliklerin matemini tutar. Varlık köyünün sahibinden, yokluğa, “Yediklerini geri ver” diye tekrar ferman çıkar.

“Ey kara ölüm; nebattan, ilaç olacak otlardan, köklerden, yapraklardan ne yedinse geri ver!” (diye emredilir) Kardeş, bir an için aklını başına al! Sende de her an hazan ve bahar var. Gönül bahçesinin yemyeşil, terütaze, goncalar, güller, serviler ve yaseminlerle dolu olduğunu gör! Yaprakların çokluğundan dal gizlenmiş; güllerin fazlalığından kır ve köşk görünmüyor.

Akl-ı Külden gelen bu sözler de, o gül bahçesinin, o servi ve sümbüllerin kokusudur. Gülün olmadığı yerden gül kokusu geldiğini, şarap olmayan yerde şarabın kaynayıp çoştuğunu hiç gördün mü ki? Koku sana kılavuz ve rehberdir. Seni ta ebedi Cennete ve kevser ırmağına götürür.

Koku, göze ilaçtır, nurunu artırır. Yakub’un gözü, bir kokudan açıldı. Kötü koku gözü karartır. Yusuf’un kokusu ise göze nur verir. Yusuf değilsen bile Yakup ol; onun gibi matlubuna erişmek için ağla!

Hakim-i Gaznevi’nin şu nasihatini dinle de eski vücudunda bir yenilik bul: “Naz için gül gibi bir yüzün yoksa kötü huyun etrafında dönüp dolaşma, nazlanma! Çirkin ve sarı bir yüzün nazı da çirkindir. Gözün hem kör, hem de hastalıklı oluşu müşküldür.

Yusuf’a karşı nazlanma, güzellik iddia etme! Yakub’casına niyaz etmek ve ah eylemekten başka bir şey yapma!

Dudunun ölümünün manası niyazdı. Sen de niyaz ve yoksullukta kendini ölü yap! İsa’nın nefesi seni diriltsin, kendisi gibi güzel ve mutlu bir hale getirsin! Baharların tesiriyle taş yeşerir mi? Toprak ol ki renk renk çiçekler bitiresin.

Yıllarca gönüller yırtan, kalblere elem veren taş oldun; bir tecrübe et, bir zaman da toprak ol!


MESNEVİ'DEN HİKAYELER PERİŞANLIKLAR İKİLİKTEN DOĞAR

PERİŞANLIKLAR İKİLİKTEN DOĞAR

Rivayetçiden şu hikayeyi de dinle: Kazvinlilerin adetleridir; Vücutlarına, kol ve omuzlarına, kendilerine zarar vermeksizin iğne ile mavi dövmeler dövdürürler. Bir Kavzinli, tellağın yanına gidip “Bana bir dövme yap; fakat canımı acıtma” dedi.

Tellak “ Söyle yiğidim; ne resmi döveyim?” diye sorunca “ bir kükremiş aslan resmi döv” dedi; Talihim aslandır, onun için aslan resmi olsun. Gayret et, dövmeyi adamakıllı yap!” Tellak “Vücudunun neresine döveyim?” dedi. Kavzinli “ İki omzumun arasına”” dedi.

Tellak, iğneyi saplamaya başlayınca yiğidin sırtı acımaya başlayıp, “ Aman usta, beni öldürdün gitti. Ne yapıyorsun?”diye bağırdı. Usta “ Aslan yap dedin ya” dedi. Kazvinli sordu:” Neresinden başladın? Usta “ Kuyruğundan” dedi. Kazvinli dedi ki:” Aman iki gözüm, bırak kuyruğunu. Aslanın kuyruğu ile kuyruk sokumum sızladı, nefesim kesildi, boğazım tıkandı.

Aslan varsın kuyruksuz olsun. İğne yarasından yüreğime fenalık geldi, bayılacağım.”

Usta, “Kavzinliyi kayırmadan, merhametsizce aslanın bir başka tarafını dövmeye başladı. Yiğit yine bağırdı “Burası neresi?” Usta: “Kulağı” dedi. Kazvinli “ Bırak, kulaksız olsun. Orasını da yapma” dedi. Usta bu sefer başka bir yerine başlayınca Kazvinli yine feryat etti: “Bu üçüncü iğne de neresini dövüyor?” Usta:”Azizim, karnı” dedi.

Kazvinli “Fena acıyor, iğneyi bu kadar çok batırma, bırak, karınsız olsun” deyince Tellak şaşırdı, hayli müddet parmağı ağzında kaldı. İğneyi yere atıp “ Alemde kimse böyle bir hale düştüm mü ki? Kuyruksuz, başsız, karınsız aslanı kim gördü? Tanrı bile böyle bir aslan yaratmamıştır” dedi.

Kardeş, iğne yarasına sabret ki gavur nefsin iğnesinden kurtulasın.

Varlıkların kurtulmuş olanlara felek de secde eder, güneş de, ay da. Vücudunda nefsi ölen kişinin fermanına güneş de tabidir, bulut da. Gönlü ışık yakmayı, şulelenmeyi öğrenmiş olan kişiyi güneş bile yakamaz.

Tanrı; doğması, batması muayyen olan güneş hakkında “Doğduğu ve battığı zaman onların mağaralarına vurmaz; o mağara hiç güneş yüzü görmezdi”demiştir. Bir cüzü, külle ulaşırsa o cüz’ün yanında diken bile, gül gibi baştanbaşa letafet kesilir.

Tanrıyı ululamak, yüceltmek, nasıl olur? Kendini, varlığını horlamak, toprak mesabesinde tutmakla. Tanrıyı levhidetmeyi öğrenmek nedir? Kendini tek Tanrı önünde yakıp tok etmek. Gündüz gibi şulelenip parlamayı diliyorsan geceye benzeyen varlığını yak!

Varlığını o varlığı meydana getirenin varlığında bakırı kimya içinde eritir, yok eder gibi eritir, yok eder gibi erit, yok et (de altın ol) Sen, sıkı sıkıya ben’e, yapışmış ( yokluğu ve birliğe ulaşmış) sın. Bütün bozuk düzen işler, bütün bu perişanlıklar, ikilikten meydana çıkıyor.


MESNEVİ'DEN HİKAYELER PİR KİMDİR? PİR İN SIFATLARI

PİR KİMDİR? PİR İN SIFATLARI

Ey Hak Nuru Hüsameddin! Bir iki kağıdı fazla al da pirin sıfatlarını anlatayım. Gerçi vücudun nazik ve çok zayıf , fakat sensiz cihanın işi yoluna girmiyor. Gerçi ışık ( gibi nurlu, latif) ve sırça ( gibi ince ve nazik) oldun. Fakat gönül ehlinin başısın, onlara muktedasın.

Mademki ipin ucu senin elindedir, senin isteğine tabidir; gönül gerdanlığının incileri de senin ihsanıdır. Yol bilen Pirin ahvalini yaz; Piri seç, onu yolun ta kendisi bil. Pir, yaz mevsimidir; halk ise güz ayı...Halk, geceye benzer, Pir aya...

Genç ve terü taze talihe Pir adını taktım. Fakat o, Halk tarafından Pir olmuştur, günlerin geçmesiyle değil. O öyle bir Pirdir ki iptidası yoktur, ezelidir. Öyle tek ve eşsiz inciye eş yoktur. Eski şarap esasen kuvvetlidir, hele “ Min ledünn” şarabı olursa...

Piri bul ki bu yolculuk, Pirsiz pek tehlikeli, pek korkuludur, afetlerle doludur. Bildiğin ve defalarca gittiğin yolda bile kılavuz olmazsa şaşırırsın. Kendine gel! Hiç görmediğin o yola yalnız gitme, sakın yol göstericiden baş çevirme!

Ey nobran! Pirin gölgesi olmazsa gulyabani sesi, seni sersemleştirir, yolunu şaşırtır. Gulyabani, sana sana zarar verir, yolundan alıkor. Bu yolda nice senden daha dahi kişiler kaybolup gittiler. Yolcuların yollarını şaşırdıklarını, kötü ruhlu İblisin onlara neler yaptığını Kuran’dan işit!

Onları ana yoldan yüz binlerce yıl uzak olan yola götürdü, felakete uğrattı, çırçıplak bıraktı. Onların kemiklerine, kıllarına ( onlardan kalan eserlere) bak da ibret al; eşeğini onların yoluna sürme. Eşeğin başını çek, onu yola sok, doğru yolu bilen ve görenlerin yoluna sür.

Onu boş bırakma, yularını tut; çünkü o, yeşilliğe gitmeği sever. Gaflet edip de bir an boş bıraktın mı çayırlara doğru fersahlarca yol alır. Eşek yol düşmanıdır, yeşillik görünce sarhoş olur. Onun yüzünden nice ona kul olanlar telef olup gitmişlerdir.

Eğer yol bilmezsen eşeğin dileğine aykırı yoldur. Kadınlarla meşverette bulunun, ne derlerse aksini yapın. Şüphe yok ki onlara aykırı hareket etmeyen helak oldular. Heva hevesle, nefsin isteğiyle az dost ol. Çünkü seni Tanrı yolundan çıkaran, yolunu şaşırtan, heva ve hevestir.

Cihanda bu heva ve hevesi, yoldaşların gölgesini kırıp öldürdüğü gibi hiçbir şey kıramaz, yok edemez.

Peygamber, Ali’ye dedi ki: “ Ey Ali! Tanrı aslanısın, kuvvetlisin, korkmazsın, yüreklisin. Fakat aslanlığına dayanma, güvenme. Ümit ağacının gölgesine sığın! Hiç kimsenin rivayetlerle, masallarla yoldan ayıramayacağı akıllı bir kişinin gölgesine gir.

Yeryüzünde onun gölgesi Kafdağı gibidir, ruhu da Simurg gibi çok yükseklerde uçmakta, yücelerde dolaşmakta. Kıyamete kadar onu övsem, söylesem tükenmez. Bu övüşe bir kesim, bir son arama.

Güneş, insan suretiyle yüzünü örtmüştür, insan suretinde gizlenmiştir; artık sen anlayıver. Doğrusunu Tanrı daha iyi bilir. Ya Ali! Sen, Tanrı yolundakini bütün ibadetler içinde Tanrıya ulaşmış kişinin gölgesine sığınmayı seç. Herkes bir çeşit ibadete sarıldı, kendisi için bir türlü kurtulma çaresine yapıştı.

Sen, akıllı bir kişinin gölgesine kaç ki gizli, gizli savaşan düşmandan kurtulasın. Bu, senin için bütün ibadetlerden daha iyidir. Bu suretle yolda ilerlemiş olanların hepsini geçer, hepsinden ileri olursun. Bir Pir ele geçirdin mi hemen teslim ol; Musa gibi Hızır’ın hükmüne girip yürü.

Ey münafıklık nedir, bilmeyen! Hızır’ın yaptığı işlere sabret ki Hızır” Haydi git, ayrılık geldi” demesin. Gemiyi kırarsa ses çıkarma; çocuğu öldürürse saçını başını yolma. Mademki Hak, onun eline “kendi elimdir” dedi; “Yedullahi fevka eydihim” hükmünü verdi; Şu halde Tanrı eli, onu öldürse de yine diriltir. Hatta diriltmek nedir ki? Ona ebedi hayat verir.

Bu yolu, nadir olarak yapayalnız aşan bile yine Pirlerin himmetiyle aşmış, varacağı yere onların sayesinde ulaşmıştır. Pirin eli, kısa değildir, gaiptekilere de erişir. Onun eli, Tanrı kabzasından başka bir şey değildir ki. Gaipte bulunanlara böyle bir hil’ati verirlerse huzurda bulunanlar şüphesiz gaiptekilerden daha iyidir. Gaiptekileri bile doyururlar, onlara bile ihsan ederlerse artık konuğun önüne ne nimetler koymazlar?

Huzurlarında hizmet kemeri bağlanan nerede, kapı dışında bulunan nerede? Piri seçip ona teslim oldun mu, nazik ve tahammülsüz olma; balçık gibi gevşek ve sölpük bir halde bulunma. Her zahmete, her meşakkate kızar, kinlenirsen cilalanmadan nasıl ayna olacaksın?”


MESNEVİ'DEN HİKAYELER SALİH PEYGAMBERİN DEVESİ

SALİH PEYGAMBERİN DEVESİ

Salih’in devesi görünüşte deveydi, o zalim kavim, bilgisizlik yüzünden deveyi kestiler. Su için deveye düşman olduklarından kendileri, mezara su ve ekmek oldular. ( helak olup mezarı doyurdular).

Tanrı devesi, ırmaktan buluttan su içmekteydi. Onlar, Hakk’ın suyunu Hak’tan esirgediler Salih’in devesi, salih kişilerin cisimleri gibidir; onlar kötülerin helaki için tuzaktır. Neticede” Tanrı devesinden ve içeceğinden çekinin” hükmü, o ümmeti ne dertlere uğrattı, onları nasıl helak etti! Tanrı kahrının şahnesi, bir devenin kanına diyet olarak onlardan bütün bir şehri diledi.

Ruh, Salih gibidir,ten de deveye benzer. Ruh vuslattadır ten ihtiyaç içindedir. Temiz ruha zarar vermenin imkanı yoktur. Tanrı yaralanmaz. Böyle ruha sahip olanlara kimse galip gelemez. Zarar gelse bile sedefe gelir, inciye değil. Temiz ruha zarar vermenin imkanı yoktur. Tanrı’nın nuru, kafirlere mağlup olmaz. Can, toprağa mensup cisme, kötü kişiler, incitsinler de Tanrı imtihanını görsünler diye ulaştı, bu yüzden cisimle bağdaştı, birleşti.

Canı inciten kişinin, bu incitmenin Tanrı’yı incitme olduğundan haberi yoktur. Bilmiyor ki bu küpün suyu ırmak suyu ile birleşmiştir. Tanrı bütün aleme penah olsun diye bir cisme alaka bağlamıştır.

Onların gönüllerine kimse muzaffer olamaz. Sedefe zarar gelir, inciye gelmez. Tanrı velisinin cisim devesine kul ol ki Salih Peygamberle kapı yoldaşı olasın.

Salih peygamber, “ Madem ki haset ettiniz, bu işi yaptınız, üç gün sonra Tanrıdan azap erişecek. Ondan üç gün sonra da can alıcı Tanrıdan başka bir afet gelecek ki onun üç alameti vardır: Hepinizin yüzünüzün rengi değişir. Birbirinize bakınca yüzlerinizi türlü türlü renklerde görürsünüz. İlk günlerde yüzleriniz safran gibi sararır; ikinci günü erguvan gibi kızarır. Üçüncü günü yüzleriniz tamamı ile kararır, ondan sonra da Tanrının kahrı gelir, çatar. Eğer bu tehdide benden delil isterseniz devenin yavrusunu daha doğru kovalayın!
Eğer tutabilirseniz derdinize çare bulunur. Tutamazsanız ümit kuşu uzaktan kaçtı, gitti!” dedi.

Bu sözü duyunca hepsi birden köpek gibi onun ardından seğirtmeğe başladılar. Kimse yavruya erişmedi; dağlar arasına dalıp kayboldu.

Temiz ruh gibi ten ayıbından, nimet ve ihsan sahibi Tanrı’ya kaçıp gitmekteydi.

Salih dedi ki: “Gördünüz mü Tanrının bu kazası nasıl geldi? Artık ümidin boynunu vurdu.” Devenin yavrusu nedir? Salih? Peygamberin gönlü. Onun hatırını ele alın, onun isteğini yerine getirin. Onun gönlünü alırsanız azaptan kurtuldunuz yoksa, pişman olduğunuzun, ümitsizliğe düştüğünüzün günüdür.

Salih’ten bu bulanık vadi duydukları gibi azaba göz dikip beklemeye başladılar. Birinci gün yüzlerinin sarardığını gördüler.Ümitsizlikle soğuk ,soğuk ah etmeye başladılar. İkinci günü hepsinin yüzü kızardı. Artık ümit ve tövbe nöbeti kayboldu. Üçüncü gün hepsinin yüzü kapkara kesildi. Salih Peygamberin hükmü: cenksiz, cidalsiz doğru çıktı. Hepsi de ümitsiz bir hale gelince kuşlar gibi ayaklarını altlarına alıp iki dizlerinin üstlerine çöktüler.

Cibril-i Emin, bu diz çökmeyi Peygambere “Casimin” ayetini getirerek Kuran’da anlattı. Sana diz çökmeyi öğrettikleri ve seni bu çeşit diz çökmeden korkuttukları vakit, yani bela gelmeden diz çök!

Salih’in kavmi, Tanrı kahrının zahmını beklediler: o kahır ve azap da gelip o şehri yok etti. Salih, halvetten çıkıp şehre doğru gitti; gördü ki şehir duman ve ateş içinde. Onların hak ile yeksan olmuş cüzülerinden bile feryat ve figanlarını duyuyordu; feryat duyulmaktaydı ama ortada feryat eden yok! Kemiklerinden iniltiler, sızıntılar duydu; canları çiğ taneleri gibi yaş döküyor, ağlıyordu. Salih bunu duyup ağlamaya başladı: feryat edenlere feryat etmeye koyuldu:”Ey batıl yolda yaşayan kavim! Ben sizin çevrinizden Tanrıya şikayet etmiş ağlamıştım.

Tanrı, bana “Onların eziyetlerine sabret; onlara nasihat ver. Zaten devirlerinden çok bir zaman kalmadı” demişti. Ben cefaları eziyetleri yüzünden onlara nasihat edemiyorum. Nasihat sütü sevgiden, saflıktan coşup akar” demiştim. Bana o kadar eziyetler ettiniz ki nasihat sütü damarlarımda dondu. Tanrı, bana “Ben sana lütuf ve inayet eder, o yaralara merhem koyarım” buyurdu. Hak, gönlümü gök gibi saf bir hale getirdi. Gönlümden, sizin cefalarınızı sildi, süpürdü.

Yine size nasihatler vermeye, şeker gibi temsiller getirmeye , sözler söylemeye başladım. Şekerden taze süt çıkarıp balla şekeri sözlerime katmaya, size tatlı, tatlı öğütler vermeye koyuldum. O sözler, size zehir gibi tesir etti. Çünkü siz baştan aşağı zehir membaı, zehir madeniydiniz, zehirden ibarettiniz. Nasıl gamlanayım ki gam baş aşağı yuvarlanıp gitti.

Ey inatçı kavim! Gam sizdiniz. Gamın ölümüne ağlayıp feryat eden olur mu? Baştaki yara iyileşince bu yüzden saçını sakalını yolan bulunur mu?” Salih, yüzünü kendine çevirip dedi ki: “Ey feryat eden, onlar feryat etmeye değmez!”

Ey Kuran’ı doğru okuyan! Eğri okuma. Zalim kavmin ardından nasıl yas tutayım? Fakat yine gözünden, gönlünden yaşlar akmaya başladı. Onda sebepsiz bir merhamet hasıl oldu. Gözyaşı damarları (yağmur gibi) yağmaktaydı, kendisi de şaşırmıştı. Bu katralar, cömertlik ve kerem denizinin sebepsiz akan katralarıydı.

O ağlarken aklı diyordu ki: “Bu ağlama neden? Seninle eğlenen o çeşit bir kavme ağlamak reva mı? Neye ağlıyorsun söyle. Yaptıkları işlere mi? O gidişleri kötü kin askerine mi? Onların paslı karanlık gönüllerine mi, yılan gibi zehirli dillerine mi? Onların Segsar’larınkine benzeyen nefes ve dişlerine mi? Akrep yatağı olan ağız ve gözlerine mi? İnatlarına mı, alaylarına mı, kınamalarına mı? Şükret; bak, Tanrı onları nasıl hapsetti, helak eyledi! Elleri eğri, ayakları eğri, gözleri eğri, bakışları eğri, savaşları eğri, öfkeleri eğri...

Onlar, geçmişleri taklit edip nakil ettikleri reylere uyduklarından bu akıl pirinin başına ayak bastılar. Birbirlerine görünmek ve duyulmak kaygısı ile hür ihtiyar olmadılar, kart eşek oldular. Tanrı cehennemlikleri göstermek üzere dünyaya cennetten kullar getirdi...”

Cehennemlikler, cennetlikler bir dükkanda otururlar. Aralarında bir perde vardır, birbirlerine karışmazlar. Nar ehliyle nur ehli, görünüşte karışıktır ama aralarında kaf dağı çekilmiştir.

Bunlar, madende toprakla altının birbirine karışmasına benzerler. Toprakla altın karışıktır ama aralarında yüzlerce ova, yüzlerce konak var! Bu, bir dizide hakiki inci ile yalancı incinin bir gecelik konuk gibi misafir olmasına benzer. Denizin yarısı şeker gibi tatlı, lezzetli, rengi ay gibi parlak; Diğer yarısı, yılan zehri gibi acı,lezzetsiz, rengi de katran gibi kara.

Cennetlikle cehennemlik olanlar da deniz gibi alttan üstten, dalgalanıp dururlar. Dar ve küçük bir cisimden dalgaların birbiri ardınca zuhuru da canların barışta, savaşta birbirlerine karışmalarına benzer. Barış dalgaları kopar, gönüllerden kinleri giderir. Bunun aksine savaş dalgaları kopar, sevgileri altüst eder. Sevgi acıları tatlıya çeker, tatlılaştırır. Çünkü sevgilerin aslı, doğru yola götürmedir. Kahır ise, tatlıyı acılığa çekmektedir. Acı, tatlı ile bir arada bulunur, bağdaşır mı? Acı tatlı;bu gözle görünmez. Basiret ehli, onları, akıbet penceresinden görmeyi bilir. Akıbeti gören göz, doğuyu görebilir. Ahiri gören göz ise gururdan, körlükten ibarettir.

Nice tatlılar vardır ki şeker gibidir, fakat o şeker içinde zehir gizlidir. Aklı en üstün, anlayışı en keskin olan, kokudan anlar. Öbürüyse ancak dudağına, dişine değince fark eder. Şeytan “Yiyin” diye bağırır ama o adamın dudağı zehri, boğazına varmadan reddeder. Başka biri boğazına varınca anlar, bir başkası yer, bedenini berbat edince anlar. Zehir; diğer birisinde abdest bozarken yanış yapar; zaman, zaman ciğerini delen bir acı peyda eder.

Bir başkasında zehrin eseri; günler, aylar geçtikten sonra görünür. Diğer birisinde ise ölümden ve sur üfürüldükten sonra meydana çıkar. Eğer o kişiye mezarda mühlet verirlerse mutlaka mahşer günü azap ederler.

Her otun, her şekerin zamanede bir oluş müddeti vardır. Lalin, güneşin tesiriyle renk, parlaklık ve letafet elde etmesi için yılların geçmesi gerektir. Alelade otlar, iki ay içinde yetişir. Fakat kırmızı gül, ancak bir yılda yetişir gül verir. Yüce ve Ulu Tanrı, bunun için eceli, yani her şeyin müddetini En’am suresinde anlatmıştır. Bunu duydun ya; her kılın kulak kesilsin...

Bu duyduğun abıhayattır, afiyet olsun! Bu söze söz deme, abıhayat de. Bu sözü, eski harfler teninde yepyeni bir ruh olarak gör. Arkadaş; başka bir nükte daha duy. Bu nükte can gibi hem apaçık, meydandadır, hem gayet ince ve gizli. Bir yer olur ki bu yılan zehri, Tanrının tasarruflarıyla gayet tatlı ve lezzetli bir hale gelir. Bir yerde zehirdir, bir yerde ilaç... Bir yerde küfürdü, bir yerde tam layık ve yerinde. Orada cana zarar verir ama burada derman kesilir. Su koruk içinde ekşidir; fakat üzüme gelince tatlılaşır, güzelleşir. Sonra küpün içine girince acır, haram olur...Sirke olunca ne güzel katıktır!

Veli, zehir yese bal olur, fakat talip yese aklı kararır zarara uğrar. Süleyman”Rabbi hebli” demiş, yani “”Benden başkasına bu saltanatı verme.” Yahut benden başkasına bu lütufta, bu ihsanda bulunma” diye niyaz etmiştir. Bu hasede benzer ama değildir.

La yenbağı nüktesini candan oku. Benden sonra bu saltanatı kimseye verme sırrını onun nekesliğinden bilme. Hatta o, saltanatta yüzlerce zarar ve tehlike gördü. Cihan saltanatı, kıldan kıla, baştanbaşa can kaygısından, baş korkusundan ibarettir. Baş korkusuyla can ve din korkusu... Bize bunun gibi bir imtihan daha olamaz.

Süleyman himmetli birisi gerektir ki bu yüz binlerce renkten, kokudan vazgeçsin. Kuvvet ve kudretiyle beraber o saltanatın dalgası Süleyman’ın bile nefesini tıkıyordu. Bu keder yüzünden üstüne toz, toprak konunca bütün cihan padişahlarına acıdı da. Şefaat edip”Bana verdiğin bu saltanatı, kemal sahibi olanlara da ver. Bu saltanatı, kerem edip kime verir, kime bağışlarsan Süleyman odur, o da benim.
O benden sonra kimseye verme hükmüne dahil değildir; benimledir. Hatta benimle ne demek? O kişi, davasız, nizasız benim” dedi.


MESNEVİ'DEN HİKAYELER İKİ ŞARABIN FARKI

İKİ ŞARABIN FARKI

Bir bakkal vardı, onun bir de dudusu vardı. Yeşil, güzel sesli ve söyler duduydu. Dükkanda dükkan bekçiliği yapar; bütün alış veriş edenlere hoş nükteler söyler, latifeler ederdi. İnsanlara hitap ederken insan gibi konuşurdu, dudu gibi ötmede de mahareti vardı.

Efendisi bir gün evine gitmişti. Dudu, dükkanı gözetliyordu. Ansızın fare tutmak için bir kedi, dükkana sıçradı. Duducağız can korkusundan, dükkanın baş köşesinden atıldı, bir tarafa kaçtı; gülyağı şişesini de döktü.

Sahibi evden çıkageldi. Tacircesine huzuru kalple dükkana geçti oturdu. Bir de baktı ki dükkan yağ içinde, elbisesi yağa bulanmış. Dudunun başına bir vurdu; dudunun dili tutuldu, başı kel oldu. Dudu birkaç günceğiz sesini kesti, söylemedi.
Bakkal nedametten ah etmeye başladı. Sakalını yolmakta, eyvah, demekteydi; nimet güneşim bulut altına girdi. O zaman keşke elim kırılsaydı; o güzel sözlünün başına nasıl oldu da vurdum?
Kuşu yine konuşsun diye yoksullara sadakalar vermekteydi.

Üç gün üç gece sonra şaşkın ve meyus, ümitsiz bir halde dükkanda otururken, ve binlerce gussaya, gama eş olup; bu kuş acaba ne vakit konuşacak; diye düşünüp dururken, Ansızın tas ve leğen dibi gibi tüysüz kafası ile bir Cevlaki geçiyordu. Dudu hemencecik dile gelip akıllılar gibi dervişe bağırdı:

“Ey kel, neden kellere karıştın; yoksa sen de şişeden gülyağı mı döktün? “ Onun bu kıyasından halk gülmeye başladı. Çünkü dudu, hırka sahibini kendisi gibi sanmıştı.

Temiz kişilerin işini kendinden kıyas tutma, gerçi yazıda (aslan manasına gelen) şir, (süt manasına gelen) şire benzer. Bütün alem bu sebepten yol azıttılar.

Tanrı Abdallarından az kişi agah oldu. Peygamberlerle beraberlik iddia ettiler (biz de onlar gibiyiz dediler); Velileri de kendileri gibi sandılar.
Dediler ki: “İşte biz de insanız, onlar da insan. Bizde uyumaya ve yemeğe bağlıyız, onlar da. “Onlar körlüklerinden aralarında uçsuz bucaksız bir fark olduğunu bilmediler. Her iki çeşit arı, bir yerden yedi. Fakat bundan zehir hasıl oldu, ondan bal. Her iki çeşit geyik otladı, su içti. Birinden fışkı zuhur etti, öbüründen halis misk.Her iki kamış da bir sulaktan su içti. Biri bomboş öbürü şekerle dopdolu.

Böyle yüzbinlerce birbirine benzer şeyler var, aralarında bulunan yetmiş yıllık farkı sen gör! Bu, yer; ondan pislik çıkar... o, yer; kamilen Tanrı nuru olur. Bu, yer; ondan tamamı ile hasislik ve haset zuhur eder... o, yer; ondan tamamı ile Tek Tanrı’nın nuru husule gelir. Bu temiz yerdir, o çorak ve pis yer. Bu temiz melektir o şeytan ve canavar!

Her iki suretin birbirine benzemesi caizdir, acı su da, tatlı su da berraktır. Zevk sahibinden başka kim anlayabilir?
Onu bul! Tatlı su ile acı suyun farkını işte o anlar. (Zevk sahibi olmayan) sihri, mucize ile mukayese ederek her ikisinin de esası hiledir sanır.

Musa ile savaşan sihirbazlar, inatlarından ellerine onun asası gibi asa aldılar. Bu asa ile o asa arasında çok fark var, bu işle o işin arasıda pek büyük bir yol var. Bu işin ardında Tanrı laneti var, o işe karşılık da vade vefa olarak Tanrı rahmeti var. Kafirler inatlaşmada maymun tabiatlıdırlar. Tabiat, içte, gönülde bir afettir.

İnsan ne yaparsa maymunda yapar; maymun her zaman insandan gördüğünü yapıp durur. O, “Bende onun gibi yaptım” sanır. O inatçı mahluk aradaki farkı nereden bilecek? Bu emirden dolayı yapar, o, inat ve savaş için.

İnatçı kişilerin başlarına toprak saç! O münafık, muvafıkla beraber, inat ve taklide uyup namaza durur; niyaz ve tazarru için değil.

Müminler; namazda, oruçta, hacda, zekatta münafıkla kazanıp kaybetmektedirler. Müminler için nihayet kazanç vardır, münafıka da ahirette mat olma.İkisi de bir oyun başındaysa da birbirlerine nispetle aralarında ne kadar fark var; biri Merv’li öbürü Rey’li!
Her biri kendi makamına gider, her biri kendi adına uygun olarak yürür.
Onu mümin diye çağırırlar, ruhu hoşlanır. Münafık derlerse sertleşir, ateş kesilir. Onun adı zatı yüzünden sevgilidir. Bunun adının sevilmemesi, afetleri yüzünden, nifakla sıfatlanmış olan zatından dolayıdır.
Mim, vav, mim ve nun harflerinde bir yücelik yoktur. Mümin sözü ancak tarif içindir. Ona münafık dersen... o aşağılık ad, içini akrep gibi dağlar. Bu ad, cehennemden ayrılmış ve kopmuş değilse niçin cehennem tadı var? O kötü adın çirkinliği harften değildir. O deniz suyunun acılığı kaptan değildir.

Harf kaptır ondaki mana su gibidir. Mana denizi de “Ümm-ül-Kitap” yanında bulunan, kendisinde olan zattır.

Dünya da acı ve tatlı deniz var. Aralarında bir perde var ki birbirine taşmaz karışmazlar. Fakat şu var ki bu iki denizin her ikisi de bir asıldan akar. Bu ikisinden de geç, ta... onun aslına kadar yürü.

Kalp altınla halis altın ayarda belli olur. Kalpla halisi, mehenge vurmadıkça tahmini olarak bilemezsin.
Tanrı kimin ruhuna mehenk korsa ancak o kişi, yakini şüpheden ayırdedebilir.
Diri bir kişinin ağzına bir sıçrayıp girse o adam, onu dışarı çıkarıp attığı zaman rahatlar. Binlerce lokma arasında ağzına ufacık bir çöp girdi mi, diri kişinin hissi onu duyar sezer.

Dünya hissi, bu cihanın merdivenidir, din hisside göklerin merdiveni. Bu hissin sağlığını hekimden isteyiniz, o hissin sağlığını Habib’den (H.Muhammed’den) . Bu hissin sağlığı, vücut sağlamlığındandır, o hissin sağlığı vücudu harabetmektedir. Can yolu, mutlaka cismi viran eder, onu yıktıktan sonra da yapar.

Ne mutludur ve ne kutludur o can ki mana aşkıyla evini, barkını, mülkünü, malını bağışlamıştır. Altın definesi için evi harabetmiştir; fakat o altın definesini elde ettikten sonra o evi daha mamur bir hale getirmiştir. Suyu kesmiş suyun aktığı yolu temizlemiş, ondan sonra arka içilecek su akıtılmıştır.

Deriyi yarmış,termeni çıkarmış... ondan sonra orada yepyeni bir deri bitmiştir. Kaleyi yıkıp kafirden almış, ondan sonra oraya yüzlerce burç ve hendek yapmıştır.

Hikmetinden sual edilmeyen Tanrı'’nın işini kim anlayabilir, o işin hakikatine kim erişebilir? Bu söylediğim sözler, ancak anlatmak için söylenmiş zaruri sözlerdir. Gah böyle gösterir, gah bunun aksini.

Din işinin kühnünü anlamaya imkan yoktur. Ona ancak hayran olunur. Fakat din işinde hayrete düşen, arkasını ona çevirmiş ondan haberi olmayan bir hayran değil, sevgiliye dalmış, onun yüzünden sarhoş olmuş, kendisinden geçmiş bir hayrandır.
Birisinin yüzü sevgiliye karşıdır, öbürünün yüzü yine kendisine doğru. Her ikisinin yüzüne de bak. Her ikisinin yüzünü de hatırında tut. Hizmet dolayısıyla yüz tanır olman mümkündür. Zira nice insan suratlı şeytan vardır. Binaenaleyh her ele el vermek layık değildir.

Kuş tutan avcı, kuşu avlamak için ıslık çalar, ötme taklidi yapar. Aşağılık kişi dervişlerin sözlerini, bir selim kalpli kişiye afsun okumak, onu afsunlamak için çalar.

Erlerin huyu açıklık ve sıcaklıktır. Aşağılıkların işi hile ve utanmazlıktır. Dilenmek için yünden aslan yaparlar. (yol aslanlarının şekline bürünür, onlar gibi görünürler),

Ebu Museylim’e Ahmet lakabı verirler. Ebu Müseylim’in lakabı yalancı olarak kaldı, Muhammed’e de akıllar sahibi dendi. O hak şarabının mührü, şişenin kapağı; halis misktir. Adi şarabın mührü, şişesinin kapağı ise pis koku ve azaptır.


MESNEVİ'DEN HİKAYELER ŞEYTAN NEDEN SECDDE ETMEDİ

ŞEYTAN ADEM'E NEDEN SECDE ETMEDİ ?

Hak’kın yaptıklarını da gör, bizim yaptıklarımızı da. Her ikisini de gör ve bizim yaptığımız işler olduğunu bil, zaten bu meydanda. Ortada halkın yaptığı işler yoksa, her şeyi Hak yapıyorsa, şu halde kimseye “bunu niye böyle yaptın” deme!

Tanrı’nın yaratması, bizim yaptığımız işleri meydana getirmektedir. Bizim işlerimiz Tanrı işinin eseridir.

Söz söyleyen kimse, ya harfleri görür, yahut manayı. Bir anda her ikisini birden nasıl görebilir? İnsan konuşurken manayı düşünür, onu kastederse harflerden gafildir. Hiçbir göz bir anda hem önünü hem ardını göremez. Şunu iyice bil! Önünü gördüğün zaman ardını nasıl görebilirsin?

Madem ki can, harfi manayı bir anda kavrayamıyor, nasıl olur da hem işi yapar, hem o iş yapma kudretini yaratır? Ey oğul! Tanrı, her şeye muhittir. Bir işi yapması, o anda diğer bir işi yapmasına mani olamaz.

Şeytan, “Bima ağveyteni” dedi; o alçak ifrit, kendi fi’lini gizledi.

Adem ise “Zalemna enfüsena” dedi; bizim gibi Hak’kın fiilinden gafil değildir.

Günah ettiği halde edebe riayet ederek Tanrı’ya isnad etmedi. Tanrı’nın halk ettiğini gizledi. O suçu kendine atfettiğinden ihsana nail oldu.

Adem, tövbe ettikten sonra Tanrı, “Ey Adem! O suçu, o mihnetleri, sen de ben yaratmadım mı?” O benim taktirim benim kazam değil miydi; özür getirirken niye onu gizledin?” dedi.

Adem “Korktum, edebi terk etmedim” deyince Tanrı, “İşte ben de onun için seni kayırdım” dedi.

Hürmet eden hürmet görür. Şeker getiren badem şekeri yer. Temiz şeyler temizler içindir; sevgiliyi hoş tut, hoşluk gör; incit, incin!

Ey gönül! Cebirle ihtiyarı birbirinden ayırt etmek için bir misal getir ki ikisini de anlayasın:

Titreme illetinden dolayı titreyen bir el, bir de senin titrettiğin el... her iki hareketi de bil ki Tanrı yaratmıştır; fakat bu hareketi onunla mukayeseye imkan yoktur. İhtiyarınla el oynatmadan pişman olabilirsin; fakat titreme illetine müptela bir adamın pişman olduğunu ne vakit gördün?

Anlayışı kıt biriside şu cebir ve ihtiyar meselesine yol bulsun, bu işi anlasın diye söylediğimiz bu söz, akli bir söz, akli bir bahistir. Fakat zaten bu hilekar akıl, akıl değildir ki.

Akli bahis, inci ve mercan bile olsa can bahsi, başka bir bahistir. Can bahsi başka bir makamdır, can şarabının başka bir kıvamı vardır. Akıl bahisleri hüküm sürdüğü sırada Ömer’le Ebülhakem sırdaştı. Fakat Ömer, akıl aleminden can alemine gelince can bahsinde Ebülhakem, Ebucehil oldu. Ebucehil, cana nispetle esasen cahil olmakla beraber his ve akıl bakımından kamildi.

Akıl ve bahsi, bil ki eser, yahut sebeptir (onunla müessir ve müsebbip anlaşılır). Can bahsi ise büsbütün şaşılacak bir şeydir.

Ey nur isteyen! Can ziyası parladı; lazım, mülzem, nafi, muktazi kalmadı. Bir gören kişinin. Nuru doğmuş parlamaktayken sopa gibi bir delilden vazgeçeceği meydandadır.

Yine hikayeye geldik; zaten ne zaman hikayeden ayrıldık ki?

Cehil bahsine gelirsek o Tanrı’nın zindanıdır; ilim bahsine gelirsek onun bağı ve sayvanı. Uyarsak onun sarhoşlarıyız; uyanık olursak onun hikayesinden bahsetmekteyiz. Ağlarsak rızıklarla dolu bulutuyuz; gülersek şimşek!

Kızar, savaşırsak bu, kahrının aksidir, barışır, özür serdedersek muhabbetinin aksidir.

Bu dolaşık ve karmakarışık alemde biz kimiz? Elif gibiyiz. Elif’inse esasen, hiç ama hiçbir şeyi yoktur!


MESNEVİ'DEN HİKAYELER TACİRİN HİKAYESİ

TACİRİN HİKAYESİ

Bir tacirin bir dudusu vardı, kafeste hapsedilmiş, güzel bir duduydu. Tacir, Hindistan’a gitmek üzere yol hazırlığına başladı. Kerem ve ihsan dolayısıyla, kölelerinin, cariyeciklerinin her birine “Çabuk söyle, sana Hindistan’dan ne getireyim?” dedi. Her birisi ondan bir şey diledi. O iyi adam hepsine, istediklerini getireceğini vad etti. Duduya da “Sen ne armağan istersin, sana Hindistan elinden ne getireyim?” dedi. Dudu dedi ki: “Oradaki duduları görünce benim halimi anlat. Dedi ki: Sizin müştakınız olan filan dudu, Tanrı’nın takdiriyle bizim mahpusumuzdur. Size selam söyledi, yardım istedi; sizden bir çare, bir kurtuluş yolu diledi.

Dedi ki: Reva mıdır ben iştiyakınızla gurbet elde can vereyim. Sıkı bir hapis içinde olayım da siz gah yeşilliklerde, gah ağaçlarda zevk ve sefa edesiniz. Dostların vefası böyle mi olur? Ben şu hapis içindeyim, siz gül bahçelerinde. Ey Ulular! Bir seher çağı şarap meclisinde bu inleyen garibi de hatırlayın!

Dostların sevgiliyi anması, sevgiliye ne mutludur. Hele anan ve anılanın biri Leyla, öbürü Mecnun olursa. Ey güzel endamlı sevgilinin mahremleri! Kendi kanımla doldurduğum peymaneleri içmem reva mı? Sevgili! Bana da bir nasip vermek istersen beni anarak bir kadeh iç! İçerken bu yerlere serilmiş düşkün aşığı yad ederek toprağa bir yudum şarap dök! Şaşılacak şey! Nerde o ahit, nerde o yemin? Oşeker gibi dudağın verdiği vaadler hani? Bu kulun ayrı düşmesi, fena kulluktansa... kötüye kötülükle mukabele edersen aramızda ne fark kalır?

Fakat hiddetle, şiddetle senden gelen kötülük, sema’dan, çengin namelerinden daha zevkli, daha neşeli. Ey cefası devletten daha güzel, intikamı candan daha sevimli dilber! Ateşin bu... acaba nurun nasıl? matem, bu olunca düğünün nice? Cevrinde öyle tatlılıklar var ki...malik olduğun letafet yüzünden kimse seni hakkıyla anlayamaz. Hem inlerim, hem de sevgili inanır da kereminden o cevri azaltır diye korkarım.

Kahrına da hakkıyla aşığım, lütfuna da. Ne şaşılacak şey ki ben bu iki zıdda da gönül vermişim. Tanrı hakkı için bu dikenden kurtulur, gül bahçesine kavuşursam bu sebepten bülbül gibi feryat ederim. Bu ne şaşılacak şey bülbüldür ki ağzını açınca dikeni de gül bahçesiyle beraber yutar, ikisini de bir görür! Bu bülbül değil ateş canavarı! Onun aşkıyla bütün kötü şeyler, kendisine hoş gelmekte! Güle aşık, halbuki esasen kendisi gül, kendisine aşık, kendi aşkını aramakta!”

Can dudusunun hikayesi de bu çeşittir. Fakat nerede kuşlara mahrem olan kişi? Nerede zayıf ve suçsuz bir kuş ki onun içine Süleyman, askeriyle ordu kurmuş olsun! Şükür yahut şikayetle feryat edince yere, göğe zelzeleler düşsün! Her demde ona Tanrı’dan yüz mektup, yüz haberci erişsin; o bir kere “Ya Rabbi” deyince Hak’tan altmış kere “Lebbeyk” sesi gelsin! Hatası, Tanrı indinde ibadetten daha iyi olsun; küfrüne nispetle bütün halkın imanı değersiz kalsın! Öyle kişiye her nefeste hususi miraç vardır. Tanrı, onun tacının üstüne yüzlerce hususi taç koyar. Cismi topraktadır, Canı Lamekan Aleminde, O Lamekan Alemi, saliklerin vehimlerinden üstündür. (vehimlere sığmaz.) O Lamekan Alemi, vehmine gelen bir alem olmadığı gibi hayaline de doğmaz.(ne idrak edebilirsin, ne tahayyül!) Cennetteki ırmak, nasıl cennettekilerin hükmüne tabi ise mekan alemiyle Lamekan Alemi de, o alemin hükmüne tabidir. Bu ilahi akıl kuşlarına ait olan bahsi kısa kes, bu sözden yüzünü çevir, sukut et! Doğrusunu, Tanrı daha iyi bilir. Dostlar biz yine kuş, tacir ve Hindistan hikayesine dönelim: Tacir, Hindistan’daki dudulara, dudusundan selam götürmeyi kabul etti.

Hindistan uçlarına varınca kırda birkaç dudu gördü. Atını durdurup seslendi, dudunun selamını ve kendisine emanet ettiği sözleri söyledi. O dudulardan birisi, bir hayli titredi ve düşüp öldü, nefesi kesildi.
Tacir, bu haberi verdiğinden dolayı pişman oldu, dedi ki: “Bir cana kıydım, Bu dudu, olsa olsa o duducağızın akrabası olacak, galiba bunların cisimleri iki, canları bir. Bu işi neye yaptım, o haberi neye verdim? Bu münasebetsiz sözle biçareyi yaktım, yandırdım.” Bu dil, çakmak taşıyla çakmak demiri gibidir.

Dilden çıkan da ateşe benzer. Manasız yere gah hikaye yoluyla, gah laf olsun diye çakmak taşıyla demirini birbirine vurma! Zira ortalık karanlıktır, her tarafta pamuk dolu. Pamuk arasında kıvılcım nasıl durur? Zalim onlardır ki gözlerini kapamışlar, söyledikleri sözlerle bütün alemi yakmışlardır.
Bir söz, bir alemi yıkar, ölmüş tilkileri aslan eder. Canlar aslen İsa nefeslidir; bir anda yara, bir anda merhem olurlar. Canlardan perde kalkaydı; her canın sözü, Mesih'i’ sözü gibi tesir ederdi. Şeker gibi söz söylemek istersen sabret, haris olma , bu helvayı yeme! Feraset sahiplerinin iştahları sabradır, onlar sabretmek isterler. Helva ise, çocukların istediği şeydir.

Sabreden, göklerin üstüne yükselir; helva yiyense geriler, kalır! “Ey gafil! Sen nefis ehlisin, toprak içinde kan yiyedur! Fakat gönüle sahip olan kişi , zehir bile yese o zehir bal olur.” Gönüle sahip olan kişi, apaçık öldürücü bir zehir bile yese ona ziyan gelmez. Çünkü o, sıhhat bulmuş, perhizden kurtulmuştur. Fakat zavallı talip (kemale ermemiş salik), henüz hararet içindedir.

Peygamber buyurdu ki:”Ey cüretli talip! Sakın hiçbir matlup ile mücadele etme!” Sende Nemrut’luk var, ateşe atılma, atılacaksan önce İbrahim ol! Madem ki sen ne yüzgeçsin, ne de denizci... aklına uyup kendini denize atma! Yüzgeç ve denizci, denizden inci çıkarır, ziyanlardan bile bir hayli fayda elde eder. Kamil, toprağı tutsa altın olur; nakıs, altını ele alsa toz toprak kesilir. O gerçek er, Tanrı’ya makbul olmuştur, bütün işlerde onun eli Tanrı elidir.
Nakıs kimsenin eli ise Şeytan’nın, ifritin elidir. Çünkü Şeytan’nın teklif ve hile tuzağına tutulmuştur. Kamile göre bilgisizlik bile bilgi olur, nakısın bildiği bilgi ise bilgisizlik kesilir. İlletli kimse, ne tutarsa illet olur. Kamil kafir bile olsa o küfür, din ve şeriat haline gelir. Ey yayan olduğu halde süvari ile yarışa girişen! Sen bu müsabakada kazanmayacak , onu geçmeyeceksin, iyisi mi, dur!

Melun Firavun’un zamanında sihirbazlar Musa ile kin güderek mücadeleye girdiler. Fakat onu büyük tuttular, öne geçirdiler, ağırladılar. Zira ona “Ferman senin. İstiyorsan önce sen asanı at” dediler.

Musa “ Hayır, ey sihirbazlar, önce siz büyülerinizi meydana koyun” dedi.

Musa’ya karşı gösterdikleri o kadar hürmet , din sahibi olmalarına sebep oldu; inat yüzünden de elleri ayakları kesildi. Sihirbazlar Musa’nın hakkını anladıklarından evvelce işledikleri suça karşılık olarak ellerini, ayaklarını feda eylediler.

Yemek yemek ve nükte söylemek, kamile helaldir; madem ki sen kamil değilsin yeme ve sukut et! Çünkü sen kulaksın, o dildir; o senin cinsinden değil, Tanrı, kulaklara “Ansitü” buyurdu.

Çocuk önce, süt emme kabiliyetinde doğar, bir müddet susar ve tamamı ile kulak kesilir. Lakırdı söylemeyi öğreninceye kadar bir zaman dudağını yumması, söz söylememesi gerekir. Kulak vermezse “ti ,ti “ diye manasız sözler söyler; kendisini alemin dilsizi yapar. Anadan sağır doğan ise hiç dinlemediği için dilsiz olur; nasıl dile gelsin? Çünkü söz söylemek için önce dinlemek gerekir. Söze, kulak verme yolundan gir. Evlere kapılardan girin; rızıkları, sebeplerine teşebbüs ederek arayın! Dinleme ihtiyacı olmaksızın anlaşılan söz, ancak tamahsız ve ihtiyaçsız olan Tanrı’nın sözüdür.

Tanrı, yarattığını eşsiz, örneksiz yaratır; üstada tabi değildir. Herkes ona dayanır; onun dayanacağı bir varlık yoktur. Ondan başka bütün mahlukat; hem sanatında, hem sözünde üstada tabidir, örneğe muhtaçtır. Bu söze yabancı değilsen bir hırkaya bürün, bir viraneye çekil ve göz yaşı dök! Çünkü Adem, Tanrı itabından ağlamakla kurtuldu; tövbekarın nefesi ıslak göz yaşlarıdır. Adem, yeryüzüne, ağlamak için, daima feryadetmek, inlemek ve mahzun olmak için gelmiştir.

Adem, Firdevs’ten, yedi kat göklerin üstünden ayakları dolaşarak en adi yere, ta kapı dibine, özür dilemek için gitti. Eğer sen de Ademoğluysan onun gibi özür dile, onun yolunda yürü!

Gönül ateşiyle göz yaşından çerez düz. Bahçe, bulutla güneş yüzünden yetişmiş, yeşermiştir. Sen göz yaşı zevkini ne bilirsin? Görmedikler gibi ekmek aşığısın! Bu karın dağarcığından ekmeği boşaltırsan ululuk incileri ile doldurursun. Önce can çocuğunu Şeytan sütünden kes de sonra onu meleklere ortak yap.

Sen karanlık, mükedder ve bulanık oldukça bil ki melun Şeytanla süt kardeşisin! Nur ve kemali arttıran lokma, helal kazançtan elde edilen lokmadır. Çırağımıza katılınca söndüren yağa yağ deme, çırağı söndüren yağa su de!

İlim ve hikmet helal lokmadan doğar; aşk ve rikkat helal lokmadan meydana gelir. Bir lokmadan hasede uğrar, tuzağa düşersen; bir lokmadan bilgisizlik ve gaflet meydana gelirse, sen o lokmayı haram bil!

Hiç buğday ektin de arpa verdiğini gördün mü? Hiç attan eşek sıpası olduğunu gördün mü? Lokma tohumdur mahsulü fikirlerdir. Hizmete meyletmek ve o cihana gitmek azmi, ağza alınan lokmanın helal olmasından doğar.

Tacir alışverişi bitirip muradına nail olarak evine geri geldi. Her köleye armağan getirdi, her halayığa ihsan da bulundu. Dudu “ Bu kulun armağanı hani? Ne gördün ve ne dedinse söyle” dedi.

Tacir, “Söylemem, zaten elimi çiğneyip parmaklarımı ısırarak, cahilliğimden, akılsızlığımdan böyle saçma haberi niye götürdüm diye hala pişman olup durmaktayım” dedi.

Dudu, “Efendim, pişmanlık neden, bu hiddete bu gama ne sebep oldu?” dedi.

Tacir dedi ki: “Şikayetlerini sana benzeyen dudulara söyledim. İçlerinden biri senin derdini anlayınca ödü patladı, titreyip öldü.” Ben “Ne yaptım da bu sözü söyledim” diye pişman oldum ama bir kere söylemiş bulundum. Pişmanlık ne fayda verir? Ağızdan bir kere çıkan söz, bil ki yaydan fırlayan ok gibidir. Oğul, o ok gittiği yerden geri dönmez, seli baştan bağlamak gerek. Sel önce bir kere coşup da etrafı kapladıktan sonra dünyayı harap etse şaşılmaz.

Yapılan işin gayp aleminde eserleri doğar, o meydana gelen eserler, halkın hükmüne tabi değildir. onların bize nispeti varsa da hepsi, ancak tek Tanrı tarafından yaratılmıştır. Mesela Amr’e Zeyd bir ok atar; o ok, Amr’i kaplan gibi yaralar. Yara, bir yıl kadar Amr’ın vucudun ağrılar, sızılar meydana getirir. O dertleri, Hak yaratmıştır, insan değil.
Oka hedef olan Amr, o anda korkudan ölürse, yahut ölümüme kadar bedeninde yaralar, oluşursa, o ağrılardan, o illetlerden ölürse Zeyd’e; ilk sebepten, ok attığından dolayı katil de! Hepsi, Tanrı’nın icadı ise de o ağrıları Zeyd’e nispet et!

Ekin ekmek, nefes almak, tuzak kurmak, çiftleşmek de böyledir. Onların sesleri hep Hak’ka mutidir (eken, nefes alan, tuzak kuran, çiftleşen kuldur; bitiren, yaşatan, tuzuğa düşüren, doğurtan yahut bunların aksini meydana getiren Hak’tır).

Velilerde Tanrı’dan öyle bir kudret vardır ki atılmış oku yoldan geri çevirirler. Tanrı velisi, pişman olursa sebeplere eserlerin kapılarını kapar (fiilleri neticesiz bırakır). Fakat bunu Tanrı eliyle yapar. Tanrı kudretiyle; söylenmiş bir sözü söylenmemiş hale getirir. Bir hale ki ne şiş yanar ne kebap! Bütün kalplerdeki nükteleri işitir, gönüllerden o sözü yok eder.

Ey ulu kişi! Sana delil ve huccet gerekse “Min ayetin ey nünsiha” ayetini oku. “Ensevküm zikri” ayetini de oku velilerin kalplere nisyan koyma kudretini anla!

Veliler, hatırlatma ve unutturmaya kadirdirler; şu halde herkesin gönlüne hakimdirler. Veli, unutturma kudretiyle bir kişinin istidlal yolunu bağladı mı, o adamın hüneri bile olsa bir iş yapamaz.

Siz, yüce kişileri alaya aldınız, bundan bir şey çıkmaz sandınız ama Kuran’da “Ensevküm” ayetini bir okuyun!

Şehir ve köye sahip olan, cisimlerin padişahıdır. Gönül sahibi ise gönüllerinizin sultanıdır. Hiç şüphe yok ki işler, görüşlerin ferridir. Şu halde insan, ancak göz bebeğinden ibarettir. Ben bunu, tamamı ile söyleyemiyorum, çünkü merkez sahipleri (Peygamberler) men ediyorlar. Madem ki halkı unutması, ve hatırlaması onun elindedir, imdatlarına da o erişir.

O güzel huylarla huylanmış olan zat, her gece gönüllerden yüz binlerce iyi ve kötü hatırayı giderir; gündüzün gönülleri, yine o hatıralarla doldurmakta; o sedefleri, incilerle dopdolu bir hale getirmektedir. Evvelki düşüncelerin hepsi, Tanrı’nın hidayetiyle sahiplerini tanırlar. Uyanınca, sanat ve hünerin, sebepler kapısını açmak üzere yine sana gelir.

Kuyumcunun hüneri demirciye gitmez, bu güzel huylunun huyu, öteki kötüye mal olmaz. Hünerler ve huylar, kıyamet günü, çeyiz gibi sahibine döner. Güzel olsun, çirkin olsun... bütün huylar ve hünerler, sabah çağında sahiplerine gelir; nitekim posta güvercinleri, gönderilen mektupları, yine uçtukları şehre getirirler.

Dudu, o dudunun yaptığını işitince titredi, düştü, kaskatı oldu. Sahibi, onun böyle düştüğünü görünce yerinden sıçradı, külahını yere vurdu. Onu, bu renkte, bu halde görerek yerinden fırlayıp yakasını yırttı.

Dedi ki: “ Ey güzel ve hoş nağmeli dudu! Sana ne oldu, niçin bu hale geldin? Vah yazık, benim güzel sesli kuşum! Vah yazık, benim gönüldeşim, sırdaşım. Yazık, benim güzel nağmeli kuşum; ruhumun neşesi, bahçem, çiçeğim! Süleyman’ın böyle kuşu olsaydı hiç başka kuşlarla uğraşır mıydı? Vah yazık; ucuz bulduğum kuştan ne çabuk ayrıldım! Ey dil, sen bana çok ziyan veriyorsun! Söyleyen sen olduktan sonra ben sana ne diyeyim? Ey dil, sen hem ateşsin, hem harman! Ne vakte kadar harmanı ateşe vereceksin? Can, ne dersen onu yapmakla beraber gizlice yine senin elinden feryad etmektedir.

Ey dil, sen hem bitmez tükenmez bir hazinesin; hem dermanı olmayan bir dertsin! Hem kuşlara çalınan ıslık, yapılan hilesin; hem yalnızlık ve ayrılık zamanının enisisin!

Ey aman bilmez! Bana hiç aman vermiyorsun. Sen, yayını beni öldürmek için kurmuşsun. İşte benim kuşumu uçurdun. Zulüm ve sitem otlağında az otla! Ya bana cevap ver, yahut insafa gel, yahut da bana sevinç ve neşe sebeplerinden birini an! Eyvah benim karanlığı yakıp mafeden nurum; eyvah, benim gündüzü aydınlatan sabahım!

Vah benim güzel uçan; ta sondan başlangıca kadar uçup gelen kuşum! Cahil insan ilelebet mihnete aşıktır. Kalk, “Fikebed” e kadar “La uksimü” yü oku!

Senin yüzünü gördüm de mihnetten kurtuldum; senin ırmağında köpükten, tortudan arındım. Bu eyvah demeler, bu acınmalar onu görmek, peşin ve elde olan kendi varlığından kesilmek hayali iledir.

(Bu kuşun ölümüne sebep) Tanrı’nın gayreti (kıskanması) idi. Hak’kın hükmüne çare bulunmaz. Nerede bir gönül ki Tanrı’nın hükmünden yüz parça olmamış olsun!

Gayret (kıskançlık) de her şeyden gayrı olan; vasfı söze ve sese sığmayan Tanrı gayretidir (kendisinden başka her şeyi kıskanır).

Ah keşke gözyaşım deniz olsaydı da o güzel dilberimin yoluna saçaydım! Benim dudum, benim anlayışlı kuşum; düşüncelerimin, sırlarımın tercümanı! Rızkını vereyim, vermeyeyim... benim enisimdi. İlk söylenen sözlerden onu hatırlarım benimle ezeli bir aşinadır. O öyle bir duduydu ki sesi, vahiden gelirdi; varlığı varlık meydana gelmeden önceydi.

O dudu, senin içinde gizlidir. Sen, şunda bunda onun aksini görmüşsün. O, kuş senin neşeni alır, fakat yine sen ondan neşelenirsin. Onun yaptığı zulmü, adalet gibi kabul edersin.

Ey can uğruna canını yakıp duran! Canını yaktın, tenini aydınlattın. Ben yandım, kavını tutuşturmak isteyen bana gelsin, benden tutuştursun da çerçöpü alevlensin, yaksın! Kav, ateş alma kabiliyetindendir, şu halde ateşi cezbeden kavı al!

Vah vah vah; yazıklar olsun... öyle bir ay bulut altına girdi!

Nasıl bahsedeyim? Gönül ateşi şiddetle alevlendi; ayrılık aslanı çıldırdı, kan döker bir hale geldi. Ayıkken bile titiz ve sarhoş olan, kadehi ele alınca nasıl olur? Anlatılamayacak derecede sarhoş olan bir aslan, çayırlığa gelince oraya yayılmış yeşilliklerden neşelenir, sarhoşluğu büsbütün fazlalaşır.

Ben kafiye düşünürüm; sevgilim bana der ki: “Yüzümden başka hiçbir şey düşünme! Ey benim kafiye düşünenim! Rahatça otur, benim yanımda devlet kafiyesi sensin.
Harf ne oluyor ki sen onu düşünesin! Harf nedir? Üzüm bağının çitten duvarı.! Harfi sesi sözü birbirine vurup parçalayayım da seninle bu üçü olmaksızın konuşayım! Adem’den bile gizlediğim sırrı, ey cihanın esrarı olan sevgili, sana söyleyeyim. Halil’e bile söylemediğim sırrı, Cebrail’in bile bilmediği gamı, Mesih’in bile dem vurmadığı, hatta Tanrı’nın bile kıskanıp biz olmadıkça kimseye açmadığı sırrı sana açayım.”

Biz (ma) kelimesi, sözlükte nasıl bir kelimedir? İspata ve nefye delalet eden bir kelime. Halbuki ben ispat değilim; zatım, varlığım yoktur ki ispat edilebilsin. (Varlığım olmadığından ) Nefiy de değilim (yokun varlığı nefiy de edilemez, esasen olmadığı için yoktur da denemez).
Ben varlığı yoklukta buldum, onun için varlığı yokluğa feda ettim. Padişahların hepsi kendilerine karşı alçalana alçalırlar. Bütün hak, kendisine sarhoş olanın sarhoşudur.

Padişahlar, kendilerine kul olana kul olurlar. Halk umumiyetle kendi yolunda ölenin yolunda ölür. Avcı onları ansızın avlamak için kuşlara av olmaktadır.

Dilberler; aşkları, canla, başla ararlar. Bütün maşuklar aşıklara avlanmışlardır. Kimi aşık görürsen bil ki maşuktur. Çünkü o, aşık olmakla beraber maşuk tarfından sevildiği cihette maşuktur da. Maden ki aşık odur, sen sus artık. Maden ki o, kulağını çekmekte, sen tamamıyla kulak kesil.

Sel akmaya başlar başlamaz önünü kes, yolunu bağla. Yoksa alemi perişan ve harap eder, her tarafı yıkar. Fakat harap olmaktan niye gamlanayım? Harebenin altında padişah hazinesi var! Hakka dalan kişi daha ziyade dalmak, can denizinin dalgası altüst olmak ister.

Denizin altı mı daha hoştur, yoksa üstü mü? Onun oku mu daha ziyade gönül çekici ve güzeldir, o oka karşı siper tutmak mı?
Şu halde ey gönül! Neşe ve sefayı cefa ve beladan ayırt edersen vesveseye zebun olmuş olursun. Tutalım ki senin isteğinde şeker tadı var; sevgilinin isteği, isteksiz murat ve maksadı terk etmek değil mi? Onun her bir yıldızı yüzlerce hilalin kan diyetidir. Ona, alemin kanını dökmek helaldir!

Biz değeri de bulduk kan diyetini de. Ve o yüzden can vermeye koştuk. Ey aşık ! aşıkların hayatı ölümledir. Gönlü gönül vermeden başka bir süretle bulamazsın. Yüzlerce naz ve işveyle gönlünü almak istedim; sevgili bana istiğna yüzünü gösterdi, bahaneler etti.

“Bu akıl, bu can, senin aşkına gark olmuş değil mi ki?” dedim, dedi ki: “Git, git; bana bu efsunu okuma! Ben, senin ne düşündüğünü bilmez miyim? Ey iki gören! Sen, sevgiliyi nasıl gördün; buna imkan mı var? Ey ağır canlı! Sen onu hor gördün; çünkü çok ucuz aldın! Ucuz alan ucuz verir. Çocuk bir inciyi bir somuna değişir.

Ben öyle bir aşka gark olmuşum ki evvel gelenlerin aşkları da benim bu aşkıma batmış, yok olmuştur, sonra gelenlerin aşkları da!
Ben, aşkı kısaca söyledim, tamamıyla anlatmadım. Anlatacak olsam hem dudaklar yanar hem dil! Lep (dudak) dersem maksadım leb-i derya (deniz kıyısı) dır; La (hayır) dersem muradım illa (ancak, evet) dir.

Tatlılıktan dolayı yüzümü ekşitmiş olarak otururum; fazla sözden dolayı sükut etmekteyim. İsterim ki bu suretle tatlılığımız, yüzümüzün ekşiliğiyle iki cihandan da gizli kalsın; bu söz, her kulağa girmesin. Onun için yüz ledün sırrından ancak birini söylemekteyim.

Hak kıskançlıkta bütün alemlerden ileri gittiği içindir ki bütün alem kıskanç oldu. O, can gibidir, cihan beden gibi. Beden; iyiyi, kötüyü, canın tesiriyle kabul eder.

Kimin namazında mihrap ve kıblesi Ayn (Tanrı’nın zatı cemali) olursa onun tekrar iman tarafına gitmesini ayıp ve kusur bil.

Padişaha esvapçıbaşı olan kişinin, padişah hesabına ticarete girişmesi ziyankarlıktan ibarettir. Padişahla birlikte oturan kimsenin padişah kapısında oturması yazıktır, aldanmaktır.
Bir kimseye padişaha elini öpmek fırsatı düşer de o, ayağını öperse bu, suçtur. Her ne kadar ayağa baş koymak da bir yakınlıktır, fakat el öpme yakınlığına nispetle hatadır, düşkünlüktür. Padişah, birisi yüzünü gördükten sonra başkasına meylederse kıskanır.

Tanrı’nın gayreti buğdaya benzer, harmandaki saman da insanların kıskançlığıdır. Kıskançlıkların aslını haktan bilin. Halkın kıskançlıkları, şüphe yok ki Tanrı kıskançlığının fer’idir. Bunu anlatmayı bırakayım da o, on gönüllü hercai sevgilinin cefasından şikayet edeyim. Feryadedeyim, çünkü feryat ve figanlar, hoşuna gidiyor. İki alemden de ona ancak feryed ve figan lazım. Onun macerasından acı acı nasıl feryad etmiyeyim ki sarhoşlarının halkasına dahil değilim. Onun gözünden ayrı, güne gün katan yüzünün vuslatından mahrum bir haldeyken nasıl gece gibi kapkara olmam?

Onun hoş olmayan şeyi de benim canıma hoş geliyor. Ogönül inciten sevgilime canım fede olsun! Naziri olmayan tek padişahımın hoşnut olması için ben, hastalığıma da aşığım, derdime de. İki deniz gibi olan gözlerimin incilerle dolması için gam toprağını gözüme sürme gibi çekmekteyim. Halkın onun için döktüğü gözyaşları incidir; halk gözyaşı sanır. Ben canlar canından şikayetçi değilim, hikaye etmekteyim.

Gönül,” ben ondan incindim” dedikçe, gönlün bu asılsız ve ehemmiyetsiz nifakına gülmekteyim.

Ey doğruların medar-ı iftiharı! Doğrulukta bulun. Ey baş köşe! Ben senin kapında eşiğim. Mana aleminde baş köşe nerede, eşik nerede? Ey canı biz ve ben kaydından kurtulan! Ey erkekte kadında söze ve vasfa sığmaz ruh! Erkek, kadın kaydı kalkıp bir olunca o bir, sensin. Birler de aradan kalcınca kalan yalnız sensin. Kendi kendinle huzur tavlasını oynamak için bu “ben” ve “biz”i vücuda getirdin. Bu suretle “ben” ve “sen” ler, umumiyetle bir can haline gelirler, sonunda da sevgiliye mustağrak olurlar.(Ben, biz, ben ve bizim, varlıkların varlığı ve yokluğu, hulasa) söylediklerimin hepsi vardır, vakıdir. Ey kün emri, ey gel denmekten ve söz söylemekten münezzeh Tanrı, sen gel!

Ten gözü, seni görebilir mi; senin gamlanman, neşelenip gülmen hayale gelir mi? Gama, neşeye merbut olan gönüle, onu görmeye layıktır, deme! Keder ve neşeye bağlanmış olan; bu iki ariyet vasıfla yaşar. Halbuki yemyeşil aşk bağının sonu, ucu, bucağı yoktur. Orada gamdan ve neşeden başka ne meyveler var! Aşıklık bu iki halden daha yüksektir; baharsız, hazansız terütazedir.

Ey güzel yüzlü! Güzel yüzünün zekatını ver; yine pare pare olan canı şerh et, onu anlat (dedim!).Fettan gözünün ucuyla ve nazla bir baktı da gönlüme yeni bir dağ vurdu. Kanımı bile dökse ona helal ettim. Helal sözünü söyledikçe o, kaçmaktaydı. Mademki topraktakilerin feryadından kaçmaktasın. Kederlilerin yüreğine niye gam saçarsın? Her sabah; doğudan parlayınca seni, doğu pınarı (güneş) gibi coşmak ta, zuhur etmekte buldu.

Ey şeker dudaklarına paha biçilmeyen güzel! Divanene ne bahaneler buluyorsun? Ey eski cihana taze can olan! Cansız ve gönülsüz bir hale gelmiş olan tenden çıkan feryat ve figanı işit!

Allah aşkına olsun, artık gülü anlatmayı bırak da gülden ayrılan bülbülün halini anlat! Bizim coşkunluğumuz gamdan neşeden değildir; aklımız irfanımız, hayal ve vehimden meydana gelmemiştir. Nadir bulunur bir halettendir; inkar etme ki Hak’kın kudreti pek büyüktür. Sen bu hali insanların ahvaline kıyas etme, cevir ve ihsan menzilinde kalma!

Cevir ve ihsan, mihnet ve neşe, gelip geçicidir. Gelip geçenlerse ölürler; Hak onlara varistir.

Sabah oldu, ey sabahın penahı Tanrı! (Ben özür serd edemiyorum), bize hizmet eden Hüsamettin’den sen özür dile! Aklı-ı Küll’ün ve canın özür dileyeni sensin; canların canı, mercanın parıltısı sensin.

Sabahın nuru parladı, biz de bu sabah çağında senin Mansur şarabını içmekteyiz. Senin feyzin bizi böyle mest ettikçe şarap ne oluyor ki bize neşe versin! Şarap, coşkunlukla bizim yoksulumuzdur; felek; dönüşte aklımızın fakiridir. Şarap bizden sarhoş oldu, biz ondan değil... Beden bizden var oldu, biz ondan değil!

Biz arı gibiyiz, bedenler mum gibi. Tanrı, bedenleri bal mumu gibi göz, göz ev, ev yapmıştır. Bu bahis çok uzundur, tacirin hikayesini anlat ki o iyi adamın ne hale geldiği, ne olduğu anlaşılsın.

Tacir, ateşler, dertler, feryatlar içinde, böyle yüzlerce karmakarışık sözler söylüyordu. Gah birbirini tutmaz sözler söylüyor, gah naz ediyor, gah niyaz eyliyor; gah hakikat aşkını, gah mecaz sevdasını ifade ediyordu. Suya batan adam fazla debelenir, eline geçen ota tutunur. O tehlike zamanında elini kim tutacak diye can korkusuyla şuraya, buraya elini sallar durur, yüzmeye çalışıp çabalar. Sevgili, bu divaneliği, bu perişanlığı sever. Beyhude yere çalışıp çabalamak, uyumaktan iyidir.

Padişah olan; işsiz, güçsüz değildir. hasta olmayanın feryat ve figan etmesi, şaşılacak şeydir! Tanrı, ey oğul, onun için “Külle yevmin hüve fi şe’n “ buyurdu.

Bu yolda yolun, tırmalan, son nefese kadar bir an bile boş durma! Olabilir ki son nefeste bir dem inayete erişirsin. O inayet, seni sırdaş eder. Padişahın kulağı, gözü penceredir; erkeğin canı olsun, kadının canı olsun... bir can neye çalışırsa, onu duyar, görür!

Tacir ondan sonra duduyu kafesten dışarı attı. Duducuk, uçup bir yüksek ağacın dalına kondu. Güneş, ufuktan nasıl süratle doğarsa o dudu da, o çeşit uçtu.

Tacir, hiçbir şeyden haberi yokken kuşun esrarını bu işe şaşırıp kaldı. Yüzünü yukarı çevirip “Ey bülbül! Halini bildir, bu hususta bize de bir nasip ver! Hindistan’daki dudu ne yaptı da sen öğrendin, bir oyun ettin, canımızı yaktın!” dedi.

Dudu dedi ki: “O, hareketiyle bana nasihat etti; “Güzelliği, söz söylemeyi ve neşeyi bırak; çünkü söz söylemen seni hapse tıktı” dedi. Bu nasihati vermek için kendisini ölü gösterdi.

Yani “Ey avama karşı da, havassa karşı da nağme ve terennümde bulunan! Benim gibi öl ki kurtulasın. Taneyi gizle, tamamı ile tuzak ol. Goncayı sakla damdaki ot ol. Kim güzelliğini mezada çıkarırsa ona yüzlerce kötü kaza yüz gösterir.

Düşmanların kem gözleri, kin ve gayızları, hasetleri; kovalardan su boşalır gibi başına boşalır. Düşmanlar kıskançlılarından onu parça, parça ederler; dostlar da ömrünü heva ve hevesle zayi eder, geçirirler.

Bahar zamanı, ekin ekmekten gafil kişi, bu zamanın kıymetini ne bilsin! Tanrı lütfunun himayesine sığınman gerektir. Çünkü Tanrı, ruhlara yüzlerce lütuflar döktü. Tanrı’nın lütfuna sığınman gerek ki bir penah bulasın. Ama nasıl penah? Su ve ateş bile senin askerin olur.

Nuh’a ve Musa’ya deniz dost olmadı mı? Düşmanlarını da kinle kahretmedi mi? Ateş, İbrahim’e kale olup da Nemrut’un kalbinden duman çıkartmadı mı? Dağ, Yahya’yı kendisine çağırarak ona kastedenleri taşlarıyla paralayıp sürmedi mi? Ey Yahya! Kaç, bana gel de keskin kılıçlardan seni kurtarayım, demedi mi? “ dedi” diye cevap verdi.

Dudu ona hoşa gider bir iki nasihat verdi, sonra “Allahaısmarladık, artık ayrılık zamanı geldi” dedi. Efendisi dedi ki: “Allah selamet versin git. Sen bana yeni bir yol gösterdin”.

Tacir kendi kendine dedi ki: Bu bana nasihatti. Onun yolunu tutayım, o yol aydın bir yol. Benim canım neden dududan aşağı olsun? Can dediğin de böyle iyi bir iz izlemeli.”


MESNEVİ'DEN HİKAYELER TEVEKKUL YADA ÇALIŞMAK

TEVEKKÜL MÜ? - ÇALIŞMAK MI?

Güzel bir derede av hayvanları, aslan korkusundan ıstırap içindeydiler. Çünkü aslan, daima pusudan çıkıp birisini kapmaktaydı. O otlak bu yüzden hepsine fena geliyordu.

Hileye baş vurdular; aslanın huzuruna geldiler: “Biz sana gündelikle yiyecek verip doyuralım. Bundan sonra hiçbir av peşine düşme ki bu otlak bize zehrolmasın.”dediler.

Aslan dedi ki: “Hileye uğramasam, vefa görecek olsam dediğiniz doğru. Ben şundan bundan çok hileler görmüşümdür.

İnsanların yaptıkları işlerden, ettikleri hilelerden helak olmuşum; o yılanlar, o akrepler tarafından çok ısırılmışım.

İçinde pusu kurmuş olan nefis ise, kibir ve kin bakımından bütün adamlardan beterdir.

Benim kulağım “mümin, bir zehirli hayvan deliğinden iki kere dağlanmaz” sözünü işitti; Peygamberin sözünü canla gönülle kabul etti.”

Hepsi dediler ki: “Ey halden haberdar hakim! Çekinmeyi bırak; çekinme, insanı kaderin hükümlerinden kurtaramaz. Kaderden çekinmekte perişanlık ve kötülük vardır, yürü, tevekkül et ki tevekkül, hepsinden iyidir.

Ey kötü hiddetli adam! Kaza ile pençeleşme ki kaza da seninle kavgaya tutuşmasın.

Tanyerini ağartan Tanrı’dan bir zarar gelmemesi için kulun Hak hükmüne karşı ölü gibi olması lazımdır.”

Aslan: “Evet, tevekkül kılavuzsa da bu sebebe teşebbüs de, Peygamber’in sünnetidir.

Peygamber, yüksek sesle “Tevekkülle beraber yine devenin ayağını bağla” dedi.

“Çalışan kimse Tanrı sevgilisidir” işaretini dinle; tevekkülden dolayı esbaba teşebbüs hususunda tembel olma” dedi.

Hayvanlar ona: “Çalışıp kazanma, bil ki, halkın itikat zayıflığı yüzünden, harislerin boğazları miktarınca bir riya lokmasıdır.

Tevekkülden daha güzel bir kazanç yoktur. Esasen Hak’ka teslim olmadan daha sevgili ne var?

Çokları beladan belaya; yılandan ejderhaya sıçrarlar. İnsan hile etti ama hilesi kendisine tuzak oldu... can sandığı, içici bir düşman kesildi! Kapıyı kapadı, halbuki düşman evinin içindeydi. Firavun’un hile ve tedbiri de işte buna benzer masallardandı.O kin güdücü, yüz binlerce çocuk öldürdü; aradığı ise evinin içinde idi.

Madem ki bizim gözümüzde bir çok illet var; yürü kendi görüşünü dostun görüşünde yok et! Bizim görüşümüze bedel onun görüşü, ne güzel bir karşılıktır. Bütün maksatları onun görüşünde bulursun.

Çocuk; tutucu, koşucu değilken ancak babasının omuzuna biner. Halkın canları; el ayak sahibi olmazdan, beden kaydına düşmezden evvel vefadan sefaya uçuyordu.

Vakta ki”İniniz” emriyle hapis olundular, hiddet, hırs, kanaat ve zaruret kayıtlarına düştüler.
Biz Hak’kın hayali ve süt isteyen yavrularıyız. (Peygamber) “Halk Tanrı hayalidir” dedi.
Gökten yağmur veren, rahmetiyle can vermeye de kadirdir” dediler.

Aslan dedi ki: “Evet ama Kulların Tanrı’sı bizim ayağımızın önüne bir merdiven koydu. Dama doğru basamak basamak çıkmalı burada cebri olmak ham tamahtır.

Ayağın var, nasıl olur da kendini topal edersin; elin var niye pençeni saklarsın?

Efendi, kölenin eline beli verince söylemeden dileği malum olur. Bel gibi olan el de, Tanrı işaretlerindendir. Sonu düşünmek hassası da onun ibarelerindendir. Tanrı’nın işaretlerini canına nakş ederek ve o işarete vefakarlık ederek can verirsen.

Sana nice sır işaretleri bahşeyler; senden yükü kaldırır, seni iş güç sahibi eder.Şimdi yük altındasın; Tanrı seni yükler, bidirir... Şimdi onun emrini kabul etmektesin; sonra seni makbul eder.

Şimdi onun emrini kabul etmişsin, sonra o emirleri söylersin. Şimdi vuslat arıyorsun, ondan sonra da vasıl olursun. Tanrı’ını nimetlerine şükretmeye çalışmak kudrettir. Senin cebriliğin ise o nimeti inkardır.

Onun verdiği kudrete şükretmek kudretini arttırır. Cebir ise nimeti elinden çıkarır. Senin cebriliğin yolda uyumaktır, uyuma; o kapıyı, o dergahı görmedikçe uykuya dalma! Ki rüzgar her anda dalları silkip başına çerez ve azık döksün.

Cebre inanmakla yol kesen haydutlar arasında uyumak müsavidir. Vakitsiz öten kuş nasıl olur da kurtulur? Eğer onun işaretlerine burun büküyorsan kendini erkek mi sanıyorsun! Sendeki bu kadarcık akıl da zayi olur, aklı uçan başsa buyruk kesilir!

Zira şükür etmemek uğursuz ve ayıp bir şeydir; o hal, şükretmeyeni, ta ateşin dibine kadar çeker götürür.Tevekkül ediyorsan çalışmak hususunda tevekkül et; kazan da sonra Tanrı’ya dayan!”

Hepsi ona bağırarak dediler ki: “Sebep tohumlarını eken o harisler...”

Kadın, erkek nice yüz binlerce kişi, neden oldu da zamanın menfaatlerinden mahrum kaldılar?
Dünyanın başlangıcından beri yüz binlerce kavim, ejderha gibi ağız açmışlar;O bilgili, idrakli kavimle hileler düzmüşler, tedbirlerde bulunmuşlardır. Öyle tedbirler ki o tedbirlerle dağ bile ta dibinden kopar, yerinden ayrılırdı.

Tanrı, onların hile ve tedbirini “o tedbirler yüzünden dağların tepeleri bile oynar, yıkılır, dümdüz olurdu” diye övdü.

(Bunca tedbirlerine rağmen) o avlanmalarından, o çalışmalarından ezelde verilen kısmetten başka bir şey yüz göstermedi... Hepsi tedbirlerden de aciz kaldılar, çalışmadan da; ortada Tanrı’nın işi ve hükümleri kaldı.

Adı sanı belli kişi! Kazanmayı bir addan başka bir şey bilme; ey kurnaz ve hilekar adam! Çalışmayı bir vehimden başka bir şey sanma.”

Saf bir adam, bir kuşluk çağında koşa koşa Süleyman’ın adalet sarayına erişti.Yüzü gamdan sararmış, dudakları morarmıştı. Süleyman ona “Efendi ne oldu?” dedi.O “Azrail, bana öyle bir hışımla, öyle bir kinle baktı ki...” dedi.Süleyman “Peki şimdi ne diliyorsan dile bakalım” dedi. O dedi ki: “Ey canları koruyan rüzgara emret; Beni ta Hindistan’a götürsün; belki kullunuz oraya gidince canını kurtarır.”

İşte halk fakirlikten böyle korkar. Onun için insanlar hırs, emele lokma olurlar.Fakirlikten korkmak tıpkı o adamın ölümden korkmasına benzer. Hırsı, çalışmayı da sen Hindistan farz et!

Süleyman rüzgara emretti; rüzgar da onu derhal Hindistan’da bir adaya götürdü. Ertesi gün Süleyman, divan vakti halkla buluşunca Azrail’e dedi ki:
“O müslümana ne sebeple hışımla baktın? Ey Tanrı elçisi, bana anlat. Acaba bu işi o adamın hanümanından avare etmek için mi yaptın?

Azrail, cevaben dedi ki: “Ey cihanın zevalsiz padişahı! O ters anladı; ona hayal göründü. Ben ona hışımla ne vakit baktım? Onu yol uğrağında görünce şaşırdım.Çünkü Hak bana “Haydi bugün var onun canını Hindistan’da al” buyurdu.
Taacüple “yüz tane kanadı olsa Hindistan’a gitmesi yine uzak” dedim.

İşte sen dünya işlerini hep buna kıyas et, gözünü aç ta gör! Kimden kaçıyoruz, kendimizden mi? Ne olmayacak şey! Kimden kapıp kurtarıyoruz, Hak’tan mı? Ne boş zahmet.

Aslan dedi ki: “Doğru ama Peygamberlerin, müminlerin çalışmalarını da gör. Cefadan, kahırdan ne gördülerse mükafata nail oldular; Tanrı onların mücadelesini zayi etmedi.

Onların baş vurdukları çareler her hususta latif oldu. Çünkü zariften ne gelirse zariftir.Tuzakları felek kuşunu tuttu; noksanları tamamen sayıldı.

Ey ulu kişi! Nebilerin ve velilerin yolunda çalış. Kaza ve kaderle pençeleşmek mücadele sayılmaz. Çünkü bizi pençeleştiren, savaştıran da kaza ve kaderdir.

Bir kimsenin iman ve itaat yolunda yürüyüp de bir an bile ziyan etmişse kafirim!

Başın yarılmamış, şu başını bağlama. Birkaç gün çalış da ondan sonra gül!

Dünyayı arayan kimse olmayacak ve kötü bir şey aradı. Ukbayı arayansa kendine iyi bir hal aramış oldu.Dünya kazancı için çarelere baş vurmak soğuk bir şeydir. Dünyayı terk etmek için çarelere baş vurmak ise caizdir, emredilmiştir.Hile ve çare diye bir zindanı delip çıkmaya derler. Yoksa birisi zaten açılmış deliği kapatırsa yaptığı iş, soğuk ve ters bir iştir.Bu dünya zindanıdır, biz de zindandaki mahkumlarız. Zindanı del kendini kurtar!

Dünya nedir? Tanrı’dan gafil olmaktır. Kumaş, para, ölçüp tartarak ticaret yapmak ve kadın; dünya değildir. Din yolunda sarf etmek üzere kazandığı mala, Peygamber “ne güzel mal” demiştir.

Suyun gemi içinde olması geminin batmasıdır. Gemi altındaki su ise gemiye; geminin yürümesine yardımcıdır.

Mal, mülk sevgisini gönülden sürüp çıkardığındandır ki Süleyman, ancak yoksul adını takındı. Ağzı kapalı testi, içi hava ile dolu olduğundan derin ve uçsuz bucaksız su üstünde yüzüp gitti. İşte yoksulluk havası oldukça insan, dünya denizine batmaz, o denizin üstünde durur.

Bütün bu dünya, onun mülkü olsa bu mülk, gözünde hiçbir şey değildir.Şu halde kalbini Min Ledün ululuğunun havası ile doldur, ağzını da bağla mühürle!
Çalışma da haktır, deva da haktır, dert de hak. Münkir kimse çalışmayı inkar da ısrar eder durur.”

Aslan bu yolda bir çok delililer getirdi. O cebriler aslanın cevabına kandılar. Tilki, geyik, tavşan ve çakal cebre inanışı ve dedikoduyu bıraktılar. Bu biatte ziyana düşmemek için kükremiş aslanla ahitlerde bulundular...

Zahmetsizce her günün kısmeti gelecek, aslanın başka bir teşebbüse ihtiyacı kalmayacaktı.Kura kime isabet ederse günü gününe aslanın yanına sırtlan gibi koşar, teslim olurdu.

Bu kadeh dönerek tavşana gelince; tavşan haykırdı: “ Niceye dek bu zulüm?”

Hayvanlar dediler ki: “Bunca zamanlardır ahdimize biz vefa ederek can feda ettik. Ey inatçı, bizim kötü bir adla anılmamıza sebep olma, aslan da incinmesin. Yürü, yürü : çabuk, çabuk!”

Tavşan, “Dostlar, bana mühlet verin de hilemle sizde beladan kurtulun. Benim hilemle canımız kurtulsun, bu hile çocuklarımıza miras kalsın.

Her peygamber, dünyada ümmetini böyle bir kurtuluş yerine davet etti. Peygamberler, halk nazarında gözbebeği gibi küçük görünürlerdi ama felekten kurtuluş yolunu görmüşlerdi. Halk, peygamberleri; gözbebeği gibi küçük gördü, gözbebeğinin manen büyüklüğünü kimse anlayamadı.”

Hayvanlar ona: “Ey eşek, kulak ver! Kendini tavşan kadrince tut, haddini aşma! Bu ne laftır ki senden daha iyiler, dünyada onu hatırına bile getirmezler. Ya gururlandın, yahut da kaza, bizim izimizde. Yoksa bu laf, senin gibisine nereden yaraşacak? Dediler.

Tavşan, “Dostlar, Hak bana ilham etti. Hakikaten zayıf birisi, kuvvetli bir rey ve tedbire nail oldu. Hak’kın arıya öğrettiğini, aslan ve ejderha bilemez. Arı, terütaze balla dolu petekler yapar. Tanrı ona o ilimden kapı açtı.

Hak’kın ipekböceğine öğrettiğini hiçbir fil bilir mi?

Toprağa mensup insan Hak’tan ilim öğrendi ve o bilgi ile yedinci kat göğe kadar bütün alemi aydınlattı; Tanrı’ya şüphe eden kişinin körlüğüne rağmen meleklerin adını, sanını unutturdu; altı yüz bin yıllık o zahidin, o buzağının ağzını bağladı.

Bu suretle din bilgisi sütünü emmesine, o yüce ve sağlam köşkün etrafında dönüp dolaşmasına mani oldu.

Duygu ehlinin, yalnız zahire itibar edenlerin bilgileri, o yüce bilgiden süt emmeleri için ağız bağıdır.

Gönül katresine bir inci düştü ki o inci denizlere; feleklere bile verilmemiştir.

Ey surete tapan! Niceye dek süret kaygısı? Senin manasız canın süretten kurtulmadı gitti. Eğer insan, süretle insan olsaydı Ahmet’le Ebucehil müsavi olurdu.

Duvar üstüne yapılan insan resmide insana benzer. Bak, süret bakımından nesi eksik?

O parlak resmin yalnız canı noksan. Yürü o nadir bulunan cevheri ara;

Eshab-ı Kehf’in köpeğine el verilince, dünyadaki bütün aslanların başları alçaldı.

Canı, nur denizinde gark olduktan sonra ona, kötü ve çirkin süretin ne ziyanı var? Kalemler süreti övmezler. Kitaplara da adamın süretine ait vasıflar değil, “ alim, adalet sahibi “ gibi zatına ait vasıflar yazılır:

Bilgi ve adalet sahibi... Hep manadır, onları önde, artta... bir yerde bulamazsın; zata ait sıfatlar Lamekan elinden cana şule vermektedir; can güneşi, göklere sığamaz” dedi.

Bu sözün sonu yoktur. Kulak ver tavşan hikayesini anla! Eşek kulağını sat, başka bir kulak al ki bu sözü eşek kulağı anlayamaz!

Yürü, tavşanın tilki gibi kurnazlığına bak, onun düşüncesini ve aslanı mağlup edişini gör! Bilgi Süleyman mülkünün hatemidir; bütün alem cesettir, ilim candır.

Bu hüner yüzünden denizlerin, dağların, ovaların mahlukatı, insanoğluna karşı aciz kalmıştır. O yüzden kaplan, aslan; fare gibi korkmaktadır. O yüzden ovada, dağda bütün vahşi hayvanlar gizlenmişlerdir.

O yüzden periler, şeytanlar, kenarı boylamışlar, her biri gizli bir yerde mekan tutmuşlardır.

İnsanoğlunun gizli düşmanı çoktur. İhtiyata riayet eden kişi akıllıdır.

Bizden gizli; güzel, çirkin, nice mahlukat vardır ki onlar daima gönül kapısını çalıp dururlar.

Yıkanmak için dereye girince derenin dibindeki diken sana zarar verir; gerçi diken suyun dibinde gizlidir, fakat sana batınca mevcudiyetini anlarsın.

Vahiy ve vesveselerin ızdırapları, binlerce kişiden gelir, bir kişiden değil. Şüphe ediyorsan sabret, duyguların değişince onları görürsün, müşkül hallolur;

O vakit kimlerin sözlerini ret etmişsin, kimleri kendine ulu eylemişsin görürsün.

Ondan sonra dediler ki: “Ey çevik tavşan! Aklındakini meydana çıkar! Ey bir aslanla pençeleşen, kavgaya girişen, düşündüğün şeyi söyle!

Danışmak, insana anlayış ve akıl verir; akıllar da akıllara yardım eder.

Peygamber “Ey tedbir sahibi, danış ki kendisiyle danışılan kişi emindir” dedi.

Tavşan, “Her sır söylenemez, gah çift dersin, tek olur; gah tek dersin, çift çıkar!

Aynanın berraklığını, yüzüne karşı översen nefesinden ayna çabucak buğulanır, bulanır, bizi göstermez olur.

Şu üç şey hakkında dudağını kıpırdatma: Gittiğin yol, paran, bir de mezhebin.
Çünkü bu üçünün de düşmanı çoktur. Düşman bildi mi, sana pusu kurar. Bir iki kimseye söyledin mi, artık sırra veda et. İki kişiyi aşan bir başkasına da söylenen her sır, yayılır. İki üç kuşu birbirine bağlasan elem içinde yerde hapis kalırlar. Üstü örtülü güzel bir tarzda, kurtulmak için konuşur, danışırlar. Danışmaları, görenleri yanıltacak şekilde kinayelerledir.

Peygamber, kapalı bir tarzda meşveret ederdi. Eshap cevap verir, düşman haberdar olmazdı. Düşman, baştan ayağı bilmesin, bir şeyi sezmesin diye reyini kapalı misalle söylerdi. Bu misalle muradını anlatmış olurdu. Ağyar sorusundan bir koku bile duymaz, hiçbir şey anlamazdı” dedi.

Tavşan, aslana gitmede biraz gecikti, sonra pençesi kuvvetli aslanın yanına gitti. Aslan tavşan gecikti diye pençesi ile toprağı kazmakta, kükremekteydi:

“Ben, o alçakların ahdi hamdır, ham ahitleri kötüdür, sözlerinde durmazlar demiştim. Onların gürültüleri beni yaya bıraktı. Bu felek beni ne vakte kadar aldatacak, ne vakte kadar? Tedbirsiz emir adamakıllı aciz kalır. Çünkü ahmaklığından dolayı ne önünü görür, ne ardını!” dedi.

Yol düzgün ama altında tuzaklar var. Yazının tarzı hoş ama içinde mana kıt. Sözler, yazılar, tuzaklara benzer. Tatlı sözler bizim ömrümüzün kumudur.İçinde su kaynayan kum pek az bulunur; yürü, onu ara! Ey oğul ! O kum, Tanrı eridir. O er kendinden ayrılmış Hak’a ulaşmıştır.Ondan dinin tatlı suyu kaynayıp durmaktadır. İstekliler o sudan hayat bulurlar, gelişirler, yetişirler.

Tanrı erinden başkasını kuru kumsal bil ki o kumsal, her zaman senin ömür suyunu içer, mahveder.

Hakim olan erden hikmet iste ki onunla görücü, bilici olasın. Hikmet arayan hikmet kaynağı olur, tahsilden ve sebeplere teşebbüsten kurtulur.

Bilgileri hıfzeden levh, bir Levh-i Mahfuz olur; aklı ruhtan nasiplenir, feyz alır. Önce aklı hoca iken, sonra akıl ona şakirt olur.

Akıl; Cebrail gibi “Ey Ahmed, bir adım daha atarsam yanarım! Sen beni bırak, budan sonra sen ileri yürü. Ey can sultanı benim haddim bu karardır” der.

Tembellik yüzünden şükür ve sabırla kalan, ancak şunu bilir: Ayağını “cebir” tutmuştur. (Bana bunu Tanrı vermiş demektedir).Cebir iddia eden, hasta değilken kendisini hasta göstermiştir. Nihayette hastalık o kimseyi sıhhatten ayırmıştır.

Peygamber, “Şakacıktan hastalanış gerçekten hastalık getirir ve o adam nihayet mum gibi söner gider” dedi.

Cebir ne demektir? Kırık sarmak, yahut kopmuş damarı bağlamak. Madem ki bu yolda ayağını kırmadın; kiminle alay ediyorsun, ayağını niye sardın? Çalışma yolunda ayağı kırılana derhal Burak geldi ona bindi.

Din emirlerini yüklenmişti, şimdi kendi bindi... Ferman kabul ediciydi, makbul oldu.Şimdiye kadar Padişahın fermanını kabul eder, o fermana uyardı, bundan sonra askere ferman verir! Şimdiye kadar talih yıldızı ona tesir ederken bundan sonra o zat yıldızı üzerine emredici olur.

Eğer sen bundan şüphelenirsen o halde “Şakk-ı Kamer” den de şüphelisin.

Ey gizlice heva ve hevesini tazeleyen kimse! İmanını tazele ama yalnız dille olmasın.

Heva ve heves tazelenip durdukça iman taze değildir. Çünkü heva iman kapısının kilididir. Bakir sözü tevil etmişsin; sen kendini tevil et, Kur’anı değil. İsteğine göre Kur’anı tevil ediyorsun. Yüce mana, senin tevilinden aşağılandı, aykırı bir şekle girdi!!!

Senin ahvalin bir sineğe benzer ki o kendini bir adam sanırdı. İçmeden kendi kendine sarhoş olmuş, zerresini güneş görmüş.
Doğan kuşlarının övüldüğünü işitmiş; “ Şüphe yok ki ben vaktin Anka'sıyım” demişti.

O sinek eşek sidiği birikintisindeki saman çöpünün üstünde gemi kaptanı gibi baş kaldırıp. “ Ben, deniz ve gemi hikayesini okumuş, bir zaman bunu düşünmüştüm. İşte şu deniz, şu gemi, ben de ehliyetli, rey ve tedbir sahibi bir kaptanım” dedi.Deniz üstünde salınıp durmaktaydı. O kadarcık bir su ona haddinden fazla göründü.O sidik sineğe göre hudutsuzdu. Sinekte onu olduğu gibi görecek göz nerede? Onun alemi kendi görüşüne göre olur. Gözü bu kadardır, denizi de ona göre!

Batıl tevilci, sinek gibidir. Vehmi eşek sidiği, tevil ve tasavvuru saman çöpüdür.Eğer sinek kendi reyiyle sağlandığı tevilden geçse, baht o sineği hüma yapar. Bu ibret gözüne sahip olan sinek olmaz; ruhu, sürete layık olmayacak derecede yüksek bir zat olur.

Aslanla pençeleşen o tavşan gibi. Onun ruhu, nasıl olur da küçücük cüssesine layık olur?

Aslan hiddetle: “ Düşman aldatıcı sözlerle gözümü kapattı. Cebrilerin hileleri beni bağladı, tahta kılıçları vucudumu yordu. Bundan sonra ben artık o gürültüyü dinlemem. Onlar hep şeytanların, gulyabanilerin sesleri!

Ey gönül; durma, onları parçala, derilerini yüz. Zaten onlar deriden başka bir şey değildir! diyordu.

Deriden maksat nedir? Renk renk laflar... su üstündeki, durmalarına imkan olmayan menevişler gibi. Bu söz deri gibidir, mana onun içi; bu söz, ceset gibidir, mana, can.

Kötü iç’in ayıbını deri örter; iyi iç’i de gayret dolayısı ile Gayb alemi.

Kalemin rüzgardan, kağıdın sudan olursa ne yazarsan derhal yok olur.

Manasız söz su üstüne yazılan yazıdır. Ondan vefa umarsan iki elini ısırarak dönersin (pişman olur).

Rüzgar, insandaki heva ve arzudur. Heva ve hevesten geçersen Tanrı’nın haberi kalır, ondan haber alırsın. Tanrı’nın haberleri çok hoştu; çünkü baştan sona kadar ebedidir.

Peygamberlerin ululuğundan ve hutbelerinden gayrı padişahların hutbeleri, ululukları, adları, sanları değişir baki kalmaz.Çünkü padişahların kuvvetleri hevadandır. Peygamberlerin icazetnameleri ise ululuk sahibi Tanrı’dandır.Paralardan padişahların adlarını kazırlar; Ahmed’in adını ise kıyamete kadar hakkederler.
Ahmed’in adı, bütün peygamberlerin adıdır. Yüz elimizde olunca doksan da bizde demektir.

Tavşan aslana gitmede epeyce gecikti. Yapacağı hileyi kendisince kararlaştırdı. Bir hayli geciktikten sonra aslanın kulağına bir iki sır söylemek üzere yola düştü.

Akıl diyarında nice alimler vardır! Bu akıl denizi ne kadar engindir. Bizim şu şeklimiz bu tatlı denizde su üzerinde kaseler gibi yüzer. İçi dolu olmadıkça kap, suyun yüzündedir. Dolunca denize batar. Akıl gizlidir ortada bir alem görünüp durur. Bizim şeklimiz; o denizin dalgasından yahut ıslaklığından ibarettir.

Süret o denize ulaşmak için neyi vesile ederse etsin, deniz; süreti, o vesile yüzünden daha uzağa atar.

Gönül, kendisine sır vereni; ok, kendisini uzağa atanı görmedikçe. Atımı kaybettim sanır, bindiği atı inat ve hırçınlıkla yolda hızlı hızlı koşturur! O yiğit atını kaybolmuş sanır. At ise onu yel gibi koşturmuştur!

O sersem bağırır, arar, tarar kapı kapı dolaşır, her tarafı arar sorar:
“Atımı çalan nerede, kimdir?” Efendi, şu uyluğunun altındaki mahluk ne?
Evet, bu attır; fakat bu at nerede? Ey at arayan yiğit binici, kendine gel!

Can, apaçık olduğundan, pek yakın bulunduğundan görünmez. İnsan, içi su ile dolu, dışı kupkuru küp gibidir. Kırmızı, yeşil ve sarı... bu üç renkten önce ziyayı görmezsen bunları nasıl görürsün?

Fakat senin aklın renkler içinde kaybolduğundan dolayı o renkler senin nuru görmene perde olur. Gece olunca o renkler örtüldü, o vakit rengi görmenin nurdan olduğunu görüp anladın. Harici nur olmadıkça rengin görünmesi mümkün değildir. İçteki hayal rengi de böyledir. Dış renkleri güneş ve Süha yıldızının nuruyla görünür. İç renkleri ise yüce nurların aksiyle görünür.

Gözünün nurunun nuru da gönül nurudur. Göz nuru gönüllerin nurundan meydana gelir. Gönül nurunun nuru da, akıl ve duygu nurundan olmayan, onlardan ayrı bulunan Tanrı nurudur. Geceleyin nur yoktu, renkleri görmedin. Nurun zıddıyla sana sabit oldu ki, önce nur görünür, sonra renk. Bunu da nurun zıddıyla tereddütsüz olarak bilirsin.

Tanrı; bu zıddıyetle gönül hoşluğu meydana gelsin, her şey iyice anlaşılsın diye hastalığı ve kederi yarattı. Şu halde gizli olan şeyler, zıddıyetle ortaya çıkar. Hak’kın zıddı olmadığından gizlidir.

Evvela nura bakılır, sonra renge. Çünkü beyaz ve zenci, birbirine zıt olduğu için meydana çıkar. Sen nuru zıddıyla bildin. Zıt, zıddı meydana çıkarır gösterir. Varlık aleminde Hak nurunun zıddı yoktur ki açıkça görünebilsin.
Hulasa gözlerimiz onu idrak edemez; o, bizi görür, idrak eder. Sen bunu, Musa ile Tur kısasında gör!

Süretle manayı; aslanla orman, yahut ses ve sözle düşünce gibi bil. Bu söz, bu ses, düşünceden meydana geldi. Fakat düşünce denizi nerede? Onu bilemezsin. Ama latif bir söz dalgası görünce onun denizinin de kadri yüce bir deniz olacağını anlarsın.

Bilgiden düşünce dalgası zuhura gelince mana, söz ve sesten bir süret düzdü. Sözden bir şekil doğdu, yine öldü. Dalga kendini yine denize iletti.Süret süretsizlikten çıktı, yine süretsizliğe döndü. Zira biz yine Tanrı’ya döneceğiz.
Şu halde sen her göz açıp kapamada ölüyor, diriliyorsun. Mustafa “dünya bir andan ibarettir” buyurdu.

Bizim fikrimiz havada bir oktur. Havada nasıl durur? Tanrı’ya gelir. Her nefeste dünya yinelenir. Fakat biz, dünyayı öylece durur gördüğümüzden bu yenilenmeden haberdar değiliz. Ömür su gibi yeniden yeniye akıp gider. Fakat cesette bir daimilik gösterir.

Elinde hızlı hızlı oynattığın ucu ateşli bir sopa nasıl upuzun ve tek bir ateş hattı gibi görünürse de pek çabuk akıp geçtiğinden daimi bir şekilde görünür.

Ateşli çöpü sallasan ateş gözüne upuzun görünür. Bu ömür uzunluğu da Tanrı’nın tez tez halk etmesindendir. Tanrı’nın yeniden yeniye ve süratle halk etmesi ömrü öyle uzun ve daimi gösterir.

Bu sırrı bilmek isteyen, pek büyük ve derin bir alim olsa bile kendiliğinden bilemez, ona de ki: işte Hüsamettin buracıktadır. O ,yüce bir kitaptır. (ondan öğren)

Aslanın kızgınlığı arttı, titizlendi. Baktı ki tavşan uzaktan geliyor. Korkusuz ve çalımlı bir tavırla hiddetli, titiz, kızgın, suratı asık bir halde koşmakta, çünkü müteessir ve zebun bir halde gelişten suçluluk anlaşılır. Ama cesurluk her türlü şüpheyi giderir.

Aslanın hizasına yaklaşıp ilerleyince aslan bağırdı: “Bire adam evladı olmayan!

Ben ki filleri parça parça etmişim; ben ki erkek aslanların kulağını burmuşum; bir tavşan parçası kim oluyor ki böyle benim emrimi ayak altına atsın! Tavşan uykusunu ve gafletini bırak; ey eşek, bu aslanın kükreyişini dinle!”

Tavşan dedi ki: “Eğer efendimiz affederlerse aman dileyeceğim, mazeretim var.”

Aslan “Ey ahmaklardan arda kalan, bu ne biçim özür? Padişahlar huzuruna bu zaman mı gelinir? Sen vakitsiz öten horozsun, başını kesmeli. Ahmağın mazereti dinlenmez.

Ahmağın özrü kabahatinden beter olur. Cahilin özrü her ilmin zehridir.

Ey tavşan! Senin özründe bilgi yok. Ben tavşan değilim ki kulağıma sokasın” dedi.

Tavşan “Padişahım, adam olmayanı da adam sırasına koy; zulüm görenin mazeretine kulak ver! Hele mevkiinin sadakası olarak yolunu şaşıranı kendi yolundan sürme!

Bütün ırmaklara su veren deniz bile her çöpü başının üstünde taşır. Deniz bu kereminden dolayı eksilmez; ihsanı yüzünden aşağılanmaz” dedi.

Aslan dedi ki: “Ben yerinde ve layık olana kerem ve ihsanda bulunurum; herkesin elbisesini boyuna göre biçerim.”

Tavşan “Dinle, eğer lütfa layık değilsem kahır ejderhasının önüne baş koydum, ne yaparsan yap! Ben kuşluk vakti yola düştüm, arkadaşımla padişahıma geliyordum. Arkadaşlarım, senin için başka bir tavşanı da bana yoldaş etmişler.

Bir erkek aslan, kulunuzun kanına kastetti. Yolda, bu iki yoldaşa da sataştı. Ben ona “Biz padişahlar padişahının kuluyuz, o kapının iki küçük kapı yoldaşıyız” dedim.

Dedi ki: “Utan be! Padişahlar padişahı dediğin kim oluyor? Benim huzurumda öyle her adam olmayanın adını anma! Eğer huzurumdan iki adım ileri atarsan seni de, padişahını da paramparça ederim.”

“Beni bırak, bir kerecik daha padişahımın yüzünü görüp seni haber vereyim” dedim.

Dedi ki: “Yoldaşını huzurumda rehin bırak; yoksa sen benim kanunumca kurbansın.”

Ona çok yalvardık, hiç fayda etmedi. Yoldaşımı alıp beni yalnız bıraktı. Arkadaşım hem şişmanlık ve letafetçe, hem de güzelli ve irilik bakımından benim üç mislimdi.

Bundan böyle o aslan tarafından bu yol kapanmıştır, böyle bir düşman yüzünden,Padişahım, yol bağlıdır.
Bundan sonra tahsisattan ümidini kes. Ben doğru söylüyorum, doğru söz acıdır.

Sana tahsisat lazımsa yolu temizle. Haydi gel, o pervasızı oradan kaldır!” dedi.

Aslan dedi ki: “Bismillah, haydi gel bakalım, nerede o? Doğru söylüyorsan düş önüme! Onun da cezasını vereyim, onun gibi yüz tanesinin de. Fakat bu sözün yalansa seni cezalandırırım.”

Tavşan; onu, kurduğu dolaba düşürmek için kılavuz gibi öne düştü. Nişan koyduğu bir kuyuya doğru yola çıktılar. Aslana derin bir kuyuyu tuzak yapmıştı. Her ikisi de kuyunun bulunduğu yere yaklaştılar. İşte sana hilebaz, saman altından su yürüten bir tavşan!

Su bir saman çöpünü ovaya götürür ama bir dağı nasıl sürükler acaba? Onun hile tuzağı aslana kemenetti. Ne tuhaf tavşan ki bir aslanı avlıyor!

Bir Musa, Firavun’u askeriyle, başındaki kalabalıkla Nil nehrinde öldürür; Bir sivrisinek yarım kanadıyla pervasızca başın beynini yarar.

Düşman sözü dinleyenin hali budur. Hasetçinin dostu olanın uğradığı cezayı gör! Haman’ı dinleyen Firavun’un, Şeytan’ı dinleyen Nemrud’un hali budur.

Düşman her ne kadar dostça söylerse de, her ne kadar taneden, yemden bahsederse de sen onu tuzak bil! Sana şeker verirse sen bunu zehir bil, bir lütufta bulunursa onu kahır bil! Kaza gelince kabuktan başka bir şey göremez, düşmanları dostlardan ayıramazsın.

Böyle olunca yalvarmaya başla, ağlayıp inlemeye, tesbihe, oruca devam et!

“Rabbim, sen gaipleri bilirsin. Günahtan dolayı bizden intikam alma” diye yalvar, yakar!

“Ey aslanları yaratan! Eğer biz bir köpeklik etmişsek bu pusudan bizim üstümüze aslanı saldırma! Güzel suya ateş şeklini, ateşe de su letafetini verme!” diye niyaz et!

Yarabbi, sen kahır şarabıyla insanı sarhoş edersen yok olan şeylere varlık suretini verir, onları var gibi gösterirsin. Sarhoşluk nedir? Taşı gevher, yünü yeşim taşı görecek derecede gözün bağlanması, görmemesidir. Sarhoşluk nedir? Ilgın ağacı göze sandal ağacı görünecek kadar duyguların değişmesidir!

Süleyman’ın büyük divan çadırı kurulunca bütün kuşlar huzuruna geldiler. Onu kendi dilini anlar, sırrını bilir bir zat bulup huzuruna canla, başla bir bir koştular.

Bütün kuşlar, cik cik ötmeyi bırakmışlar; kardeşinin seninle konuşmasından daha fasih bir surette Süleyman’la konuşmaya başlamışlardı. Aynı dili konuşma, hısımlık ve bağlılıktır. İnsan yabancılarla kalırsa mahpusa benzer.

Nice Hintli, nice Türk vardır ki dildeştirler. Nice iki Türk de vardır kibirbirlerine yabancı gibidirler. Şu halde mahremlik dili, bambaşka bir dildir. Gönül birliği dil birliğinden daha iyidir. Gönülden sözsüz, işaretsiz, yazısız yüz binlerce tercüman zuhur eder. Kuşların hepsi, bütün sırlarını, hünerlerine, bilgi ve işaretlerine ait şeyleri.

Süleyman’a birer birer apaçık söylüyorlar, kendilerini bildirmek ve tanıtmak için öğünüyorlardı. Bu öğünmek kibirden, varlıktan dolayı değildi. Her kuş, onun huzuruna varsın, yakınlarından olsun diye öğünüyordu.

Bir kul, bir efendiye kul olmak dilerse hünerinden bir miktarını ona arz eder. Fakat o efendi tarafından satın alınmayı istemezse kendisini hasta, sağır, çolak ve topal gösterir. Hüthüdün hünerini arz etme sırası geldi; sanatını ve düşüncelerini bildirme nöbeti erişti.

Dedi ki; “Ey Padişah, en küçük bir hünerimi kısaca arz edeyim. Kısa söylemek daha iyidir.”

Süleyman “Söyle bakalım, o hangi hünerdir?” dedi. Hüthüt, “Gayet yükseklerde uçtuğum zaman, havadan bakınca yerin ta dibindeki suyu görürüm. O su nerededir, derinliği ne kadardır, rengi nedir, topraktan mı kaynıyor, taştan mı? Hepsini görür, bilirim.

Ey Süleyman! Ordu kurulacak yeri tayin etmek üzere beni sefere beraber götür” dedi. Süleyman da “Ey iyi yoldaş! Susuz ve uçsuz bucaksız çöllerde sen bize arkadaş ol; bu suretle su bulur, seferde yoldaşlara saka olursun” dedi.

Karga, bunu işitince hasedinden ilerleyip Süleyman’a “Hüthüt aykırı ve kötü söyledi. Padişah huzurunda söz söylemek, edebe aykırıdır. Hele yalan ve olmayacak söz olursa. Eğer onun böyle bir görüşü olsaydı bir avuç toprak altındaki tuzağı nasıl görmezdi? Nasıl olur da tuzağa tutulurdu, nasıl olur da ümitsiz bir halde kafese girerdi?” dedi.

Bunun üzerine Süleyman dedi ki: “Ey Hüthüt! Daha ilk kadehte böyle bulunman layık mı, akla sığar mı? Ayran içen! Kendini nasıl oluyor da sarhoş gösteriyor, huzurumda sonu yalan çıkacak bir söz söylüyorsun?”

Hüthüt dedi ki: “ Padişahım, Allah aşkına bu çıplak yoksul hakkında düaAşmanın söylediği sözü dinleme! Eğer ettiğim dava yalansa işte başımı koydum, boynumu vur! Kaza hükmünü inkar eden karga, binlerce aklı olsa yine kafirdir. Sende “kafirler” sözünden “ “ harfi, küfür sıfatlarından bir sıfat bulunsa kadının ferci gibi şehvet yerisin, pis pis kokarsın .

Eğer kaza gözümü ve aklımı kapatmazsa ben tuzağı havada da görürüm. Fakat kaza gelince bilgi, uykuya dalar, ay kararır gün tutulur. Kazanın bu çeşit hilesi nadir midir ki? Kaza ve kaderi inkar edenin inkarı bile bil ki kaza ve kaderdendir”.

“Allemelesma” ya bey olan, her damarında yüz binlerce ilim bulunan insanlar atası, her şeyin adını, nasılsa öylece bilmiş sonunda ne olacaksa sonuna kadar da agah olmuştu. O, eşyaya ne lakap verdiyse değişmemiştir; çevik dediği tembel çıkmıştır.

Sonunda mümin olacak kimseyi önceden gördü; sonunda kafir olacak adamda ona belli oldu.

Her şeyin adını bilenden işit; “Allemelesma” remzinin sırrını duy! Bize göre her şeyin adı, görünüşe tabidir; nasıl görünüyorsa biz, ona öyle deriz. Fakat Tanrı’ya göre iç yüzüne hakikatine tabidir.

Musa’ya göre sopasının adı asa; Yaratan yanında ise ejderha idi. Bu alemde Ömer’in adı puta tapan idi, halbuki “Elest” te onun ismi mümindi.

Bizim yanımızda adı meni olan şey, Hak yanında şu benlikle zahir olan süretti. Bu meni yokluk aleminde vardı; eksiksiz, artısız aynen Tanrı’nın ilminde mevcuttu.

Hasılı Tanrı indinde sonumuz ne olacaksa hakikatte adımız o olmuştur. Tanrı insana akıbetine göre bir ad koyar. Halkın taktığı ödünç ada göre değil!

Adem’in gözü Tanrı’nın pak nuru ile gördüğünden adların hakikati ve iç yüzü ona ayan olur. Melekler onda Hak nurunu görünce hepsi ona yüzüstü secdeye vardılar.

Adını andığım şu Adem’i kıyamete kadar övsem, vasıflarını saysam yine övmekten acizim! Adem bunların hepsini bildi. Fakat kaza gelince nehyi bilme yüzünden hataya düştü. Acaba bu nehiy, haram olduğundan mıdır, yoksa korkutmak için mi?

Gönlünce tevili üstün tutunca kendisi hayrette iken tabiatı, buğdaya doğru koştu. Bahçıvanın ayağına diken batınca hırsız fırsat buldu, esvabını çalıp kaçtı.

Adem hayretten kurtulup tekrar yola gelince gördü ki hırsız eşyayı iş yerinden götürmüş! “Rabbena İnna zalemna” deyip ah etmeye başladı. Yani “karanlık bastı yol kayboldu” dedi.

Bu kaza, güneşi örten bir buluttur. Aslan ve ejderha bile ondan feryat ve figan etmektedir. “Kaza ve kader zuhur edince bir tuzağı bile görmüyorsam bu yolda cahil olan yalnız ben değilim ya!”

Zorlamayı bırakıp feryad ü figana koyulan kişi ne kutlu kişidir; o, iyi bir işe sarılmıştır. Eğer kaza, seni gece gibi sararsa sonunda yine elinden tutacak odur. Yüz kere canına kastederse yine sana can veren, derdine derman olan kazadır. Bu kaza yüz kere yolunu kesse de yine senin çadırını göklerin üstüne kurar. Seni eminlik mülküne götürmek için bu korkutmasını inayet bil!

Bu sözün sonu gelmez, söz de uzadı. Sen tavşanla aslan hikayesini dinle.

Kuyu yanına gelince aslan, tavşanın geri kaldığını gördü. Dedi ki: “Niçin ayağını geri çektin. Ayağını geri çekme ileri gel!”

Tavşan “Ayağım nerede? Elim ayağım kesildi. Canım tir tir titriyor,yüreğim yerinden oynadı. Yüzümün rengini görmüyor musun? Altın sarısı gibi. Rengim, ne halde olduğumu bildiriyor.

Tanrı yüze “bildirici” demiştir. Onun için ariflerin gözü, yüze dalmış kalmıştır. Renk ve koku, can gibi haber verir; atın kişnemesi atın mevcudiyetini bildirir.

Eşeğin sesini kapının sesinden fark edesin diye her şeyin sesi, o şeyi haber verir. Peygamber insanları ayırt etmek hususunda “insan sözünde gizlidir” dedi.

Yüzün renginde gönül halinden bir nişan vardır. Bana acı sevgimi kalbinde tut! Kırmızı yüz sahibinin, refah ve saadetine delalet eder, sarı yüz, meşakkat ve bela içinde olduğunu bildirir.

Elimi, ayağımı alana, yüzümün rengini uçurana, kuvvetimi giderene, çehremi bozana uğradım. Önüne geleni kırana, ağaçları kökünden, dibinden söküp çıkarana sataştım. Adamları, hayvanları, cemadat ve nebadatı mat edene rastladım.

Bunlar cüziyattır, küllüyatın da onun yüzünden renkleri sararmış, kokuları bozulmuştur. Cihan; gah sabredip gah şükrettikçe bağlar, bahçeler gah giyinir, gah çırılçıplak kalır. Güneş ateş renginde doğmuşken diğer bir saatte baş aşağı batar; göklerde parıldayan yıldızlar; zaman zaman ihtirake uğrarlar. Güzellikte yıldızlardan daha parlak olan ay da ince ağrıya tutulup hilal olur. Çok sakin ve edepli olan bir yeri de sarsıntı sıtmaya düşürür.

Nice dağlar, bu ansızın gelen felaketten dolayı yeryüzüne kumlar gibi dağılıvermiştir! Ruhla eş olan hava bile kaza baş gösterince veba kesilir, ufunetlenir:
Ruhun kız kardeşi olan latif su, bir gölcükte sarı, acı ve bulanık bir hale gelir; azametli ve kibirli ateşi bile bir yel söndürüverir!

Denizin halini de ıstırabından, coşkunluğundan anla, akılının değişik durduğunu, kalıptan kalıba girdiğini bil! Tanrı rızasını arayıp duran başı dönmüş feleğin hali de oğullarının hali gibidir:

Gah en altta, gah ortada, gah en tepede. Onda da bölük bölük kutlu ve yomsuz zamanlar var! Ey külliyat ile karışmış olan, ey insan! Basit cisimlerin halini de kendinden kıyas et! Külliyatın böyle hastalıkları, böyle dertleri olunca onların cüzilerinin yüzü nasıl sararmaz?
Hele birbirine zıt olan şeylerden; su, toprak, ateş ve yelden meydana gelmiş cüzü...

Koyunun kurttan kaçmasına şaşılmaz; şaşılacak şey bu koyunun kurda gönül vermesidir! Sağlık zıtların sulhüdür; aralarında savaşın başlamasını da ölüm bil!

Tanrı’nın lütfu, bu aslanla yaban eşeğine, bu iki zıtta, vefakarlık hususunda bir ülfet vermiştir. Dünya hasta ve mahpus olunca, hastanın fani olmasına şaşılır mı?”

Tavşan aslana bu çeşit nasihatler verip “Ben bu sebepler yüzünden geriledim” dedi.

Aslan dedi ki: “Sen bu sebepleri bırak ta şu geriye çekilmenin sebebini söyle, benim maksadın o.”

Tavşan, O “aslan bu kuyunun içinde oturuyor; bu kalenin içinde bütün afetlerden emin” dedi.

Aklı olan kimse oturmak için kuyu dibini seçmiştir. Çünkü gönül, sefaları halvetler.

Kuyunun karanlığı, halkın verdiği karanlıklardan daha iyidir. Halkın ayağını tutan, halkla karışıp görüşen; başını kurtaramamış, selamete erişememiştir.

Aslan “İleri yürü. Benim açacağım yara, onu kahreder, bir bak , o aslan orada mı?” dedi.

Tavşan “Ben o ateşten bir kere yanmışım. Sen beni kucağına alırsan, ey kerem madeni, ancak o vakit yardımınla gözümü açar, kuyuya bakabilirim” dedi.

Aslan onu kucağına aldı. O da aslanın himayesinde kuyuya kadar vardı. Kuyunun içine, suya bakınca aslanın ve onun aksi parıldadı. Aslan su içinde parıldayan aksiiini gördü. Suda bir aslan şekliyle kucağında şişman bir tavşan şekli gördü. Su içinde düşmanını görünce tavşanı bırakıp kuyu içine sıçradı.Kendi kazdığı kuyuya kendi düştü. Çünkü yaptığı zulüm kendi başına geldi.

Zalimlerin zulmü karanlık bir kuyudur; bütün alimler böyle dediler:

Daha ziyade zalim olanın kuyusu, daha korkunçtur. Adalet “daha kötüye daha kötü ceza verilir” buyurmuştur. Ey zulümle bir kuyu kazan! Sen kendin için tuzak hazırlıyorsun. İpek böceği giiibi kendi etrafını örme; kendine kuyu kazarsan bari kararlıca kaz! Zayıfları sen yardımcısız, kimsesiz sanma; Kur’andan “İza cae nasrullah”ı oku.

Sen filsen, düşmanın senden ürkmüşse sana ceza olarak işte ebabil kuşu gelip çattı.

Yerde bir zayıf aman dilerse, gökyüzü askerleri birbirlerine karışırlar. Sen birisini dişinle ısırıp da kan içinde bırakırsan diş ağrısına tutulunca ne yaparsın?

Aslan, kuyuda kendisini görünce hiddetinden o anda kendini düşmanından ayırt edemedi. Kendi aksini kendi düşmanı sandı,
hulasa kendine kılıç çekti.

Ey Adam! İnsanlarda gördüğün bir çok zulümler, senin huyundur; sen kendi huyunu onlarda görüyorsun.

Senin varlığın, nifakın, zulmün, gafletin onlara aksetmiştir. Sen o sun, sen kendini yaralamaktasın. O anda lanet ipliğini kendine kendin dokuyorsun!

O kötülüğü sen kendinde açıkça görmüyorsun. Görsen kendine kendin candan düşman olurdun. Ey ahmak kendine saldıran o aslan gibi sen de kendine saldırıyorsun. Ahlakının künhüne erişir, hakikatini anlarsan o adam olmamazlığın senden olduğunu bilirsin. Aslan; başka bir aslan gibi görünen şeklin, kendi aksinden ,ibaret olduğu kuyu dibinde zahir oldu. Bir zayıfın dişini söken, o ters gören aslanın işini işlemektedir.

Ey başkasının yüzünde kötü bir ben gören! Gördüğün kendi beninin aksidir, ondan nefret etme! “Müminler birbirinin aynasıdır”. Bu haberi Peygamberden rivayet etmediler mi?

Gözünün önüne gök renkli bir cam koymuşsun, o sebepten alem sana gök görünüyor. Kör değilsen bu körlüğü kendinden bil. Kendine kötü de başkasına deme!

Eğer mümin Tanrı nur ile bakmamış olsaydı; gaip mümine bütün çıplaklığı ile nasıl görünürdü? Fakat sen Tanrı nuru ile değil Tanrı ateşi ile baktığından kötülükte kaldın iyilikten gafil oldun.

İyiliği kötülükten ayırt edemedin, kötülükten de gafil oldun; iyilikten de. Ey gama kedere dalmış adam! Azar azar ateşe nur serp ki ateşin nura dönsün.

Ya Rabbi, sen de o tertemiz suyu serp de alemin şu ateşi tamamıyla nur olsun.

Denizin suyu hep ferman altındadır; ya Rabbi su da senindir, ateş de.
Sen istersen ateş, latif su olur; dilemezsen su bile ateş kesilir. Bizim şu niyazımızı da yine sen ilham etmektesin. Zulümden kurtulmamız, senin ihsanındır. Sen bize bu isteği, biz istemeksizin verdin, hadsiz, hesapsız ihsanlar da bulundun.

Tavşan kurtulduğuna sevinerek ovaya, av hayvanlarına koştu. Aslanın kuyuda öldüğünü görünce çayıra doğru güle oynıya gitmekte idi. Ölümün pençesinden kurtulduğundan ayağı yerden kesilmiş, sevinmiş; el çırpmakta, dallar, yapraklar gibi yeşermiş neşelenmiş, oynamaktaydı.

Dallar, yapraklar toprak hapsinden kurtulunca başlarını yükseltir, rüzgarın eşi arkadaşı olurlar. Yapraklar, daldaki tomurcukları yarıp çıkınca ağacın ta üstüne çıkarlar.

Her meyve ve her yaprak, tomurcuğunun diliyle Tanrı’nın şükrünü terennüm eder. Bizim aslımızı ihsan sahibi Tanrı yetiştirdi, nihayet ağaç kalınlaştı, doğrulup yükseldi de. Su çamur içinde olan canlar da bataklıklardan, su ve çamurdan kurtulunca gönülleri sevinç dolu bir halde.

Tanrı aşkının havasında raks ederler; ayın on dördü gibi noksansız ve tam bir hale gelirler. Tenleri oynayıp durur, ya canları ne haldedir? Sorma! Tamamı ile can olanlara gelince; onları hiç sorma (anlatmaya imkan yok!)

Tavşan aslanı zindana soktu, aslan için ne ayıp şey; bir tavşancıktan geri kaldı! Böyle bir ayıba sahip olduğu halde şaşılacak şey şurasıdır ki bir de kendisine Fahrettin lakabını takmalarını ister!

Ey kişi! Sen bu dünya kuyusunun dibinde mahpus kalan bir aslansın. Tavşan gibi olan nefsin seni nasıl kahretti? Senin tavşan nefsin sahrada yiyip içmekte, zevk ve sefa etmekte. Sen ise şu dedikodu, bahis ve münakaşa kuyusunun dibindesin!

O aslan avcısı tavşan, av hayvanlarının bulunduğu yere koşup “birbirinizi muştulayın. Size müjdeci geldi. Müjde ey zevki sefaya dalmış olanlar! Müjde ki o cehennem köpeği, geldiği cehenneme gitti.

Müjde! Tanrı, o can düşmanının dişlerini söktü. Pençesiyle nice başlar ezen düşmanı, ölüm süpürgesi çerçöp gibi süpürdü gitti” dedi.
O zaman bütün hayvanlar, sevinçli bir halde gülüp oynayarak, onun yüzünü öptüler. Etrafına halka oldular. O çırağ gibi ortalarındaydı. Bütün sahradakiler ona secde ettiler.

“Sen gökten inen bir melek misin, yoksa peri misin? Hayır ne meleksin ne peri! Sen, erkek aslanların azrailisin! Ne olursan ol; canımız sana kurban olsun! Ona galip geldin, elin kolun sağ olsun!
Tanrı bu suyu senin arkından akıttı; eline koluna aferin. Bir daha söyle! Onu hile ile nasıl inandırdın; o zalimi düzenle nasıl kahrettin?
Bir daha söyle ki hikayen dertlere derman, canlara merhem olsun! Bir daha söyle ki o sitemkarın zulmünden canlarımızda yüz binlerce yaralar var” dediler.

Tavşan dedi ki: “Ey ulular! Tanrı yardım etti, yoksa dünyada bir tavşan kim oluyor ki? Koluma kuvvet, kalbime kudret verdi, cenneti, huriyi kucağıma attı.

Üstünlükler Hak’tan gelir, hallerin değişmesi de ondandır. Hak; bu kuvvet kudreti zan ve yakin ehline nöbetleşe göstermektedir.

Ey ikbal nöbetine erişen! Kendine gel, sevinme! Sen nöbetle mukayyetsin, hürlük taslama! Saltanatı nöbetten üstün olan, ikbali ebedi bulunan nöbet davulunu yedi yıldızdan üstün bir yerde çalarlar.

Nöbetten üstün olanlar, baki padişahlardır; onlar daima ruhlara sakidir. Bir iki gün su içmeyi terk edersen ağzını ebediyet şarabına daldırır, o hakikat şarabını içersin.


MESNEVİ'DEN HİKAYELER VAHYİN IŞIĞI

VAHYİN IŞIĞI

Osman’dan önce bir katip vardı. Vahyi yazmağa gayret ederdi. Peygamber, kendisine vahiy edilen ayetleri söyledi mi o, hemen kağıda yazardı. Vahyin ışığı, katibe vurunca, gönlüne bazı hikmetler doğardı.

Peygamber de onun içine doğanları aynen söylerdi. O herzevekil, bu kadarcık bir şeyden azdı. Yoldan çıkıp.” Tanrıdan nur alan Peygamber, ne söylüyorsa o söylediği şey, benim gönlümde, o hakikat benim de gönlüme doğmakta” dedi.

Düşüncesinin ışığı, Peygambere vurdu, katibin canına Tanrının kahrı gelip çattı. Hem katiplikten çıktı, hem dinden. Kinlenip Mustafa’ya ve dine düşman oldu. Mustafa “ Ey inatçı kafir! Nur, sendense niçin şimdi kapkara kesildin?

Eğer Tanrı ırmağının kaynağı olsaydın böyle bir kara suyun bendini açmaz, akıtmazdın” dedi. Şunun, bunun yanında namusum bir paralık olmasın düşüncesi, ağzını bağladı. Bu yüzden içten yanıp yakılıyordu. Fakat şaşılacak şey şurası ki tövbe de edemiyordu. Ah ediyordu, fakat ah etmesi faydasız. Kılıç gelmiş, kelleyi uçurmuştu. Tanrı, namusu, ar ve hayayı yüz batman ağırlığında bir demir yapmıştır. Nice kişiler, görünmez bağlarla bağlanıp kalmıştır!

Kibir ve kafirlik, o yolu, o kadar bağlamıştır ki kibir ve küfür sahibi, açıkça ah edemez bile! Tanrı “Onların boyunlarına zincirler vurduk, başlarını yukarı kaldırmışlardır, indiremezler “ dedi. Bu zincirler, bizden dışarıda değil.

“Önlerine, artlarına manalar koyduk, gözlerini perdeleyip örttük” buyurdu. Fakat bu hale uğrayan, önündeki, ardındaki manaya görmez. O dikilen mananın çetinliği görünmez. Çünkü o kişi, kaza ve kaderin tesiriyle kurulduğunu bilmez.

Senin sevgilin, asıl sevgilinin yüzünü örtmekte...mürşidin, asıl mürşidin, sözünü dinlemene mani olmaktadır. Nice kafirler vardır ki din sevdasındadırlar. Fakat namus, kibir, şu bu; onların manaları, halleridir.

Bu, gizli bir bağdır ama demirden beter. Demir bağı, ancak balta kırar...Demir bağı kırmak, kaldırmak ne de olsa yine mümkündür. Fakat gayptan bağlanan bağa kimse çare bulamaz. Bir adamı arı sokarsa tabiatı, derhal o kötülüğü gidermek için uğraşmaya başlar.

Bu da arı sokmasıdır ama kendi varlığından, senden meydana gelmedir. Böyle olunca da gam kuvvetlenir, illet bir türlü geçmez. İçimden bunu açmak, iyice anlatmak geliyor ama ümitsizlik verir diye korkuyorum.

Hayır , ümitsizlenme, sevin o feryada erişen Tanrı’ya feryat et! Ey affetmeyi seven Tanrı, bizi affet! Ey eskimiş nasır illetinin bile hekimi, bizi bağışla! Hikmetin gönlüne aksetmesi o kötüyü yoldan çıkardı. Sen de kendini görme ki bu görüş senden toz kaldırmasın.

Kardeş sana akıp duran hikmet “ Tanrı Abdali’ndendir, sana ariyettir. O kendisinde bir nur bulmuştur ama o nur, padişahların eşiğinden vurmuştur. Şükret, mağrur olma, ululanma, kulak as ve hiç kendini görme. Yüz binlerce ah ki bu ariyet hal, ümmetleri ümmetlikten uzaklaştırdı.

Kendisini, her konakta sofra başına varacak sanmayan kişiye kul olayım. Adamın bir gün evine varabilmesi için bir çok konakları terk etmesi lazımdır. Demir kıpkırmızı oldu ama hakikatte kızıl değildir ki. Bu kızıllık, bir ocağın demire verdiği ariyet kızıllıktır.

Penceredeki cam, yahut ev; nurlanırsa, ışık verirse onu parlak sanma , anla ki parlaklık güneştedir. Her kapı, duvar “ Ben parlağım, başkasının nuruyla parlamıyorum. Parlayan benim” diyebilir. Fakat güneş “Ey ham! Hele ben bir batayım da ne olduğun meydana çıkar” der. Yeşillikler “ Biz kendimizden yeşerdik, sevinç içindeyiz, gülümseyip duruyoruz, ta ezelden beri bu yücelik bizde var” diyebilirler.

Fakat yaz mevsimi, onlara “ Ey ümmetler, ben geçeyim de o vakit kendinizi görün” der. Vücut güzellikle öğünür, nazlanır durur. Çünkü ruh, kuvvetini, kolunu kanadını gizlemiştir. Vücuda der ki: “Ey süprüntülük! Sen kim oluyorsun ki? Bir iki gün benim ışığımla yaşadın: Nazın işven dünyaya sığmıyor? Hele dur, bekle; ben senden çıkayım da gör.

Seni o ziyadesiyle sevenler, mezara tıkarlar; karıncalara, yılanlara gıda ederler. Çok defalar senin önünde ölüme razı olan yok mu? İşte o, senin pis kokundan burnunu tıkar!” Söz, göz, kulak... Hep ruhun ışığıdır. Suda coşan pırıldayan, ateşin parıltısıdır. Canın ışığı nasıl tene vuruyorsa Abdal’ın ışığı da benim canıma vurmakta. Canın canı olan o Abdal’ın ışığı candan ayak çekti mi...Ten, cansız ne hale gelirse o hale gelir. Şunu bil ki, Ben kıyamet günü bu sözüme şahit olsun diye yere baş koyuyorum.

Yerlerin şiddetle sarsıldığı kıyamet gününde bu yeryüzü, insanların hallerine şahit olur. Gizlediği haberleri ap aşikar söyler. Yeryüzü ve dikenler söze gelir. Filozof; kendi fikrince, kendi zannınca bunu inkar eder. Ona de: Sen var, başını o duvara vura gör!

Gönül ehlinin duyguları; suyun, toprağın, çamurun sözünü duyar durur. Filozof, Hannane direğinin inlemesini inkar eder. Çünkü velilerin duygularından haberi yok, onlara yabancı. Der ki: “ halkta sevdanın aksi, birçok hayaller yaratır, onlara gösterir” Halbuki bu fikir, onun fesat ve küfrünün aksidir.

Bu inkar hayali; ona fikrinden, inanışındaki bozukluktan gelmiştir. Filozof; cini, şeytanı inkar eder; fakat inkar eder etmez bir cinin, bir şeytanın maskarası olmuştur. Ey filozof, eğer şeytanı görmedinse kendine bak!( Başını duvara vurup çürütmüşsün, gömgök olmuş) Deli olmadan alın böyle göğerir mi? Kimin gönlünde şüphe, vesvese varsa felsefeye inanmıştır, gizli münkirdir. Bazen dine inanır ama bazı ,bazı da o filozofluk damarı yüzünü kapkara eder.

Sakının müminler; o felsefeye inanış sizde de vardır. Sizde nice sonsuz alimler var. Bütün bu yetmiş iki din ve şeriat sendedir. Senden zahir olduğu gün eyvah haline! Kimde o aykırı inanıştan bir yapracık varsa o günün korkusundan yaprak gibi titrer.

İblis’e cine, kendini iyi adam gördüğünden güldün. Fakat can, postunu ters giyer , içindekini dışarı verirse din ehlinden ne kadar ahlar vahlar çıkar. Dükkanda altın gibi görünen madenlerin hepsi güler. Çünkü imtihan taşı gizlidir.

Ey ayıpları örten Tanrı! Perdemizi kaldırma; imtihan zamanında bize yardım et, bizi kurtar! Geceleyin kalp altın, hakiki altınla yan yanadır. Altın ise gündüzü bekler. Hal diliyle der ki: “ Yalancı, hele bir dur. Herkesin meydana çıkacağı gün bir gelsin!” Lanetlenmiş İblis; yüz binlerce yıl Abdal’ dandı, müminler beyiydi. Naz ve istiğnası yönünden Ademle savaştı, kuşluk vakti kokmaya başlayan pislik gibi rüsvay oldu.

Dünya halkı, Baur oğlu Bel’am’a zamanın İsa’sına mağlup oldukları gibi mağlup ve zebun olmuştu. Ondan başka kimseye secde etmezlerdi. Afsunu, hastalara şifa verirdi. Kendisini beğendiği, ulu gördüğü için Musa ile savaştı. Sonra hali, duyduğun gibi oldu. Dünyada yüz binlerce iblis ve Bel’am vardır ki gizli, açık hep bu hale düşmüşlerdir.

Tanrı, diğerlerine misal olsun diye bu ikisini meşhur etti; Bu iki hırsızı darağacına çekti, yükseltti. Yoksa kahrına uğramış daha nice hırsız var! Bu ikisini aşikare kahredip şöhretlendirdi; yoksa onun kahrıyla ölenler sayılamayacak kadar çok!

Nazeninsin, nazlısın, ama haddince Allah aşkına olsun haddini aşma! Eğer kendinden daha nazenin birisine çatarsan seni yerin yedi kat dibine sokar. Ad ve Semud kavminin hikayeleri ne için söylenip duruyor? Peygamberlerin nazik, nazenin olduklarını bilmen için.

Yere batma, başlarına taş yağma, bir sesle canlarının alınışı...Hep bu vakalar, nefs-i natıka sahiplerinin yücelerini bildirmek içindir. Bütün hayvanları insan için öldür, fakat bütün insanları da bir akıllı kişi için öldür. ( hiç beis yok!)

Akıl dediğin nedir? Akıl sahibinin akl-ı Küll’ü. Cüzi akıl da akıldır ama pek arıktır. İnsanlardan kaçan vahşi hayvanların hepsi, ehli hayvanlara nispetle aşağılıktır. Vahşi hayvanların kanı mübahtır. Çünkü yüce akıldan kaçmaktadırlar. Akılları yoktur. İnsanın emrine uymuyor diye vahşinin yüceliği bu dereceye düşmüştür.

Şu halde ey garip adam! Aslandan kaçan yaban eşeklere benzedikten sonra senin ne şerefin var ki? Eşek, işe yaradığı için öldürülmez. Fakat yaban eşeği olursa kanı mübahtır. Eşeğin kendisini kötülükten koruyan iyiliğe sevk eden bir bilgisi olmadığı halde Tanrı onu mazur tutmuyor.

Ey yüce sevgili! İnsan (akıllı olduğu halde) o nefesten, ( Peygamberlerin, velilerin sözlerinden)kaçar, vahşileşirse nasıl mazur olur?Hulasa oklar ve süngüler önünde kafirlerin kanı mübahtır. Çünkü onlar, işe yaramaktan uzaktırlar. Onların karıları ve çocukları da esir sayılır. Çünkü akılları yoktur, merdut ve aşağılık kişilerdir. Artık bir akıl, aklın aklından kaçarsa akıllılar taifesinden hayvanat zümresine geçmiştir.


MESNEVİ'DEN HİKAYELER YAĞMURUN SIRRI

YAĞMURUN SIRRI

Mustafa, bir gün, dostlarından birinin cenazesiyle ve dostlarla mezarlığa gitti. Onun mezarına toprak doldurdu, tohumunu yeraltında diriltti. Bu ağaçlar, toprak altındaki insanlara benzerler. Ellerini topraktan çıkarıp; halka doğru yüz türlü işaretlerde bulunurlar, duyana söz söylerler.

Yeşil dilleriyle, uzun elleriyle toprağın içindeki sırları anlatırlar. Kazlar gibi başlarını su içine çekmişler...Karga gibiyken tavus haline gelmişlerdir. Tanrı, onları kış vakti hapsetmişse de baharda o kargaları tavus haline getirir.

Kışın onlara ölüm vermişse de bahar yüzünden yine diriltip yapraklandırır, yeşertir. Münkirler der ki: “Eskiden beri olagelmiş bir şey. Neden bunu kerem sahibi Tanrı’ya isnad edelim?” Onların körlüğüne rağmen Tanrı, dostların gönüllerinde bağlar, bahçeler bitirmiştir.

Gönülde kokan her gül, kül sırlarından bahisler açar.

Onların kokuları, münkirlerin burunlarını yere sürtmek için perdeleri yırtarak dünyanın etrafını dönüp dolaşırlar. Münkirler o gönül kokusuna karşı kara böcek gibidirler; dayanamazlar. Yahut davul sesine tahammül edemeyen beyni zayıf kimseye benzerler.

Kendilerini meşgul ve müstağrak gösterirler. Şimşek parıltısından gözlerini yumarlar. Göz yumarlar ama, onların bulundukları makamdaki göz değildir ki. Göz odur ki bir sığınak görsün.

Peygamber, mezarlıktan dönünce Sıddıka’nın yanına giderek konuşup görüşmeye başladı. Sıddıka’nın gözü, Peygamber’in yüzüne ilişince önüne gelip elini onun üstünü, sarığına, yüzüne, saçına, yakasına, göğsüne, kollarına sürdü.

Peygamber, “Böyle acele acele ne arıyorsun?” dedi. Ayşe “Bugün hava bulutluydu, yağmur yağdı. Elbisende yağmurun eserini arıyorum. Gariptir ki üstünü, başını yağmurdan ıslanmamış görmekteyim” dedi.

Peygamber “O sırada başına ne örtmüşsün, baş örtün neydi? Diye sordu. Ayşe senin ridanı başıma örtmüştüm”dedi. Peygamber dedi ki: “Ey yeni yakası tertemiz Hatun! Tanrı onun için temiz gözüne gayb yağmurunu gösterdi.”O yağmur, sizin bu bulutunuzdan değildir. Başka bir buluttan, başka bir göktendir.

Gayb aleminin başka bir bulutu, başka bir yağmuru, başka bir göğü, başka bir güneşi vardır. Fakat o, ancak havassa görünür, diğerleri “ Öldükten sonra tekrar yaratılıp diriltileceklerinden şüphe ederler.”

Yağmur vardır, alemi beslemek için yağar. Yağmur vardır, alemi beslemek için yağar. Yağmur vardır alemi perişan etmek için yağar. Bahar yağmurlarının faydası, şaşılacak bir derecededir. Güz yağmuruysa, bağa sıtma gibidir.

Bahar yağmuru, bağı nazü naim ile besler, yetiştirir. Güz yağmuruysa bozar, sarartır. Kış, yel ve güneş de böyledir; bunların tesirleri de zamanına göre ve ayrı ayrıdır. Bunu böyle bil, ipin ucunu yakala!

Tıpkı bunun gibi gayb aleminde de bu çeşitlilik vardır. Bazısı zararlıdır, bazısı faydalı. Bazı yağmurlar berekettir, bazıları ziyan. Abdalin bu nefesi de işte o bahardandır. Canda ve gönülde bu nefes yüzünden yüzlerce güzel şeyler biter.

Onların nefesleri, talihli kişilere bahar yağmurlarının ağaca yaptığı tesiri yapar. Fakat bir yerde kuru bir ağaç bulunsa cana can katan rüzgarı ayıplama! Rüzgar, işini yaptı, esti. Canı olan da, rüzgarın tesirini candan kabul etti.

Peygamber, “Dostlar, bahar serinliğinden sakın vücudunuzu örtmeyin. Çünkü bahar rüzgarı, ağaçlara nasıl tesir ederse sizin hayatınıza da öyle tesir eder. Fakat güz serinliğinden kaçının. Çünkü o, bağa ve çubuklara ne yaparsa sizin vücudunuza da onu yapar “dedi.

Bu hadisi rivayet edenler, zahiri manasını vermişler ve yalnız zahiri manasıyla kanaat etmişlerdir. Onların halden haberleri yoktur. Dağı görmüşler de dağdaki madeni görmemişlerdir.

Tanrı’ya göre güz, nefis ve hevadır. Akılla cansa baharın ve ebediliğin ta kendisidir. Eğer senin gizli ve cüzi bir aklın varsa cihanda bir kamil akıl sahibini ara! Senin cüzi aklın, onun külli aklı yüzünden külli olur. Çünkü Akl-ı kül, nefse zincir gibidir.

Binaenaleyh hadisin manası teville şöyle olur: Pak nefesler bahar gibidir, yaprakların ve filizlerin hayatıdır. Velilerin sözlerinden, yumuşak olsun, sert olsun, vücudunu örtme, çünkü o sözler, dininin zahiridir.

Sıcak da söylese, soğuk da söylese, hoş gör ki sıcaktan, soğuktan ( hayatın hadiselerinden) ve cehennem azabından kurtulasın. Onun sıcağı, hayatın ilkbaharıdır. Doğruluğun, yakinin ve kulluğun sermayesidir.

Çünkü can bahçeleri, onun sözleri ile diridir. Gönül denizi, bu cevherlerle doludur. Eğer gönlün bahçesinden cüzi bir zevk ve hal eksilse aklı başında olan kişinin gönlünü, binlerce gam kaplar.

Sıddıka’nın aşkı çoşup edebe riayetle Peygamber’e sordu: “Ey şu varlığın hülasası, vücudun zübdesi! Bu günkü yağmurun hikmeti neydi? Bu yağmur, rahmet yağmurlarından mıydı, yoksa tehdit için mi yağıyordu, pek yüce, pek azametli Tanrı’nın adaletinden miydi?

Bu yağmur, bahara ait lutuflardan mıydı, yoksa afetlerle dolu güz yağmuru muydu?” Peygamber dedi ki: “Bu yağmur musibetler yüzünden insanın gönlüne çöken gamı yatıştırmak için yağıyordu.” Eğer Ademoğlu, o keder ateşi içinde kalıp duraydı ziyadesiyle harabolur, eksikliğe düşer, ( hiçbir şey yapamaz bir hale gelir) di.

O anda bu dünya harap olurdu, insanların içlerinde hırs kalmazdı. Ey can, bu alemin direği gaflettir. Akıllılık, uyanıklık, bu dünya için afettir. Akıllılık o alemdedir, galip gelirse bu alem alçalır. Akıllılık güneştir, hırs ise buzdur. Akıllılık sudur, bu alem kirdir.

Dünyada hırs ve haset kükremesin diye o alemden akıllılık, ancak sızar, sızıntı halinde gelir. Gayb aleminden çok sızarsa bu dünyada ne hüner kalır, ne de ayıp.


MESNEVİ'DEN HİKAYELER AHMAĞA VERİLECEK CEVAP SUSMAKTIR

AHMAĞA VERİLECEK CEVAP SUSMAKTIR

Bir padişahın aklı ölmüş, şehveti diri bir kölesi vardı. Padişahın ince hizmetlerini bırakır, kötü düşüncelere dalar, fakat yaptığını iyi sanırdı! Padişah nafakasını azaltın... söylenir dırlanırsa adını kullar arasından silin dedi. Kölenin aklı azdı, hırsı çok... nafakasını az görünce kızdı, serkeşleşti.

Aklı olsaydı kendi kendinin etrafında döner dolaşır, düşünür taşınır da suçunu görür, kendisini affettirirdi. Eşekliği yüzünden bir ayağı bağlanmış eşek serkeşliğe kalkıştı mı iki ayağı da boynuna bağlanır! Eşek, bana bir bağ kafidir derse aldırış etme! Çünkü bu iki bağ, o bayağı hayvanın hareketi yüzünden bağlanmıştır!

Hadiste gelmiştir: Ulu Tanrı, halkı üç çeşit yarattı. Bir bölüğü, tamamı ile akıldan, bilgiden ve cömertlikten ibaret... bunlar meleklerdir, secdeden başka bir iş bilmezler! Yaradılışlarında hırs ve heva yoktur... mutlak nurdur onlar, Tanrı aşkıyla dirilmişlerdir. Bir bölüğü ise bilgisizliktir... hayvan gibi ot otlamakla semirirler.

Onlar, ahırdan, ottan başka bir şey görmezler... kötülükten de gafildirler, yücelikten, iyilikten de! Üçüncü bölükse Ademoğullarıdır, insanlardır. Bunları yarı yaradılışları bakımından melektirler, yarı yaradılışları bakımından eşek! Eşek olan yarıları, aşağılığa meyleder, öbür yarıları da akla meyleder!

İlk iki bölük savaştan, çekişten anlamaz, istirahat ve huzur içindedir. Fakat bu bölük, yani insan ikisine de aykırıdır ve azap içindedir. Bu insanda sınanma yönünden bölüklere ayrılmıştır... hepsi insan şeklindedir ama üç kısımdır: Bir kısmı, mutlak varlık olan Tanrı’ya dalmış, kendini kaybetmiş olanlardır... bunlar İsa gibi meleklere katılmışlardır.

Surette insandır bunlar, fakat hakikatte cebrail... kızgınlıktan heva ve hevesten, dedikodudan kurtulmuşlardır. Riyazattan da kurtulmuşlardır, zahitlikten ve savaştan da... sanki onlar, insanoğlundan doğmamışlardır! İkinci kısmı eşeklere katılmış olanlardır. Bunlar kızgınlığın ta kendisi olmuşlar, tepeden tırnağa kadar şehvet kesilmişlerdir.

Bunlardaki cebrail’lik meleklik sıfatı gitmiştir... çünkü o ev dardı, o sıfat da büyük, sığamadı, geçip gitti! Canı olmayan adam ölür... canında bu sıfat bulunmayan kişi de eşek olur. Çünkü bu sıfatta olmayan can bayağıdır, aşağıdır... bu sözü sofi söylemiştir, doğrudur! O hayvanlardan da fazla can çekişir... alemde ince işlere girişir!

Onun örüp dokuduğu hile ve şeytanlık, başka bir hayvandan zuhur edemez! Altın sırmalı elbiseler dokur, denizin dibinden inciler çıkarır... Hendese bilgilerinin en ince noktalarını bilir, yahut nücum, tıp ve felsefe bilgilerini elde eder! Çünkü onun, ancak bu dünya ile alakası vardır... yedinci kat göğe çıkmaya yolu yoktur.

Bütün bu bilgiler, ahır yapısına yarar... ahır da öküzle devenin varlığına destektir! Hayvanların birkaç gün yaşamalarına yarayan bu bilgilerin adını, şu ahmaklar remizler, ince şeyler kodular. Tanrı yolunun, Tanrı durağının bilgisini ancak gönül sahibi, yahut da gönül sahibinin gönlü bilir! İşte Tanrı bu terkiple latif bir hayvan olan insanı yarattı, onu bilgilere eş etti.

O bölüğe “hayvanlar gibi” dedi... çünkü uyanıklığın uykuyla ne münasebeti var? Hayvani ruhta ancak uyku bulunur... bu çeşit insanlarda aksine duygular vardır. Fakat uyanıklık gelmedi de hayvani uyku kalmadı mı duygusunun aksi ve aykırı olduğunu levhten okur anlar! Uykuya dalan kişinin uyandığı zaman, rüyada gördüklerinin aksini görmesi gibi! Hülasa o aşağılık kişi, aşağılık alemdendir ... onu bırak, “ Ben batanları sevmem, de!”

çünkü hayvani ruha sahip olan kişinin, huylarını değiştirmeye, nefsiyle savaşa girişmeye, aşağılıktan kurtulmaya istidadı vardı ama o istidadı fevt etti! Halbuki hayvanda istidat yoktur... hayvanlıktaki özrü apaçıktır! İnsandan yol gösteren bu istidat gitti mi ne yerse yesin eşek beynidir!

Aklı arttıran bir ilaç olan beladür yese afyon kesilir... kalp illeti ve akılsızlığı artar! Gece gündüz savaşta, çekiştedir bunlar... sonu yani insanlığı, önüyle yani hayvanlığıyla savaşır durur.

Bu, Mecnun’la devesine benzer... o, ileriye gitmeye savaşır, bu geriye gitmeye! Mecnun’un sevdası, önde bulunan Leyla’ya kavuşmak, devenin sevdası ardına dönüp yavrusuna ulaşmak! Mecnun, bir an bile kendisinden geçti mi deve, hemencecik geri döner, geriye giderdi.

Mecnun, tamamı ile aşkla, sevda ile dolu olduğundan kendisinden geçmemesine imkan yoktu. Kendisini gözetleyen akıldı... fakat aklını, Leyla’nın sevdası kapmıştı! Deveye gelince o, çevikti, fırsat gözleyip durmaktaydı... yularını gevşek hissetti mi, anlardı ki Mecnun daldı gitti... hemen geriye yüz tutar, yavrusunun bulunduğu tarafa doğru gitmeye başlardı.

Mecnun kendisine gelir, evvelce bulundukları yerden fersahlarca geriye gittiğini anlardı. Üç gün böyle yol aldılar... Mecnun, adeta yıllarca tereddüt içinde kaldı. Nihayet dedi ki: A deve, ikimizde aşığız ama birbirimize aykırıyız... arkadaşlığa layık değiliz! Senin sevgin de bana uygun değil, yuların da senden ayrılmak gerek!

Bu iki arkadaş da, birbirinin yolunu vurmada...tenden aşağı inip ayrılmayan can, yol azıtır gider! Senin canın da arşın ayrılığı ile yoksulluğa düşmüş... teninse diken aşkıyla deveye dönmüş! Can, yücelere kanatlar açmada...ten, tırnaklarıyla yere sarılmada! Ey vatan aşkıyla ölmüş deve, sen benimle oldukça canım, Leyla’dan uzak kaldı gitti!

Adeta Musa kavminin yıllarca çölde kalışı gibi bende seninle bu hallere düştüm... ömrüm geldi geçti! Bu yol, vuslata erişmek için iki adımdan ibaret... halbuki ben, senin hilenle tam altmış yıldır, bu iki adımlık yolda kalakaldım!

Yol yakın... fakat ben pek geç kaldım. Bu binicilikten adamakıllı usandım artık! Bu sözleri söyleyip kendisini deveden fırlattı attı, niceye bir dertten yanıp yakılacağım, yandım artık, dedi! Ona o geniş ova daracık bir hale geldi... kendisini bir taşlığa atıverdi! Hem de öyle bir attı ki o yiğidin bedeni ezildi...

Kendisini yere öyle bir fırlattı ki kazara ayağı da kırıldı! Ayağını bağladı, top olurum de dedi, onun çevganının önüne düşer, yuvarlanarak giderim! İşte güzel sözlü hakim, tenden inmeyen atlıya bu yüzden lanet etmiştir.

Tanrı aşkı, hiç Leyla’nın aşkından az değersiz olur mu? Ona top olmak elbette daha doğru, daha yerinde! Top ol da doğruluk yanına yat, aşk çevganiyle yuvarlanarak git! Çünkü bu yolculuk, binekten indikten sonra Tanrı çekişiyle olur... halbuki önceki gidişimiz, deveyle idi!

Bu çeşit gidiş, gidişlerden apayrıdır... bu gidiş cinlerin gidişiyle de olmaz, insanların çalışmasıyla da! Bu çekilip gitme, alelade çekilip gitme değildir... bunu, Ahmed’in lutfu meydana getirdi vesselam!


MESNEVİ'DEN HİKAYELER ARİFİN GIDASI

ARİFİN GIDASI

Her yavru, anasının ardından gider... bununla da cinsiyet anlaşılır. Adem oğluna süt, göğüsten gelir, eşeğin sütü de bedeninin yarısından, aşağılık tarafından akar. Adalet taksimcidir, bölüşülecek şeyleri o bölüştürür... fakat şaşılacak şey şu ki bunda ne cebir vardır ne de zulüm! Cebir olsaydı pişmanlık olur muydu? Zulüm olsaydı Tanrı’nın koruması olur muydu?

Gün geçti, ders yarına kaldı... sırrımız hiç güne sığar mı ki? Ey kötü kişinin yaltaklanmasına inanan, sözleri doğru sayan, sen su habbelerinden bir kubbe yapmışsın ama o öyle bir çadır ki ipleri pek kuvvetsiz, hile yıldırıma benzer... onun ışığıyla yolcuların, yolu görmelerine imkan yok! Bu alemde de bir şey yok, bu alemdekilerde de! Her ikisi de vefasızlıkta aynı gönüle sahip!

Dünyanın oğlu dünya gibi vefasız... sana yüz tutar ama o, yüz değildir, arkadır! Fakat o cihanın ehli, o cihan gibi ebedi olarak ihsan ve keremdeki ahitlerinde, peymanlarında dururlar! Hiç iki peygamberin birbirine zıt olduğunu, birbirlerinin mucizesini kapıp aldığını gördün mü? O alemin meyvesi solar, bozulur mu? Akla mensup neşe kederlenmez ki!

Nefis, ahdinde durmaz; o yüzden gebertilecek bir şeydir ya! Kendisi de alçaktır, kıblegahı da alçaktır. Nefislere de bu alçaklar topluluğu layıktır... ölüye mezarın, kefenin layık olduğu gibi! Zekidir, ince şeyleri bilir... bilir ama değil mi ki kıblesi dünyadır, onu ölü bil sen!

Tanrı’nın vahiy suyu bu ölüye ispat etti de ölü topraktan bir diri zuhur etti. Fakat sen vahiy gelmedikçe sakın o yüzüne sürdüğün ömrü uzun olasıca kırmızılığa güvenip aldanma, gururlanma ha! Nazardan düşücü olmayan bir ses, bir şöhret... batmayan bir güneşe mensup parlaklık ara! O ince hünerler, o dedikodular, Firavun’un kavmine benzer, ecel Nil nehrine!

Onları parlaklığı kemerleri, sayvanları ve büyüleri, halkı boyunlarından zorla çeker ama, Hepsini de büyücülerin büyüsü bil... Ölümse ejderha haline gelen o sopadır. Bütün büyüleri bir lokma yaptı da yuttu... geceyle dolu olan bir alemi sabahın yalayıp yutması gibi hani!

Fakat o yutmakla sabahın nuru artmadı ki... evvelce nasılsa yine de öyle! Çokluk, fazlalık eserdedir, zatta değil... zata ne artma vardır, ne eksilme! Tanrı alemi yaratmakla çoğalmadı, artmadı... zaten önce olmayan şimdi olmuş değildir ki! Fakat halkın yaratılmasıyla eser çoğaldı, arttı. Yalnız bu iki artmanın arasında hayli fark var! Eserin artması onun zuhurudur... bu suretle sanatları ve işi zahir olur, görünür. Zatın artmasına gelince bu, o zatın sebeplere bağlı ve sonradan meydana gelmiş olduğuna delildir.

Musa, büyü de insanı şaşırtır... ben ne yapayım ne işleyeyim? Halk, mucizeyle büyüyü ayırt edemez ki dedi. Tanrı dedi ki: O fark edişi ben onlarda izhar eder, doğruyu eğriyi ayırt edemeyen aklı görür, bilir bir hale getiririm. Onlar deniz gibi köpürdüler ama korkma ya Musa, sen üstün olacaksın!

Sihir, zamanında övünülecek bir şeydi... fakat asa ejderha olunca bütün sihirler utanılır bir şey oluverdi! Herkes güzellik şirinlik davasındadır ama şirinliklere mihenk taşı ölümdür! Büyü de geçti gitti, Musa’nın mucizesi de... her ikisinin de varlık damından leğenleri düştü! Büyü leğeninin sesinden yalnız lanet kaldı; din leğeninin sesinden de yalnız yücelik!

Mihenk taşı, erkekte de yok, kadında da... o gizli kalmış; artık ey kalp, gel, safa karış da laf et, tam sırası! Lafın tam zamanı şimdi... çünkü mihenk yok ortada, artık seni yüce tutarlar, elden ele gezersin ey kalp! Kalp her an gururlanır da der ki ben daima senin gibiyim a altın... ne vakit senden aşağıyım ki?

Altında evet ey kapı yoldaşı, der...fakat mihenk geliyor hazırlan hele! Bedenin ölümü, sır ehli için bir hediyedir...halis altına makastan ne noksan gelir ki? Kalp, eğer sonuna baksaydı sonradan kararacağına önceden kararırdı: önceden kararınca da nifaktan, kötülükten uzak kalırdı.

Fazilet ve ihsan kimyasını isteseydi aklı, hilesinden üstün olurdu. Gönlü kırık bir hale gelince de kendisini anlar, kırıkları düzelten Tanrı’yı önünde görürdü. Davacı, sonunu görünce kırık, sınık bir hale gelir de derhal bağlanır, sarılır, kırıklığı geçiverir!

Tanrı ihsanı, bakırları iksire doğru sürer götürür... fakat o altın yaldızlı, bu ihsandan mahrum kalır. Ey altın yaldızlı, davaya kalkışma da sana müşteri olan hep böyle kör kalmaz, sen onu gör! Mahşer nuru, onların gözlerini açar... onların gözlerini sen bağlıyordun ya... bu yüzden rüsvay olursun sen!

İşin sonunu gören, canların ve gözlerin hasedini çeken kişileri gör! Bir de bu günkü gören kişileri seyret! Bunlar, içleri bozuk kişilerdir... asıldan baş çekmişler, ayrılmışlardır! Bugünü görenlere, bu yüzden bilgisizlikte ve şüphede kalanlara göre suphu sadıkla suphu kazibin ikisi de birdir.

Suphu kazip, yüz binlerce kervanı helak yeliyle süpürmüş, gitmiştir civanım! Cihanda hiçbir nakit yoktur ki o, isteklileri yanıltmasın... vay o kişinin canına ki mihengi makası yoktur!

Ebu Süleyman dedi ki: ben de Ahmet’im... Ahmet’in dinini hileyle vurup kıracağım! Ebu Süleyman’a de ki: Pek kibirlenme, işin önüne bakıp böbürlenme, sonuna bak! Başına adam toplama hırsıyla kılavuzluğa kalkışma... kılavuza uy, ardından git de önünde mum gidedursun, sen de yolunu gör!

Mum, ay gibi maksadını gösterir... bu tarafta tane var, yahut burası tuzak der! Elinde bir ışık oldu mu istesen de istemesen de doğan iziyle karga izini görür, ayırt edersin! Fakat mumun yoksa buna imkan yoktur. Çünkü bu kargalar hilekardır... akdoğanların seslerini öğrenmişlerdir.

Yiğit, hüthüdün sesini öğrense de nerede hüthüdün sesi, Seba’nın haberi? Arızi sesi, asıl sesten bil...padişahların taçları, hüthütlerin taçlarından alınmadır! Dervişlerin sözleriyle ariflerin nüktelerini şu hayasızlar, dillerine dolamışlardır. Eski ümmetlerin helak olması, hep katı taşı öd ağacı sanmalarındandır!

Onu anlayacak, meydana çıkaracak temyiz kabiliyetleri vardı ama hırs ve tamah, insanı kör ve sağır eder! Körlerin körlüğü rahmetten uzak değildir, onlara acınır. Fakat hırs körlüğüne özür yoktur! Padişahın çarmıha gerdiği adama acınır, fakat haset çarmıhına gerilen bağışlanmaz!

A balık, sonuna bak işin, oltaya değil! Fakat pis boğazlığın, senin işin sonunu gören gözünü kapattı! İki gözle evveli sonu gör... kendine gel, iblis gibi tek gözlü olma! Tek gözlü ona derler ki yalnız içinde bulunduğu hali görür... hayvanlar gibi başka şeyden haberi yoktur.

Öküzün iki gözünü çıkarmanın cezası bir gözü çıkarma cezasıdır... çünkü onda şeref yoktur ki! Öküzün iki gözü, değerinin yarısıdır... çünkü onun iki gözle yapacağı şeyi, sen ona yaptırabilirsin! Fakat bir insanın tek gözünü çıkarsan değerinin yarısını vermek gerek! Zira insan gözü, başlı başına başka birinin yardımı olmaksızın bir iş görebilir!

Eşeğin gözü, işin sonunu görmediğinden eşek, çift gözlü olsa da tek gözlü hükmündedir. Bu sözün sonu yoktur... o hafif akıllı, ekmek tamahı ile padişaha mektup yazmaya koyuldu.

Mektubu yazmadan mutfak eminine gitti... ey cömert padişahın mutfağındaki hasis adam, dedi... nafakamdan bu kadar şey kesmek padişahtan, padişahın himmetinden uzaktır! Mutfak emini dedi ki: öyle iktiza etmiştir de ondan kesmiştir... ne hasisliktendir bu, ne de darlığından!

Köle, hayır dedi... vallahi bu söz, bu emir, padişahın değildir... padişahın yanında eski altın bile topraktır adeta! Mutfak emini, ona on türlü delil getirdi... fakat o hırsından hepsini reddetti. Kuşluk vakti nafakası az gelince bir hayli söylendi, kötü sözler söyledi, fakat hiçbir faydası olmadı.

Dedi ki: siz bunu kasten yapıyorsunuz. Mutfak emini “ hayır biz emir kuluyuz!” bunu feri’den sanma, asıldandır bu... yaya pek kabahat bulma, oku atan koldur. “Attığın vakit sen atmadın” ayeti bir iptiladır... fakat Peygambere de pek günah bulma; bu iş Tanrı’dandır!

“A gözü kamaşmış adam, su baştan bulanıktır... gözünü bir iyice aç da işin önüne bak!” dedi. Köle kızgınlıkla, dertle bir bucağa çekildi, padişaha kızgınlığını bildirir bir mektup yazdı. Mektupta padişahı övdü... onun cömertlik incilerini deldi!

“Ey avucu, hacetler isteyeni hacetini vermede denizden de cömert olan, buluttan da cömert olan! çünkü bulut verir ama ağlaya ağlaya verir... halbuki senin elin, gülerek biteviye sofralar yayar” dedi. Mektubun zahiri medihti ama o medihlerden kızgınlığının kokusu duyuluyordu.

Senin işin de tıpkı onun işi gibi nursuz ve çirkin... çünkü sen, yaradılış nurundan uzaksın, uzak! Bayağı kişilerin işi kesatlıdır... taze meyve gibi o, çabucak bozulur, çürür! Dünyanın parlaklığı ve revacı da ondan kesat bulur... çünkü o, oluş ve bozulmuş alemindendir. Methedende kin oldu mu onun karihasından doğan medihler, insana hoş gelmez! Gönül, kinden, pislikten arın da sonra çevikçe hamd suresini oku! Ağzınla hamd ediyorsun ama için bunu reddetmede... dilindeki hamd, ya şeytanlıktır, ya efsun!
İşte onun için Tanrı “Ben dışa bakmam, içe bakarım” dedi.

Bu ovanın ne başı var zaten, ne sonu... o köle de mektubuna cevap gelmediğinden sıkılıp duruyor! Ne şaşılacak şey, padişah neden bana cevap yazmadı... yoksa kızgınlığından mektubu götüren bir hıyanetlikte mi bulundu? Mektubu mu gizledi, yoksa padişaha vermedi mi? Acaba bir münafık mıydı, saman altından su mu yürüttü?

Tecrübe için başka bir mektup yazar, hünerli, terbiyeli bir başka elçi arar bulurum demekte, Cahilliğinden o bihaber, padişahı, mutfak eminini, mektup götüreni ayıplamaktaydı. Hiç ben din yolunda eğri gittim, gavurluk ettim diye kendisine gelmiyor, kusuru kendinde bulmuyordu

O kötü zanda bulunan köle kınamalarla, feryadu figanlarla dolu bir mektup daha yazdı. “ Bundan önce padişaha bir mektup daha yazdım... fakat bilmem eline değdi mi?” dedi. Güzel yüzlü padişah o mektubu da okudu; ona da cevap vermedi, seslenmedi.

Padişah ona aldırmamaktaydı... o da tam beş kere padişaha mektup yazdı. Nihayet perdeci başı “ o da sizin kulunuz... bir cevap verseniz değer. Cevap verirseniz, bir kula, bir köleye lutuf ile bakarsanız padişahlığınızdan ne eksilir ki?” dedi.

Padişah dedi ki: bu kolay... fakat köle sersem... ahmak adam çirkindir, Tanrı merdududur. Suçunu, kabahatini affederim ama illeti bana da sirayet eder sonra! Bir uyuz, yüz kişiyi uyuz eder... hele bu hareketi beğenilmez habis uyuz , büsbütün beterdi!

Kafir bile akılsızlık uyuzuna tutulmasın... yoksa şumluğu, bulutta bile yağmur bırakmaz! Şumluğu yüzünden buluttan bir katra yağmur yağmaz... şehir, onun baykuşluğu yüzünden viraneye döner! O ahmakların uyuzluğu yüzünden Nuh tufanı, koca bir alemi kötülüklerle yıktı gitti!

Peygamber “ Kim ahmaksa düşmanımızdır... yol kesen gulyabanidir... akıllıysa canımızdır; ondan gelen serin esinti ondan gelen rüzgar bize fesleğendir. Akıl, bana sövse razıyım... çünkü benim feyiz vericiliğimden bir feyze sahiptir. Onun sövmesi faydasız değildir... boş elle kalkıp konukluğa gelmez.

Ahmak, ağzımı helva tıksa onun helvasından hastalanır, ateşlenirim! dedi. Latifsen. Gönlün aydınsa şunu iyice bil: eşek götünü öpmede bir lezzet yoktur! Faydasız yere bıyığını pis pis kokutur... yemek yemeksizin elbise, onun tenceresiyle kararır! Yemek dediğim akıldır, ekmek ve kebap değil... oğul, cana gıda akıl nurudur.

İnsana nurdan başka bir yiyecek yoktur... o candan başka bir şeyle beslenip yetişmez insan. Bu yiyecekleri yavaş yavaş azalt... çünkü bunlar, eşek gıdasıdır, hür adamın gıdası değil! Bunları azalt da asıl gıdayı almaya kabiliyetin olsun, nur lokmalarını yiyesin!

Bu ekmeğin ekmek oluşu, o nurun aksiyledir... bu canın can oluşu, o canın feyziyledir. Bir kerecik nur yemeğini yedin mi ekmeğin başına da toprak saçarsın, tandırın başına da! Akıl, iki akıldır: Birincisi kazanılan akıldır... sen onu mektepte çocuk nasıl öğrenirse öyle öğrenirsin.

Kitaptan, üstattan, düşünceden, anıştan, manalardan, güzel ve dokunulmadık bilgilerden. Aklın artar, başkalarından daha fazla akıllı olursun... fakat bu ezberlemekle de ağırlaşır, sıkılırsın! Geze dolaşa adeta bir ezberleme levhası kesilirsin... halbuki bunlardan geçen Levhimahfuz olur!

Öbür akıl, Tanrı vergisidir... onun kaynağı candadır. Gönülden bilgi ırmağı coştu mu ne kokar, ne eskir, ne de sararır! Kaynağın yolu bağlı ise ne gam! Çünkü o anbean ev içinden çoşup durmaktadır!tahsil ile elde edilen akıl, ırmaklara benzer... o, şuradan buradan çıkar, evlere gider. Yolu kapandı mı çaresiz kalır, akmaz! Sen, çeşmeyi gönlünde ara.


MESNEVİ'DEN HİKAYELER AŞIĞIN AHMAKLIĞI

AŞIĞIN AHMAKLIĞI

O ahmak adam, sevgilisini yapayalnız görünce hemencecik kucaklamaya, öpmeye kalkıştı. O güzel, “Küstahlık etme, edepsizliğin lüzumu yok, aklını başına al” diye heybetle bir bağırdı. Aşık “Burası ıssız, halk yok... su ortada, benim gibi de bir susuz!

Burada rüzgardan başka kımıldayan yok... kim var, kim bu açılıp saçılmamıza mani olacak?” dedi. Sevgili dedi ki: “A deli herif, meğerse sen budalaymışsın... akıllılardan bir şey duymamış, işitmemişsin! Rüzgarı esiyor gördün mü bil ki burada onu bir estiren, bir harekete getiren var.

Tanrı sanatının dilediği gibi iş görme yelpazesi, bu rüzgarlara dokunmada, onu estirip durmada! Bizim hükmümüzde olan ehemmiyetsiz ve cüz’i bir rüzgar bile yelpazeyi sallamadıkça esmez.

A aptal adam, bu cüz’i rüzgar bile sen ve yelpaze olmadıkça meydana gelmez. Dudaktaki nefes yeli de canın, bedenin emrine tabidir, onların emriyle harekete gelir. Gah o nefesle birisini över,birisine haber yollarsın... gah birini kınar, aleyhinde bulunur, söversin!Buna bak da öbür rüzgarların hallerini de bil...akıllılar cüz’de küllü görürler.

Tanrı, rüzgarı gah bahar rüzgarı yapar, gah kışın onu, bu güzellikten soyar, ayırır. Ad kavmine kasırga halinde getirir, Hud Peygambere ise aynı rüzgarı güzel kokulu bir halde estirir. Bir rüzgarı zehirli sam yeli haline sokar; sabah rüzgarını da gelişi kutlu bir hale kor.

Her türlü yeli onunla mukayese edesin diye sana da bir nefes yeli verdi. Lutuf ve kahır yeli olmadıkça söz olmaz... söz, bir bölük halka baldır, bir bölüğüne zehir! Yelpaze, birisini serinlendirmek için sallanır... fakat sivrisineklerle kara sinekleri de kahretmek içindir!

Artık Tanrı takdirinin yelpazesi, neden mihnetlerle, belalarla dolu olmasın?

Mademki cüz’i olan nefes rüzgarı, yahut yelpazenin çıkardığı yel bile ya bir şeyi bozmak, ya bir şeyi düzene koymak için esmekte... Bu şimal rüzgarı, bu seher ve bu batı yeli nasıl olurda lutuftan, ihsandan uzak olur? Bir avuç buğdayı gördün mü ambarı düşün, ambarı gör... anla ki ambardakiler de hep böyle.

Gökyüzünün rüzgar burcundan kopup gelen bütün rüzgarlar da o rüzgarı koparanın yelpazesi olmasa nasıl eser? Ekinciler, ekin devşirme zamanı harman başında Tanrı’dan rüzgar istemezler mi?

İsterler... buğdaydan samanı ayırmak, buğdayı ambara koymak, yahut kuyulara gömmek için rüzgar isterler. Rüzgar gecikti mi hepsinin de Tanrı’ya yalvarmaya başladığını görürsün. Doğum zamanı da böyledir... o doğum yeli, o doğum sancısı gelmezse eyvahlar olsun, aman yarabbi seslerini duymaya başlarsın. Rüzgarı onun gönderdiğini bilmeseler yalvarmanın manası mı kalır?

Yelkenli gemiye binenler de rüzgar dilerler, Tanrı’dan bir uygun yel isterler. Diş ağrısı da yelden olursa yana yakıla tamam bir itikatla Tanrı’dan o yelin yatışmasını dilersin. Askerler de yalvarıp yakarırlar, Tanrı’dan, “Ey muradımızı veren Rabbim, sen bize bir zafer rüzgarı ver” diye dua ederler. Doğum gecikince, gebenin yakınları, her azizden muska isterler.

Hepsi de adamakıllı bilir ki rüzgarı, Alemlerin Rabbi Tanrı göndermekte. Zaten her bilen kişi, aklen bilir ki hareket edenin bir hareket ettiricisi vardır. Sen onu gözünle görmüyorsan eserleri görünüyor ya... onlara bak da anla!

Beden de canla hareket eder: fakat canı görmezsin. Görmezsin ama tenin hareketine bak da canı anla! Aşık, “Edebe riayet bakımından aptal bile olsam vefada, istekte akıllıyım, anlayışlıyım” dedi. Sevgili dedi ki: “Eğer şu görünen hareket, edebe riayetse artık ötesini sen daha iyi bilirsin!

Edep buysa o gömülü olan, o henüz görünmeyen huyların, mutlaka bundan beter olacak... bunu iyice anladık, bildik!

Bu testiden ne sızmışsa bundan sonra da şüphe yok, aynı şey, aynı tarzda sızıp duracak!


MESNEVİ'DEN HİKAYELER AYDAN PARLAK

AYDAN PARLAK

Ey Hak Ziyası Hüsamettin, sen öyle bir ersin ki Mesnevi, senin nurunla ayı bile geçti, aydan bile parlak bir hale geldi. Ey lutfu, keremi ile umulan, yüce himmetin bu Mesneviyi nereye çekmekte? Tanrı bilir. Bu Mesnevinin boynunu bağlamış, bildiğin yere doğru çekmektesin.

Mesnevi, koşup gitmekte... çeken gizli. Fakat görecek gözü olmayan gafilden gizli. Mesnevinin yazılmasına önce sen sebep olmuşsun... artar, uzarsa arttıran, uzatan yine sensin. Madem ki sen böyle istiyorsun. Tanrı da böyle istiyor... Tanrı takva sahiplerinin dileğini ihsan eder.

Evvelce sen, varlığını Tanrıya verdin... karşılık olarak Tanrı da varlığını sana verdi. Mesnevi sana binlerce şükretmede... ellerini kaldırıp dualar eylemede... Tanrı, Mesnevinin diliyle, eliyle sana şükrettiğini gördü de ihsanlarda bulundu, lutuflar etti, keremini çoğalttı. Çünkü Tanrı, şükredenin nimetini çoğaltmayı vaat etmiştir.

Nitekim secdenin karşılığı, Tanrıya yakın olmaktır. Tanrımız “Secde et de yaklaş” dedi... bedenlerimizin secde etmesi, canlarımızın Tanrıya yaklaşmasına sebeptir. Mesnevi, ziyadeleşiyorsa, uzuyorsa bu yüzden ziyadeleşiyor, bu yüzden uzuyor... fazla ve büyük görünmek için değil!

Üzüm çubuğu, yazdan nasıl hoşlanırsa, onunla nasıl bağdaşmışsa biz de seninle öyle bağdaşmışız, senden öyle hoşlanmaktayız... istiyorsan emret, çek de çekip götürelim!

Ey sabır, varlığın anahtarıdır sırrının emri, bu kervanı güzel güzel ta hacca kadar çek, götür!

Hac. Tanrı evini ziyarettir, ev sahibini ziyaretse erliktir. Hüsamettin, sen bir güneşsin, onun için sana ziya edelim... bu iki söz, Hüsam ve Ziya, senin vasıflarındır. Bu Hüsam ve Ziya birdir... Şüphe yok ki güneşin kılıcı ziyadandır.

Nur, ayındır, bu ziya da güneşin... Kuran’ı oku da bak! Babacığım, Kuran güneşe ziya dedi, aya da nur... hele bak da gör! Güneş, aydan daha üstündür ya... Şu halde Ziyayı da mertebe bakımından nurdan üstün bil!

Hiç kimse gidilecek yolu ay ışığıyla görmedi de güneş doğunca yol meydana çıktı, göründü. Güneş, alınacak, satılacak şeyleri güzelce gösterdi de bu yüzden pazarlar gündüzleri kuruldu. Kalp akçeyle sağlam akçe iyice ayırt edilsin, kimse hileye kapılmasın, aldanmasın diye.

Güneşin nuru yeryüzüne adamakıllı vurdu, alışveriş edenler için alemlere rahmet kesildi. Fakat bu, kalpazanların istemedikleri bir şeydir. Onlara pek ağır gelir bu iş... çünkü güneşin nuru, onların işine kesat verir, kalp akçeleri görünür, fark edilir de geçmez olur?

Kalp akçe, sarrafın can düşmanıdır... yoksula köpekten başkası düşman olur mu?

Peygamberler, düşmanlarla savaşırlar... melekler de “Yarabbi, sen koru!” diye dua ederler. Tanrının pek nurlu olan bu kandili hırsızların üflemesinden, onların nefesinden uzak tut! Hırsız ve kalpazan, nura düşmandır vesselam...

Ey feryada yetişen Tanrı, sen feryadımıza yetiş! Hüsamettin, bu dördüncü deftere nurlar saç! Çünkü güneş de dördüncü kat gökten doğar, alemi nurlara gark eder. Sen de bu dördüncü defterle alemlere güneş gibi nurlar saç da şehirlerle ülkelere parlarsın, her tarafı nura gark etsin!

Bu kitap, masal diyene masaldır... fakat bu kitapta halini gören, bu kitapla kendini anlayan kişi de erdir! Mesnevi, Nil ırmağının suyudur... Kıptiye kan görünür ama Musa kavmine kan değildir, sudur! Bu sözün düşmanı, şimdi gözüme şöyle görünmede... Cehenneme baş aşağı düşmüş!

Ey Hak Ziyası, sen onun halini gördün... Hak, sana, onun işlerine karşılık verdiği cevabı gösterdi! Gayb alemini gören gözün, gayb alemi gibi üstattır. Bu görüş, bu ihsan, şu alemden eksik olmasın!

Bizim halimiz olan şu hikayeyi burada tamamlarsan yakışır. Adam olmayanları, adam olanların hatırı için bırak; hikayeyi bitir, hikayeye son ver! Hikaye üçüncü cilt de tamamlanmadıysa işte dördüncü cilt... onu, burada düzene koy, tamamla!

O adamın, bekçiden korkup bağa at sürdüğünü anlatıyorduk. O adamın aşık olup bu dertle tam sekiz yıl yanıp yakıldığı güzel de meğerse o bağdaymış! Aşık o sevgilinin gölgesini bile görmeye imkan bulamıyordu. Ancak Zümrüdüanka’yı duyar gibi onun da vasfını işitmekteydi.

Kazara nasılsa onu, bir kerecik görmüştü, o ilk görüşte ona vurulmuş, ona gönül vermiş gitmişti. Ondan sonra ne kadar çalıştı çabaladıysa o sert huylu dilber, bir türlü mecal vermemiş, bir türlü kendisini göstermemişti. Ne yalvarmamın bir çaresi olmuştu, ne mal, mülk vermenin... o fidan sevgilinin gözü toktu, tamahı yoktu!

Tanrı, her hüner ve sanata, her dilenen ve istenen şeye aşık olan kişinin dudağını, ilk önce o şeye dokundurur, ona lezzeti tattırır... Ondan sonra aşıklar, o lezzetle, dileklerini aramaya koyuldular mı her gün önlerine bir tuzak çıkarır, ayaklarına bir bağ vurur!

Aramayıp taramaya giriştiler mi “hele nikah parasını getir bakalım” diye kapıyı kapar. Aşıklar da, o ümitle döner dolaşır, koşarlar... Her an ricaya düşerler, her an ümitsizliğe kapılırlar. Herkesin, bir şey elde edeceğim diye bir ümidi vardır... nihayet bir gün olur, ona bir kapı da açarlar. Açarlar ama hemencecik yine o kapıyı örterler. O kapıya tapan, oraya ümit bağlayan kişi de ümitlenir, o ümitle ateş kesilir, işe girişir!

O genç de hoş bir halde o bağa girince ansızın ayağı defineye batıverdi! Tanrı bekçiyi sebep etti... bekçi korkusundan geceleyin koşa koşa bağa girdi, sığındı da, Bağdan geçen ırmağa yüzüğünü düşürmüş olan sevgilisinin elinde bir fener, yüzüğünü aramakta olduğunu gördü.

O anda neşesinden Tanrı’ya şükürler ederek bekçiye hayır dualarda bulunmaya başladı:

“Bekçiden huylanıp kaçtım, ziyanlara girdim, ama yarabbi, sen onun yirmi misli altın ve gümüşü onun başına saç! Onu, kötü kişilerin şerrinden kurtar... ben nasıl neşelendiysem onu da sen neşelendir! Onu bu alemde de mesut et, o alemde de... Onu kötülükten, köpeklikten kurtar!

Tanrım, gerçi o kötü kişinin huyu daima halkın belasını istemektir. ( ama yine sen onu koru). Kötü kişi, padişah, Müslümanları suçlu buldu diye bir haber duydu mu semirir, neşelenir... Yok... eğer padişah, merhamet etti, o cezayı cömertliğiyle Müslümanlardan bağışladı diye bir söz duysa, bu söz yüzünden canı sıkılır, yaslara düşer... kötü kişide daha buna benzer yüzlerce yomsuzluklar vardır.

Fakat o aşık, kötü bekçiye hayır dualar edip duruyordu. Çünkü rahata onun yüzünden kavuşmuştu. Bekçi herkese zehirdi, fakat ona panzehir! Bekçi, onun sevgilisine kavuşmasına sebep olmuştu. Görüyorsun ya, dünyada mutlak olarak kötü bir şey yoktur. Kötü, buna nispetle kötüdür. Sonra şunu da bil ki,

Alemde hiçbir zehir, yahut şeker yoktur ki birine ayak, öbürüne ayakkabı olmasın! Evet... birine ayak olur, öbürüne bukağı. Birisine zehirdir, öbürüne şeker gibi tatlı! Yılanın zehiri, yılana hayattır, insanaysa ölüm! Deniz mahluklarına deniz, bağ, bahçe gibidir...fakat karada yaşayanlara ölümdür, dağdır!

Ey iş eri, bu nispeti birden tuttur da böylece bine kadar saya dur! Zeyd, birisine göre şeytandır, öbürüneyse sultan! O, zeyd pek yüce bir kişidir der... Bu zeyd gebertilecek bir kafirdir der!

Zeyd, bir adamdır ama ona öyledir, bunaysa baştanbaşa zahmettir, ziyandır! Eğer onun, sana göre de şeker haline gelmesini istiyorsan var, onu aşıklarının gözüyle gör! O güzele kendi gözünle bakma... isteneni isteyenlerin gözüyle gör!

Kendi gözünün yerine, ona aşık olanlardan ariyet bir göz edin...Hatta ariyet olarak ondan bir göz, bir görüş, al da onun yüzüne, onun gözüyle bak! Bak da bıkmadan, usanmadan emin ol. İşte ululuk ıssı peygamber, bunun için “Kim kendini Tanrıya verirse Tanrı, kendisini ona verir” dedi...

“Onun gözü de ben olurum, eli de, gönlü de... bu suretle devleti, bahtsızlıktan kurtulur” buyurdu. Ne olursa olsun, kötü ve istenmeyen bir şey bile olsa değil mi ki sana kılavuzluk etti,sevgiline ulaştırdı, sevimlidir, dosttur!


MESNEVİ'DEN HİKAYELER BAHİS

BAHİS

Arap beyleri toplanıp Peygamberin yanına gelerek çekişmeye başladılar. Dediler ki: Sen bir beysin... bizim de her birimiz birer beyiz! Şu beyliği bölüşelim, ülkenin sana düşen kısmını al! Her birimiz, kendisine düşen bölüğe razı olsun; sen de artık bizim hissemizden el yıka.

Peygamber dedi ki: Bana beyliği Tanrı verdi... o, bana başbuğluk ve mutlak bie beylik ihsan etti.

Buyurdu ki: Bu devir, Ahmed’in devridir, bu zaman, Ahmed’in zamanı... kendinize gelin de onun emrine uyun!

Kavim, biz de Tanrının takdiri ile hükmediyoruz... bize de beyliği veren Tanrıdır dedi. Peygamber fakat dedi... Tanrı, bana beyliği bir mülk olarak verdi, sizeyse bir vesileyle iğreti. Benim beyliğim kıyamete dek bakidir... iğreti beylikse çabucak geçip gider!

Kavim ey emir... çok söyleme; üstün olduğunu iddia ediyorsun, delilin nedir? dediler. Derhal Tanrının kahır emri ile gökyüzünde bir bulut peydahlandı. Sel bastı, bütün o civarı kapladı. O pek korkunç sel şehre yüz tuttu... şehirliler feryat ederek korkudan kaçışmaya başladılar. Sınama zamanı gelmişti... şüphenin kalkacağı hakikatin apaçık ortaya çıkacağı zamandı. Peygamber dedi ki: Her bey mızrağını atsın da şu sel dursun! Hastalıkta da iyi gıdadan olur, kuvvet de! Beyliğinizi bir sınayalım! Hepsi mızraklarını attılar. Mustafa’da elindeki sopayı, o buyruklar yürüten inanmayanları aciz bırakan sopayı attı.

O coşkun inatçı ve şiddetli sel, bütün o mızrakları saman çöpü gibi önüne katıp sürükledi. Bütün mızraklar kayboldu... sopaysa bir gözcü gibi suyun üstünde duruyordu! O sopanın himmetiyle o şiddetli sel, şehirden yüz çevirdi, başka bir tarafa akıp gitti.

Bu büyük işi gören Arap beyleri, korkularından hep Mustafa’nın beyliğini tasdik ettiler. Yalnız hasetleri pek üstün olan üç kişi inanmadı... inatlarından büyücü ve kahin dediler.

İğreti beylik böyle zayıf olur... Tanrı vergisi olan beylikse böyle yücedir işte.

Ey soyu sopu belli kişi, o mızraklarla sopayı görmediysen o beylerin adları ile peygamberin adına bak. Onların adlarını kuvvetli, şiddetli ölüm seli sildi süpürdü... fakat Ahmed’in adı ve devleti baki.

Onun nöbetini günde beş defa vuruyorlar... bu, kıyamete kadar her gün böyle sürüp gidecek! Aklın varsa sana lütuflarda bulundum... eşeksen eşeğe de asayı getirdim. Seni bu ahırdan öyle bir çıkarırım ki sopayla başını, kulağını kanlara boyarım!

Bu ahırdaki eşekler de senin cefandan aman bulamıyorlar insanlarda! İşte sevilmeyen her eşeği yola getirmek, terbiye etmek için sopa getirdim ben! Seni kahretmek için o sopa, bir ejderha kesilir... çünkü sen de işte ve huyda bir ejderha kesilmişsin. Sen amansız bir dağ ejderhasısın ama gökyüzü ejderhasına da bak!

Bu sopada cehennemden bir hisse var... kendine gel de aydınlığa kaç. Yoksa benim dişlerimin arasında kalırsın... benim kahrımdan seni kimse kurtaramaz demektedir. Tanrının cehennemi nerede demeyesin diye bu, bir sopayken şimdi ejderha olmuştur.

Tanrı, nereyi isterse orasını cehennem yapar... gökyüzünün yücelerini kuşa ökse ve tuzak haline getirir. Dişlerine bir ağrı verir ki bu diş ağrısı cehennem, ejderha dersin. Yahut da tükürdüğünü bal haline kor... bu, cennet ve cennet elbiseleri dersin! Dişlerinin dibinden şeker bitirir... bu suretle kaderin hükmünü anlar bilirsin!

Şu halde dişlerinle suçsuzları ısırma... çekinemeyeceğin, kurtulamayacağın silleyi düşün. Tanrı Nil’i Kıpti’lere kan haline getirdi... İsrail oğullarını da beladan korudu. Buna bak da Tanrının yoldaki aklı başında kişiyle sarhoşu ayırt ettiğini anla. Nil bu ayırt edişi Tanrıdan öğrendi de buna ihsanlarda bulundu, öbürünü sıkıca bağladı. Tanrı lütfu, Nil’e akıl verdi... kahrı ise Kabil’i sersemleştirdi. Keremi ile cansız şeylerde akıl yarattı... kahrı ile aklının aklını aldı. Lütfuyla cansız şeyde akıl peydahlandı... kahrı ile bilgi akıllardan kaçtı. Emri ile oraya yağmur gibi akıl yağdı... bunun aklıysa Tanrı hışmını görüp kaçtı gitti!

Bulut, güneş, ay ve yücelerdeki yıldızlar... hepsi de bir nizamla gelirler, giderler. Her biri, ancak vaktinde gelir... vaktini ne geciktirir, ne de erken gelip çatar. Bunu nasıl oldu da peygamberlerden anlamadın sen? Onlar, taşa sopaya bilgi ihsan ettiler. Bunları gör de diğer cansız şeyleri de şüphesiz bir halde sopaya, taşa kıyas et! Taşla sopanın itaati meydana çıkar, görünürde öbür cansız şeylerin halinde de haber verir... onlar da “Biz, Tanrıyı biliriz, ona itaat ederiz... hepimiz de tesadüfen halk edilmiş abes şeyler değiliz” derler.

Nil suyuna bak da anla... boğarken iki ümmetin arasını ayırt etti ya! Yer, nasıl Karun’u kahredip sömürdü; onu nasıl bildiyse Nil’i de öyle bilgi sahibi bil. Ay da öyle... emri duyunca derhal gökyüzünde yarıldı, ikiye bölündü ya.

Nerede bir ağaç ve taş varsa Mustafa’yı görünce apaçık selam verdi ya! İşte cansızların hepsini de böyle bil, böyle tanı!

Dün birisi, alem, sonradan yaratıldı... bu gökyüzü fanidir, varisi Hak’dır diyordu. Bir filozof dedi ki: Sonradan yaratıldığını nasıl biliyorsun? Yağmur bulutun sonradan yaratıldığını nasıl bilir? Bu değişip duran alemden sen, bir zerre bile değilsin... öyle olduğu halde güneşin sonradan yaratıldığını ne bilirsin ki?

Pislik içinde gömülü olan bir kurtcağız, yeryüzünün evvelini, sonunu nereden bilecek? Sen bu sözü babandan duydun... taklitle aptallığından ona sarıldın? Sonradan yaratıldığına delil nedir? söyle; yoksa sus, fazla söylenmeye kalkma!

Adam dedi ki: Bu derin denizde bir gün iki bölük halkın bahse giriştiklerinin gördüm. Onlar çekişir bahsederken halk onların başına üşüştü. Ben de kalabalığın arasına karıştım, onların sözlerini, hallerini anlamak için durdum, bekledim.

Bir bölüğü alem fanidir... şüphe yok ki bu yapının bir yapıcısı var diyordu. Öbür bölüğün bu alem kadimdir, evveli yoktur, yaratıcısı yapıcısı da yoktur... varsa bile kendisidir diyordu.

Tanrıya inanan, yaratıcıyı inkar ettin... geceyle gündüzü getirip götüren ve rızk veren Tanrıya münkir oldun, dedi.

Filozof ben dedi... delilsiz sözü dinlemem, taklide ancak ahmak olan kapılır! Hadi delilini göster... yoksa bu alemde delilsiz söz dinlemem ben!

Mümin dedi ki: Delil, canımdadır... canımın içinde gizli delilim var! Senin gözün zayıftır, hilali göremezsin; fakat ben görüyorum, bana kızma.

Dedikodu uzadıkça uzadı... dinleyenlerde bu bezenmiş alemin başına, sonuna hayran olup kaldılar. Mümin dostum dedi... gönlümde bir delil var... bence, bu, alemin sonradan yaratıldığına bir alamet! İyice inanmışım... inancımın nişanesi de şu: İyice inanan ateşe bile girse, aşılardaki aşk sırrı gibi ona bir ziyan gelmez, yanmaz, mahvolmaz! Sözlerinin sırrı, ancak yüzümün sarılığından, zayıflığından anlaşılır. Yanaklara akan kanlı göz yaşları, sevgilinin güzelliğine delildir.

Filozof, ben halkın hepsine de delil olamayan bu şeylere ehemmiyet vermem, bunları delil saymam, dedi.

Mümin dedi ki: Kalp akçe ile halis akçe bahse girişseler... halis akçe, sen kalpsın; ben halisim, iyiyim dese, son sınama ateştir... bu iki arkadaş ateşe düştüler mi. Halkın ileri gidenleri de hallerini anlar, alelade olanları da... herkes, şüpheden kurtulur, onların ne olduklarını iyice anlar bilir.

Canım, su ve ateş de gizli olan halis akçayla kalpı sınamak, için yaratılmıştır. Sen ve ben... ikimiz de ateşe girelim... bu işe şaşıp kalanlara baki bir delil olalım! Ben de, sen de birden denize dalalım... çünkü ben de bu halka bir delilim sen de!

Öyle yaptılar; ateşe girdiler... ikisi de kendilerini kızgın ateşe attılar. Tanrı var diye iddia eden kurtuldu öbür haramzede yandı, mahvoldu. Bu haberi müezzinden duy... ham ruhun körlüğünü bir kat daha arttırır!

Ecelle ölümle Mustafa’nın adı yanmamıştır... çünkü o adın sahibi ileriden ileriydi uludan ulu. Bu devirde bahse girişenlerin yüz binlercesi münkirlerin perdelerini yırtmıştır.

Müminle filozof bu işe karar verdiler... mucizelerin devam ettiği zuhur etti; doğru olan galip oldu... bu cevaptan anladım ki alemin evveli vardır, bu gök kubbe sonradan yaratılmıştır diyen haklıdır. Münkirin getirdiği delilin yüzü daima sarıdır... o inkarın doğruluğuna nerede bir nişane?

Münkirlerin övüldüğü bir minare nerede? Alemde böyle bir minare göster bana da onların doğruluğuna nişane olsun. Hani nerede bir mimber ki oraya birisi çıksın da bir münkirin zamanını ansın. Paraların üstüne basılan peygamber adları, kıyamete kadar onların doğruluğuna alamettir.

Padişahların paraları değişir duru... fakat Ahmed’in parası, kıyamete dek sürer gider! Altın olsun, gümüş olsun... bir paranın üstünde bir münkirin adını gösterene!

Hadi bunu mucize sayma! Peki bir de güneş gibi apaydın olan ve adına Ümmül Kitap denen yüz dilli Kuran’a bak! Kimsenin ondan bir harfi çalmaya, yahut sözüne bir söz katmaya ne haddi var, ne kudreti.

Üstünün dostu ol ki üstün olasın... kendine gel be hey azgın, mağluplara dost olma! Münkirin delili, ancak ve ancak şudur: Ben şu görünen yurttan başka bir şey görmüyorum! Hiç düşünmez ki nerede bir görünen şey varsa o, gizli hikmetleri haber vermededir.

Her görünen şeyin faydası, faydanın ilaçlarda gizli oluşu gibi o şeyin içinde gizlidir.


MESNEVİ'DEN HİKAYELER BELKIS'IN HEDİYESİ

BELKIS'IN HEDİYESİ

Belkıs’ın hediyesi kırk katır yükü altın kerpiçti. Hediyeleri getirenler, Süleyman’ın saray meydanına girince bir de gördüler ki yer, tamamı ile halis altınla döşenmiş! Altın üstünde tam kırk konaklık yol aldılar...Artık altın gözlerine su gibi bile görünmüyordu, o kadar ehemmiyetsiz bir hale gelmişti.

Defalarca bu altınları, getirdiğimiz yere götürelim... biz ne olmayacak iş yapıyoruz; Toprağı bile halis altın olan bir yere hediye olarak altın götürmek aptallıktır dediler. Ey Tanrı’ya aklı hediye götüren, akıl, orada yoldaki topraktan da aşağıdır!

Hediyenin makbule geçmeyeceğini anladıklarından utangaçlıkları, adeta onları gerisin geriye itmekteydi! Sonra yine dediler ki: İster makbule geçsin, ister geçmesin... bize ne? Biz emir kuluyuz!

Altın olsun toprak olsun...biz, götürmeye mecburuz... buyruk verenin buyruğunu yerine getirmek mecburiyetindeyiz. Geri götürün derlerse yine fermana uyar, getirdiğimiz hediyeyi geri götürürüz!

Süleyman, hediye getirenleri ve getirdikleri hediyeyi görünce gülmeye başladı. “Ben, sizden tirit istedim mi ki? Ben,bana hediye verin demedim; hediyeye layık olun dedim. Bana gayb aleminden eşi görülmedik hediyeler gelmekte... öyle hediyeler ki insan, onları istemeye niyetlense aklına bile getiremez!

Siz, yer altındaki madeni altın haline getiren bir yıldıza, güneşe tapıyorsunuz... o yıldızı yaratana yüz tutun! Değeri yüce olan canınızı hor hakir ederek gökteki güneşe tapıyorsunuz. Güneş Tanrı emriyle bizim aşçımızdır, çiyleri pişirir... artık ona Tanrı dersen aptallıktır bu!

Güneş tutulursa ne yaparsın? Ondaki o karaltıyı nasıl giderirsin? Nihayet yine Tanrı tapısına yüz vurup ya Rabbi. O karaltıyı gider, yine ona nurunu ver demez misin? Gece yarısı seni öldürmeye kalkışsalar ağlayıp yalvaracağım, yahut aman dileyeceğim güneş nerede?

Hadiselerin çoğu da hep geceleyin olur... halbuki geceleyin taptığın tanrı ortada yoktur. Tanrı’ya gönül doğruluğu ile eğilirsen yıldızlardan kurtulur, Tanrı’ya mahrem olursun! Mahrem oldun mu sana ağız açar, sırları söylerim... bu suretle gece yarısı bir güneş görürsün sen!

Onun, temiz ruhtan başka doğuşu... yok doğmasında da geceyle gündüz farkı olamaz. Gündüz, onun doğduğu zamana derler... geceleyin doğdu, parladı mı ortada gece kalmaz. Bu görünen güneş, o güneşin önünde adeta güneşe karşı zerre nasıl görünürse öyle görünür!

Alemi aydınlatan, parlatan bu güneşin gözü, o güneşi görünce kamaşır şaşırır kalır! Arşın nuruna... arşın o sonsuz ve hadsiz ışığına karşı bu güneşi bir zerre gibi görürsün! Göze Tanrı’dan bir kuvvet gelince zahiri güneşi hor ve yoksul görür, bayağı bulursun! Tanrı, öyle bir kimyagerdir ki onun bir tesiriyle duman, yıldız haline gelmiştir...

Öyle bir görülmedik iksiri vardır ki karanlığı güneş haline getirmiştim. Bir acayip sanatkardır ki bir sanatıyla zühale bu kadar hassa vermiştir... artık sen öbür can yıldızlarıyla can incilerini de var, buna kıyas et!

Duygu gözü, güneşe zebundur; ilahi bir göz ara, ilahi bir göz bul da, Onun bakışına karşı şimşekler saçan güneşin nurları zebun olsun! O bakış nura mensuptur, bu bakış, nara... ateş, nura karşı adamakıllı kara görünür!

Şeyh Abdullah-ı Mağribi dedi ki: “Altmış yıldır ben gece nedir, görmedim. Bu altmış yıl içinde ne gündüz, ne de gece... hiçbir sebeple bir karanlığa düşmedim.” Sofiler de şeyhin sözünün doğruluğunu söylemişler, demişlerdi ki: “Geceleri ardında giderdik.”

Dikenlerle, çukurlarla dolu olan çöllerde yürürdük... o, dolunay gibi önümüzde giderdi. Yüzünü geriye çevirmeden gece vakti, “Dikkat edin, önünüzde çukur var, sola doğru yürüyün” derdi. Bir an sonra da “Sağa gidin, ayağımızın altında diken var”diye seslenirdi.

Gündüz olur, biz ayağını öperdik... görürdük ki ayakları gelin ayağı gibi! Ne topraktan eser var, ne çamurdan... ne diken yırtmış, ne taş yaralamış! Tanrı, Mağribi’yi maşrıki etmişti... Batıyı ona doğu gibi nurlar saçan bir hale getirmişti! Bu serkeş güneşin nuru, aşk meydanının öyle bir atıdır ki halkın ileri gidenlerinin gününü de o korur, geri kalanların gününü de o!

O yüce nur nasıl korumaz ki binlerce güneşi izhar eden odur. Sen onun nuru ile emniyet içinde yürüye dur... ejderhalar, akrepler arasında yol almaya bak! O pak nur, senin önünde gider durur... her yol vuranı tutar, paramparça eder!

“Tanrı, kıyamet gününde Peygamberini utandırmaz” ayetini doğru bil; “ Müminlerin nurları, önlerinde ve sağlarında yürür yollarını aydınlatır” ayetini oku! O nur kıyamette çoğalır ama Tanrı’dan o nuru burada da istemeli! Çünkü Tanrı istenen şeye delalet etmeyi daha iyi bilir ama buluta da can nuru bağışlar karanlığa da!

Süleyman Peygamber, o elçilere dedi ki: “Ey utanan elçiler, geri dönün ... altın sizin olsun; bana gönül getirin, gönül! Benim bu altınlarımı da alın da o altınlara ilave edin... körlüğünüzü anlayın da o altınları katırın fercine sokun! Katırın ferci, altın kilit vurulmaya layıktır... Aşığın altınıysa sapsarı yüzüdür!

O yüz, Tanrı’nın nazar ettiği yerdir... halbuki altın madenine güneş nazar eder! Maden güneş ışığının nazargahıdır. Şimdi de bana gelip çattınız, benim esirimsiniz ama yine benim sizi yakalamamdan korkun, canınızı siper edin!

Taneye kapılmış kuş dam üstündedir ama kanadı açık olduğu halde tuzağa tutulmuştur o! Mademki gönlünü canla başla taneye verdi... sen onu tutulmadan tutulmuş bil! Taneye bakıp duruyor ya... sen o bakışları, ayağına vurulan düğüm say! Tane, sen şimdi bana hırsızlama bakıyorsun ama hele sabret; asıl ben seni çalıyorum;O bakış, sonunda seni bana çekince anlarsın ki ben senden gafil değilim der!

Toprak yemeyi adet edinmiş olan birisi bir aktara gidip kelle şekeri almak istedi. O hilebaz ve gönlü bozuk aktarın terazisinde dirhem ve taş yerine toprak vardı. Dedi ki: Benim terazimin dirhemi topraktır. Şeker almaya niyetin varsa sabret de dirhem bulayım.

Adam “Mühim bir işim var, şeker almam lazım... dirhemin ne olursa olsun, zararı yok” dedi. Kendi kendisine de “Toprak yemeyi adet edinen kişiye taş nedir ki? Toprak altından daha iyi! Hani o kılavuz kadın gibi...oğlum, pek güzel bir kız buldum.

Pek güzel ama ondan başka bir şey daha var:o namuslu kız, helvacı kızı demiş de, Evlenecek adam böyle olması daha iyi ya... helvacının kızı daha yağlı, daha tatlı olur demiş! Onun gibi senin de taş dirhemin yok da taş yerine toprak kullanıyorsan daha iyi ya... toprak benim gönlümün istediği meyve!” diyordu.

Aktar, terazisinin dirhem gözüne dirhem vazifesini gören taş yerine toprak parçasını koydu. Öbür gözüne koymak üzere de o toprağın ağırlığınca şeker kırmaya koyuldu. Şekeri kesip kıracak bir aleti olmadığı için biraz gecikti, müşteriyi de orada bıraktı.

Aktarın yüzü öbür yanaydı... toprak yemeyi adet edinmiş olan müşteri, dayanamadı... gizlice ve güya aktara göstermeden toprağı koparıp yemeye başladı. Ansızın döner de beni görüverir diye de korkmaktaydı.

Aktar, bunu gördü... gördü ama kendisini meşgul gösterdi. Diyordu ki: “A sararmış suratlı, hadi biraz daha fazla çal! Toprağımı çalıyorsan bana bir şey olmuyor; sen, adeta kendi yanından et koparıyor, kendi etini yiyorsun!

Benden korkup duruyorsun ya eşekliğinden... ben de az yiyeceksin diye korkmaktayım! Meşgulum ama kamışımdan sana fazla şeker verecek kadar da ahmak değilim ben! Alacağın şekeri görünce kimin ahmak ve gafil olduğunu anlarsın, hele dur”

Kuş, o taneye baktıkça bakar, hoşlanır ama tane de uzaktan o kuşun yolunu vurur! Göz zinasından hoşlanırsın ama nihayet kendi yanından kopardığın eti kebap edip yemiyor musun ki?Bu uzaktan bakış ok ve zehir gibidir... gittikçe sevgin artar, sabrın eksilir!

Dünya malı zayıf kuşların tuzağıdır...ahiret mülkü, yüce kuşların tuzağı! Hatta bu ahiret mülkü, yüce kuşların tuzağı! Hatta bu ahiret mülkü, öyle bir derin tuzaktır ki ulu kuşları avlar!

Ben Süleyman’ım, sizin mülkünüzü istemem... mülk istemek şöyle dursun, ben sizi, helak edecek şeylerden kurtarırım! Şimdi siz, malın, mülkün esirisiniz... mala mülke sahip olan kişi, helak olmaktan kurtulan, mala, mala mülke esir olmayan kişidir. Halbuki ey aleme esir olan, aksine adını bu cihanın emiri taktın!

Hakikatte sen, bu alemin esirisin, canın, bu cihan hapsine düşmüştür... öyle olduğu halde niceye,bir kendine cihan sahibi deyip duracaksın?

Ey, elçiler, tez sizi elçi olarak gönderiyorum... bu hediyeleri reddetmem, sizin için kabul etmemden yeğdir. Belkıs’ın yanına gidince gördüğünüz şaşılacak şeyleri, altın ovasını hep söyleyin.

Söyleyin de benim altına tamah etmediğimi, altını yaratandan altın elde ettiğimi anlasın. O Tanrı, öyle bir Tanrı’dır ki dilerse bütün yeryüzünü baştanbaşa altın ve değeri biçilmez inci haline getirir.

Ey altını seçen, onu seven, onun için Tanrı mahşer gününde bu yeryüzünü gümüşten halk edecektir. Biz altına aldırış bile etmeyiz... sanatlarımız çok bizim; bütün yeryüzündekileri altın haline getiririz biz! Sizden altın mı isteriz biz? Biz sizi kimyager yaparız.

Sebe mülkü bile olsa vazgeçin o dünya mülkünden... suyun toprağın dışında nice mülkler var!

Senin taht dediğin şey, tahttan yapılma tuzaktır... konduğun yeri baş köşe sanmışsın ama kapıda kala kalmışsın!

Sen daha kendi sakalına hüküm yürütemiyor, ona bile padişahlık edemiyorsun; artık nasıl olurda iyiye, kötüye padişahlık yapmaya, hüküm yürütmeye kalkışırsın? İstemediğin halde sakalın ağarıyor... gayri ey eğri ümitli, sakalından utan!

Asıl o Tanrı mülk ve saltanat sahibindir, kendisine baş eğene bu topraktan yaratılan dünya şöyle dursun, yüzlerce mülk, yüzlerce saltanat ihsan eder. Fakat Tanrı tapısında bir secde, sana iki yüz devlet ve saltanattan daha hoş gelir.

Ben ne mal isterim, ne mülk... ne devlet isterim, ne saltanat... bana o secde devletini ihsan et, yeter diye ağlayıp sızlanmaya başlarsın! Cihan padişahları, kötülüklerinden dolayı kulluk şarabından bir koku bile almamışlar.

Yoksa onlar da Edhem gibi, hemencecik coşarlar, sarhoş olurlar, dünya saltanatını vurup kırarlardı! Fakat Tanrı, bu alem dursun, mamur olsun diye gözlerini ağızlarını kapamıştır. Bu suretle de onlara taht ve taç tatlı gelir, alemdeki halktan haraç alalım derler...

Fakat haraç ala ala kum gibi altın yığsın yine ölür, geberirsin, onlar senden arta kalır! Mal, mülk, devlet ve altın, canına yoldaş olmaz... sen altın ver de görüşünün kuvvetlenmesi için sürme al! Bu sürmeyi çek de şu alemin daracık bir kuyu olduğunu gör; Yusufcasına ipe el at!

Kuyudan çıkıp dama yücelince görenler, müjde, işte bize bir köle desinler!

Kuyuda göz, akisler yapar, insana hayaller görünür... onların en bayağısı şudur: Taş altın şeklinde görünür! Oyun zamanı çocuklarda kızışırlar... o taş topaç kırıklarını altın ve mal görürler ya. Fakat Tanrı arifleri kimyager olmuşlardır da onlara madenler bile değersiz görünür artık! Süleyman Peygamber de savaşacağı yerde Belkıs’ın adamlarını ve askerini kendisine çekti.

Ey azizler dedi, çabucak gelin... çünkü cömertlik denizi dalgalanmaya başladı. Köpüren dalgaları, her an kıyıya zararsız, ziyansız, yüzlerce inci atar!

Ey doğru yolu bulanlar, sala dedim size... Rıdvan, şimdicek cennet kapısını açtı. Süleyman dedi ki: “ Ey elçiler, gidin, Belkıs’a varın, onu bu dine inandırın! Deyin ki: Hep buraya gelin... çabuk şüphe yok ki Tanrı, sizi esenlik yurduna çağırtmada!

Ey devlet isteyen, tez buraya gel... bu zaman, feyiz zamanı, kapıların açıldığı çağ! Ey dilemeyen sen de gel... sen de gel de bu vefalı sevgiliden dilek sahibi olasın! Belkıs, kendine gel, aklını başına topla... yoksa fena olur. Askerin, sana düşman kesilir, senden döner! Perdecin, perdeni yırtar... canın, canına düşmanlık eder! Yerdeki, gökteki zerrelerin hepsi, sınama çağında Tanrı askeridir.

Yerli gördün ya, Ad kavmine ne yaptı! Suyu gördün ya, tufanda neler bitti! O kin denizi Firavun’a ne işler açtı... bu yeryüzü Karun’a ne işler gösterdi! Ebabil kuşları, file neler etti... sivrisinek, Nemrud’un başını nasıl yedi!

Davud, eliyle koca taşı kaldırıp atınca taş tamam altı yüz parçaya bölündü, ordu da bozguna uğradı! Lut’un düşmanlarına taş yağdı da nihayet kara su içinde dalga yutup boğuldular! Alemdeki cansız şeylerin akıllıca peygamberlere ettikleri yardımları söylemeye kalkışsam,

Mesnevi o kadar büyür ki kırk deve bile aciz olur, çekemez! El, kafirin aleyhine şahadette bulunur; Tanrı askeri olur, Tanrı’nın buyruğuna baş kor!

Ey işte, güçte Tanrı’nın zıddına ders gösteren, kork... sen de Tanrı askerleri arasındasın. Cüz’ünün cüz’ü bile ona uymuştur, onun askeridir. Şimdi nifak yüzünden sana muti görünür! Tanrı, gözüne, “Onu sık” dese göz ağrısı senin yüzlerce defa kökünü kazır!

Dişine “Ona bir ceza ver” dese bir de bakarsın ki dişin, kulağını çekip burmaya başlar! Tıp kitabını aç da hastalıklar bahsini oku... ten askerinin neler yaptığını gör! Mademki her şeyin canının canı odur, canın canıyla düşmanlığa girişmek kolay mıdır?

Belkıs, cin ve şeytan askerlerini bir tarafa bırak, çünkü onlar, benim emrime canla başla uyarlar, benim hükmümle saflar yararlar! Belkıs, önce saltanatı bırak... çünkü beni buldun mu bütün devlet ve mal, mülk senin olur!

Yanıma gelince zaten anlayacaksın ki bensiz bir hamam nakşından, hamamdaki bir resimden ibaretmişim! Resim, ister padişah resmi olsun, ister zengin resmi ... değil mi ki resimdir, candan nasibi yoktur! O, başkaları için bezenmiştir... beyhude yere ağzını, gözünü açmıştır.

Sen, kendi kendine savaşa girişmişsin... başkalarını kendin olarak tanımamış, anlamamışsın! Sen hangi surette rastlasan, bu, benim diye durup kalıyorsun ama vallahi o, sen değilsin! Bir zamancağız halktan uzaklaşsan, yapayalnız kalsan ta boğazına kadar gama, endişeye batarsın.

Halbuki bu, nasıl sen olabilir? Sen o tek kişisin; sen kendinin güzelisin, kendinin dilberisin, kendinin sarhoşusun! Kendinin kuşu, kendinin avı, kendinin tuzağısın... kendinin baş köşesi, kendinin döşemesi, kendinin damısın!

Cevher ona derler ki varlığı, kendi kendine olsun... onunla var olan, onun feri bulunan şey, arazdır. Sen de Ademoğluysan onun gibi ol, bütün zürriyetleri kendinde gör! Testide ne vardır ki nehirde olmasın... evde ne vardır ki şehirde bulunmasın!

Bu alem bir testidir, gönül de ırmak suyuna benzer. Bu alem odadır, gönülse görülmedik ve şaşılacak şeylerle dolu bir şehir!

Hemencecik gel... ben, seni davet eden bir elçiyim... ecel gibi şehveti öldürücüyüm, şehvete esir değil! Hatta şehvetin olsa bile şehvette emirim... bir güzelin yüzünü görüp şehvet esiri olmam ben!

Aslımızın aslı, Halil ve bütün peygamberler gibi putları kıran kişilerdir. Ey esir, biz put haneye girsek bile puta secde etmeyiz, put bize secde eder. Ahmet de put haneye gitti, Ebu Cehil de... fakat bunun gitmesiyle onun gitmesi arasında pek büyük bir fark var!

Bu put haneye girdi mi putlar baş kor, secdeye kapanır... o girdi mi ümmetler gibi putlara secde eder! Şehvete mensup olan bu alem de put hanedir... Hem peygamberlere yuvadır, hem kafirlere! Fakat şehvet, pak kişilere kuldur... halis altını ateş yakmaz! Kafirler kalptır, temiz kişilerse altına benzerler. Her iki kısım da bu potanın içindedir.

Potaya kalp olan girdi mi hemen kararır... altın girdi mi altınlığı belli olur. Altın, elini kolunu açar da potaya atılır, ateş içinde hoş bir surette gülümser durur! Alemde cismimiz, bizim yüzümüzü örtmektedir... biz, samanla örtülü deniz gibiyiz!

Din padişahına toprak diye bakma a bilgisiz! Melun Şeytan da Adem’e bu bakışla bakmıştı. Sen söyle bana bakayım... hiç bu güneş, balçıkla sıvanabilir mi? Nura yüzlerce toz toprak döksen yine görünür, yine baş gösterir, parlar! Saman da nedir ki suyun yüzünü örtsün! Toprak da kim oluyor ki güneşi kapatabilirsin!

Kalk ey Belkıs, Ethem gibi padişahcasına şu iki üç günlük saltanat dumanını dağıt!

İştiyak çekercesine Sebe’e ait hikayeyi söylüyorum... çünkü seher yeli, laleliğe esip geldi! Bedenler vuslat günlerini buldu... çocuklar asılları olan analarına, babalarına kavuştular. Ümmetler içinde gizli olan aşk ümmeti, çevresini kınamalar kaplamış cömertliğe benzer.

Ruhların aşağılanması, bedenler yüzündendir. Bedenlerin yüceliği, ruhlardandır! Ey aşıklar, arı- duru şarap sizindir, size sunulur. Baki olan sizsiniz, beka sizindir! Ey! Yüreklerinde aşk derdi olmayanlar, kalkın aşık olun... işte Yusuf’un kokusu gelmekte, hemen koklayın, o kokuyu alın!

Ey Süleyman’a mensup kuş dili, gel! Hangi kuşun sesi gelirse ona göre nağmeler düz! Tanrı sesini kuşlara göndermiştir... her kuşun nağmesini sana öğretmiştir! Cebri olan kuşa cebir dilince söyle ... kanadı kırılmış olana sabırdan bahset! Sabreden kuşu hoş gör, affet... Anka’ya Kaf dağının vasıflarını oku!

Güvercine doğandan korunmasını emret... doğana hilmi anlat, can yakmadan çekinmesini söyle! Çaresiz kalan, nurdan mahrum olan yarasayı nura eş et, nura aşina kıl! Savaşan kekliğe sulh öğret... horozlara sabah çağının alametlerini göster! Hüthütten karakuşa kadar bütün kuşlara böylece yol göster... Tanrı, doğruyu daha iyi bilir!

Süleyman, Sebe’deki kuşlara bir ıslık çalınca hepsini kendisine bend etti. Ancak canı ve kanadı olmayan, yahut balık gibi aslından sağır ve dilsiz olan müstesna! Hayır... yanlış söyledim, sağır bile Tanrı vahyine karşı baş koyup secde etse Tanrı ona duygu ihsan eder.

Belkıs, canla, gönülle Süleyman’a gitmeyi kurdu... geçmiş zamanlarına acıklandı!

Aşıkların adı sanı, arı namusu terk ettikleri gibi o da malını, mülkünü terk etti. O nazlı nazenin kölelerle cariyeler, gözüne porsumuş, kokmuş, çürümüş soğan gibi görünmeye başladı.

Bağlar, köşkler, ırmaklar, aşk yüzünden gözüne külhan gibi görünüyordu. Aşk, kızıştı da akın etti mi bütün güzeller, göze çirkin görünür. Aşk gayreti, zümrüdü bile insanın gözüne pırasa kadar adi gösterir... İşte “La” nın manası budur.

Ey sığınacak yer arayan, “La ilahe illa Hu” budur... ay bile sana kararmış çömlek gibi görünür! Belkıs da hiçbir mala hiçbir hazineye, hiçbir değerli şeye ehemmiyet vermiyordu... yalnız tahtından geçememişti.

Süleyman, Belkıs’ın gönlündekini anladı... Çünkü Süleyman’ın gönlünden Belkıs’ın gönlüne yol olmuştu! Karıncaların sesini bile duyan, elbette uzaktakilerin feryadını da duyar. “Bir karınca dedi ki” sırrını söyleyen, bu köhne kemerin, bu eski dünyanın sırrını da bilir.

Uzaktan gördü ki o kendisini bile teslim eden Belkıs’a, yalnız tahtından ayrılmak acı geliyor! Bunun sebebini söylesem, tahtına neden bu kadar aşıktı... anlatmaya kalkışsam söz uzar. (Belkıs, tahtla aynı cinsten değildi... doğru, fakat) bu kalem de duygusuzdur, katiple aynı cinsten değildir ama ona munistir, eştir, arkadaştır. Her sanatın aleti de böyle cansızdır ama canlı olan sanatkarın munisidir.

Anlayış gözünde nem olmasaydı bu sebebi daha açık anlatırdım! Taht haddinden fazla büyüktü; nakledilmesine imkan yoktu. Pek ince sanatlıydı... beden gibi eczası, tamamı ile birbirine bitişmişti... ayrılıp götürülmesi de mümkün değildi, kırılabilirdi.

Süleyman dedi ki: Sonunda tahttan da, taçtan da soğuyacak ya!can, birlik alemine ulaşır, o alemden baş gösterirse birliğin nuruna karşı bedenin nuru kalmaz artık. İnci denizin dibinden çıktı mı denizdeki köpüklerle çer çöpü hor hakir görürsün!

Nurlar saçan güneş doğdu, baş gösterdi mi artık akrebin kuyruğunda kim yurt tutmak ister? Fakat bütün bunlarla beraber yine de onun tahtını getirtmek lazım. Getirtmeli de buluştuğu vakit üzülmesin... çocukça dileği yerine gelmiş olsun.

O taht bizce adi bir şey ama onca pek aziz...ne yapalım, hurilerin sofrasında birde şeytan bulunsun! Hem o nazlı tahtı, sonradan Eyaz’a hırkasıyla çarığı nasıl ibret olduysa ona da ibret olur! Bu tahta bakar da neye tutulduğunu, nereden nereye geldiğini, ne haldeyken ne hale büründüğünü bilir,anlar!

Tanrı da toprağı, meniyi ve et parçasını daima bizim gözümüz önünde tutmuyor mu? A kötü niyetli bak... seni ne halden ne hale getirdim? Şimdi onlardan nefret ediyorsun değil mi? Sen o devirlerde o toprağa, meniye, et parçasına aşıktın... o zamanlar bu kerem ve ihsanı inkar ediyordun!

Önce toprak halindeyken ( ben nereden akıl ve ruh sahibi olacağım diye) inkarda bulunuyordun ya... bu kerem ve ihsan, o inkarını gidermek içindir. Canlanman, evvelki inkarına karşı reddedilmez bir delildir... şu hastalığın dermandan da beter oldu ya!

Toprağın bu işi yapmasına imkan mı var... meni, düşmanlıkta bulunur, inkara düşer mi hiç? O zamanlar gönülsüz ve ruhsuzdun... bu yüzden düşünceyi de inkar ediyorsun, inkarı da! Cemadken insan olacağını inkar edersin, şimdi de haşr olmayı inkar etmede ayak diredin! Sen şuna benzersin: Adam gelir, kapıyı döver de ev sahibi, içerden “ Ev sahibi evde yok diye bağırır. Kapıyı döven bu “Ev sahibi evde yok” sözünden anlar ve ev sahibi içerdedir... halkadan elini çekmez!

Senin inkarın da Tanrı’nın cemad aleminden yüzlerce haşirde bulunduğunu, yüzlerce can yarattığını gösterir, belli eder! Su ve toprağın “Hel eta” dan inkar doğurmasına dek, (insanın asli maddesi bile yokken nihayet sudan, topraktan meni haline gelip duygu ve görgü sahibi olmasına kadar) nice sıfatlar düzüldü, koşuldu!

İşte su ve toprak (yani insan) da (inkarda bulunuyor ama hakikatte) inkar etmemekte... yalnız o ev sahibi gibi “ o haber veren içerde yok” diye bağırmakta! Bunu yüz türlü açar, anlatırım ama ince sözlerden insanın aklı sürçer... onun için vazgeçiyorum!

Bir ifrit dedi ki: Sen daha yerinden kalkmadan ben, tahtını getiririm. Asaf da “ İsm-i azam kudretiyle ben, bir anda bu tahtı buraya getiririm” dedi. İfrit, sihirde üstattı ama o taht, Asaf’ın nefesiyle geldi.

Belkıs’ın tahtı derhal Süleyman’ın huzurunda belirdi... fakat Asaf’ın himmetiyle; ifritlerin hilesiyle değil! Süleyman, Tanrı’ya hamd olsun dedi... bu nimeti de alemlerin Rabbi’nin lutfuyla gördüm, bunun gibi yüzlercesini de!

Sonra tahta baktı da dedi ki: Evet sen ahmakları aldatabilirsin ey ağaç! Nakşedilmiş, bezenmiş tahta ve taş önünde nice aptallar baş kor, secde eder! Secde edenin de canından haberi yoktur, secde edilenin de... ancak canından bir hareket ve azıcık bir eser görmüştür, işte o kadar!

Şaşırıp kaldığı sıralarda taşın söz söylediğini, işarette bulunduğunu görmüş de büsbütün hayretlere dalmıştır! O kötü kişi, ibadet tavlasını yerinde oynamamıştır da bu yüzden taştan aslanı sahici aslan sanmıştır. Hakiki aslan da, kereminden cömertlik etmiş, hemencecik köpeğin önüne bir kemik fırlatıp atmış... O köpek, doğru özlü değil ama bizim kemik verişimiz, umumi bir lutuftur, demiştir

Kalk ey Belkıs, gel de devleti, saltanatı gör...Tanrı denizi kıyısında inciler topla! Kız kardeşlerin, yüce göklerde oturuyor...sen neden murdar bir şeye padişahlık eder durursun? O padişahın, kız kardeşlerine yüce ve bol bahşişlerden neler verdiğini hiç bilir misin? Halbuki sen neşeyle “külhanın padişahı ve başbuğu benim” diye davul dövmedesin!

Ey süleyman, Mescid-i Aksayı yap, Belkıs’ın kavmi namaza geldi! Süleyman, mescidi yapmaya başlayınca cin ve insan, hepsi işe koyuldu. Bir bölüğü aşkla, istekle... bir bölüğü istemeyerek işe girişti. Tıpkı kulların Tanrı buyruğuna uymaları, ibadet etmeleri gibi!

Halk da cinlere benzer... şehvet, onları dükkana alış verişe, mahsule ve yiyeceğe çeken zincirdir. Bu zincir, korkudan ve şaşkınlıktan yapılmadır... halkı, zincirsiz ve hür sanma! Bir bölüğünü kazanca, ava çeker... bir bölüğünü madene, denizlere sürükler!

Onları iyiye, kötüye çeker götürür... Tanrı, “boynunda liften örülmüş bir ip var... boyunlarına bir ip attık...o ipi, huylarından ördük, meydana getirdik... hiçbir pis ve kötü, yahut temiz ve iyi kişi yoktur ki amel defteri boynuna asılmamış olsun” demiştir.

Kötü işe hırsın, ateşe benzer...kömür, ateşin rengiyle güzelleşir. Kömürün karalığı ateşte gizlenir... ateş söndü mü karalık meydana çıkar! Kömür, senin hırsından ateş haline geldi, ateş halinde göründü... fakat hırs geçti mi o kömür, kapkara , berbat bir halde kalakalır!

O zaman kömürün ateş gibi görünmesi, işin güzelliğinden değildi, hırs ateşindendi! Hırs, senin işini gücünü bezemişti... hırs gidince işin gücün kapkara kaldı! Şeytan’ın bezediği ekşi otu aptal adam, olmuş ve iyi sanır.

Fakat denedi mi ne olduğunu anlar, dişleri kamaşır kalır! Heves yüzünden o tuzak tane görünmededir...o esasen hamdır, fakat hırs şeytanının aksi onu güzel gösterir. Hırsı din işinde ve hayırda haris ol. Bu işler, zaten güzeldir... hırsın geçse bile güzel görünür!

Hayırlar, esasen güzel ve latiftir, başka bir şeyin aksiyle güzel görünmüş değildir. Bu işlerde hırsın parlaklığı geçse bile hayrın letafeti, hayrın parlaklığı kalır. Halbuki dünya işinden hırsın parlaklığı gitti mi ateşin harareti ve parlaklığı gitmiş, kömür kalmış demektir... tıpkı buna benzer.

Çocukları da hırs aldatır da zevklerinden bir değneği at yaparlar, eteklerini çemreyip güya ata binerler! Fakat çocuktan o kötü hırs geçti mi öbür çocuklara gülesi gelir. Ben neler yapmışım, ne işlere girişmişim... sirke bana hırsımdan bal görünmüş diye gülmeye başlar.

Peygamberlerin yapılarında da hırs yoktu... onun için boyuna parlayıp duruyor, parlaklığı boyuna artıyordu. Ulular, nice mescitler yaptılar... fakat hiçbirinin adı Mescid-i Aksa değildi. Her an şerefi artan Kabe’nin yüceliği, İbrahim’in ihlaslarındandı!

O mescidin fazileti, toprağından, taşından değildi... yapıcısında hırs ve savaş yoktu da ondan! Ne onların kitapları, başkalarının kitaplarına benzer... ne mescitleri, başkalarının mescitlerine, ne alışverişleri, malları mülkleri, başkalarının alışverişine, malına mülküne!

Ne edepleri başkalarının edepleri gibidir. Ne hiddetleri, azapları başkalarının hiddeti, azabı gibidir. Uykuları da başkadır, kıyasları da, sözleri de!

Her birerinin başka bir nuru, feri var... can kuşları uçar ama, başka bir kanatla uçar! Gönül, onların halini andıkça titrer durur... onların işleri, bizim işlerimize kıbledir! Onların kuşlarının yumurtası altındandır... canları, gece yarısı, seher çağını görür!

O kavmin iyiliğini canla başla ne kadar söylersem söyleyeyim, noksan söylemiş olur; onları noksan övmüş olurum! Ey ulular, mescid-i Aksa yapın; çünkü Süleyman yine geldi vesselam! Bu devlerden, perilerden baş çeken olursa bütün melekler, onları tutar, bağlar, tomruğa vurur!

Dev, bir an bile hileye düzene girişir de eğri büğrü yürürse derhal başına şimşek gibi bir kamçıdır gelir!

Sen de Süleyman’a benze de devlerin. Yapına yardım etsinler, taş kessinler! Süleyman gibi vesvesesiz, hilesiz ol da cinle dev, senin de buyruğuna uysun! Senin hatemin bu gönüldür... aklını başına al da dev, hatemini avlamasın! Avladı, ele geçirdi mi artık sana boyuna Süleymanlık eder... hatemli devden sakın vesselam!

Gönül, o Süleymanlık gelip geçici bir şey değildir... sen zahiren de Süleymanlık etme kabiliyetindesin, içinde de o ehliyet var senin. Dev de bir zaman olur, Süleymanlık eder ama her dokumacı nereden atlas dokuyacak? Elini oynatır ama ikisinin arasında ne kadar fark var!


MESNEVİ'DEN HİKAYELER DERT VE ELEM KOKUSU

DERT VE ELEM KOKUSU

Birisi, Irak’tan bir hırkayla çıkageldi. Dostları, ayrılığını sordular; Dedi ki: doğru, ayrılık vardı ama yolculuk bana pek kutluydu, adeta beni muştulamaktaydı. Halife, bana tam on kat elbise verdi... yüzlerce methüsena, ona yakın olsun! Onu bir hayli övdü, şükürlerde, hamitlerde bulundu... nihayet şükür, haddini aştı.

Dediler ki: senin perişan halin, yalanına şahadet etmekte. Bedenin çıplak, başın kabak, için yanmış... bu şükürleri, bir yerden mi çaldın, yoksa birisinden mi öğrendin? Nerede methettiğin emirin şükür ve hamd nişaneleri? Onların, şu şerefsiz başında, ayağında görünmesi gerekti.

Dilin, o padişahı methetmede ama yedi azan da şikayet edip duruyor. O cömertlik padişahını, o kerem sultanını övüyorsun ama bu övüşe karşılık ayağında bir ayakkabı, bacağında bir şalvar olmalıydı bari! Ben, dedi... bütün verdiklerini dağıttım;emir ihsanda kusur etmedi hiç!

Bütün ihsanlarını aldım, fakat hepsini yetimlere, yoksullara bağışladım. Mal verdim, karşılığında uzun bir ömür aldım... çünkü içim pek temizdir benim!

Bunun üzerine dediler ki: o kutlu mal gittiyse içindeki bu duman, bu hararet nedir ya? İçinde diken gibi yüzlerce pislik var...hiç keder, muştulanma nişanesi olur mu? Söylediğin o geçmiş şeyler doğruysa nerede aşk, bağışlama ve razı olma nişanesi? Hadi tutalım mal kayboldu gitti, meyil nerede? Sel geçip gittiyse geçtiği yer hani?

Gözün evvelce cana canlar katan siyah bir göz idiyse hadi diyelim o güzellik geçti... fakat neden şimdi gözün gök? A ekşi suratlı, temizlik nişanesi nerede? Senden eğri lafların kokusu gelmekte, sus! Mal bağışlamanın gönülde yüz türlü nişanesi olur... iyi işin yüzlerce alameti görünür!

Malını dağıtıp bağışlayan kişinin gönlüne o mal yerine yüzlerce dirilik gelir!tanrı tarlasına temiz tohumlar ekilsin de sonra temiz mahsul vermesin... imkanı yok! Tanrı bahçeleri de mahsul vermezse artık Tanrı yeri geniştir denebilir mi? Söyle!

Bu yokluk yeri bile mahsul vermemezlikte bulunmaz... artık bundan çok geniş olan Tanrı yeri nasıl olur da mahsul vermez? Bu yerin bile sayısız mahsul verme kabiliyeti vardır, en aşağı bir tohuma yedi yüz verir! Hamd ediyorsun, hani hamd edenlerin nişanesi? Bu nişaneler ne içinde var, ne dışında!

Arifin Tanrı’ya hamd etmesi doğrudur... çünkü o hamdın şahidi eldir, ayaktır! Hamd ediş, arifi karanlık cisim kuyusundan çekip çıkarır... dünya zindanından kurtarır! Sırtındaki takva atlasıyla ülfet nuru, hamd etmesinin nişanesidir. Bu eğreti alemden kurtulmuş, gül bahçelerinde, akarsu kenarlarında yurt tutmuştur.

Oturduğu yer, yurt, vasıl olduğu makam ve rütbe, yüce himmetinin sır sedirinin üstüdür! Orası öyle bir doğruluk makamıdır ki doğruların hepsi de orada latif, neşeli ve sevinçli yüzlerinden belli olarak yurt tutmuşlardır! Onların hamd etmeleri, gül bahçesinin bahara hamd etmesi gibidir... yüzlerce nişanesi, yüzlerce alameti ve eseri vardır!

Baharın geldiğine kaynak, fidan, çimen... o gül bahçesi, o elvan çiçekler şahittir. Güzelin her tarafta binlerce şahidi vardır... sedefteki incinin oluşuna şahadet edenler gibi. Halbuki senin nefesinden kötü sırrın kokusu gelmede... ey lafazan, derdin başından, yüzünden parlayıp görünmede!

Alem meydanında kokudan anlayan maharet sahipleri var... öyle ataklık edip pek hayhuy etmeye kalkışma! Misten bahsetme... ağzından soğan kokusu gelmede, sırrını açığa vurmada! Sen daima gülbeşeker yedim diyorsun ama nefesinden gelip duran sarımsak kokusu, yavelenme be demekte!

Gönül, büyük ve geniş bir eve benzer... gönül evinin gizli komşuları vardır. Pencereden, duvardaki delikten görüp gözetir, sırları anlarlar! Ev sahibinin sezinlemediği, hiç bilmediği bir yarıktan, bir delikten onlar, her şeyi görürler.

Kuran’ı okusan a... Şeytan ve kavmi, gizlice insanların halinden koku alırlar. İnsanın bilmediği bir yoldan insanın sırrını anlarlar... bu yol, duyguyla duyulur, yahut buna benzer bir şeyle bilinir yol değildir. Görenlerin ortasında hileye kalkışma... mihenk ortadayken lafa girişme ey kalp!

Mihengin, halisi de anlamaya kabiliyeti vardır, kalpı da... Tanrı, onu beden ve kalp emiri yapmıştır! Şeytanlar bile o kabalıklarıyla, o kötülükleriyle sırrımızı, fikrimizi, gittiğimiz yolu biliyorlar... onların bile içimize hırsızlama bir yolu var... biz, onların hırsızlıklarından baş aşağı gelmedeyiz...

Her an, bize büyük ziyanlar veriyorlar... delikleri var, yarıkları var; bizi gözetliyorlar... E artık alemdeki aydın canlar, neden gizli hallerden bihaber olsunlar? Gökyüzüne çadır kurmuş canlar, insanın vücuduna girmede şeytanlardan aşağı olurlar? Şeytan, hırsızlama olarak göğe çıkmaya kalkışır da yakıcı şahapla kovulur, sürülür.

Kötü kafir, savaşta mızrakla nasıl beyni üstüne düşerse o da gökten baş aşağı öyle düşer! Şeytanları, o gönüllerin beğendikleri ruhları kıskandıklarından gökten böyle baş aşağı atarlar...Artık çolak, topal, kör ve sağır değilsen ulu ve yüce ruhlara karşı bu zanda bulunma... utan, az söylen, can çekişme... cismi gözeten, sırlarını anlayan nice casus var!

Bu beden doktorları pek bilgilidirler... senin hastalıklarını senden daha iyi bilirler! İdrara bakıp ahvalini anlar... fakat sen; hastalığını o tarzda bilemez, teşhis edemezsin. Sonra nabızdan benizden, kandan da her türlü hastalığın kokusunu alırlar. Alemdeki Tanrı doktorları, artık sen söylemeden nasıl olur da halini anlamazlar senin?

Nabzından da gözünden de, benzinin renginden de, sende derhal yüzlerce hastalık bulur, anlarlar. Beden doktorları, doktorluğu yeni öğrenmişlerdir zaten... onlar, hastalığı teşhis için idrara vesaireye muhtaçtır. Fakat kamil, Tanrı doktorları, uzaktan adını duydular mı varlığının ta derinlerine kadar girerler! Hatta sen doğmadan yıllarca evvelki hallerini bile görürler!


MESNEVİ'DEN HİKAYELER DEVİN SÜLEYMANLIĞI

DEVİN SÜLEYMANLIĞI

Aklın varsa başka bir akılla dost ol, görüş, danış! İki akılla bir çok belalardan kurtulur, ayağını göklerin ta yücesine korsun! Dev kendine Süleyman adını taktı, devleti elde etti, ülkeyi hükmüne aldı. Süleyman’ın yaptığı işleri görmüştü, onun gibi hareket ediyordu... fakat iç yüzden yine devliği suratına vurmakta, devliği görünüp durmaktaydı!

Halk, bu Süleyman’da o nur o temizlik yok; Süleyman’dan Süleyman’a ne farklar var. O uyanıklığa benziyordu, buysa derin bir uyku gibi. Adeta o Hasanla bu Hasan gibi aralarında pek büyük bir fark var diyordu. Dev de, “ Tanrı benim şeklimde güzel bir dev yaratmıştır. Bir dev’e benim suretimi vermiştir; sakın o, sizi aldatmasın.

Meydana çıkar da Süleyman benim diye davaya kalkışırsa sakın onun suretine itibar etmeyin” diyordu. Dev, hileyle onlara bu sözleri söylüyordu ama iyi adamların gönüllerinde bunun aksi görünmekteydi. İyiyi kötüyü fark eden adamla oyun olmaz; hele o adamın bu fark edişi ve aklı, gaypları görür söylerse!

Onlar, kendi kendilerine “A eğri sözlü, tersine gidiyorsun... Böyle tersine tersine gide gide ta cehennemin en dibine kadar gideceksin ya! Süleyman, Süleymanlıktan kaldı, yoksul oldu ama alnında o aydın dolunay parlayıp durmada. Sen, nihayet bir yüzüktür kapmışsın ama zemheri gibi donmuş kalmış bir cehennemsin yine!

Biz neredeyiz... ululuk, sayvan ve kök önünde secde etmek nerede? Böyle şeylerin önüne baş komak şöyle dursun, hayvan tırnağını bile komayız biz! Hatta gaflete düşer de baş komaya kalkarsak bile bir pençe gelir, başımızı yerden iter, mani olur...

Bu aşağılık kişiye baş komayın, kendinize gelin... bu bayağı adama secde etmeyin der” demekteydiler. Ben, bu cana canlar katan hikayeyi anlatmaya kalkardım ama Tanrı gayreti olmasaydı! Kanaat et, bu kadarcığını kabul eyle de başka bir vakit bunu anlatayım!

Dev, adını Süleyman Peygamber taktı ama ancak çoluk çocuğu kandırmak için! Namuzsuzun suretini, adını bırak... lakaptan addan kaç, manaya yürü! Onu halinden işinden sor... onu halinde işinde ara!

Her sabah Süleyman Mescid-i Aksa’ya gelir, tam bir ihlasla Tanrı’ya ibadet ederdi. Her gün mescidde yeni bir otun bittiğini görür, adın nedir, ne faydan var? Ne biçim ilaçsın, nesin, sana ne derler... kime ziyansın, faydan kime? Diye sorardı.

Her ot, adını, tesirini söyler; “Şuna can’ım, öbürüne zehir...Buna zehirim, ona şeker... adım, kader levhinde şudur diye dile gelirdi. Doktorlar Süleyman’dan o otu öğrenirler,bilgi sahibi olurlar, ona uyarlardı. Bu suretle doktorluk kitapları düzdüler... bedenleri hastalıklardan kurtardılar. Bu nücum ve tıp bilgileri, Peygamberlerin vahiyleridir...yoksa akıl ve duygunun o tarafa nereden yolu olacak?

Cüz’i akıl, bir şeyden hüküm çıkaracak akıl değildir. O, ancak fen sahibinden fenni kabul eder, öğrenmeye muhtaçtır. Bu akıl, öğrenmeye ve anlamaya kabiliyetlidir. Ama vahiy sahibi ona öğretir. Bütün sanatlar, şüphe yok ki önce vahiyden meydana gelir, fakat sonra akıl, onların üstüne bazı şeyler katar!

Dikkat ey de bak! Bizim bu aklımız, hiçbir sanatı, usta olmadıkça öğrenebiliyor mu? Hile kılı kırk yarar ama usta olmadıkça hiçbir sanatı elde edemez! Sanat bilgisi, bu akılla olsaydı ustasız bir sanat meydana gelirdi!

Mezar kazma, en bayağı bir sanat... düşünceden, düzenden, fikirden doğacak değil ya! Fakat Kabilde bu anlayış olsaydı Habili başı üstünde taşır mıydı? Ben bu ölüyü, bu kana, toprağa karışmış ölüyü ne yapayım, nasıl yok edeyim der miydi? Bir de gördü ki bir karga, ölü bir kargayı ağzına almış, hemen geldi...

Havadan indi Kabile öğretmek için mezar kazıcılığına başladı. Tırnaklarıyla yerden bir toz kopardı, yeri kazıp hemen hemen ölü kargayı o mezara koydu; gömüp üstünü toprakla örttü... bu suretle karga, Tanrı ilhamı ile bilgi sahibi oldu. Kabil, bunu görünce yuh olsun benim aklıma dedi... bir karga bile bilgide benden üstün!

Tanrı, Aklıküll’e “Mazagalbasar” dedi... fakat cüzzi akıl her yana baka durur. Has kişilerin nuru, Mazagalbasar aklıdır... karga aklıysa ölülere mezar kazma üstadı! Karga, ardınca uçan canı nihayet mezarlığa götürür! Kendine gel de kargaya benzeyen nefsin ardından git... Kafdağına, gönül Mescid-i Aksa’nda yeni bir ot yeni bir kök bitmede!

Süleyman gibi sen de onlara dikkat et... onları izle, onların üstüne ret ayağını koyma! Çünkü bu durup duran yeryüzünün halini sana çeşit çeşit otlar anlatır. Yerde şeker kamışı mı bitmiş, yoksa alelade kamış mı... her biten ot, bittiği yerin halini, kabiliyetini bildirir! Gönülden de fikirler biter, gönlün nebatatı da fikirlerdir. Bu fikirler de gönüldeki sırları gösterir.

Mecliste bana söz söyleyecek adam bulsam çimenlik gibi yüz binlerce gül bitiririm. Fakat söz söylerken de nefes öldüren bir pezevenk olsa gönüldeki nükteler hırsız gibi kaçar. Herkes

in hareketi kendisini çeken ne yandaysa o taraftadır... doğru adamın çekişi, yalancının çekişine benzemez.

Gah sapık bir halde, gah doğru yolu bulmuş olarak gider durursun...ne seni sürükleyen ip meydandadır, ne çeken adam! Kör bir deveye benzersin... boynundaki yular seni yeder durur; fakat sen çekeni gör, yuları değil!

Kafir, köpeğin ardına düşüp gittiğini görseydi güçlü kuvvetli Şeytan’a mazkara olur muydu?Hiç? Onun ardına bir namussuz gibi düşer miydi hiç? Hemencecik ayağını çeker, kurtulurdu!

Sığır kasapların ne yapacağını bilseydi hiç onların peşine düşer, dükkana gider miydi? Yahut ellerinden kepek yer miydi... yahut da onların yüze gülücüğüne aldanır onlara süt verir miydi?

Hatta ot yese bile, neden beslendiğini bilseydi o otu hazmedebilir miydi? Şu halde alemin direği gafletten ibarettir...devlet nedir? Dev yani koş kelimesiyle let yani dayak kelimesinden meydana gelme bir kelime! Önce koş... koş da sonunda dayak ye! Bu yıkık yerde devlet sahibine eşekçesine ölümden başka hiçbir şey yok!

Sen, bir işe el atar, o işe iyice sarılırsın...o işteki ayıp ve noksan o anda sana örtülüdür. Tanrı, senden o işin ayıbını örttüğünden canla başla o işe girişebilirsin. Hararetle sahip olduğun fikrin de ayıbı senden gizlidir. Sana o fikirdeki ayıp ve kusur belli olsaydı ondan kaçardın...canın, bu fikirle aramda keşke mağriple maşrik arası kadar uzaklık olsaydı der!

Nihayet ondan usanır, pişman olursun ya...bu hal, evvel olsaydı hiç ona koşar mıydın? Şu halde ona girişelim, kaza ve kadere uygun olarak o işi görelim diye önce ondaki ayıbı, kusuru, bizden gizlemiştir.

Kaza ve kader, hükmünü izhar edince göz açılır, pişmanlık gelir, çatar! Bu pişmanlıkta ayrı bir kaza ve kaderdir...bu pişmanlığı bırak da Allah’a tap! Pişman olmayı kendine adet edinirsen boyuna pişman olur durur, nihayet bu pişmanlığı da daha ziyade pişman olursun! Ömrünün yarısı perişanlıkta geçer, öbür yarısı da pişmanlıkta heder olur gider!

Bu fikri, bu pişmanlığı terk et de daha iyi bir hal, daha iyi bir dost ve daha iyi bir iş ara! Elinde daha iyi bir iş yoksa pişmanlığın neye? Neyi fevt ettin de pişman oluyorsun ki? Eğer biliyorsan bilirsin ki doğru yol, Allah’a tapmaktan ibarettir...yok bilmiyorsan herhangi bir şeyin kötü olduğunu nasıl bilirsin ki?

İyiyi bilmedikçe kötüyü bilemezsin...ey yiğit zıt zıddıyla görülebilir. Mademki bu fikri terk etmekten acizsin... o vakit günah işlememekten de acizdin! Aciz olduktan sonra pişmanlık neden? O acizlik, kimin takdiriyle, onu ara! Alemde bir kadir olmadıkça hiç kimse, ne bir acizi görmüştür, ne de böyle bir şey olur... bunu böyle bil!

Böylece, olmasına çalıştığın her isteğin ayıbından bihabersin... onun ayıbı ve noktası, sana örtülüdür! O istediğin ayıp ve noksanı sana görünseydi canın o araştırmadan kaçıverirdi! O işin ayıp ve noksanı sence belli olsaydı seni hiç kimse o işe, hatta çeke çeke bile olsa götüremezdi! nefret ettiğin öbür iş yok mu? Ondan neden nefret ettin? Çünkü ayıbı, noksanı meydana çıktı da ondan!

Ey sırları bilen güzel sözlü Allah, kötü işlerin ayıbını, noksanını bizden gizleme! İyi işleri de bize ayıplı gösterme de o işe gidelim ,sarılalım... çalışmamız heba olmasın, gayretimiz soğumasın! Yüce Süleyman, adeti veçhile alaca karanlıkta mescide giderdi.

Her gün, adeti veçhile mescitten yeniden yeniye hangi ot, hangi kök bitmiş... o padişah,bunu arar araştırırdı. gönül haktan gizli kalan o otları gizlice can gözüyle görür, tanır.

Sofinin biri, bir bağda neşelenip açılmak için soficesine yüzünü dizine dayamış, varlığının derinlerine dalmış gitmişti. Her zevekilin biri onun bu uykusundan usandı. Dedi ki: Ne uyuyorsun ya hu? Bir başını kaldır da üzüm çubuğuna, şu ağaçlara, “Allah’ın rahmet eserlerine bakın” dedi... yüzünü şu rahmet eserlerine çevir, seyret!

Sofi dedi ki: A heveskar kişi, Allah eserleri gönüldür... dışarıdakilerse ancak ve ancak Allah eserlerinin eserleridir. Bağlar, bahçeler, yeşillikler, gönüldedir... dışarıdakiyse akarsuya vuran akislere benzer. O görünen bağ, suya akseden hayali bir bağdır... suyun letafeti yüzünden oynar durur!

Bağlar, bahçeler, meyveler, gönüldedir. Onların letafetinin aksi, şu suya toprağa vurmuştur! O neşe selvisinin aksi olmasaydı Allah bu aleme aldanış yeri demezdi. Bu aldanış şudur; yani bu hayal, erlerin gönülleriyle canlarının aksinden hasıl olmuştur. Bütün aldananlar, cennet budur sanarak bu akse gelmişlerdir.

Asıl bağlardan, bahçelerden kaçarlar da bir hayalle eğlenir kalırlar! Fakat bu gaflet uykusu başa geldi de uyandılar mı doğruyu görürler ama o görüşte ne fayda var? Sonra mezarlığa bir feryadu figandır, bir ahu vahdır düşer... kıyamete kadar bu yanılmalarına hasret çekip dururlar!Ne mutlu o kişiye ki ölümden önce öldü... yani bu üzümün aslından bir koku elde etti!

Derken Süleyman bir bucakta başağa benzer bir yeni otun bitmiş olduğunu gördü. Yeşil, taze, görülmedik bir ottu bu... adeta yeşilliği göz alıyordu. Süleyman, o ota derhal selam verdi; o da selamını aldı; Süleyman, otun güzelliğine şaştı kaldı. Dedi ki: adın ne... dilsiz dudaksız söyle bakalım! Ot ey alem padişahı bana keçiboynuzu derler, dedi.

Süleyman, sen de ne haysiyet var? Dedi. Ot dedi ki: Bittiğim yer yıkılır viran olur. Ben keçiboynuzuyum... bittiğim yer perişan olur; şu suyun toprağın yıkıcısıyım ben! Süleyman, derhal ecelinin geldiğini, göçme vaktinin göründüğünü anladı. Dedi ki:ben hayatta oldukça şüphe yok ki bu mescit, yeryüzündeki afetlerden bozulup yıkılmaz. Ben yaşadıkça nasıl olurda Mescid-i Aksa perişan olur, yıkılır gider?

Şu halde şüphe yok, mescidimiz, ölümümüzden sonra yıkılacak! Bedenin secdegahı olan mescit, gönüldür... kötü dost da her yerde mescitte biten keçiboynuzudur! Sende kötü dostun sevgisi peydahlandı mı kendine gel... ondan kaç, onunla az konuş, görüş! Onu kökündeki sök, çıkar ... çünkü biter, boy verirse seni de kökünden söker, mahveder, mescidini de!

Ey aşık, eğrilik, sana keçiboynuzu gibidir...çocuklar gibi niye eğriliğe doğru gider, sürtünürsün? Kendini suçlu bil suçlu gör...korkma da o ders üstadı, senden dersi çalmasın. Cahilim, bana öğret demen, bu çeşit insaf sahibi olman, namus ve şeref gözetmenden iyidir! Ey yüzü nurlu çocuk, “Rabbimiz, biz nefsimize zulmettik” demeyi babandan öğren!

O, ne bahaneler buldu, ne hileye kalkıştı, ne de düzen bayrağını yüceltti. Fakat İblis, bahse girişti, bahse girişte, benzin kırmızı, beni sen sararttın... renk, senin verdiğin renktedir...beni boyayan sensin; suçumun da aslı sensin, uğradığım afetin, dağlandığım dağın da, dedi!

Kendine gel de “Rabbi bima agveyteni”yi oku...oku da cebri olma, ters bir kumaş dokumaya kalkışma! Cebir ağacına ne vakte dek sıçrayıp çıkacak, ihtiyarını bir yana bırakacaksın? İblis ve soyu sopu gibi Allah ile savaşta, mübasedesin... Eteklerini çemrer de isyana öyle koşar, gidersin... bu kadar hoşlukla, bunca istekle cebir olur muymuş?

O kadar istekle kim, kötülüğe gider... böyle oynaya oynaya kim sapıklığa koşar? Sana başkaları öğüt verdikçe o işin iyiliğini söyler, belki yirmi erle bu hususta savaşa girişir, yirmi ere karşı ayak direrdin! Doğrusu budur...yol ancak budur...ve bundan ibarettir; adam olmayandan başka kim beni kınar ki? Dersin!

Mecbur olan adam böyle söz söyler mi? Yolsuz olan kişi, böyle savaşır mı? Nefsin neyi isterse ihtiyarın var, fakat aklının istediği şeyde mecbursun ha! Bahtı yaver ve talihi kutlu olan bilir ki akıl ve zeka taslamak iblis’tendir, aşk Adem’den!

Akıl ve zeka denizde yüzgeçliğe benzer... bundan az kişi kurtulur ve yüzgeçlikte bulunan nihayet gün gelir, gark olur gider! Yüzgeçliği bırak, kibirden, kinden vazgeç...bu ırmak değil; denizdir deniz! Hem de öyle sığınılacak bir yeri olmayan uçsuz bucaksız deniz ki yedi denizi bir saman çöpü gibi kapı verir!

Aşk, ileri gidenler için bir gemiye benzer...gemiye binen kişinin bir afete uğraması nadirdir, çok defa kurtulur. Aklı zekayı sat da hayranlığı satın al... akıl ve zeka zandır, hayranlıksa bakış görüş! Aklı Mustafa’nın önünde kurban et...Hasbiyallah de, yani Allah’ım bana yeter!

Kenan gibi gemiden baş çekme... ona da zeki aklı bu gururu vermiş aldatmıştı. Ben yüce bir dağın üzerine çıkar kurtulurum, neden Nuh’a minnet edeyim? Dedi. A akılsız nasıl olurda onun minnetini çekmezsin! Allah bile onun mihnetini çekmekte. Nasıl olur canımız ona minnettar olmaz! Tanrı bile ona şükretmede, minnet etmede!

A hasetle dolu mağrur kişi, onun minnetini Allah bile çekiyor! Keşke o yüzme öğrenmeseydi de Nuh’a minnet etse, gemiye girmeye tamah etseydi! Keşke çocuk gibi hilelere cahil olsaydı da çocuklar gibi anasına el atsa, anasına sarılsaydı! Yahut da nakli bilgi ile az dolu olsaydı da gönlü bir veliden vahiy ilmini kapsaydı!

Böyle bir nur varken kitabı önüne açarsın vahiy ile dinlenen ruhunda seni azarlar! Zamanın kutbunun sözüne karşı nakli ilim, bil ki su varken teyemmüm etmeye benzer! Kendini aptal yerine koy, ona uy da yürü...ancak bu aptallıkla kurtulabilirsin!

Babam, insanların padişahı, bunun için “cennetliklerin çoğu aptaldır” dedi. Akıl ve zeka sana kibir ve gurur verir... aptal ol da gönlün doğru kalsın! Aptallık dediğim halka iki kat maskara olan adamın ahmaklığı değildir... bu aptallık, ona hayran olan adamın aptallığıdır!

Kendilerini unutup Yusuf’un yüzünü görenler, o güzelliğe dalıp kalanlar... bu yüzden ellerini doğrayanlar yok mu işte onlar aptaldır! Aklı, dost aşkında kurban et...akılların hepside o taraftandır, odur!Akıllılar akıllarını o tarafa göndermişlerdir. Yalnız sevgili olmayan ahmak, bu tarafta kalmıştır!

Hayretle şu baştan aklın gitti mi başındaki her saç, bir baş, bir akıl kesilir! O tarafta akla, beyne düşünce zahmeti yoktur...çünkü orada her ova, her bahçe akıl ve beyin bitirir! Bu ovadan geçer, o taraftaki ovaya gelirsen nükteler duyarsın... oradaki bağlara, bahçelere gelirsen hurma fidanın sulanır, yeşerir!

Bu yoldaki köşkü, sayvanı, şöhreti şanı terk et... kılavuzun hareket etmedikçe hareket etme! Başsız hareket eden, kuyruk olur... böyle adamın hareketi akrebin hareketine benzer! Eğri gider, geceleri görmez, çirkindir, zehirlidir... işi gücü, temiz bedenleri dalamak ,sokmaktır!

Başını ez onun...huyu hep budur, ahlakı hep bu ...bu huyundan vazgeçmez o! Onun için en iyi şey, başının ezilmesidir...çünkü bu suretle can kırıntısı da o kötü tenden kurtulmuş olur! Delinin elinden silahı al da adalet ve sulh, senden razı olsun! Fakat elinde silahı olur, aklı da bulunmazsa bağla elini... yoksa yüzlerce zarar yapar.

Kötü yaradılışlı kişiye ilim ve fen öğretmek, yol kesen eşkiyanın eline kılıç vermeye benzer! Sarhoş zencinin eline kılıç vermek, adam olmayana bilgi belletmekten yeğdir. Bilgi, mal, mevki ve hüküm, kötü yaratılışlı kişilerin elinde fitnedir. Savaş delilerin ellerindeki kılıçları alsınlar diye müminlere farz olmuştur.

Onun canı delidir, teni de elindeki kılıçtır... o çirkin huylunun elindeki kılıcı al! Bilgisizlere, geçtikleri mevkiinin yaptığı fenalığı, yüzlerce aslan bir araya gelse yapamaz! Çünkü ayıbı gizliyken meydan bulur da yılanı, delikten çıkar, sahralara uğrar! Cahil kötü hükümler yürüten bir padişah oldu mu bütün ova yılanla, akreple dolar!

Adam olmayanın eline bir mal ve mevki geçti mi, herkesten önce kendi rezilliğini dileyen kendisidir. Çünkü o ya hasisliğe kalkışır, az verir... yahut cömertliğe girişir, yersiz ihsanlarda bulunur! Şahı, beydak hanesine kor... ahmak, ihsanda bulundu mu ihsanı, buna benzer işte!

Hüküm, bir sapığın eline geçti mi onu mevki sanır ama hakikatte kuyuya düşmüş demektir! Yol bilmez ,kılavuzluk etmeye kalkışır... kötü ruhu, cihanı yakar, yandırır!

Yokluk yolunun çocuğu, pirlik etmeye girişirse ardına düşenler, devletsizlik gulyabanisine çatarlar! Gel de sana ayı göstereyim der ama o nursuz pirsiz, ayı hiç görmemiştir ki! Ömrümde ayın aksini suda bile görmemişken nasıl olurda gösterebilirsin a hamhalat, a bön! Ahmaklar baş oldular da akıllılar başlarını kilime çektiler!

Peygambere bu yüzden “Ey kilime bürünen, ey ürküp kaçan, kilimden çık! Kilime baş çekme, yüzünü örtme... çünkü alem şaşkın bir beden, sense bu aleme akılsın! Kendine gel de davaya kalkışanlardan arlanıp gizlenme... çünkü sende vahiy mumunun nurları var! Kendine gel de geceleri kalk, çünkü ey Peygamber, mum geceleri ayakta durur!

Senin nurun olmadıkça aydın gün bile gecedir...sana sığınmadıkça aslan bile Tavşan kesilir! Ey Mustafa, bu nur denizinde kaptanlık et... çünkü sen, ikinci Nuh’sun! Akıllılara bir yol gösterici lazım... Hele yol, deniz yolu olursa! Kalk da yolu vurulmuş kervana bak...her yanda kaptan kesilmiş gül yabanileri gör!

Sen, vaktin Hızır’ısın, her geminin imdadına yetişen sensin... Ruhullah gibi yalnız yürümeyi adet edinme! Bu topluluğun önünde gökyüzündeki ışık gibisin, güneşe benziyorsun... bunlardan gizlenmeye, halveti bezemeye kalkışma! Halvet zamanı değil topluluğa gel! Ey Peygamber, hidayet, Kaf Dağına benzer, sense Hümasın!

Dolunay, gökyüzünde geceleri yürür... köpeklerin sesi yüzünden yürüyüşünü bırakmaz. Kınayanlar, senin dolunayına karşı köpeklere benzerler... sana karşı yürüyüp dururlar! Bu köpekler, “ Susun, dinleyin” emrine karşı sağırdırlar... ahmaklıklarından senin dolunayına karşı hav havlayıp durmaktalar!

Ey şifa, hastayı terk etme... Ey şifa hastayı terk etme... sağıra kızıp körün sopasını bırakma! Sen demedin mi ki “Körü, yolda tutup yeden Tanrı’dan yüzlerce ecir alır, yüzlerce sevaba girer! Kim bir kötü kırk adım yederse günahları bağışlanır, doğru yolu bulur!”

Doğru yolu gösterenin işi budur; sen de doğru yolu gösterensin... ahir zamanın yasına neşesin sen! Ey takva sahiplerinin imamı, bu hayallere kapılanları, yakın makamına kadar götür! Kim gönlünden sana karşı bir hile, bir düzen düşünürse onun boynunu ben vururum, sen tasalanma, neşelen, neşeli neşeli yürü!

Onun körlüğüne körlükler katarım... o, şeker sanır ama ben ona zehir veririm! Akıllar benim nurumla parlar, aydınlanır... hileler, benim hilemden öğrenilir! Alemdeki erkek fillerin ayaklarına göre Türkmenin kara çadırı nedir ki?

Ey benim en ulu Peygamberim, onun mumu, kasırgama karşı nedir? Derhal korkunç sur sesiyle kalk da binlerce ölü, topraktan çıksın! Sen vaktin israfilisin; doğruca kalk da kıyametten önce bir kıyamet kopar! Ey mihnetlere düşmüş de soru soran kişi, dikkat et, bak da gör. Bu kıyametten yüzlerce alem kopmada!

Bu zikir ve kunut ehli olmasa ahmağın sorusuna verilecek cevap sükuttan ibarettir padişahım! Duamız kabul edilmeyince Tanrı göğünden isteğimize sükutla cevap verilir canım! Harman devşirme zamanı geldi ama yazıklar olsun... gün bahtımız yüzünden geçti gitti! Gün dar... halbuki bu söz, o kadar geniş ki bütün bir ömür bile ona az gelir!

Bu daracık çukurlarda mızrak oyununa girişmek, bu oyunu oynayanları utandırır! Vakit dar... fakat oğul, halkın hatırı ve anlayışı da vakitten yüz kere daha dar! Ahmağın cevabı, mademki sukuttur... ne diye sözü uzatıp durursun? Tanrı rahmetinin yüceliği ve kerem denizinin dalgalanması yüzünden her çorak yere yağmur yağdırıp ıslatmada!


MESNEVİ'DEN HİKAYELER EBUYEZİD’İN MÜJDESİ

EBUYEZİD’İN MÜJDESİ

Bayezid’in Ebulhasan’ın halini daha evvelce nasıl gördüğünü duymadın mı? Bir gün o takva sultanı, dervişleriyle sahradan geçerken, ansızın ona Rey civarında Harkan tarafından bir kokudur geldi. Orada iştiyaklı bir feryat çekti, rüzgardan koku aldı. Aşıkçasına bir kokladı; adeta ruhu rüzgardan bir şarap tatmaktaydı.

Buzlu suyla dolu olan bir testinin dışında ter gibi sular peydahlanır. O, havanın soğukluğundan meydana gelir... yoksa testinin içinden dışarı su sızmaz! Koku getiren rüzgar, onu su haline getirmiştir... işte onun gibi su da Bayezid’e halis şarap haline gelmişti! Bayezid’de sarhoşluk eseri görününce bir müridi ona gelip sordu: “Beş duyguyla altı cihetten dışarı olan şu hoş hal nedir? Yüzün gah kızarmakta, gah ağarmakta... bu ne hal, bu ne müjde? Koklayıp duruyorsun ama görünürde gül yok, şüphesiz bu, gayb aleminden, hakiki güllerin açtığı gül bahçesinden.

Ey her kendini tanıyan, bilen kişinin muradı ve maksadı olan er, her an sana gayb aleminden bir haber, bir mektup gelmekte, Her an Yakup gibi sana da bir Yusuf’tan şifa kokusu erişmekte. Bize de o testiden bir katra dök... bize de o gül bahçesinden bir kokucuk anlat!Biz buna alışmamışız ey yüce ve güzel er... bizim dudağımız kuru, sen bu şarabı yalnızca içiyorsun!

Ey, çevik er, ey gökyüzünü dönüp dolaşan er, içtiğin şaraptan bize de bir yudumcuk sun! Bu zamanda meclisin beyi sensin, senden başkası değil... bize de bak! Bu şarap, gizlice içilir mi ki? Şarap, muhakkak adamı rezil, rüsvay eder! Kokusunu gizlesen bile sarhoş gözlerini ne yapacaksın ki?

Zaten bu koku, alemde yüz binlerce perde altında gizlenebilecek bir koku değil ki! O kekin kokuyla ovalar, çöller doldu... hatta ova da nedir ki? O koku, dokuz feleği bile geçti! Bu şarabın bulunduğu testinin başını balçıkla örtme... zaten bu öyle bir açıkta şarap ki örtülmesine imkan yok!

Ey sırlar bilen sır söyleyici, seni avlayanı lutfet, söyle! Bayezıd dedi ki: “Şaşılacak bir koku geldi bana... Peygambere Yemen’den gelen koku gibi! Muhammet demiştir ki. Seher yelinin eliyle bana Yemen’den Tanrı kokusu gelmekte. Vise’nin ruhuna Rahim’in kokusu geldiği gibi Üveys’ten de Tanrı kokusu geliyor.

Üveys’ten, Karen kabilesinden garip bir koku geldi de Peygamberi sarhoş etti, neşelendirdi! Üveys kendinden geçmiş, yere mensupken göklere mensup olmuştu! Heliyle, şekerle karışmış, halli hamur olmuş, acı tadı kalmamıştı artık! Heliyle, varlığından tamamıyla geçmişti... yalnız heliyle şeklindeydi ama lezzeti kalmamıştı ki!”Bu sözün sonu gelmez. O aslan er, gayb aleminin vahyinden neler söyledi? Sen onu anlat!

Bayezıd dedi ki “Bu taraftan bir dostun kokusu gelmekte... bu köyden bir padişah geliyor! Bunca yıldan sonra bir padişah doğacak... otağını göklere kuracak! Yüzü Tanrı’nın gül bahçelerinin tesiriyle gül rengine dönecek... makam ve rütbe bakımından benden üstün olacak!”

Dediler ki: Adı ne? Bayezid, Ebül Hasan dedi... onun şeklini, kaşının çenesinin ne şekilde olduğunu anlattı. Boyunu, rengini, şeklini, saçlarını, yüzünü bir bir anlattı. İç huylarını, manevi sıfatlarını... ruhunu, yolunu, yerini, varlığını hep söyledi. Ten şekli, ten gibi iğretidir... ona pek gönül verme... o bir anda gelir geçer!

Tabii ruhun şekli, hali de fanidir... o can şeklini, sıfatını iste ki gökyüzündedir! Onun bedeni, yeryüzünde mum gibidir... nuru ise yedinci kat tavanın üstündedir! Güneşin ışıkları odadadır ama güneş, dördüncü kat göktedir. Gülün suretini, latife yollu burnunun altında görürsün ama gül kokusu dimağın ta tavanına, sayvanına kadar her yeri tutmuştur.

Uyuyan adam, Aden’de bir azaba uğradığını görür ama aksi, bedeninde ter halinde görünür! Gömlek, Mısır’da bir harise rehin olmuştur ama Kenan ülkesi o gömleğin kokusuyla dolmuştur!Tarihçiler, bunu duyunca Bayezid’in tayin ettiği zamanı yazdılar... adeta şişe benzeyen kamış kalemlerini kebapla bezediler.

Tanı o zaman, o tarih gelip çatınca o padişah doğdu... devlet satrancını oynadı! Bayezid’in ölümünden sonra yıllar geçti, Ebul Hasan dünyaya geldi. O padişah, Ebulhasan’ın ihsanına, kıskanmasına ait ne gibi huylar söylediyse aynen zuhur etti.

Çünkü onun önünde giden levhimahfuz’dur... neden mahfuzdur o levh? Hatadan! Bu, ne yıldız bilgisidir, ne remil, ne de rüya... Tanrı, doğrusunu daha iyi bilir ya, Tanrı vahyidir! Sofiler, bunu halktan gizlemek için gönül vahyi demişlerdir.

Sen istersen onu gönül vahyi farzet... Gönül zaten onun nazargahıdır... Gönül, ona agah olunca nasıl hata eder? Ey mümin, sen, Tanrı nuruyla bakar, görürsün... hatadan, yanılmadan eminsin!

Sofi, yoksulluktan dertlenince yoksulluğu, ona dadı ve gıda kesilir. Çünkü cennet, hoşa gitmeyen şeylerden meydana gelmiştir... merhamet, gönlü kırık acizlerin nasibidir. Yücelikle başlar kıran kişiye ne Tanrının merhameti nasip olur, ne halkın!

Bu sözün sonu yoktur... evet, o yiğit, yiyecek ve ekmek nafakasının azlığından perişan oldu! Ne mutlu o sofiye ki rızkı azalır... boncuğu inci olur, kendisi deniz kesilir! O hususi Tanrı nafakasını duyan, Tanrının yakınlığına erer,gayb nafakasını elde eder.

Fakat ruh nafakası noksan olan kişinin canı o noksan yüzünden titremeye başlar. Anlar ki bir hata etmiştir de bundan dolayı rıza yaseminliği perişan olmuştur. İşte o adam da ekinin az olması yüzünden harman sahibine mektup yazdı. Mektubunu o yüce ve adil padişaha götürdüler, okudu, fakat bir cevap vermedi.

Dedi ki: onun derdi yalnız gıda, başka bir şey değil... ahmağa verilecek en iyi cevap sükuttur. Ayrılık ve vuslat derdi onda hiç yok... fer’e bağlanmış, aslı hiç aramıyor. O ahmağın biri... varlığa kapılmış, ölmüş gitmiş fer’in derdiyle asla aldırış bile etmemekte.

Göklerle yeri bir elma farz et... Tanrının kudret ağacından bitmiş! Sen, bu elmanın içindeki bir kurda benzersin; ağaçtan da haberin yok, bahçıvandan da! Elmada bir kurt daha var; fakat onun canı dış aleminde bayrak sahibi! Onun hareketi elmayı yarar... elma onun hareketine karşı koyamaz!

Hareketi, perdeleri yırtar... sureti kurt ama hakikatte o, bir ejderha! Demirden çıkan ilk ateş, dışarıya yavaş ,yavaş adım atar. Dadısı pamuktur önce... fakat sonunda şuleleri ta esire kadar çıkar, İnsan, önce uykuya, yemeye muhtaçtır... fakat nihayet meleklerden de üstün olur.

Pamuk ve kükürdün himayesinde şulesi ve nuru, süha yıldızına kadar çıkar! Karanlık alemi aydınlatır... demirden yapılma tomruğu bile iğneyle deler geçer!

Ateş de cismanidir ama ne ruhtandır, ne de ruhani alemden! Cisme, o yücelikten bir nasip yoktur... cisim, can denizinin önünde bir katra gibidir! Cisim, canla artar, gün günden fazlalaşır... fakat can gitti mi cisme bak, ne hale gelir?

Cisminin haddi, bir iki arşından fazla değildir... fakat canın, ta göklere kadar çıkar, dolaşır! En iyi kişi, ruha ta Bağdat’a Semerkand’a kadar olan mesafe tasavvurda yarım adımdır ancak! Gözünüz iki dirhemlik taş ağırlığında bir yağ parçasıdır ama ruhunun nuru göklere dek her tarafı kaplar.

Nursa, bu göz olmadan da uykuda her şeyi görür... fakat göz, bu nur olmayınca ancak harap olur gider! Canın, tenin sakalıyla, bıyığıyla alış verişi yoktur... fakat ten, can olmayınca murdardır, aşağıdır! Bu cisim, hayvani ruhun debdebesine sebeptir... sen daha önceden git de insani ruhu gör!

İnsandan da dedikodudan da geç de Cebrail’in ruhunun dayanıp kaldığı deniz kıyısına var! Ondan sonra Ahmed’in canı (esrarı faş etme sakın diye) sana karşı dudağını ısırsın... Cebrail, senden korksun, geride kalsın! Bir yay kadar ileri varır, sana doğru gelirsem derhal yanarım desin!

Rüzgar, Süleyman’ın tahtına ters esti...Süleyman dedi ki: Ey rüzgar, ters esme! Rüzgar da ey Süleyman dedi, ters hareket etme... ters hareket edersen, benim tersliğime kızma! Tanrı, biz ders alalım da insafa gelelim diye bu teraziyi halk etti. Sen eksik dirhem korsan ben eksik tartarım... sen benimle apaydın muamelede bulunursan ben de seninle apaydın muamelede bulunurum!

Böylece Süleyman’ın tacı da eğrildi... aydın günü ona gece etti adeta! Süleyman dedi ki: Ey taç, neden başımda eğrilirsin... A güneş, doğumdan eksilme benim! O eliyle tacı düzelttikçe taç eğrilmekteydi yiğidim! Tam sekiz kere doğrulttu, sekiz kere eğrildi... dedi ki: Ey taç, bu ne bu? Eğrilme artık!

Taç dedi ki: Beni yüz kere doğrultsan yine eğrilirim... çünkü inanılır kişi, sen eğrilmedesin! Süleyman, bunun üzerine kalbini doğrulttu... gönlündeki şehvetten soğudu... Tacı da derhal doğruldu... nasıl istiyorsa başında öyle durdu.

Süleyman, bundan sonra onu mahsustan eğriltmede, taç da inadına doğrulmadaydı. O ulu Peygamber, tacını sekiz kere eğriltti; her defasında taç, başında doğruldu. Taç, dile geldi de ey padişah, nazlan dedi... kanadından mademki tozu, toprağı silktin; uç! Bana izin yok ki bundan ileriye geçeyim... bu sırrın gayb perdelerini yırtayım!

Elini sen ağzıma koy da kapat... ağzım, beğenilmeyen şeyler söylemesin! Hasılı sana ne dert gelirse başkasına kabahat bulma; kendine bak! Dostum, bu iş başkasından oldu sanma... o kölenin uğraştığı gibi uğraşıp durma! Köle, gah elçiyle, mutfak eminiyle uğraşıp savaşmasaydı... gah cömert padişaha kızmadaydı.

Tıpkı Firavun gibi... hani o da Musa’yı bırakmıştı da halkın yavrucaklarının başlarını kestiriyordu. Halbuki düşman, o kör gönüllünün evindeydi... oysa başka çocukların başlarını kopartıp duruyordu! Sen de dış aleminde başkalarıyla kötü oluyorsun da içten kötü nefsinle uzlaşıyorsun.

Düşmanın o... fakat sen ona şeker vermedesin... dışarıdan da herkesi töhmetli tutmadasın! Sen Firavun gibi körsün, kör gönüllüsün... düşmanla iyisin de suçsuzları aşağılatmadasın. A firavun, niceye dek suçsuzları öldürecek, asıl suçlu olan nefsini hoş tutacaksın? Firavun’un aklı, padişahların aklından üstündü ama Tanrı hükmü onu akılsız ve kör etmişti!

Bir adamın can gözünü, can kulağını Tanrı kapattı mı o adam Eflatun olsa hayvanlaşır! Hasılı Bayezit hakkındaki gayb hükmü nasıl zuhur ettiyse Tanrı hükmü levh üstünde ( çaresiz) zuhur eder.

Ebulhasan, Bayezid’in buyurduğu gibi zuhur etti... ve bunu adamlarından duydu. Bayezid, Hasan benim dervişim ve ümmetim olur... her sabah benim mezarımda benden ders alır demişti. Kendisi de dedi ki: ben de Şeyh’i rüyamda gördüm... ruhundan bu sözü duydum.

Her sabah, onun mezarına yüz tutar, ta kuşluk çağına kadar huzurunda dururdu. Ya bir şeyhin huzuruna gider gibi o mezarın başına gelir, yahut da sözsüz müşkülleri hallolurdu. Nihayet yine bir gün kutlulukla o mezarın başına geldi... yeni kar yağmıştı, mezarlar karla örtülmüştü.

Mezarın üstünde kat kat karların bayrak gibi yüceldiğini, kubbe kubbe yığıldığını görünce gamlandı. O diri Şeyh’in mezarından ses geldi. Ben buradayım, bana gel diye seni çağırıp duruyorum. Kendine gel... sesime koş; bu yana seğirt! Alem karla dolsa da sen, benden yüz çevirme! O gün, Ebulhasan’ın hali düzeldi... önce duymuş olduğu şaşılacak şeyler, o gün kendisinde zuhur etti.

Bir adam, birisiyle meşverette bulunuyor, tereddütten kurtulmak, hapisten halas olmak istiyordu. O adam dedi ki: Hoş fakat benden başkasını ara bul da danışacağın şeyi ona danış! Ben senin düşmanınım, bana sarılma... düşmanın tedbiri, aydın olamaz! Git, sana dost olan birisini ara... dost şüphe yok ki dostun hayrını diler.

Ben düşmanım, benim gibisinden bir çare olmaz... eğri gider, sana düşmanlık ederim. Kurttan bekçilik istemek doğru bir şey değildir... bir şeyi bulunmadığı yerde aramak, aramamak demektir. Hiç şüphe etme ki ben sana düşmanım... senin yolunu keserim ben, nasıl olur da sana yol gösteririm?

Kim dostlarla düşer kalkarsa külhanda bile olsa gül bahçesindedir... fakat zamanede düşmanla düşüp kalkan gül bahçesinde bile olsa külhandadır! Biz, ben diye varlığa düşerek dostu incitme de kimse, düşmanın olmasın! Tanrı için halka hayır yap, yahut kendi canın için herkese hayırda bulun da. Daima gözüne dost görünsün... gönlüne kin yüzünden çirkin suretler gelmesin!

Fakat birisine düşmanlıkta bulundun mu ondan çekin... seni seven bir dostla görüş, danışacağını ona danış! Adam dedi ki: Ey iyi kişi, biliyorum seni... sen benim eski düşmanımsın. Fakat akıllı ve manevi bir adamsın; aklın eğri gitmeme razı olmaz.
Tabiat, düşmandan hıncını çıkartmak ister ama akıl, nefse demirden bir bağdır; Gelir, onu kötülükten men eder, geri çeker... akıl, onun iyi ve kötü hareketlerine adeta bir şahnedir. İmana mensup akıl adil bir şahneye benzer... gönül şehrinin bekçisidir, hakimidir. Kedi gibi aklı uyanıktır onun... hırsız, fare gibi delikte kalakalır! Nerede fare çıkar, bir şeye el uzatırsa ya orada kedi yoktur, yahut varsa bile sureti vardır!

Kedi nedir? Aslanları yıkan aslan... tendeki imana mensup akıl! Onun görünüşü yırtıcı hayvanlara hakimdir... narası otlayan hayvanları men eder! Şehir, hırsızlarla, elbise soyanlarla dolu... söyle, ister şahne olsun, ister olmasın!

O muhteşem fakir Bayezid, dervişlerine “İşte Tanrı benim” dedi. O fenlere sahip er, sarhoşça apaçık “Benden başka Tanrı yoktur...bilin de bana tapın” buyurdu. O hal geçince sabahleyin “Sen böyle dedin... bu doğru değil” diye kendisine söylediler. Dedi ki: “Bunu bir daha dalar da söylersem hemen o anda beni bıçaklayın!

Tanrı, tenden münezzehtir... benimse tenim var. Böyle söylediğim zaman öldürülmem lazım! O hür er, bu tavsiyede bulununca her derviş bir bıçak hazırladı. Bayezid, yine o koca kadehi dikip sarhoş oldu... tavsiyeleri aklından çıktı. Meze geldi... aklı avare oldu; sabah geldi, mumu çaresiz kaldı!

Akıl şahneye benzer... sultan gelince biçare şahne bir bucağa büzüldü! Akıl Tanrı gölgesidir, Tanrı güneş... gölge, güneşe karşı dayanır, durabilir mi hiç? Peri ve cin, insana üstün olunca insandaki insanlık sıfatı kaybolur... ne söylerse o peri söyler...cin tutmuş adam söyler ama hakikatte o sözler, cinindir, perinindir!

Perinin bile yolu yordamı böyle olursa o perinin Tanrı’sı nasıl olur? Varlığı gider insan peri kesilir...ilhama nail olmayan Türk arapça konuşmaya başlar! Fakat kendine gelince hiçbir lugat bilmez. Peri de bile böyle bir varlık, böyle bir sıfat olduktan sonra, artık perinin ve insanın Tanrı’sı, nasıl olur da periden aşağı olur?

Aslanı bile tutacak derecede sarhoş olup yiğitleşen kişi, kalkar da erkek aslanın sütünü emerse sen artık bu işi o yapmadı, şarap yaptı dersin! Eski altınlardan söz düzer, mükemmel söz söylerse yine dersin ki o sözü de şarap söylemiştir! Şarapta bile bu zor, bu kuvvet olursa Tanrı nurunda olmaz mı hiç?Tanrı nuru, seni tamamı ile senden alır... sen aşağılarsın, onun sözü üstün olur. Kuran, gerçi Peygamber’in dudağından çıkar ama kim Tanrı söylemedi derse kafirdir.

Kendinden geçiş hüması uçmaya başlayınca Bayezid yine o söze koyuldu. Aklı şaşkınlık seli kaptı götürdü... o sözü evvelce söylediğinden daha zorlu söyledi. “Hırkamda, varlığımda Tanrıdan başka bir şey yok... yerde gökte nice bir arayıp durursun?” dedi.

Dervişler deli divane oldular... bıçaklarını tertemiz bedenine sapladılar. Her biri Girdeküh mülhitleri gibi pervasızca pirlerine bıçak saplamaya koyuldular.

Fakat şeyhe kılıç vuranın kılıcı, tersine dönüyor kendisini yaralıyordu. O hünerli şeyhin vücudunda bir eser bile görünmüyordu. Fakat dervişler perişan oldular, kanlara battılar.

Boynuna bıçak saplayanın kendi boynu kesildi, ağlaya inleye yıkılıp öldü. Göğsünü yaralayanın göğsü yarıldı, ebedi bir surette geberip gitti.

O sahip kıranın mertebesini bilen ise onu yaralamaya hiç yeltenmedi, böyle şeye gönül vermedi. Yarı aklı onun elini bağladı; canını kurtardı... yoksa oda kendisini perişan ederdi. Sabah oldu o dervişler eksilmişti... evlerinden bir feryat-ı figan yüceldi.

Bayezid huzuruna binlerce kadın, erkek üşüştü. Dediler ki: “Ey iki alemi de gömleğe sığdıran er! Senin şu bedenin insan bedeni olsaydı insanların bedenleri gibi hançer yaraları ile mahvolur giderdi.

Kendisinden olan kendinden geçmişe gelip çattı... kendisinde olan, kendi gözüne diken batırdı.

Ey kendinde olmayanlara Zülfikar vuran, aklını başına al, o Zülfikarı sen, kendi kendine vurmaktasın. Çünkü, kendinden gecen fanidir,kurtulmuştur... ebedi olarak emniyet bucağında oturur. Sureti fanidir; o bir ayna kesilmiştir... o aynada başkalarının yüzünden gayrı bir şey görünmez.

Tuh der tükürürsen kendi yüzüne tükürmüş olursun... aynaya vurursan yine kendine vurursun. Orada çirkin bir surat görürsen gördüğünde sensin... İsa ve Meryem’i görürsen yine gördüklerin senden ibarettir.

O ne budur, ne o... her şeyden arı durudur... yalnız senin önüne senin suretini kor. Söz buraya gelince dudak yumuldu... kalem buraya gelince kırıldı, durdu! Fasahat el verdi ama dudağını yum, sus; Tanrı, doğruyu daha iyi bilir!

Ey daimi sarhoş, sen dam kenarındasın... ya otur, ya aşağıya in vesselam! Ne vakit muradına erersen o hoş zaman dam kıyısına gelişindir, böyle bil bunu. İyi zamanda kork... o zamanı define gibi sakla, açığa vurma.

Açığa vurma da sevgiye ansızın bir bela gelip çatmasın... kendine gel de o gizlilik yerinde korka korka yürü.

Neşeli zamanda neşenin geçip gitmesinden korkarsın... işte bu, gayp damından canın göçüp gitmesidir. Sır damının kenarını, sen görmüyorsun ruh görüyor da tir tir titriyor.

Ansızın gelip çatan her bela, neşe damının korkuluğu kıyısında gelip çatmıştır. İnsan, damın kenarında olmadıkça düşmez Nuh ve Lüt kavimlerine bak da ibret al.


MESNEVİ'DEN HİKAYELER GÖKLER YERLER VE İKİSİ ARASINDAKİLER

GÖKLER YERLER VE İKİSİ ARASINDAKİLER

Hiçbir ressam var mıdır ki yaptığı resmi, hiçbir menfaat ümidi gözetmeden yalnız resim yapmak için yapsın. Hem resim yapmak için yapar, hem de uluların büyüklerin bir vesile ile kederlerinden kurtulmalarını ister. Çocukların neşelenmesini, bu resimle ölüp gitmiş dostların, dostlar tarafından hatırlanmasını diler.

Hiçbir testici yoktur ki içine su konmasını düşünmeden testisini, sırf testi yapmak için yapsın! hiçbir kaseci yoktur ki kaseyi ancak kase olmak için yapsın da içine yemek konmak için yapmasın!

Hiçbir hattat yoktur ki özene bezene yazdığı yazıyı yalnız yazısını, yazısının güzelliğini göstermek için yazsın da okumak için yazmasın.

Görünen suret gayp alemindeki surete delalet eder, o da başka bir gayp suretinden vücut bulmuştur. Böylece bunları, görüşünün miktarınca ta üçüncü dördüncü, onuncu surete kadar say dur.

Oğul bunla, satrançtaki oyunlara benzer... her oyunun faydasını ondan sonrakinde gör. Bu oyunu, o gizli oyunu oynamak için, onu da diğer bir oyun için... nihayet o oyunu da bir başka oyun için oynarlar.

Gözünü böylece etraftan ileriye çevir de ta karşındakini mat edip oyunu kazanıncaya dek ne oyunlar oynayacaksan hepsini gör. Merdiven basamaklarına çıkmak için önce birincisine, sonra ikincisine basmak lazım. ikincisi de bil ki üçüncüsüne çıkmak için kurulmuştur... böyle, böyle merdivenin son basamağına çıkar dama varırsın.

Yemek meni içindir... meni de soy sop üretmek, gönlü gözü aydınlatmak içindir. Fakat kısa görüşlü adam, ilk işten başka bir şey görmez... aklı yerde yetişen otlara benzer, yere mahkumdur, gezmez dolaşamaz. Otu, ha çağırmışsın, ha çağırmamışsın... ayağı toprağa kakılmış kalmıştır. Rüzgarın tesiri ile başını sallasa da baş sallanmasına aldanma.

Başı, ey seher yeli, duyduk, peki der ama ayağı isyan ediyoruz bırak bizi der. Kısa görüşlüde gezip dolaşmayı bilmediğinden aşağılık kişiler gibi sürünüp gider... körler gibi Tanrıya dayanıp adım atar.

Savaşta Tanrıya dayanmaktan ne fayda çıkar ki? Bu tavla oynayan acemilerin Tanrıya dayanmasına benzer. Donup kalmamış olan keskin bakışlarsa, ileriyi delip gider, perdeleri yırtıp görür. Bu bakışa sahip olanlar, on yıl sonra olacak şeyi şimdicik, hem de gözleri ile görürler.

Böylece herkes bakışı ve görüşü miktarınca gaybı da görür, geleceği de... hayrı da görür şerri de. Gözün önünde ardında bir hail kalmadı mı bütün dünya dümdüz olur, göz, gayp levhini bile okur.

Gözünü ardına çevirdi mi varlığın başladığı zamandan itibaren büütün macera ve alemin yaradılışı gözüne görünür! Yer meleklerinin ululuk ıssı Tanrı ile babamızın halife olması hususunda bahse giriştiklerini duyar görür. Ön tarafa baktı mı mahşere kadar ne olacaksa onların da hepsi gözünün önünde canlanır.

Şu halde arkaya bakınca aslın aslına kadar... önüne bakınca kıyamete kadar her şey gözüne apaçık görünür. Herkes gönlünün aydınlığı ve cilası nispetinde gaybı görür. Kim gönlünü daha fazla cilaladı ise daha ziyade görür... ona daha fazla suretler görünür.

Sen eğer bu arılık Tanrı lütfu dersen gönlünü arıtmaya muvaffak oluş da onun vergisidir, onun lütfundandır. O çalışma da o dua da himmet miktarıncadır... “İnsan, ancak çalıştığını elde eder!” himmeti veren ancak Tanrıdır... hiçbir saman çöpü, padişahın himmetine sahip değildir.

Tanrının bir adamı bir işe ayırması, bir işe koşması, dileği, isteği, ihtiyar ve iradeyi men etmek değildir ki! Fakat talihsize bir zahmet erdi mi o pılısını pırtısını toplar, küfür ve ,isyan semtine çeker. Talihli birisine bir zahmet verdi mi o, pılısını pırtısını daha yakına çeker getirir. Kötü yürekliler, korkularından savaşta kaçma sebeplerini ele alırlar, onlara yapışırlar. Cesur erlerse yine can korkusundan düşman saflarına hücum ederler.

Korku ve tasa Rüstem’leri ileri götürür... o kötü yürekli korkaksa korkusundan olduğu yerde ölür gider. Bela ve can korkusu mihenktir... onun içindir yiğitler, tehlike anında korkaklardan ayırt edilirler.

Tanrı Musa’nın gönlüne vahyetti: “Ey seçilmiş kişi ben seni seviyorum.” Musa ey kerem sahibi dedi: sebebini söyle de neyse onu arttırayım.

Tanrı dedi ki: Çocuk , anası kendisine kızsa bile yine anasına sarılır! Ondan başka birisinin varlığını bile bilmez... ondan mahmurdur, ondan sarhoş. Anası ona bir sille indirse yine anasına gelir, ona sokulur. Ondan başka kimseden yardım istemez... bütün şerri de odur, bütün hayrı da o.

Senin hatırında da hayırdan, şerden bizden başka kimse yok... başka yerlere dönüp bakmıyorsun bile! Benden başka ne varsa sence taştan, kerpiçten ibaret... ister çocuk olsun, ister genç, ister ihtiyar, hiç kimseye aldırış ettiğin yok.

Namazda “İyyake nabüdü- yalnız sana taparız” ve bela vakitlerinde “Sensen başkasından yardım istemeyiz” demek de buna benzer. Bu “İyyake nabüdü” sözlükte hasrdır ve ancak ziyanı gidermeye münhasırdır.

“İyyake nestain” de hasr içindir ve yardım istemeyi yalnız Tanrıya hasreder. Yani bu ayetin manası şudur: Ancak sana ibadet ederiz ve ancak senden yardım isteriz.


MESNEVİ'DEN HİKAYELER GÜNAHSIZ AĞIZ

GÜNAHSIZ AĞIZ

O doğru sözlü Bilal, ezan okurken “Hayyı alessela, Hayyı alelfelah- Haydin namaza, Haydi felaha” cümlelerindeki “ Hayyı- haydin” kelimesini “Heyyi” diye okurdu. Nihayet Peygambere dediler ki: “ Ya Resulallah, bina yeni kuruluyor. Bu hata, hiç de doğru değil.

Ey Tanrı habercisi, ey Tanrı resulü, ey Tanrı meydanının tek binicisi, daha fasih bir müezzin getir. Din daha yeni kurulur, doğruluk düzenlik daha yeni meydana gelirken “ Hayyı alelfelah”’ı yanlış okumak ayıptır. Peygamberin hiddeti coştu, gizli inayetlerden bir iki remiz söyleyip dedi ki :

“ Ey aşağılık adamlar, Tanrı yanında Bilal’in Heyyi’si yüzlerce hadan, hıdan, yüzlerce dedikodudan iyidir. İşi çok karıştırmayın da sırrınızı açmayayım, önünüzü, sonunuzu söylemeyeyim.” Her duada güzel bir nefese sahip değilsen yürü özü sözü doğru kardeşlerden dua iste!

Tanrı, “ Ey Musa, bana suç etmediğin, kötü söylemediğin bir ağızla sığın, dua et” dedi. Musa, “Bende o ağız yok deyince Tanrı, “ Başkasının ağzıyla dua et” başkasının ağzıyla nasıl günah edebilirsin? Yarabbi diye başkasının ağzıyla çağır” buyurdu. Sen de öyle muamelede bulun ki ağızlar gece gündüz sana dua edip dursunlar.

Günah etmediğim ağız, başkasının özürler dileyen ağzıdır. Yahut da kendi ağzını temizle, ruhunu çevik bir hale getir. Çünkü Tanrı adı temizdir, temizlik geldi mi pislik, pılısını pırtısını toparlayıp gider. Zıtlar, zıtlardan kaçar. Ziya parladı mı gece kalmaz. Ağza temiz bir ad gelince de ne pislik kalır, ne gamlar, kederler.

Birisi her gece Allah der durur, bu zikrinden ağzı tatlılaşır, zevk alırdı. Şeytan “Ey çok söz söyleyen, bunca Allah demene karşılık onun Lebbeyk demesi nerede? Tanrı tahtından bir cevap bile gelmiyor. Böyle utanmadan sıkılmadan ne vakte dek Allah deyip duracaksın” dedi.

Adamın gönlü kırıldı, başını yere koydu, yattı. Rüyada yeşiller giyinmiş Hızır’ı gördü. Hızır “ Kendine gel, niçin zikri bıraktın, çağırdığın addan nasıl usandın, zikrinden nasıl pişman oldun?” dedi. Adam, cevap olarak “Lebbeyk sesi gelmiyor, kapıdan sürüleceğimden korkuyorum” deyince ;

Hızır” Senin o Allah demen, bizim Lebbeyk dememizdir. Senin o niyazın derde düşmen, yanıp yıkılman, bizim haberci çavuşumuzdur. Senin hilelere düşmen çareler araman, seni kendimize çekmemizden, ayağını çözmemizdendir. Korun da bizim lütfumuzun kemendidir, aşkın da.

Her yarabbi demende bizim, efendim, buyur dememiz gizli” dedi. Bilgisiz adamın canı, bu duadan uzaktır. Çünkü Yarabbi demesine izin yok ki! Zarara, ziyana uğrayınca Tanrıya sızlanmasın diye ağzında da kilit var, gönlünde de. Ağzı da bağlı, gönlü de.

Firavuna yüzlerce mal, mülk verdi, o da nihayet ululuk, büyüklük davasına girişti. O kötü yaradılışlı, Hakk’a sızlanmasın diye ömründe baş ağrısı bile görmedi. Tanrı, ona bütün dünya mülkünü verdi de dert, elem, keder vermedi. Dert, Tanrıyı gizlice çağırmana sebep olduğundan bütün dünya malından yeğdir.

Dertsiz dua soğuktur, bir şeye yaramaz. Dertli dua ve niyaz, gönülden, aşktan gelir. O gizlice niyazın, o önü sonu anman yok mu? İşte saf, halis ve hüzünlü dua odur. “Ey Tanrım ey feryadıma erişen ey yardımcım” demendir. Tanrı yolunda köpeğin sesi bile Tanrı cezbesiyledir. Çünkü Tanrıya her yönelen, bir yol kesicinin esiridir.

Eshabı kehf’in köpeği gibi, pis şeyden kurtulunca padişahlar sofrasının başına oturdu. Mağaranın önünde kıyamete kadar dağarcıksız heybesiz arifcesine rahmet lokmasını, rahmet suyunu yiyip içmekte. Nice köpek postuna bürünmüş adsız sansız kişiler var ki perde ardında şarapsız kalmazlar.

Oğul bu şarap için can ver. Savaşsız, sabırsız yenme olur mu hiç? Bunun için sabır güç bir şey değildir. Sabret, sabır, güçlüklerin sıkıntıların anahtarıdır. Bu pusudan sabır ve ihtiyat etmeksizin kimse kurtulmadı. Sabır da ihtiyatın eli ayağıdır. İhtiyatta bulun, bu zehirli otu yeme.

İhtiyat riayet, peygamberlerin kuvvetin nurundandır. Her yelden oynayıp duran samandır. Dağ, hiçbir yele ehemmiyet verir mi? Her yanda bir gulyabani, seni çağırır, “Kardeş gel, yol istiyorsan işte buracıkta. Yoldaş, sana yol göstereyim, yoldaşın olayım. Bu ince yolda ben sana kılavuzum” der.

Fakat ne kılavuzdur o ne de yol bilir. Yusuf o kurt huylunun yanına az var! İhtiyat ona derler ki seni bu dünyanın yağlı ballı şeyleri, bu alemin tuzakları, hileleri aldatmasın. Çünkü bu alemin ne tadı vardı ne tuzu. Sihir okur da kulağına üfler durur.

“ Ey nur gibi apaydın adam, ev senin sen de benimsin” der. İhtiyat ona derler ki “Midem dolgun tokum” yahut “ Hastayım, bu mezardan hastalandım” yahut “ Başım ağrıyor, sen bunu geçirmeye bak” yahut da “ Benim dayımın oğlu çağırdı, davetliyim” deyip başından savasın.

Çünkü bir şerbeti bile zehirlerle sunar, tatlısı vücudunda yaralar, bereler meydana getirir. Sana elli altmış bile verse ey balık, o verdiği şey , oltada ettir. Verdi, farz edelim fakat o hilebaz nereden verecek? Hilebazın sözü çürümüş cevizdir. Onun gürültüsü aklını alır, beynini altüst eder.

Yüz binlerce aklı bile bir pula saymaz. Dostun, kesendir, hurcundur, Ramin’sen Viseden başkasını arama vise de sensin, maşukun da sen. Bu zahiri şeylerin hepsi sana afettir. İhtiyat ona derler ki seni davet ettiler mi bunlar, benim sarhoşum bunlar benim dostum, beni seviyorlar, beni istiyorlar demeyesin.

Davetlerini, kuşlara çalına ıslık bil. Avcı, pusu da gizlidir de kuş gibi örter durur. Önüne de seslenen, ören çığıran budur, zannını vermek için bir ölü kuş koymuş. Kuşlar onu kendi cinsinden sanıp toplanırlar o da onların derilerini yüzer. Ancak tanrı hangi kuşa ihtiyat ve tedbir duygusu vermişse o kuş o taneye, o tuzağa aldanıp gelmez. İhtiyatsızlık, tedbirsizlik, pişmanlıktan ibarettir. Unu anlatan şu hikayeyi de dinle.


MESNEVİ'DEN HİKAYELER HALİN VERDİĞİ

HALİN VERDİĞİ

Osman, halife olur olmaz hemen koşup minbere çıktı. Ulular ulusu peygamberin minberi üç basamaktı. Ebubekir, minbere çıkınca ikinci basamağa, Ömer de zamanında İslama ve dine saygısı dolayısıyla üçüncü basamağa oturmuştu.

Osman’ın devri gelince o üst basamağa çıktı, o bahtı kutlu, oraya oturdu. Herzevekilin biri ona sordu: “İlk iki halife, Peygamberin yerine oturmadılar. Sen nasıl oldu da onlardan üstün olmaya kalkışıyorsun? Halbuki mertebe bakımından onlardan aşağısın sen.”

Osman dedi ki: “Üçüncü basamağa otursaydım beni Ömer’e benziyorum sanırlardı. İkinci basamağa otursaydım diyebilirlerdi ki bu Ebubekir’e benziyor, onun misli!

Bu üst basamak, Mustafa’nın makamı... o padişaha benzememe zaten imkanı yok. Ondan sonra o merhametli halife, hutbe okuyacak yerde ta ikindiye yakın bir zamana kadar sustu kaldı. Kimsede, hadi okusana diyecek bir kudret de yoktu, mescitten çıkıp gidecek kudret de!

Halkın ileri olanlarına da bir heybet çökmüştü, bayağılarına da. Mescidin içi, damı nurla dolmuştu! Can gözü açık olanlar o nuru görüyorlardı... bırak onları, körler bile o nurla hararete gelmiş çoşmuşlardı!

Körün gözü, güneşin doğduğunu hararetinden anlar. Fakat bu hararet, her duyulanın hakikatı görülsün diye gözü açar... ve hararetinde bir sıkıntı bir hal vardır... hakiki güneşin hararetiyle gönlü açar, gönüle bir ferahlık, bir genişlik verir!

Kör, evveline evvel olmayan Tanrı nuruyla hararetlendi mi ferahından, ben görüyorum, gözlerim açıldı benim der. Güzelim, adamakıllı ve hoş bir sarhoşluktur bu...yalnız can gözünün açılması için aşılacak az bir yol vardır.

Bu körün güneşten nasibidir...Tanrı doğrusunu daha iyi bilir ya... bunun gibi belki yüzlerce nasibi de var! O nuru gören kişinin ahvalini anlatmak, hiç Ebu Ali Sina’nın harcı mıdır? Yüz kat kuvvetli bile olsa bu dil, kim oluyor ki eliyle görüş perdesini oynatmaya kalkışıyor? Perdeye elini sürerse vay ona... Tanrı kılıcı elini kesiverir!

Hatta el de nedir ki? Bilgisizliğinden serkeşlik eden başı bile keser, koparır! Bunu söz olsun diye söyledim... yoksa onun eli nerede, o nerede? Hani derler ya ... teyzenin tenasül aleti olsaydı dayı olurdu, işte bu sözde onun gibi!

Dilden, sınıklıktan arınan göze... söylenen nakledile gelen sözden görülen,bilinen hakikate yüz binlerce yıllık yol var desem yine de az söylemiş olurum! Fakat kendine gel, sakın gökyüzünün nurundan ümit kesme... Tanrı dilerse o nur, bir anda sana erişiverir!

Mesela yıldızların madenlere yüzlerce tesiri vardır... Tanrı kudreti onu, madenlere her an ulaştırmadadır. Gökyüzünde bir yıldız olan güneş, karanlıkları giderir... Tanrı güneşiyse Tanrı sıfatlarında daimidir.

Ey yardım isteyen, güneşin tesiri, beş yüzyıllık yola olan gökten yeryüzüne geliverdi ya! Zuhale üç yüz bin beş yüz yıllık, hatta daha da nice fazla bir yol var... fakat tesiri, anbean görünüp durmada!Dilerse Tanrı, güneş doğunca gölgenin dürülüp kaybolduğu gibi onun da tesirini dürer kaybeder... güneşe karşı gölgenin ne değeri olabilir?

Yıldız gibi tertemiz ruhlar, gökyüzündeki yıldızlara feyiz verir, yardım eder!Görünüşte o yıldızlar, bizim varlığımıza, sağlığımıza sebeptir ama hakikatte bizim batınımız, bizim içyüzümüz, gökyüzünün durmasına, varlığına sebeptir!


MESNEVİ'DEN HİKAYELER İBRAHİM ETHEM'İN GÖÇÜ

İBRAHİM ETHEM'İN GÖÇÜ

Sen de Edhem gibi devlet ve saltanatı hemencecik terk et de ebedi bir saltanata eriş! İbrahim Edhem, geceleyin tahtında uyumaktaydı. Gözcüler, bekçiler de damda gürültü edip duruyorlardı.

Padişah, bekçilerin hırsızları ve kötü kişileri defetmelerini istemiyordu. Çünkü kendisinin adalet sahibi olduğunu, kendisine hiçbir kötülük gelmeyeceğini biliyordu, gönlü emindi. Muratları, dilekleri koruyan adalettir... geceleyin damlarda sopalarını kakıp gezen bekçiler değil!

Fakat padişahın, rebap sesini dinlemeden maksadı, iştiyaklar çekenler gibi Tanrı hitabını hayal etmekti. Zurna ve davul sesleri, bir parçacık o külli nefirin, kıyamet gününde çalınacak olan Sur’un sesine benzer.

Hakimler, bu musuki nağmelerini göklerin dönüşünden aldık demişlerdir. Halkın tamburla çaldığı, ağızla söylediği bu şarkılar, nağmeler, hep göğün hareketinden alınmadır. Müminler derler ki cennetin tesiriyle bütün kötü ve çirkin sesler de latif olur.

Biz hepimiz Adem’in cüz’üleriydik...cennette o nağmeleri dinledik, duyduk! Gerçi suyla toprak, bize bir şüphe verdi ama yine o nağmeleri birazcık hatırlıyoruz. Fakat musibet toprağıyla karıştıktan sonra bu zir ve bem perdeleri, nereden o nağmeleri verecek?

Su, sidik ve pislikle karışınca bozulur, mizacı acı ve sert bir hale gelir. İnsanın cesedinde de birazcık su vardır... sen onu sidik bile saysan yine ateşi söndürür ya! Su, pis bile olsa yine tabiatı bakidir... o tabiatla gam ateşini söndürür!

İş bu yüzden güzel sesi dinlemek aşıklara gıdadır... çünkü güzel ses dinlemede kalp huzuru ve Tanrı ile birleşme zevki vardır. Adamın içindeki hayaller kuvvetlenir, hatta hayaller, o güzel sesten, o güzel nağmeden suretlere bürünür. Suya ceviz atanın ateşi nasıl kuvvetlendiyse aşk ateşi de güzel seslerle kuvvet bulunur!

Su pek derin bir yerdeydi... susuzun biri suyun üst tarafında bulunan ceviz ağacına binmiş, ağacı silkeliyordu. Ağaçtan cevizler, suya düştükçe suyun sesini dinliyor, sudan meydana gelen habbeleri seyrediyordu. Bir akıllı adam, bunu görüp dedi ki: Yiğidim bu cevizler, seni susatır!

Suya bir hayli ceviz düşüyor ama su derinde... senden uzakta! Sen, yukarıdan aşağıya zahmetlerle ininceye kadar su da onları daha uzağa götürecek! Adam dedi ki: Benim bu ağaç silkelemeden maksadım ceviz toplamak değil... görünüşe bakma da maksadıma iyi dikkat et!

Benim maksadım suyun sesini işitmek ve suda hasıl olan şu habbeleri görmektir. Alem de susuzun, daima havuzun çevresinde dönüp dolaşmaktan başka ne işi var? Hacının Kabe’nin çevresini tavaf etmesi gibi o da ırmağın, suyun çevresinde dolanır, suyun sesini dinler durur!

İşte ey halk ziyası Hüsameddin, o susuzun maksadı gibi benim de bu Mesnevi’den maksadım sensin. Mesnevi, ferileri bakımından da, tamamı ile senindir... onu sen kabul etmişsindir.

Padişahlar, iyiyi de kabul ederler, kötüyü de ... bir şeyi kabul ettiler mi artık reddetmezler. Mademki bir fidan diktin, onu sula... mademki açtın düğümleme! Mesnevi’deki sözlerden maksadım senin sırrın, onu şiir halinde söylemedeki muradım senin sesindir. Bence sesin, Tanrı sesidir... aşık, haşa; sevgilisinden ayrılmaz.

Nasın caniyle nasın rabbi arasında keyfiyetsiz, kıyasa sığmaz bir ulaşma, bir birlik vardır. Fakat nas dedim, nesnas değil... nas canın canı olan Tanrı’ya aşina olanlardır, başkaları değil! Nas dediğim adamdır, adam nerede? Sen adamların başını, görmedin, kuyruksun sen!

Görünüşte o toprağı atan sen idin, hakikatte Allah idi” ayetini okumuşsun ama cisimden ibaretsin, cüz’ülerde kala kalmışsın! A ahmak, cisim ülkeni Belkıs gibi Süleyman Peygamber için terk et! Lahavle diyorum ama sözümden değil... o kötü düşüncelinin vesveselerinden lahavle demekteyim! Çünkü o, benim sözlerime karşı hayallere düşmekte, gönlündeki vesveseler ve şüpheden doğan inkarlar yüzünden hayaller kurmaktadır.

Lahavle diyorum; yani çaresi yok... çünkü senin gönlünde benim sözlerimin zıddı olan düşünceler ve sözler var! Sözlerim, boğazına takıldı kaldı, artık ben sustum... hadi sen, sana layık olanı söyle bakalım!Güzel sesli bir neyzen ney çalarken ansızın aşağı tarafından bir yeldir çıktı! Neyzen neyi aşağı tarafına tutarak, hadi bakalım dedi... benden iyi üfleyeceksen üfle!

Ey müslüman,edep nedir diye arar sorarsan bil ki edep, ancak her edepsizin edepsizliğine sabır ve tahammül etmektir. Kimi falan adamın huyu kötü, tabiatı fena diye şikayet eder görürsen, bil ki bu şikayetçinin huyu kötüdür; kötüdür ki o kötü huylunun kötülüğünü söylüyor!

Çünkü iyi huylu, kötü huylulara, fena tabiatlılara tahammül eden, onların kötülüğünü söylemeyen kişidir. Fakat şeyh, birisinin kötülüğünü söylerse bu, Tanrı emriyledir kızgınlığa, heva ve hevese uymadan değil!

Onun şikayeti, şikayet değildir, onu ıslahtır... o şikayet, peygamberlerin şikayetine benzer. Peygamberlerin sabırsızlığı, bil ki Tanrı emriyledir... yoksa onların hilmi, kötü şeylere tahammül eder.

Onlar kötülüğe tahammül ede ede tabiatlarını öldürdüler... artık onlardan bir tahammülsüzlük zuhur ederse kendilerinden değildir, Tanrı’dandır. Ey Süleyman, kuzgunla doğan arasında Tanrı hilmine bürün de bütün kuşlarla uzlaş! Ey hilmi, yüzlerce Belkıs’ı zebun eden, ey “Rabbim, kavmine sen doğru yolu göster, onlar bilmiyorlar” diyen!

O iyi adlı, iyi sanlı padişah, bir gece tahtında otururken damda bir tıkırtı, bir hay huy duydu. Sarayın damında sert sert adımlar atılıyordu... kendi kendine kimin ne haddine dedi. Sarayın penceresinden “Kim o... bu, insan olamaz, peri olmalı herhalde” diye seslendi.

Hiç görülmemiş bir bölük halk, damdan başlarını indirdiler... dediler ki: Kaybımız var, gece vakti onu arayıp duruyoruz. İbrahim Ethem “Ne arıyorsunuz?” dedi. Dediler ki: Develerimizi! İbrahim Ethem “Damda deve arandığını kim görmüş?” deyince,

Dediler ki: “ Peki... öyleyse sen taht üstünde oturur, padişahlık ederken Tanrı’yı bulmayı nasıl arıyor, nasıl umuyorsun?” İşte bu oldu, bundan sonra bir daha İbrahim Ethem’i kimse görmedi... peri gibi insanların gözünden kayboldu!

Kendisi, halkın gözü önündeydi ama manası gizliydi... halk, sakaldan, hırkadan başka neyi görür ki? Kendi gözünden de kayboldu, halkın gözünden de... işte ondan sonra zümrüdü anka gibi alemde meşhur oldu.

Hangi kuşun canı, Kafdağına geldiyse bütün alem onu söyler, ondan bahseder. Bu doğu nuru da Sebe’e vurunca Belkıs’a da, oradaki halka da bir velveledir düştü! Ölmüş ruhların hepsi dirildiler, kanat çırptılar... öldüler, ten mezarlarından baş kaldırdılar!

Birbirlerine “Bak... gökten bir sestir geldi” diye müjde vermeye başladılar. O sesten dinler gürbüzleşti... Gönüllerin dalları, yaprakları yeşerdi! Süleyman’dan gelen o nefes, Sur üfürülmüş gibi ölüleri mezarlarından kurtardı.

Ey dinleyen, yakini Tanrı daha iyi bilir ya, bu devir geçti... ( Kendi zamanına ve zamanının Süleyman’ına dikkat et de) bundan böyle kutluluk senin olsun!


MESNEVİ'DEN HİKAYELER İNSAN ALEMDİR

İNSAN ALEMDİR

Surette sen küçük bir alemsin ama hakikatte en büyük alem sensin. Görünüşte dal, meyvenin aslıdır; fakat hakikatte dal, meyve için var olmuştur. Meyve elde etmeye bir meyli, meyve elde etmeye bir ümidi olmasaydı hiç bahçıvan, ağaç diker miydi? Şu halde meyve, görünüşte ağaçtan doğmuştur ama hakikatte ağaç, meyveden vücut bulmuştur.

Mustafa, onun için “Adem’le bütün peygamberler, benim ardımda ve sancağımın altındadır” dedi. O hünerler sahibi, onun için “Biz, sonda gelen, fakat en ileri giden ve ön dölü alanlarız” buyurdu.

Suret bakımından ben Adem’den doğmuşum ama hakikatte onun atasının atasıyım ben! Melekler bana secde ettiler... Adem, benim ardımdan yürüdü, yedinci kat göğün üstüne çıktı! Hakikatte babam, benden doğdu...ağaç, meyveden vücut buldu.

İlk düşünce, iş aleminde son olarak zuhur etti. Hele vasfa mazhar olan düşünce! Hasılı bir an içinde gökten nice kervanlar gelmekte, göğe nice kervanlar gitmektedir! Bu yol bu kervana uzun gelmez... ova, üstün gelen kişiye geniş gelir mi hiç?

Gönül her an Kabe’ye gitmekte... benden de Tanrı lutfu ile gönlün tabiatına bürünmede! Bu uzunluk, kısalık, bedene göredir... Tanrı’nın bulunduğu yerde uzunun, kısanın lafı mı olur? Tanrı, cismi tebdil etti mi gayri fersaha bile bakmadan yürür gider!

Ey yiğit, lafı bırak gayri! Şimdi yüzlerce ümit var, hemen adım ata gör! Gözünü bir yumdun mu bakarsın ki gemide oturmuşsun, uyuyorsun... öyle olduğu halde yol almadasın!

Peygamber, bunun için “Ben; zamane tufanına gemi gibiyim; Biz ve ashabım, Nuh’un gemisine benzeriz. Kim bu gemiye el atar, kim bu gemiye girerse kurtulur” buyurdu. Şeyhle beraber olunca kötülüklerden uzaksın... gece gündüz gitmektesin; gemidesin. Canlar bağışlayan cana sığınmışsın... gemiye girmiş,uyuyorsun; öyle olduğu halde yol almaktasın!

Zamanın peygamberlerinden ayrılma... kendi hünerine, kendi dileğine pek güvenme! Aslan bile olsan değil mi ki kılavuzsuz yol almaktasın; kendini görüyorsun, sapıksın, hor hakirsin. Ancak şeyhin kanatlarıyla uç da şeyhin askerlerinin yardımını gör! Bir zaman olur, onun lutuf dalgaları, sana kanat kesilir; bir an gelir, kahır ateşi seni taşır, götürür! Kahrını, lutfunun zıddı sayma pek...tesir bakımından ikisinin de birliğini gör!

Bir zaman seni toprak gibi yeşertir...bir zaman seni sevgilinin havasıyla doldurur, şişirir! Arifin bedenine cemat vasfını verir de orada neşeli güller, nesrinler bitirir! Fakat bunları o görür, başkası değil... temiz içten başka hiçbir şey, cennetin kokusunu alamaz!

İçini, sevgiyi inkardan arıt da orada onun gül bahçesindeki reyhanlar bitsin! İçini arıt da Muhammed’in Yemen ülkesinden Rahman kokusunu aldığı gibi sen de benim sevgilimin ebedilik kokusunu bul! Miraç edenlerin safında durursan yokluk, seni Burak gibi göklere yüceltir. Yere mensup ve ancak aya kadar yüceltebilecek miraç değildir bu... kamışı, şekere ulaştıran miraca benzer!

Bu miraç, buğunun göğe ağması gibi bir miraç değildir... ana karnındaki çocuğun bilgi ve irfan derecesine ulaşmasına benzer! Yokluk küheylanı, ne de güzel bir buraktır... yok olduysan seni varlık makamına götürür!

Dağlar, denizler ancak tırnağına dokunabilir; o derece süratlidir... duygu alemini derhal geride bırakıverir! Ayağını gemiye çek de can sevgilisine giden can gibi oturduğun yerde yürüye dur!

Elsiz, ayaksız evveline evvel olmayan Tanrı’ya kadar git... canların, yokluktan elsiz ayaksız varlık alemine koştukları gibi! Duyan, gaflet uykusunda olmasaydı, can kulağı açık bulunsaydı sözde kıyas perdesini yırtardın ya!

Ey felek, onun sözlerine inciler saç... ey cihan onun cihanından utan! Eğer inciler saçarsan incilerin yüz kat fazlalaşır... camit cismin görür, sevilir bir hale gelir. O saçtığın incileri kendin için saçtın demektir... Çünkü her çeşit sermayen yüz misli artar!


MESNEVİ'DEN HİKAYELER ZÜLKARNEY'İN KAF DAĞI ZİYARETİ

ZÜLKARNEY'İN KAF DAĞI ZİYARETİ

Zülkarneyn, Kaf dağına gitti... o dağın saf zümrütten olduğunu gördü. Bütün alemi halka gibi çepeçevre çevirmişti... Zülkarneyn, o dağı görüp şaşırdı.Dedi ki: Sen dağsan öbür dağlar ne? Onlar senin yanında bir oyuncak adeta!

Kaf dağı dedi ki: O dağlar, benim damarlarımdır... onlar, güzellikte, alımda bana eş olmazlar. Benim her şehirde gizli bir damarım vardır... alemin çevresi damarlarıma bağlıdır. Tanrı, bir şehirde yer deprentisi yapmak isterse bana söyler, ben oraya varan damarı oynatırım. O şehre ulaşan damarı kahırla oynattım mı orada yer deprenir. Tanrı yeter deyince damarım yatışır... durur görünürüm ama daima işteyim ben! Merhem gibi dururum ama hayli iş görürüm... akıl gibi hani; o da durur ama söz, ondan doğar, harekete gelir. Fakat bunu aklı kavramaya göre yer deprentisi yerdeki buharlardan olur.

Bir karıncacık,kağıt üstünde kalemi gördü; bu sırrı bir başka karıncaya söyledi. Dedi ki: O kalem, kağıdı fesleğen, süsen ve gül bahçesi haline getirdi... acayip şekiller yaptı.O karınca, o sanatı yapan parmaklardır... şu kalem, yaptığı işte parmaklara tabidir, parmakların fer-i ve eseridir dedi.
Üçüncü karınca dedi ki: Hayır... onları yapan koldur. Arık parmaklar, onun kuvvetiyle o nakışları çizdi. Böylece her biri bahiste ileriye doğru gitti. Nihayet birazcık anlayışı olan ve karıncaların ulusu bulunan bir karınca, dedi ki: Bu hüneri, suret yapıyor sanmayın, öyle görmeyin! Suret, uykuda ve ölümde bundan bihaberdir. Suret elbise ve sopa gibidir... bu nakışları, akıldan, candan başka bir şey yapamaz!
Halbuki o da, akılla canın, Tanrının döndürüp hareket ettirmesi olmazsa cansız bir şeyden ibaret olduğunu bilmiyordu. Tanrı, akıldan bir an inayeti kesti mi zeka sahibi olan akıl, aptallılar yapar.

Zülkarneyn, Kafdağı’nın konuştuğunu, söz incilerini deldiğini görünce, dedi ki: Ey sırları bilen ve her şeyden haberi olan, söz söyleyen dağ, bana Tanrı sanatlarından bahset.

Kaf dağı dedi ki: Yürü... Tanrı sanatları söylenebilmekten söze gelmekten çok üstündür. Yahut kalemin ne haddi var ki sayfalara o sanatların nişanesini yazabilsin!

Zülkarneyn, ona ait küçük bir hikaye olsun söyle... Tanrının şaşılacak kudretlerinden bahset ey iyi huylu alim dedi.

Kaf dağı dedi ki: “İşte sana üç yüz yıllık yol olan şu ova. Padişah, onu kar dağlarıyla doldurmuştur. Dağ, dağın üstüne sayısız olarak yığılmıştır... daha da her zaman oraya kar yağıp durmada! Bir kar dağının üstüne başka bir kar dağı yığılıp durmada... karın soğukluğu, ta yerin dibine kadar işlemede! An be an o uçsuz bucaksız, o büyük ambardan kardan meydana gelen bir dağ üstüne kardan bir dağ daha yığılmada! Padişahım böyle bir ova olmasaydı cehennemin harareti beni mahvederdi!”

Gafilleri kar dağları bil! Tanrı, akılların perdeleri yanmasın diye onları böyle soğuk yaratmıştır. Karlar yağdıran bilgisizliğin aksi olmasaydı o Kafdağı, iştiyak ateşiyle yanar erirdi. Zaten ateş de Tanrı kahrından bir zerredir... aşağılık kişileri korkutmak için adeta bir kamçıdır. Fakat bu kadar büyük ve üstün olan kahrı ile beraber yine de bak... lütfunun soğukluğu ondan ileri! Keyfiyetsiz ve manevi bir ileri oluştur bu... geri kalanı da, ileri gideni de ikiliksiz olarak gör. Göremezsen bu aşağılık anlayışındandır... zaten halkın akılları, o madenden bir arpadır ancak!

O takdirde din alametlerini ayıplama, ayıbı kendinde bul! Topraktan yaratılan kuş, nasıl olur da gök yüzünü aşar geçer? Koşup dönüp dolaşacağı en yüce yer havadır... çünkü onun meydana gelişi, şehvetten, heva ve hevestendir. Şu halde sen evet, hayır demeksizin hayran ol da Tanrı rahmetinden önüne bir binek gelsin!

Bu şaşılacak şeyleri anlamada acizsen evet demen tekellüme sapmandır. Evet demez de hayır dersen o sözde boynunu vurur... o hayır sözü yüzünden Tanrının kahrı, senin pencereni kapatır. Şu hemen öylece hayran ol yalnız! Hayran ol ki önden arttan Tanrı yardımı gelsin. Hayran olur şaşırır kalır, varlığından geçersen hal dili ile “Yarabbi bizi doğru yola götür” dersin!
Bu iş pek büyüktür, pek büyük... fakat titremeye başladın mı o büyük şey, sana yumuşar, dümdüz olur. Çünkü bu büyüklük, münkire göredir... aciz oldun mu lütuftur, ihsandır o.

Mustafa Cebrail’e “Ey dost, suretin nasıl... Apaşikar olarak bana öyle görün de seni göreyim, sana bakayım “ dedi.

Cebrail dedi ki: “Takatın yoktur göremezsin... duygu zayıftır, pek yufkadır!”

Peygamber “Görün bakayım da bu beden, duygunun ne derece zayıf ve kuvvetsiz olduğunu anlasın” dedi.

İnsanın bedenine Ait duygusu noksandır. Fakat içinde pek ulu, güzel bir huy vardır. İnsanın bedeni ile ruhu taşla demire benzer. Fakat bu taşla demir, sıfat ve eser bakımından bir çakmaktır. Ateş, taşla demirden doğar... doğar da bu iki babaya kahırlar yağdırır! Ateş, bedene ait bir sıfattır... fakat bedeni kahreder, alevler çıkarır! Öyle olduğu halde yine bedende öyle bir ışık vardır ki ışık, İbrahim gibi ateş burcunu kahreder!

Hasılı o bilgili peygamber “Biz, ileri gidenlerin artta gelenleriyiz” remzini söyledi. Görünüşte bu ikisi de bir örse zebundur ama sıfat ve tesir bakımından demir madenlerinden bile üstündür. İşte insan da görünüşte cihanın fer-i dir... fakat sıfat bakımından insanı, cihanın, aslı bil! İnsan zahiren bir sivri sineğin tesiriyle mustarip olur; fakat içyüzü, yedi kat göğü bile kaplamıştır.

Peygamber, Cebrail’in asli suretiyle görünmesine ısrar edince Cebrail, birazcık göründü... fakat öyle heybetliydi ki dağ bile görse paramparça olurdu. Bir kanadı doğuydu, batıyı kaplayıverdi... Mustafa, görünce heybetinden kendinden geçti. Cebrail Mustafa’yı korkusundan baygın bir halde görünce kucakladı, bağrına bastı.

O heybet, yabancıların nasibi... bu lütufsa dostların kısmeti! Padişahlar, tahtlarına, oturdular mı çevrelerinde ellerinde kılıçları bulunan heybetli çavuşlar bulunur. Bu çavuşlarda sopalar, mızraklar, kılıçlar vardır... aslanlar bile onları görse heybetlerinden titrerler. Çavuşların seslerinden, çevganlarından canlar ürker, heybetlerinden herkes korkar! Fakat bu yoldaki alelade, yahut ileri gelen halka, padişahlar padişahından haber vermek içindir.

Bu heybet, halk ululanmasın, kimse başına ululuk külahını giymesin diyedir, halka bir gösteriştir. Bu suretle onların benliğinin kırılması, kendini görüp beğenen nefsin, az fesatta bulunması, az kötülük etmesi istenir.

Padiaşhın kahır zamanı kudreti ve gazabı bulunduğu bu suretle halka bildirilmiş olur da şehir emniyette kalır. Böyle nefislerdeki kötülük hevesleri ölür... padişahın heybeti, o kötülüklere mani olur. Fakat padişah hususi meclislere geldi mi orada heybet mi kalır, kısas mı? Padişah orada pek halimdir; merhametleri coşar... alemde ancak çenkle neyin coşkunluğunu işitirsin. Savaş zamanında heybetli davullar, kösler çalınır... işret zamanında da ileri gelenlerle konuşulur, çenk sesi duyulur.

Halka soru, hesap divanı... peri yüzlü güzellere de şarap kadehi! O zırh, o tulga savaşta giyilir... bu ipekli kumaşlarla çalgı padişahın sayvanında giyilip çalınır. Ey cömert er, bu sözün sonu yoktur... Tanrı, doğruyu daha iyi bilir ya, bitir artık bu sözü.

Hazreti Ahmet’teki o batmış olan duygu, şimdi Medine topraklarında uyumakta... saflar yaran o ulu huysa hiç değişmemiş... doğruluk makamında! Değişenler bedene ait sıfatlar... baki olan ruhsa apaydın bir güneş. O hiç değişmez, hiç başka bir hale gelmez... çünkü ne doğudandır ne batıdan! Hiç güneş zerreden kendini kaybeder mi? Hiç ışık pervaneye bakıp da kendinden geçer mi?

Hazreti Ahmet’in bedeninin o yüce ruhla alakası vardı... bu değişme, bil ki bedene ait bir haldir. Hastalık gibi, uyku ve ağrı gibi... can bu sıfatlardan arıdır.

Anlatamam... yoksa canın vasfına bir girişsem bu dünyaya da deprenti düşer, olmuş altmine de! Onun tilkisi bir an perişan olduysa can aslanı o anda uykuda olmalı herhalde. Uykudan münezzeh olan o aslan uykudaydı. İşte sana hem yumuşak ve hilm, hem de korkunç ve heybetli bir aslan!

Aslan kendini öylece uyur gösterir... bütün bu köpekler de sahiden uyuyor, hatta ölmüş sanırlar! Yoksa alemde kimin ne kudreti olurdu ki bir zayıftan en ehemmiyetsiz şeyi bile çalıp çırpsın! Cebrail’e baktı da Hazreti Ahmet’in ancak köpüğü yaralandı... denizi köpük sevgisiyle coştu, köpürdü.

Ay, baştan başa eldir, avuçtur, vericidir, nurlar saçar. Ayın eli, avucu yoksa ne zararı var ki? Varsın olmasın! Hazreti Ahmet eğer o ulu ve yüce kanadını açarsa Cebrail, ebedi olarak kendisinden geçip gider. Ahmet, sidreden ve Cebrail’in gözetme yerinden, makamından sınırından geçince, Cebrail’e “Hadi ardımca uç” dedi. Cebrail dedi ki: “Yürü, yürü ben senin eşin, eşitin değilim!”

Hazreti Ahmet tekrar “Ey perdeleri yakan, gel... ben daha kendi yüce makamıma gitmedim ki” dedi. Cebrail dedi ki: “A benim güzel nurlu arkadaşım, bir kanat çırpıp buradan ileriye geçsem kolum kanadım yanar!”

Bu hikayeler hayret içinde hayrettir... Tanrı hasları, daha has olanların ahvalini görünce kendilerinden geçerler. Bütün kendinden geçişler, burada oyundan ibarettir... ne kadar canın var ki senin? Burası can verme makamıdır!

Ey Cebrail, ister yüce ol, ister büyük... sen ne pervanesin ne de mum! Mum yanınca pervaneyi çağırdı mı pervanenin canı yanmadan çekinmez! Bu ters sözü göm de aksine olarak aslanı, yaban eşeğine av yap. İçinden sözler alıp aleme saçtığın tulumun ağzını kapa... saçma sapan sözler dağarcığını açma!

Gözleri yeryüzünden geçememiş, yükselmemiş olan kişiye bu sözler ters ve saçma gelir. Onlara aykırı harekette bulunma; onlarla hoş geçinmeye bak ey garip olarak onların evlerine konmuş olan sevgili.

Diledikleri, istedikleri şeyi ver, onları razı et, ey onların yurtlarına konmuş, orayı yurt edinmiş olan dost! Padişaha ulaşıncaya dek, onun güzelim naz ve edalarını görünceye kadar ey Rey’li, Maragal’lıyla hoş geçim!

Ey Musa zamane Firavun’unun tapısında yumuşak söz söylemek gerek! Kaynayan yağın üstüne su dökersen ocağı da yakarsın tencereyi de! Yumuşak söyle ama sakın doğrudan gayrı bir şey söyleme... yumuşak sözlerle vesveseler satmaya kalkışma!

İkindi oldu, sözü kısa kes ey ikindisi, asrı uyandıran er! Toprak yemeyi adet edinmiş adama bozuk düzen bir yumuşaklık göstererek toprak verme... şeker daha iyidir de! Harfle sesle alıverişin yok ama yine de can sözlerine can bahçesisin sen!

Şeker kamışına asılakonan şu eşek başı, nice kişileri hor hakir bir hale koydu! Onu uzaktan gören, orada ancak o var sandı... hani mağlup olan koç kıçın kıçın geri gider ya; o da öyle geri gitti. Harf suretini mana bağına, yüce ve güzelim bahçeye konan eşek başı bil!

Ey Hak Ziyası Hüsameddin, bu eşek başını kavun karpuz bostanına getir. Getir de eşek başı, salhanede nasıl öldüyse bu çiğ erin piştiği yer de ona başka bir hayat versin! İşte bizden suret düzmek, senden can vermek... hayır, yanlış söyledim... bu da senden, o da!

Ey apaçık alemi aydınlatan güneş, gökyüzünde övülmüşsün sen... yer de seni tanısın, yeryüzünde de ebediyen övül! Övül de yere mensup olanlarda, yüce gök ehliyle gönülleri bir, kıbleleri bir, huyları bir olsunlar! Ayrılık kalksın, şirk ve ikilik kalmasın! Zaten manevi varlık da ancak birlik vardır. Benim canım senin canını tanıdı mı görüp geçirdikleri şeylerin aynı şeyler olduğunu hatırlarlar.

Yeryüzünde Musa ve Harun kesilirler... sütle bal gibi güzelce birbirlerine karışır, kaynaşırlar. Fakar azıcık tanır, bilir de inkar ederse bu inkar edişi de birliği örten bir perdeden ibarettir. Nice tanıyıp bilenlerde sonra yüz çevirdiler... İşte o ay yüzlü, bu çeşit adamın şükretmeyişine kızdı ya!

Bunların hepsini okudun, bildin... şimdi “Lem yekün” suresini de oku da bu eski kafirin inadını, ısrarını bil! Hazreti Ahmet’in sureti, bu aleme ziya salmadan önce onun vasıfları, her kafirin muskasıydı. Böyle bir zat var, gelecek derlerdi... yüzünün hayaliyle yürekleri çarpardı! Secde ederler, ey insanların Rabbi, onu ne kadar mümkünse o kadar tez meydana çıkar diye yalvarırlardı.

Hazreti Ahmet’in adı ile fetih dilerler... düşmanları, bu yüzden baş aşağı gelirdi. Nerede bir korkunç savaş olsa Hazreti Ahmet’in döne döne hücumu, onlara yardım ederdi. Nerede müzmin bir hastalığa uğrasalar onu anarlar da bu suretle şifa bulurlardı. Sureti gönüllerinde, kulaklarında, ağızlarında ve yollarındaydı.

Fakat onu hakiki suretini her çakal bulabilir mi hiç? O suret, ancak, onun fer’iydi, yani hayalden ibaretti. Onun sureti duvara aksettiyse duvarın gönlünden kan damlar. Sureti, duvara öyle bir kutlu gelir ki duvar, derhal iki yüzlülükten kurtulur. Temiz ve pak kişilerin temizliğine nispetle o iki yüzlülük duvara ayıptır doğrusu. Fakat nihayet onu görünce bütün bu ululamayı, yüceltmeyi... bütün bu sevgiyi adeta yel aldı, götürdü. Kalp akçe ateşi görünce hemen karardı... hiç kalp, kalbe yol bulabilir mi ki?

Kalp, mihenk taşına iştiyakını söyler durur, kendisine uyanları bu suretle şüphelere salar... adam olmayan, onun hilesine kapılır gider. Zaten bu şüphe her bayağı kişide baş gösterir!
Der ki: Eğer bu ayarı bütün akçe olmasa, sınama taşını ister mi? O mihenk ister ama kalplığını meydana çıkaracak mihenk değil!
Kalpın vasfını gizleyen, açığa vurmayan mihenk, ne mihenktir, ne bilgi nuru! Yüzün ayıbını, her kaltabanın hatırı için gizleyip göstermeyen ayna. Ayna değildir münafıktır... kudretin yeterse böyle ayna arama sen!


MESNEVİ'DEN HİKAYELER KATIR VE DEVE

KATIR VE DEVE

Katırın biri bir gün bir deveyle buluştu... ikisi de bir ahıra düştüler. Katır dedi ki: “Ben tepede, düzde, pazarda, köyde çok düşüyorum. Hele dağ terekesinden aşağı inerken her zaman korkumdan tepe taklak kapanırım. Sense yüz üstü pek az düşersin... be neden? Yoksa senin arı canın devletlik mi ki?

Ben her an tepesi üstü düşer, dizimi vurur, yüzümü, dizimi kanlara bularım! Palanım, yüküm baş aşağı olur; kiracıdan da daima dayak yerim. Hani az akıllı adam gibi... o da aklının kıtlığından günahından tövbe eder... her an da tövbesini bozar. O tövbe bozan reyindeki, azmindeki gevşekliğinin yüzünden zamanede İblise maskara olur.

Her an yükü ağır olan ve taşlık yolda gitmeye savaşan topal beygir gibi tepesi üstüne düşer. O ters huylu, tövbesini bozduğu için kafasına gaybtan tokatlar yer durur. Sonra tekrar gevşek azmiyle tövbe eder... fakat Şeytan “Ne yaptın?” der demez tövbesini bozar. Pek zayıftır... fakat kendisini öyle ulu görür, öyle kibirlenir ki Tanrıya ulaşanlara bile hor bakar!

Ey deve, sense mümine benzersin; yüz üstü az düşer, burnunu az vurursun! Sende ne var ki afete uğramıyorsun... sürçmüyor, yüz üstü az düşüyorsun?

Deve dedi ki: “Her kutluluk Tanrıdandır ama benimle senin aranda çok fark var! Benim başım yüce, iki gözüm yücelerini görüyor... yüce görüş sahibini zarardan korur. Ben dağın başındayken dağın eteğini görürüm... her çukuru, her düzü kat, kat görürüm.

Nitekim o ulu er de eceline kadar başına ne gelecekse gördü. Yirmi yıl sonra neler olacak o iyi huylu bütün bunları bilir. Hatta o takva sahibi yalnız kendi halini görmez... batıdakilerin halini de görür, doğudakilerin halini de! Nur, onun gözünde, gönlünde yurt tutar... neden mi dedin? Vatan sevgisi yüzünden!

Hani Yusuf gibi... o da ayın, güneşin kendisine secde ettiğini önce rüyasında gördü. On yıl önce hatta daha önce gördükleri Yusuf’un başına geldi. “Mümin Tanrı nuru ile görür” sözü saçma değil... tanrı nuru, gökleri bile delip geçer.

Senin gözünde o nur yok... yürü, sen hayvani duygulara kapılıp kalmışsın! Sen, gözünün zayıflığından ayağının önünü görürüsün... zayıfsın kılavuzun da zayıf! Elle ayağa kılavuzluk eden gözdür... basılacak tutulacak yeri de o görür, basılmayacak tutulmayacak yeri de o! Sonra bir de benim gözün pek aydındır... bir de şu var: Yaradılışım tertemizdir benim. Çünkü ben, helâlzadeyim... zinadan olma ve sapıklardan değilim. Sense şüphe yok ki zinadan olmasın... yay kötü oldu mu ok eğri gider!”

Katır doğru dedin ey deve dedi... bu sözü söyler söylemez de gözleri yaşlarla doldu. Bir müddet ağladı, devenin ayağına kapandı; dedi ki: Ey kulların Tanrısınca seçilmiş er, lütfetsen de beni kulluğa kabul etsen ne ziyana girersin?

Deve, mademki huzurumda ikrar ettin dedi... yürü, zamanenin afetlerinden kurtuldun. İnsafa geldin, beladan halas oldun; düşmandın muhabbet ehline katıldın! Kötü huy zaten senin aslında yoktu... aslı kötü olandan inattan, kötülükten başka bir şey gelmez. Fakat aslında kötülük olmayan ve iğreti olarak kötü huylara sahip olan, kötülüğünü ikrar eder, tövbe etmeyi diler. Adem peygamber gibi. Onun işlediği o pek ehemmiyetsiz suç da iğretiydi de derhal tövbe etti. Fakat İblisin suçu, asil olduğundan canım tövbeye yol yoktu ona.

Yürü, kendinden de kurtuldun, kötü huydan da, cehennem alevinden de halas oldun, yırtıcı hayvanların dişlerinden de! Yürü, şimdicik devleti elde ettin, kendini ebedi bir kutluluğa attın.

“Kullarımın arasına katıl” devletine eriştin, “Cennetime gir” kumaşını dokudun! Kulları arasına girmeye yol buldun, gizli bir yolda ebedi cennete sokuldun. “Bize doğru yolu göster” dedin; doğru yolda elini tuttu seni ta cennete kadar götürdü.

Ey aziz kişi, ateştin, nur oldun... koruktun yaş ve kuru üzüm oldun. Tanrı doğrusunu daha iyi bilir ya, yıldızdın güneş kesildin...neşelen artık!

Ey Hak ziyası Hüsamettin, balını tut, süt havuzuna at da, o süt, bozulmadan kurtulsun... lezzet denizinde lezzeti büsbütün fazlalaşsın. Elest denizine ulaşsın. Deniz oldu mu her türlü bozulmadan kurtuldu demektir. Süt, bal denizine akacak bir yol bulursa da artık hiçbir afete uğramaz, ekşiyip kesilmez.

Ey Tanrı aslanı, aslancasına bir kükre de o kükreyiş ta yedinci göğe çıksın! Fakat usanmış bıkmış canın ne haberi olur ki? Fare, aslan kükreyişini ne bilsin? Gönlü deniz gibi engin ve yaradılışı iyi olanların istifadesi için ahvalini altın suyu ile yaz! Bu cana canlar katan söz, Nil suyudur... Yarabbi sen onu Kipti’nin gözüne kan göster.


MESNEVİ'DEN HİKAYELER KÖLENİN ŞİKAYETİ

KÖLENİN ŞİKAYETİ

Sözü kısa kes de padişaha mektup yazıp gönderen köleyi anlat! O köle, nazenin padişaha savaşla, varlıkla, kinle dolu bir mektup yazıp gönderir. Kalıbın, cesedin mektuptur, ona dikkat et, padişaha layık mı, değil mi? Bir anla da sonra gönder!

Bir bucağa git, mektubu aç, oku... bak bakalım, içindeki sözler,padişahlara layık olan sözler? Layık değilse o mektubu yırt, çaresine bak, başka bir mektup yaz! Fakat ten mektubunu açmayı kolay sanma. Yoksa herkes gönül sırrını apaçık görürdü! Bu mektubu açmak ne güçtür, ne sarptır! Erlerin işidir bu, çocuk işi değil! Hepimiz, fihriste kani olmuş kalmışız... çünkü heva ve hevese, hırsa bulaşmışız!

Halbuki o fihrist, ona baksınlar da metni de öyle sansınlar diye halka bir tuzaktır. Mektubu aç, bu sözden baş çevirme! Tanrı, doğruyu daha iyi bilir! Mektubun fihristi, dille ikrar etmeye benzer... halbuki sen gönül mektubunun metnini sına! Bak bakalım, ikrarınla muvafık mı? Buna bak da işin, münafıkların işine dönmesin!

Ağır bir çuval yüklenip götürmeye koyulsan onun dışına bakmakla yükü hafiflemez ki! Asıl içine bak...çuvalda acı, tatlı ne var, bir gör de taşımaya değerse taşı! Yoksa çuvalındaki taşları boşalt... kendini bu saçma işten, bu ar olan yükten kurtar gitsin! Çuvala aklı erer padişahlara, sultanlara götürülebilecek şeyleri doldur!

Bir fakih, bez parçaları toplamış, sarığın içine ezip büzerek yerleştirmişti. Bu suretle kavuğunun büyük ve iri görünmesini, halkın kendisine ehemmiyet vermesini ve mescide gelince baş köşeye geçirilmesini istiyordu. Elbiselerden parçalar almış, onlarla sarığını büyütmüştü. Sarığının dışı, cennet elbiselerine benzemekteydi... fakat içi, münafık gönlü gibi rezil, çirkin bir şeydi.

Parça parça bezler, yünler, deriler... hep o sarığın içine gömülmüştü. Bir sabah çağı, bu şatafatla bir şeyler elde etmek üzere medreseye giderken, hırsızın biri de dar bir yolda her türlü hilelere başvurup bir şeyler yapmak üzere bekliyordu.

Fakih, o yola sapınca hemen başından kavuğunu kaptı, işini başarmak için koşup gitmeye başladı. Fakih arkasından bağırdı: oğul, sarığı çöz de öyle götür! Böyle dört kanatla uçar gibi gidiyorsun ama götürdüğün hediyeyi bir aç da gör! Onu, elceğinizle bir aç, ovala da sonra götür, sana helal ettim! Hırsız, kaçarken sarığı çözer çözmez içinden yola yüz binlerce bez parçası dökülüverdi!...

O bir şeye yaramaz, o olmayasıca sarığından kala kala hırsızın elinde ancak bir arşın doğru düzen bezceğiz kaldı! Hırsız, elindekini yere vurup “A aşağılık adam, bu hileyle beni işimden gücümden ettin” dedi.

Fakih dedi ki: “ Hileyle seni yolundan alıkoydum ama nasihat yollu işi de anlattım! Dünya da böyledir işte... bir hoşça açılır saçılır ama vefasızlığını da bağıra bağıra söyler! Bu oluş ve bozuluş aleminde o hile, oluştur, nasihat da bozulmuş üstadım!

Oluş der ki: İzim kutludur... ardımdan gel! Bozuluş da git der, ben hiçbir şey değilim! Ey baharların güzelliğine şaşırarak dudağını dişleyip duran, güzün sapsarı benzine ve mevsimin soğukluğuna bak! Gündüzün güneşin yüzünü güzel görmektesin ama onun bir de batma zamanında ölümünü düşün!

Dolunayı şu güzelim çardakta bir hoşça seyredersin ama ay sonunda bir de hasretine bak onun! Bir oğlan, güzellikle halkın efendisi olur... olur ama yarın da bunar, halka rezil rüsvay olur! Gümüş bedenli güzellerin vücudu, seni avladıysa ihtiyarlıktan sonra bir de pamuk tarlasına dönen bedene bak!

Ey yağlı, ballı yemekleri gören, yiyen, onların fazlasını git de helada seyret! Pisliğe nerede senin o güzelliğin... nerede senin tabaklarda o hoş görünüşün, yerken senden duyulan o zevk, o lezzet, de! O sana der ki: o taneydi... ben de onun tuzağıydım... sen avlanınca o tane gizlendi!

Nice parmaklar vardır ki üstatlar bile onları kıskanır ama sonunda iş işlerken tir tir titrer! Can gibi güzel baygın gözler, nihayet görmez olur, onlardan su damlamaya başlar! Aslanların safında giden aslan gibi yiğit er, sonunda bir fareye mağlup olur! Sanat sahibi ve çevik istidatlı kişiye sonunda bak! İhtiyar eşeğe döner, bunar gider!

Akıllılar alan siyah ve miskler saçan kıvırcık saçlar, nihayet boz eşeğin çirkin kuyruğuna döner! Önce açıla saçıla oluşuna güzelce bir gör, sonunda da bozuluşunu, rüsvay oluşunu seyret! Önce sana tuzağını apaçık gösteren şey, sonunda ona kapılan hamların bıyığını, sakalını yoldu!

Artık dünya, beni hileleriyle aldattı...yoksa aklım, onun tuzağından kaçardı elbet deme! Altın gerdanlığı, hamaili bir gör de bak...hakikatte nasıl bir tomruktur, bir zincirdir o! Böylece bütün alem cüzlerini say dök... hepsini önünden ve sonundan bir gör! Kim daha ziyade sonu görürse o, daha kutludur... fakat kim ahırı görürse o daha fazla kovulmuş, sürülmüştür!

Her şeyin yüzünü güzel ve parlak ay gibi gör...fakat evvelini gördükten sonra sonunu da seyret! Seyret de kör iblise dönme... o, noksan olduğundan noksan görür, bir yanı görür de bir yanı görmez! Adem’in toprağını gördü de dinini görmedi... bu alemi gören maneviyatını görmedi.

Ey, yiğit er, erkeklerin kadınlara üstünlüğü kuvvet, kazanç ve mal mülk bakımından değildir. Öyle olsaydı aslan ve fil, daha kuvvetli olduğu için insandan yüce, daha üstün olurdu a kör! Ey yalnız bu anı gören, erkeklerin kadınlardan üstün olması erkeğin kadına nazaran daha ziyade sonu görür olmasındandır!

Erkek, işin sonunu göremezse işin sonunu görenlere nazaran kadın gibi noksan sayılır! Alemden iki zıt ses gelmektedir... bakalım sen hangisine istidatlısın? Bir tanesi, iyi kişilere hayattır... öbürü kötü kişilere hile! Bir ses, ey güzel ve bana düşkün olan kişi, ben diken çiçeğiyim... çiçek dökülür, ben kalırım; diken dalından ibaretim ben der.

Çiçeği, ey gül satan, gel bu yana der... dikenin sesiyse bizim yanımıza gelmeye kalkışma der! Bu seslerden birini kabul ettin mi öbürünü duymazsın bile... çünkü seven kişi, sevgiliye aykırı olan kişilerin sözlerine sağır olur! O seslerin biri işte ben buracıktayım, hazırım der. Öbür ses de, sen benim sonuma bak der.

Cihanın bozuluşu, “benim şimdiki halim biledir, pusudur... sonumu, bir aynaya benzeyen önüme bak da gör!” der. Bu iki çuvaldan birine girdin mi öbürüne zıt olur, artık ona layık olmazsın! Ne mutlu ona ki erlerin akıllarının duyduğu bu sesi, önceden işitti! Gönül evini hangi ses boş bulursa o gelir, tutar... artık sahibine ondan başkası ya eğri görünür, yahut acayip! Yeni testi sidiği emerse artık su, ondan o pisliği gideremez!

Alemde her şey, bir şeyi çekmektedir... küfür, kafiri, doğruluk, doğru yola götüreni! Kehlibar da vardır, mıknatıs da... sen demir de olsan, saman çöpü de olsan elbette bir tuzağa düşersin! Demirsen seni bir mıknatıs kapar... yok saman çöpüysen kehlibara tutulur, ona gidersin!

İyi kişilerle dost olmayan, elbette kötülerin yanında yer alır, onlara komşu olur! Musa, Kıpti’ye göre pek kötüdür ama Haman da İsrailoğullarına göre taşlanmış melunun biridir. Haman’ın canı Kıpti’ye çeker, Adem’in midesi buğdayla suyu! Karanlık yüzünden birisini tanıyamadın mı, kendisine kimi imam edinmiş, kime uymuş... bak, ne olduğunu anlarsın!


MESNEVİ'DEN HİKAYELER KORUYAN ADALETTİR

KORUYAN ADALETTİR

Dervişin biri hikaye etti: Ben rüyada Hızır’a mensup olan erenleri gördüm. Onlara: “ Helal olan ve hiç vebali bulunmayan rızkı nereden elde edeyim? Dedim. Beni dağlara ormanlara götürdüler... ormanlarda meyveleri silktiler.

Tanrı, himmetimizle bunları sana tatlı etti... Hemen ye bunlar temiz, helal ve sayısız... aynı zamanda uğraşmaksızın, başın ağrımadan, yükünü çekmeden, yukarı aşağı koşmadan elde edilen rızıklardır dediler.

Onları yedim, sözümde öyle bir feyiz, öyle bir tesir hasıl oldu ki sözlerim, akılları hayran etmeye başladı. Rabbim dedim, bu bir imtihan...sen bana bütün halktan gizli bir ihsanda bulun! Söz söyleyemez bir hale geldim... hoş bir gönüle sahip oldum; zevkimden nar gibi yarıldım!

Dedim ki içimdeki bu zevk yok mu ya... cennette bundan başka bir zevk olmasa bile, başka bir nimet istemem... bunu bırakıp da ceviz ve şeker yemeğe girişmem! Kazancımdan elimde bir iki habbe kalmıştı. Onları cübbemin yenine dikmiştim.

Dervişin biri de odunculuk etmekteydi... yorgun argın ormandan geldi. Onu görünce dedim ki: Artık benim rızıkla işim yok... bundan sonra rızık için gam yemiyorum. Kötü meyveler bana güzel ve hoş gelmekte... hususi bir rızka nail oldum ben.

Mademki boğaz derdinden kurtuldum, birkaç habbem var, onları şuna vereyim... Şu oduncuya bağışlayayım da o da iki üç günceğiz rızık derdinden kurtulsun! Oduncu içinden geçeni anlıyormuş meğerse... çünkü kulağı, Tanrı nuruyla nurlanmış!

Her düşünce , ona göre bir şişe içindeki kandil gibi. Hepsini görüyormuş! İçten geçen ondan saklanamıyor... o, bütün gönüllerden geçenlere emir kesilmiş! O sırrına şaşılacak er, benim bu düşünceme karşı ağzının içinden söylenip durmaktaydı.

Padişahlar hakkında böyle düşünüyorsun ha... onlar, sana rızık vermeseler nasıl rızıklanacaksın ki demekteydi. Ben sözünü anlayamıyordum ama azarlanması gönlüme iyice aksediyordu. Derken aslan gibi heybetle önüme geldi, sırtındaki odun demetini yere bıraktı.

Odunları yere korken halindeki heybetten yedi azami bir titremedir aldı! Dedi ki:Yarabbi, senin duaları kutlu izleri yomlu has kulların varsa, onların hürmetine lutfunun bir sanat göstermesini diliyorum... şimdicek bu odun yığını altın olsun!

Bunu der demez bir de gördüm ki odunlar altın olmuş, yeryüzünde ateş gibi parlayıp duruyorlar! Ben bunu görünce kendimden geçtim... bir hayli zaman baygın kaldım. O şaşkınlığım geçip kendime gelince,

Dedi ki: Tanrı’nın o ulular, gayret sahibi ve şöhretten kaçar kişilerse, Onların hürmetine yine bu altını hemen odun yap, eski haline getiriver! Bu söz üzerine derhal o altın dallar, yine odun oldu... o erin işini görünce akıl da sarhoş oldu, kendisinden geçti. Bakış da!

Ondan sonra odunlarını yükleyip yürüdü... hızlı hızlı önümden şehre gitti! O padişahtan, ardından gidip müşküllerini sormak, sözünü duymak istedim ama, Heybeti mani oldu gidemedim... bayağı kişilerin has erlere varmasına yol yok!

Eğer biri can- beş vererek yol bulursa bu da onların rahmeti ve cezbesiyle olur. Şu halde o tevfike erişmeyi ganimet bil...eğer bir doğru erin sohbetini bulduysan bunu fırsat say! Padişaha yakın olduğu, padişahın yakınlığına erdiği halde bu kutluluğu değersiz görüp yolundan olan ahmağa benzeme!

Ahmak kurbanlık koyundan bol ve iyi bir parça verdiler mi “Bu, galiba öküz budu” der. A iftiracı, bu öküz budu değil ... fakat eşekliğinden sana öküz budu görünmede. Bu rüşvetsiz verilen padişah ihsanı... bu rahmet yüzünden verilen hususi bir ihsan!


MESNEVİ'DEN HİKAYELER KÖTÜLÜK BİR TOHUMDUR

KÖTÜLÜK BİR TOHUMDUR

Sofinin biri, bir gün eve geldi... evin bir kapısı vardı, karısı da bir kunduracıyla içerdeydi. Kadın, nefsinin hilelerine uymuş, kunduracıya kul köle kesilmiş, odada adamla buluşmuştu. Sofi, kuşluk çağı kapıyı sıkıca döver dövmez ikisi de şaşırdılar... ne bir hileye başvurmaya imkan vardı, ne kaçıp kurtulacak bir yol!

Sofinin, o zamanda dükkanı bırakıp eve gelmesi hiç adeti değildi. Karısından bir şeyler sezinlenmiş, şüpheye düşmüş, bu yüzden o gün mahsus vakitsiz gelmişti. Kadınınsa onun, hiçbir defa işini bırakıp o zamanda eve gelmeyeceğine itimadı vardı. Fakat nasılsa bu fikri doğru çıkmadı... Tanrı suçları örter... örter ama cezasını da verir!

Kötülükte bulundun mu kork, emin olma, çünkü yaptığın kötülük bir tohumdur, Tanrı, onu mutlaka bitirir! Birkaç kere, belki yaptığına pişman olur, utanırsın diye örter, gizler. O müminler ulusu Ömer, halifeliği zamanında bir hırsızı cellada teslim etti.

Hırsız, ey ülkenin beyi, diye bağırdı, beni öldürtme... bu, ilk suçum! Ömer dedi ki: “Haşa, Tanrı, ilk suçta hemencecik gazaba gelip cezasını vermez. Lutfunu meydana çıkarmak için defalarca örter de sonradan adaletini göstermek için cezalandırır;

Bu suretle bu iki sıfatının da meydana çıkmasını, lutfunun muştucu, kahrının da korkutucu olmasını diler.” Kadın da defalarca bu kötü işte bulunmuştu da kolaycacık işi atlatmıştı... bu iş ona kolay görünüyordu artık.

Gevşek ayaklı akıl, testinin daima ırmaktan kırılmadan sapasağlam gelemeyeceğini bilmiyordu ki! Fakat bu sefer kaza ve kader, onu öyle bir daraltmış, münafıkı ansızın ölüm nasıl yakalarsa öyle bir sıkı yakalamıştı ki!

Ne yol vardır , ne yoldaş, ne de kurtulma imkanı...(münafık, böyle bir haldeyken) can alıcı melek de gelir çatar, canına el uzatır ya! İşte kadın da o cefa odasında dostuyla belalara uğramış, öylece adeta kuruyup kalmıştı?

Sofi, gönlünden, hay kafirler hay... size kin güdüp duruyorum ama hele sabredeyim. Şimdilik bunu bilmezlikten geleyim de herkes bu çanın sesini duymasın, diyordu. Hak yolundaki er de

size gizlice böyle kin güder... istiska hastalığı gibi kinini yavaş yavaş, azar azar belirtir.

İstiskaya tutulan adam buz gibi her an erir durur... fakat her an, kendisini daha iyiceyim sanır!

Hani, “sırtlan nerede? Burada yok yahu” diye aranırlar da sırtlan bu söze inanır, bu suretle tutulur, avlanır ya! Kadının evinde de gizlenecek bir yer; bir tümsek, bir aralık, yukarıya çıkacak bir yol yoktu.

Ne bir tandır vardı, oynaşını oraya gizlesin... ne bir çuval vardı, perde gibi önüne gersin! Evin içi kıyamet günü arasat meydanı gibi dümdüzdü... ne bir çukur vardı, ne bir tepe, ne de kaçacak bir yer! Tanrı bu kıyamet gününü anlatırken mahşer meydanı için “Orada bir çukur, bir tümsek göremezsin” demiştir.

Kadın hemen çarşafını oynaşının üstüne attı, erkeği kadın şekline sokup kapıyı açtı. Çarşafın altında adam, apaçık rüsvay olmuş, görünüp durmaktaydı... adeta merdiven üstünde bir deveye benziyordu. Kadın oynaşı için kocasına dedi ki: “Şehir büyüklerinden birinin karısı... malı var devleti var, pek zengin! Yabancı birisi, cahilcesine gelmesin diye kapıyı kapadım.”

Sofi, ala dedi... ne hizmeti var,hele söyle de minnetsizce, seve seve yapayım. Karısı dedi ki: “Bize akraba olmak istiyor... iyi bir kadın ama içini Tanrı bilir artık. Kızı görmek istiyordu ama tesadüf bu ya, kız da mektepte. Fakat ister un olsun, ister kepek... onu canla gönülle gelinliğe kabul ederim dedi. Öyle bir oğlu var ki şehirde misli yok... güzel, anlayışlı, çevik, hem de iyi bir geçimi var.”

Sofi dedi ki: “İyi ama biz yoksuluz, perişanız... bu kadının ailesiyse mallı, mülklü kişiler. Nasıl olurda bize eşit olabilir? Kapının bir kanadı tahtadan, öbürü fildişinden... böyle şey olur mu hiç? Nikahta iki çiftin birbirine eşit ve denk olması lazım... yoksa iş bozulur, geçim olmaz!”

Kadın dedi ki: Ben de bu özrü söyledim, ama o, “Çeyiz filan arayanlardan değilim... Biz mala, altına doymuş, imtila olmuş, usanmışız... halk gibi hırs sahibi değiliz, mal ve para toplama düşüncesi yok bizde. Bizim istediğimiz şey, yalnız kapalı, temiz ve namuslu oluşudur. Zaten iki alemde de kurtuluş, bununla olur.”dedi.

Sofi, yine yoksulluk özrünü ortaya koydu; bunu gizli kalmasın diye tekrar tekrar anlattı. Kadın dedi ki: “Ben de bunu tekrarladım, çeyizimizin olmadığını iyice anlattım.

Fakat onun inanışı dağdan da sağlam... yüzlerce yoksulluktan bile şikayet etmiyor. Benim istediğim şey namustur, sizden dilediğim doğruluktur, himmettir deyip duruyor.”

Sofi dedi ki: “Zaten çeyizimizi, malımızı gördü... gizli aşikar başka neyimiz varsa onları da hep görür. İşte daracık bir evimiz, bir kişi sığacak kadar bir yerimiz var... öyle dar ki orada bir iğne bile gizlenemez. Temizliğe, kapalılığa, namuslu oluşa gelince: o, bunu zaten bilir!

Kapalılığını, örtülü ve namuslu oluşunu o, önünde de, sonunda da, başında da, nihayetinde de bizden daha iyi bilir, bizden daha iyi görür. Zaten kızımızın çeyizi çimeni, aşçısı, işçisi olmadığı meydanda... iyi ve namuslu oluşuna gelince: o, bunu zaten bilir.

Kızın namuslu olduğunu babanın anlatması şart değil ya... nasıl olduğu esasen onca aydın gün gibi meydandadır. Senin de yanlışın meydana çıktı, rezil rüsvay oldun... bari az söyle; bu hikayeyi onun için anlattım.

A davada ayak direyip duran, senin anlayışın, hüküm çıkarışın da bundan ibaret işte! Sen de sofinin karısı gibi hainsin, kötülükte hile tuzağını kurmuşsun! Bu suretle her yüzü yunmadık pis kişiye temizliğini anlatır durursun... kendinden utanır da Tanrı’dan utanmazsın!

Tanrı, her şeyi görür, bu görüş de daima seni korkutsun diye kendisine “gören”dedi. Kötü sözlerden dudağını yumasın diye de kendisini “duyan diye anlattı. Korkasın da bir fesat düşünmeyesin diye “bilen”adını takındı.

Fakat bunlar, mesela zenciye kafur adının verildiği gibi Tanrı’ya konmuş adlar değildir. Tanrı ismi, sıfattan türeme, sıfattan meydana gelmedir, Tanrı sıfatlarıysa kadimdir, evveli yoktur. İlleti Ula misali gibi batıl ve saçma değildir.

Öyle olmasaydı sağıra duyan, köre aydın adlarının verilmesi gibi alay olur, maskaralık olurdu. Tanınma için konan ad, mesela terbiyesiz ve utanmaz birisine mahcup, yahut kara ve çirkin birisine güzel diye konuvermiş bir addır.

Yeni doğmuş çocukcağıza hacı, yahut da soyunda var diye gazi adını koymaktır. Bu lakapları, övmek için söylerlerse övülende bu sıfatlar yoksa övüş, doğru olmaz ki. Ya alaya almaktır, yahut da öven delidir. Tanrı ise zalimlerin söylediklerinden beridir, paktır.

Ben seninle buluşmadan önce de biliyordum: Güzel yüzlüsün ama kötü huylusun sen!

Ben seni görmeden de inatçı bir adam olduğunu, kötülükte ayak diremiş, kötülüğe alışmış bulunduğunu biliyordum. Gözüm kızarırsa, az görsem bile yine o illete tutulduğumu bilirim ya!

Sen beni çobansız bir kuzu gibi yapayalnız gördün de bekçim, gözcüm yok sandın.

Aşıklar, bakılmaması lazım gelen yere bakarlar da o yüzden dertlenirler, o dert sebebiyle de ağlarlar, inlerler. O ceylanı çobansız, o esiri ucuz sanırlar. Nihayet “Gözcüsü, bekçisi benim... az bak!” diye bir bakış okudur gelir, ciğerlerine saplanır!

Ben, bir kuzudan da, keçiden de aşağı mıyım ki ardımda gözcüm, bekçim olmasın? Öyle bir bekçim var ki saltanat, ona yaraşır... bana nasıl bir yel esmekte? O bilir! O yel soğuk mudur, sıcak mı? O bilen Tanrı, gafil değildir... bilir a kötü kişi!

Fakat şehvete mensup olan nefis Hak’tan sağırdır, kördür. Ben de senin körlüğünü ta uzaktan gördüm. Onun için sekiz yıldır hiç seni sormadım... çünkü seni bilgisizlikle kat kat dolu gördüm ben. Külhandaki adama nasılsın diye neye sorayım? Nasıl olacak; baş aşağı bir halde işte!

Dünya şehveti, külhana benzer. Takva hamamı da onunla aydınlanır. Fakat takva sahipleri bu külhanda safa ve zevk içindedirler... çünkü onlar, hamama girmiş, yunup arınmışlardır. Zenginlerse hamamdakileri ısıtmak için tezek taşıyanlara benzerler.

Tanrı, hamam ısınsın, tavlansın diye onlara bir hırs vermiştir. Bu külhandan vazgeç de hamama git... külhanı terk etmek, bil ki hamama girmenin ta kendisidir. Külhanda kalan dünya şehvetine sabreden, dünyadan el etek çeken kişiye hizmetçi mesabesindedir.

Hamamda olan, yüzünden, yüzünün temizliğinden, güzelliğinden anlaşılır. Külhandakiler de yüzlerindeki ve elbiselerindeki duman, is ve tozdan belli olurlar. Yüzünü görmezsen kokusuna dikkat et... koku, her köre sopa gibidir! Kokusunu da alamadıysan onu konuştur; yeni sözden eski sırrı anla!Altın babası külhancı der ki: Bugün akşama kadar tam yirmi küfe tezek taşıdım.

Bunun gibi senin hırsın da, bu dünyada ateşe benzer... her alevi, yüzlerce ağız açmıştır! Gerçi tezek, ateşi alevler, kuvvetlendirir ama akla göre bu altın, hiç de hoşa gitmeyen fışkıdır, tezektir. Ateşten dem vuran güneş, yaş fışkıyı ateşe atılmaya değer bir hale getirir. İşte bunun gibi hırs külhanı yüzlerce kıvılcımla kıvılcımlansın, alevlensin diye o taşı altın haline getiren de yine güneştir.

Mal topladım diyen ne diyor yani? Bu kadar fışkı, bu kadar tezek getirdim diyor!

Bu söz, rezilliği arttıran bir sözdür ama külhandakiler, aralarında bununla övünürler!

Sen akşama kadar altı küfe tezek getirdin... halbuki ben, hiç zahmet çekmeden tamam yirmi küfe tezek taşıdım, derler. Külhanda doğup temizlik nedir görmeyen kişiye mis koklatsın incinir, hasta olur!

Birisi, güzel koku satanların pazarına gelince aklı başından gitti, büzülüp yere yıkıldı. Kerem sahibi attarlardan gelen güzel kokular, başını döndürdü, yere düştü! O bihaber, gün ortasında yol uğrağına bir leş gibi yıkıldı, kaldı. Derhal halk, başına üşüştü... Herkes lahavle diyerek derdine derman aramaktaydı.

Birisi, eliyle kalbini yokluyor, öbürü yüzüne gülsuyu serpiyordu. Bilmiyordu ki o alanda onun başına ne geldiyse gülsuyundan geldi. Biri bileklerini başını ovuyor, öbürü hararetlensin diye samanlı ıslak balçık getiriyordu.

Biri ödağacıyla şekeri karıştırıp tütsülüyor, başka biri elbisesinin bir kısmını soyup üstündekileri hafifletiyordu. Birisi nasıl atıyor diye nabzını yokluyor, öbürü ağzını kokluyor. Şarap mı içti, esrar mı... yoksa afyon mu yuttu... anlamak istiyordu. Halk, onun neden bayıldığını anlayamamış, şaşırıp kalmıştı.

Derhal akrabalarına haber verdiler, falan adam feşman yerde perişan bir halde düşüp kaldı dediler. Neden bayıldı, ne oldu da leğeni damdan düştü? Kimse bilmiyordu! O tabağın iriyarı, güçlü kuvvetli, bilgili anlayışlı bir erkek kardeşi vardı, hemencecik koşa koşa geldi.

Yenine biraz köpek pisliği almıştı, halkı yardı, feryat ederek kardeşinin başucuna geldi. Ben neden hastalandı biliyorum, dedi... hastalık teşhis edildi, sebebi bilindi mi tedavisi kolaydır. Sebebi bilinmezse tedavisi güçleşir... hangi ilaç iyi gelecek? Yüz türlü ihtimal vardır.

Fakat sebebi bilindi mi iş kolaylaşır. Sebeplerini bilmek, bilgisizliği giderir.

Adam kendi kendine, onun iliğine damarına kat kat köpek pisliği sinmiştir. Rızkını elde etmek için her gün, akşamlara kadar pisliğe gömülmüştür, tabaklığa gark olunmuştur demişti. Büyük Calinus da böyle demiştir: Hastaya, neye alışkınsa onu ver! Aykırı olan şeylerden zahmet çeker; onun için hastalığının ilacını da alıştığı şeylerde ara!

Bokböceği, daima pislik taşır durur... bu yüzden de gülsuyundan bayılır. Onun ilacı yine köpek pisliğidir... çünkü ona alışmıştır, onunla halli hamur olmuştur. “Pisler, peslerindir” ayetini oku da bu sözün önünü, sonunu anla!

Öğütçüler, pis kişiyi, ona bir kapı açılması, iyileşmesi için amberle, gülsuyu ile tedavi etmek isterler! Fakat ey inanılır, itimat edilir kişiler, pislere temiz şeyler layık değildir ki! Onlar, vahyin güzel kokusuyla eğrilmişler, sapıtmışlardır da “Siz bize uğursuzsunuz, biz, sizin yüzünüzden kötülüğe uğradık” diye feryada başlamışlardır.

“Bu söz, bize zahmet veriyor, bu sözden hastalanıyoruz... sizin vazınız iyi değil, bize iyi gelmiyor. Eğer yine susmaz da nasihata başlarsanız derhal sizi taşlar, öldürürüz. Biz, oyunla, abes ve saçma şeylerle semirmişiz... öğüte hiç alışmamışız!

Bizim gıdamız yalandır, asılsız laftır, saçma sapan sözlerdir... sizin bildirdiğiniz şeyler, midemizi bozuyor. Siz bu sözlerle hastalığımızı yüzlerce defa artırıyor... akla ilaç olarak afyon veriyorsunuz” demişlerdir.

Delikanlı, kardeşine yapacağı ilacı kimse görmesin diye halkı uzaklaştırdı. Gizli bir şeyler söyler gibi ağzını kulağına götürdü, sonra da o şeyi burnuna koydu. Köpek pisliğine avucuna sürtmüştü... pis beynin ilacını bu pislikle görmüştü. Avucunu koklatır koklatmaz adam, deprenmeye başladı. Halk, bu pek mühim bir afsun dediler...

Afsunu okuyup kulağına üfürdü... adam adeta ölmüştü, afsun imdadına yetişti! Kötü kişilerin hareketi o yandandır... zina, bakışla, göz ve kaş işaretiyle harekete gelir. Kime öğüt miski fayda vermezse muhakkak o, kötü kokulara alışmıştır.

Tanrı, müşrikler, ta ezelden pislik içinde doğduklarından onlara “Necis-pis” demiştir. Pislik içinde doğan kurt, ebediyen huyundan dönmez, ambere bakmaz! Ona nur saçısı isabet etmemiştir... o, tamamı ile cisimden ibarettir, kabuk gibi içsiz, gönülsüzdür o!

Hak nuru saçısından nasibi varsa, bu nur, ona da değmişse pisliğe düşse bile Mısır’da olduğu gibi o pislik içine gömülen yumurtadan bir kuş meydana gelir! Fakat meydana gelen kuş, evde beslenen pis tavuk cinsinden değildir, bilgi ve anlayış kuşudur.

Sen de nurdan nasipsize benziyorsun; çünkü burnunu pisliğe sokmadasın! Ayrılığından yüzün, benzin sarardı ama sarı bir yapraksın, olmamış bir meyvesin! Çömlek, ateşten, isten simsiyah oldu, is rengini aldı; fakat et, kartlığından öylece duruyor, hiç pişmemiş!

Seni tam sekiz yıl ayrılık ateşiyle kaynattım ama hamlığın, münafıklığın, bir zerre bile eksilmemiş! Hastalıktan donmuş kalmış koruksun sen... Halbuki koruklar, şimdi kuru üzüm haline geldi, sense hala hamsın!”

Aşık dedi ki: “Kusuruma bakma... bakayım, bana uyacak mısın, yoksa namuslu musun diye seni sınadım. Senin namuslu olduğunu sınamadan da biliyordum ama haber alma, gözle görmeye benzer mi ya?

Sen bir güneşsin; adın sanın meşhur olmuş, aleme yayılmış! Güneşi böyle bir tecrübeye aldımsa ne ziyanı var? Sen bensin, ben kendimi her gün fayda da, ziyanda sınar dururum. Düşmanlar, peygamberleri de sınadılar, sınadılar da onlardan mucizeler zuhur etti.

Gözümü, nurla sınadım, ey gözlerinden kötü gözler, uzak olasıca sevgili! Bu dünya bir viraneye benzer, sense definesin... definede seni aradıysam incinme bana! Seni küstahça sınadım... bu suretle düşmanlara da her zaman söyleyeyim; Dilim seni anınca gözüm de gördüğüne tanık olsun!

Hürmet yolunu bulduysan ey ay yüzlü sevgili, işte boynumda kefen, elimde kılıç... huzuruna geldim! Ben bu eldenim başka elden değil ... lutfet, elimi ayağımı sen kes de beni, başkasına öldürtme!

Ayrılıktan dem vuruyorsun... dilediğini yap, fakat beni kendinden ayırma, bunu yapma! Şimdi söz ülkesine yol aldık... fakat vakit geçti, söylemeye imkan yok! İşin dış yüzünü söyledik, içyüzü örtülü kaldı... sağ olursak böyle kalmaz, onu da söyleriz elbet!

Sevgili, ağzını açıp şöyle cevap verdi: “Bizce senin halin gün gibi aydınlık ama sence gece! Bu kara hileleri adalet gününde gören kişilerin önüne neye getirir, yayar dökersin ki? Gönlündeki hilelerin, düzenlerin hepsi bizim önümüzde rüsvay olmada, hepsini de gün gibi görüp duruyoruz. O suçu, kulumuza acır da örtersek sen neden yüzsüzlük eder, haddini aşarsın?

Babandan öğrensene... Adem, suç işleyince hemencecik ayak çıkarılan yere geldi; O gizli sırları bilen Tanrı’yı hazır nazır gördü de iki ayak üstüne durup suçunun affedilmesini dilemeye koyuldu.

Keder külünün ortasına geçip oturdu; hileye, bahaneye sapıp bir daldan bir dala sıçramadı. “Rabbimiz, biz nefsimize zulmettik” dedi... çünkü önünde, ardında azap meleklerini gördü. Can gibi gizli olan azap meleklerini gördü; her birinin elindeki sopa, ta gökyüzüne kadar uzanıyordu.

Kendine gel... Süleyman’ın huzurunda karınca ol da bu sopa, seni paramparça etmesin! Doğruluk durağında başka bir yerde bir an bile durma... insana kimse, gözü gibi lalalık edemez. Kör, öğütle arınıp temizlense bile yine her an sürçer, pislenir.

Ey Adem, senin gözün var, kör değilsin... fakat kaza geldi mi göz kör olur! Gözlü adamın, bir tesadüf neticesi kuyuya düşmesi için ömürler lazım. Fakat bu kaza, körün yoldaşıdır. Çünkü düşmek, onun tabiatıdır, huyudur.

Kör, pisliğe düşer de bu koku nedir, kendisinden midir, yoksa bir pisliğe bulaşmış da ondan mı? Bilemez ki. Ona birisi miskler saçsa onu da kendisinden bilir, sevgilinin lutfundan değil!

Hasılı ey gözü açık kişi, bu iki göz, sana yüzlerce anadır, yüzlerce baba!

Hele gönül gözü yok mu? O, bu göze nispetle yetmiş kat azizdir, yetmiş derece kuvvetlidir... bu iki duygu gözü, onun nimetiyle geçinmededir. Yazıklar olsun ki yol kesiciler oturmuşlar, dilime yüzlerce düğüm vurmuşlardır! Ayağı bağlı olan, nasıl rahvan gidebilir!Ağır bir bağdır bu... mazur gör!

Ey gönül, bu söz, kırık dökük geliyor. Bu söz incidir, Tanrı gayreti de değirmen. İnci küçük ve kırık bile olsa hasta göze tutya olur. Ey inci, kırıldığına acınma... kırılmakla parlayacak apaydın olacaksın! Böyle o kırık dökük söylenecek... fakat Tanrı ganidir, sonunda onu düzgün bir hale getirir. Buğday, kırıldı,ufalandıysa zayi olmadı ya... un haline geldi de dükkana girdi, ekmek oldu.

Ey aşık, senin de suçun belli oldu... artık suyu yağı bırak da kırık dökük bir hale gel! Adem’in has çocuklarına mahsustur bu... onlar, “Rabbimiz, biz nefsimize zulmettik”derler.

Sen de hacetini arz et, lanetlenmiş yüzsüz iblis gibi delil getirmeye kalkışma! Yok eğer yüzsüzlük, İblis’in ayıbını örttüyse sen de inada giriş, yüzsüzlükte bulun, bu yolda çalış, didin!

Ebucehil, Peygamber’den, kindar Oğuz Türk’ü gibi bir mucize istedi. Fakat Tanrı Sıddık’ı mucize istemedi, bu yüzün sahibi zaten doğrudan başka bir şey söyleyemez ki dedi. Sen nerede, senin gibi birisinin benliğe düşerek benim gibi bir sevgiliyi sınaması nerede?


MESNEVİ'DEN HİKAYELER MESCİT-İ AKSA

MESCİT-İ AKSA

Davut iyiden iyi taşla Mescid-i Aksa’yı yapmaya niyetlendi, bu niyetle daraldı, bu işe girişmeyi iyice kurdu. Tanrı, “Bu işten vazgeç... bu mescidi sen yapamazsın. Ey seçilmiş kişi, Mescid-i Aksa’yı senin yapmanı biz takdir etmedik” diye kendisine vahiy etti.

Davut “Ey sırları bilen Tanrı, suçum nedir? Neden mescidi yapma diyorsun bana?” dedi. Tanrı dedi ki: “Suçsuzsun, suçun yok ama kanlara girmişsin... mazlumların kanlarını boynuna almışsın! Senin sesinden sayısız halk can verdi; sayısız halk, ona av oldu! Sesin bir hayli kana girmiş, canlar yakan güzel nağmelerin bir hayli adamı canından etmiştir!”

Davut dedi ki: “Senin mağlubundum, senin sarhoşundum... elim, senin kuvvet ve kudretinle bağlıydı. Padişah mağlup olana acınmaz mı? Mağlup, adeta yok demek değil midir?

Tanrı buyurdu ki: Bu mağlup, öyle bir yoktur ki vara nispetle zahiren yok olmuş değildir, iyice anlayın bunu! Bu çeşit yok olan, kendinden geçmiş, var olanların en iyisi, en ulusu olmuştur.

O, Tanrı sıfatlarına nispetle yoktur... fakat hakikatte ona yoklukta bir varlık vardır. Bütün ruhlar onun tedbirindedir... bütün cesetler onun hükmündedir. Bizim lutfumuza mağlup olan iradesiz, ihtiyarsız ve aciz kalmış değildir; o, bizim sevgimizde ihtiyar sahibi olmuştur.

Zaten ihtiyar ve iradenin sonu da budur, yani insanın mevhum irade ve ihtiyarının bu makamda yok oluşudur. Zaten nihayet o, mevhum varlıktan mahvolmasaydı hiçbir ihtiyar ve iradeden lezzet alamaz, zevk bulamazdı.

Dünyada ister yenecek lokma olsun, ister içilecek bir şey... onun lezzeti, lezzetten kesilmesinin fer’idir. (İnsan, yediği, içtiği şeylerin lezzetini kaybetmedikçe yiyeceği ve içeceği şeylerden lezzet alamaz. Maddi lezzetlerden kesilmedikçe manevi lezzeti bulamaz) Lezzetten geçen gerçi bütün lezzetlere aldırış etmez bir hale gelir ama hakikatte kendisi lezzet kesilir, lezzetten hiç ayrılmaz olur!

Bu iş senin zorunla, senin kuvvetinle olmayacak ama o mescidi, oğlun yapacak! Ey hikmet sahibi, onun yaptığı senin yaptığındır... evveline evvel olmayan bir zamandan beri inananlar, birbirlerinin aynıdır, birdir onlar! İnananlar sayılıdır, çoktur ama iman birdir... cisimleri çoktur ama canları tektir.

İnsanda öküzün, eşeğin anlayışından ve canından başka bir akıl, başka bir can vardır. O deme erişen, o makamda Tanrı velisi olan kişide de, insandaki candan, akıldan başka ve ayrı bir can ve akıl vardır. Hayvani canlarda birlik yoktur... bu birliği rüzgarın ruhunda arama!

Bu hayvani can, ekmek yese insani ruhun karnı doymaz; bu yük çekse o, sıkıntı çekmez! Hatta onun ölümüyle bu hayvani ruh, neşelenir, sevinir... insani ruhun bir şey elde ettiğini görünce de hasedinden ölür!

Kurtların, köpeklerin canı, hep ayrı ayrıdır. Bir olan Tanrı aslanlarının canlarıdır. Canları diye cemi sırasıyla söyledim... çünkü o bir tek can, cisme nispetle yüz olur! Gökteki bir tek güneşin bir tek nuru da ev içlerine vurunca yüzlerce nur olur ya!

Fakat ortadan duvarları kaldırdın mı hepsinin de nuru bir olur. Evlerin temelleri kalmadı mı müminler bir tek insana döner, bu sır meydana çıkar. Bu sözden farklar belirir, müşküller doğar... çünkü hakikatte buna benzemez bu iş ki; bu bir misaldir.

Aslanla yiğit bir Ademoğlu arasında sonsuz farklar vardır. Fakat ey hoş gün gören kişi misal getirildiği zaman aradaki birlik, yiğitlik ve canla başla oynama bakımındandır. Çünkü o yiğit, her bakımdan aslanın misli değildir, nihayet yiğitlik bakımından aslana benzer.

Bu alemde her bakımdan bir olan bir nakış, bir suret yoktur ki sana mislini göstereyim. Aklı şaşkınlıktan kurtarayım diye yine nakış bir misale el atayım: Geceleyin her eve bir kandil, bir mum korlar ve onun ışığıyla karanlıktan kurtulurlar ya...O kandil, bu tene benzer, nuru da cana.

Kandil, fitile, şuna buna muhtaçtır. Bu duyguların o altı fitilli kandili, umumiyetle uykuya, yemeye, içmeye dayanır... o kandilin temeli, bunlardır. Yiyip içmeden, yatıp uyumadan yarım nefeslik bir zaman bile yaşayamaz... fakat yiyip yatmakla da yaşayamaz! Fitili, yağı olmadıkça bakası yoktur; fakat fitille, yağla da vefası yoktur.

Çünkü sebebe bağlı olan, sebepsiz meydana gelmeyen ışığı, ölümü arar durur... nasıl yaşayabilir ki aydın gün, onun ölümüdür. İnsanın bütün duygularının da bakası yoktur... zira mahşer günü, hepsi de yok olur gider!

Fakat atalarımızın duygu ve can ışığı, tamamı ile de ot gibi bitip ot gibi yitmez... tamamı ile fani olmamıştır. Yalnız güneşin nurunda yıldızların nuru ve ay ışığı mahvolur ve görünmez! Pirenin ısırmasından meydana gelen yanış, dert ve zahmet, yılan ısırınca mahvolur ya!

Çıplak adam arıların sokmasından kurtulmak için suya atlar ya! Arılar adamın tepesinde dolaşır dururlar... başını bir çıkardı mı hiç affetmezler, hemen sokarlar! Tanrı’yı anış sudur, zamanede şu kadının, bu erkeğin anılışı da arı!

Tanrı’yı anış suyuna dal, nefesini tut, sabret de eski düşüncelerden, vesveselerden kurtul! Ondan sonra da sen, tepeden tırnağa kadar o arı duru suyun tabiatına bürünürsün... Öyle bir hale gelirsin ki o kötü arı, sudan nasıl kaçar, çekinirse senden de öyle kaçar, öyle çekinir!

Sonra dilersen sudan uzaklaş... içten suyun tabiatına sahip olursun, hakikatte ondan ayrılmamış sayılırsın! Dünyadan geçen kişilerde yok olmamışlar, fakat Tanrı sıfatlarına bürünmüşlerdir. Onların sıfatları, Hak sıfatlarına karşı, güneşin karşısındaki yıldızlara dönmüştür.

A inatçı Kuran’dan buna delil istiyorsan oku: “Onların hepsi huzurumuzdadır!” Haklarında “Huzurumuzdadır” denenler yok olamazlar, iyi dikkat et de ruhların bakasını iyice anlayasın! Bakadan mahcup olan ruh azaptadır, Tanrı’ya vasıl olan ruhsa baka aleminde hicaplardan kurtulmuş bir haldedir.

İşte bu hayvani duygu kandilinden ne murat edilmişse, bu kandilin hakikati neyse sana söyledim... kendine gel de sakın bu hayvani duyguyla ruh arasında bir birlik tasavvur etme! Çabuk, ruhunu, yolcuların kutlu ruhlarına ulaştır!

Yüz tane kandilin olsa ister sönsünler, ister yansınlar, değil mi ki hepsi ayrı ayrıdır... bir olamazlar! İşte bu yüzden bizim ashabımız, hep savaştadır... fakat peygamberlerin birbirleriyle savaştıklarını kimsecikler duymamıştır.

Çünkü peygamberlerin nurları güneştir; duygu ışığımızsa kandil, mum ve is! Biri söner, öbürü gündüze kadar kalır... biri yanıp erir, öbürü parlar durur! Hayvani can gıda ile dirilir...her iyi kötü şeyle de ölüverir! Fakat bu kandil söndü, ortadan kalktı mı komşunun evi neden karanlık kalsın?

Madem ki o evin ışığı, bunun ışığı olmaksızın da duruyor... şu halde her evin duygu ışığı ayrı ayrıdır. Bu hayvani canın misalidir... Rabbani canın değil! Gece Hindusundan ay doğdu mu ışığı, her pencereden vurur, her tarafı aydınlatır!

O yüzlerce evin ışığını sen, bir say... çünkü ay battı mı bu evin sönüp öbürününki kalmaz. Parlak güneş tan yerinde durdukça ışığı her eve konuk olur. Fakat can güneşi battı mı bütün evlerin nuru kaybolur, gidiverir! Bu söz nurun misalidir, misli değil... sana doğru yolu gösterir, düşmanın da yolunu vurur!

O münkir, o kötü huylu, örümcek gibi kokmuş ağlar kurar... Tükürüğü ile nura perde gerer; fakat kendi anlayış gözünü kör eder. Atın boynunu tutarsa murat alır, maksadına erişir... fakat ayağını yakalarsa tekmeyi yer!

Gemsiz ve serkeş ata pek yaklaşma... kendine aklı ve dini kılavuz et, onlara uy vesselam! Bu azmini sakın hor görme, ehemmiyetsiz sanma... bu yolda sabır lazım, çekilecek mihnetlere tahammül gerek!

Süleyman, Kabe gibi temiz, Mina gibi yüce olan o yapıya başladı. Yapısında tekellüflerde bulundu... öbür yapılar gibi rasgele ve değersiz ve değersiz bir yapı değildi o! Yapı için dağdan kesilen her taş, apaçık “Önce beni götürün” derdi.

Adem’in yoğrulduğu su ve toprak gibi o yapının her kerpicinden nur parladı. Taş, hammalsız geliyordu... o kapı, o duvarlar, adeta canlıydı. Tanrı daima der ki: Cennetin duvarları, bu duvarlar gibi cansız ve çirkin değildir.

Ten kapısı, ten duvarı gibi uyanıktır... cennet evi de diridir; çünkü padişahlar padişahına mensuptur orası! Ağaç da cennet ehliyle konuşur, söz söyler, meyve de, akan duru sular da! Çünkü cenneti aletle yapmamışlardır ki... orası amellerden, niyetlerden yapılmadır. Bu yapı ölü sudan, ölü topraktan yapılmıştır; o yapı diri ibadetlerle kurulmuştur. Bu aslına benzer, dağınıklıklarla doludur... o da aslı olan ilme, amele benzer!

Oradaki taht da, köşk de, taç da, elbise de cennet ehline sorular sorar, cevaplar verir! Döşemesi, döşeyen olmaksızın döşenmiştir... o ev, süpürgesiz süpürülmüş, temizlenmiştir! Gönül evine bak! Gamla tozlandı mı süpürgeci olmaksızın tövbeyle süpürülür, arınır.

O yurdun tahtı, kimse taşıyıp götürmeksizin gider yürür... kapı halkası da güzel seslerle şarkılar söyler, çalgılar çalar, kapı da!

Gönülde de o ebediyet yurdu olan cennetin diriliği var... fakat ne fayda, dilime gelmiyor ki, söyleyemiyorum ki! Süleyman her sabah çağı halkı irşad için mescide girdi mi, Gah sözle, gah nameyle, sazla gah işle, yani rüku ederek, yahut namaz kılarak halka öğüt verirdi.

İşle olan öğüt, halkı daha ziyade çeker... çünkü bu öğüdü sağırların bile can kulakları duyar! Sonra bu öğüt de emirlik vehmi de az olur... bu yüzden halka adamakıllı tesir eder!


MESNEVİ'DEN HİKAYELER HZ.MUSA'NIN TANRIYA SORUSU

HZ.MUSA'NIN TANRIYA SORUSU

Musa dedi ki: Ey soru hesap gününün sahibi Tanrı, yapıp düzdün, neden yine bozar yıkarsın? Cana, canlar katan erler, dişiler yaratırsın... sonra bunları yıkar, mahvedersin; neden?

Tanrı dedi ki: Bu suali inkar yüzünden, yahut gafletle ve nefsine uyarak sormuyorsun, biliyorum. Yoksa hoş görmez, gazap eder, bu soru yüzünden seni incitirdim. Fakat bizim işlerimizdeki hikmetleri, varlık sırlarını araştırıyorsun... bunu bilip sonra da halka bildirmek ve her ham kişiyi bu suretle olgunlaştırmak istiyorsun. Sen bunu biliyorsun ama halka da bildirmek için sormaktasın.

Çünkü bu sual yarı bilgidir. Hiç bilmeyen, bu bilgiden dışarıda kalan bu soruyu soramaz. Sual de bilgiden doğar, cevap da... nitekim diken de toprakla sudan biter, gül de!

Hem sapıklık bilgiden olur, hem doğru yolu buluş... nitekim acı da rutubetten hasıl olur, tatlı da! Bu nefret ve sevgi, aşinalıktan gelir... hastalık da iyi gıdadan olur, kuvvet de!

Tanrı Kelim’i de, acemilere bu sırrı bildirmek, onları faydalandırmak için kendini acemi yaptı. Bizde kendimizi ondan daha acemi yapalım da bilmez gibi cevabını dinleyelim. Eşek satanlar, o satışın anahtarını elde etmek için birbirlerine adeta düşman olurlar, çekişir dururlar.

Tanrı buyurdu ki: Ey akıl sahibi Musa, madem ki sordun gel de cevabını duy.

Ey Musa, yere bir tohum ek de bunun sırrını anla, insafa gel! Musa tohum ekti, ekin bitti, kemale gelip başaklandı, güzelce, düzgünce yetişti... Orağı alıp biçmeye başladı. Gaybtan kulağına bir ses geldi:

Neden ekiyor, besliyorsun da kemale gelince kesiyor, biçiyorsun? Musa dedi ki: Yarabbi, burada tane de var saman da... onun için kesiyorum. Çünkü tanenin saman ambarına konması layık değil... saman da buğday ambarına konursa yazık olur! Bu ikisini karıştırmak hikmete uygun olamaz. Mutlaka eklerken ayıt etmek lazım.

Tanrı dedi ki: Bu bilgiyi sen kimden aldın da bir harman meydana getiriyorsun? Musa Tanrın bana bu temyizi sen verdin dedi... Tanrı dedi ki: Öyleyse bende nasıl olur da temyiz olmaz? Halk arasında temiz ruhlar da var, topraklara bulanmış kara ruhlar da. Bu sedeflerin hepsi bir değil... birisinde inci var, öbüründe boncuk! Buğdayları samandan ayırmak nasıl lazımsa bu iyiyi de kötüyü de ayırmak vacip. Bu alem halkı, hikmet hazineleri gizli kalmasın, meydana çıksın diye yaratılmıştır.

Ben bir hazineydim dedi Tanrı, hem de gizli... bunu duyda cevherini kaybetme, meydana çıkar!

Ayran içinde yağ nasıl gizliyse, doğruluk cevherinde yalan da gizlidir. O yalanın, şu fani tendir... doğrun da Tanrıya mensup olan can! yıllardır şu ten ayranı meydandadır da can yağı onda fani ve değersiz bir hale gelmiştir.

Nihayet Tanrı, bir elçi kulunu, ayranı yayığa koyup döven birisini gönderir de, bende bir ben gizli olduğunu bileyim diye sıfatla hünerle o yayığı döver. Yahut da zatından adeta bir cüz olan bir kulunun sözünü izhar eder de o söz, vahiy arayan kişinin kulağına girer.

Müminin kulağı, vahyimizi kavrar, beller... öyle kulak, insanı Hakk’a davet edenin eşidir, arkadaşıdır. Adeta çocuğun kulağına benzer; anasının sözleriyle dolar da söze başlar, konuşur. Çocukta anlayan bir kulak olmazsa anasının sözünü duymaz, dilsiz olur.

Anadan doğma sağır, daima dilsizdir de... söyleyen kişi, sözü önce anasından duymuştur. Bil ki sağır ve dilsizin kulağı, afetlerden bir afettir... ne söz dinlemeye kabiliyeti vardır, ne de bellemeye. Belletilmeden söyleyen Tanrıdır, çünkü onun sıfatları, sebeplerden ayrıdır. Yahut Adem gibi ana ve dadı hicabı olmaksızın Tanrı telkini ile söyler. Yahut da Tanrı belletmesiyle Mesih gibi doğar doğmaz konuşur. Doğuşundaki zina ve fesat töhmetlerini ret etmek, zinadan doğmadığını anlatmak için dile gelir.

Çalışmada bir hareket gerek ki ayran, gönüldeki yağdan ayrılsın. Yağ, ayran içinde adeta yok gibidir de ayran, varlık alemine bayrak dikmiştir. Sen de var olarak görünen deriden ibarettir... fani görünen yok mu? Asıl var olan odur işte! Yağlanmamış, eskimemiş ayranın varsa dövüp yağını çıkarmadıkça sakın harcama!

Hemen onu bilgiyle elden ele alarak döndüre dur da gizlendiğini meydana çıkarsın. Çünkü bu fani ola şey, bakinin delilidir... nitekim sarhoşların yalvarmaları da sakiye delildir!

Bayraklardaki aslanların hareketi, gizli bir yelin varlığından haber verir. Yeller esmeseydi ölü aslan havada nasıl olur da hareket ederdi?

Aslanın hareketlerinden rüzgarın sabah yeli, yahut cenup rüzgarı olduğunu anlarsın... bu hareket, o gizli rüzgarı anlatır. Şu beden de bayraktaki aslana benzer... düşünce onu her an oynatır durur! Doğudan gelen düşünce sabah yelidir... batıdan gelen ufunetli cenup yeli! Bu düşünce yelinin doğuşu, başka doğudur... bu düşünce yelinin batısı, o yandadır! Ay cansızdır, doğusu da cansız... fakat gönlün doğusu canlar canının canıdır!

Gündüzün doğan şu güneş yok mu... iç alemini aydınlatan güneşin doğuşundan bir kabuktur, onun bir aksidir ancak! Çünkü ten, can yalımı olmadı mı ölür gider... artık onca ne gündüz vardır, ne gece! Beden olmaz, fakat ruh olursa gece ve gündüz bakidir, düzenlidir. Nitekim göz, rüyada ay ve güneş olmadığı halde ayı da görür, güneşi de!

Arkadaş uykumuz ölümün kardeşidir... bu kardeşe bak o kardeşi anla! Sana, rüya ölümün fer’idir derlerse sakın ha, hakikatine erişmedikçe bu sözü dinleme! Ruhun uykuda öyle şeyler görür ki yirmi yıl uyanık kalsan onları göremezsin!

Rüyanı tabir ettirmek için bir hayli zaman bilgiç padişahlara koşar, şu rüyanın tabiri nedir diye sorarsın... böyle bir sırra fer’i demek köpekliktir! Bu söylediğimiz rüya, alelade halkın gördüğü rüyadır... Tanrıya yaklaşmış erlerin rüyası ile Tanrı seçmesinin, Tanrı yakınlığının ta kendisidir.

Fil gerektir ki uyuyunca rüyasında Hindistan’ı görsün! Eşek, hiç Hindistan’ı rüyada görmez... çünkü Hindistan’dan ayrılmamış, gurbete düşmemiştir ki! Fil gibi adam akıllı bir can gerek ki uykusunda iştiyakla Hindistan’a gitsin! Fil Hindistan’ı arar, ister... o yüzden bu istek bu anış geceleyin bir surete bürünüp ona görünür.

“Tanrıyı anın” emrine uymak, bir herzevekilin işi değil... “Tanrına dön “ emrine uymak, her kalleşin ayağının harcı değil. Fakat sen meyus olma; file benze! Fil değilsen bile fil olmaya çalış. Alemdeki kimyagerlere bak... her an sırça üzerine resim yapanların seslerini duy! Onlar gök boşluğuna suretler düzerler... benim için senin için işler yaparlar!

Ey tavuk karasına uğramış adam! Yeni yakası misler kokan erleri görmüyorsan şu sana dokunan şeyleri gör bari! Toprağından her an yeniden yeniye otlar biter; onları gör... her an anlayışına yeni bir şey dokunur; onlara bak!

İbrahim Ethem de rüyada hicapsız olarak bütün gönül Hindistan’ını gördü de, zincirlerini kırdı; memleketi birbirine geçirdi, gözlerden kayboldu! Şu iş Hindistan’ı görmenin nişanesidir... insan, uykusundan sıçrayıp uyanır, deli divane olur.

Bütün tedbirlerin başına toprak saçar... zincirlerin halkalarını kırar geçer! Peygamberin nuru anlatılırken gönüllerdeki nişanesini söylediği gibi hani...

Dedi ki: Nur, kalbe girdi mi nişanesi şudur: İnsan bu yalan yurttan uzaklaşır, neşeler yurdu olan ahiretten de geçer!

Ey temiz dost, Mustafa’nın bu hadisini anlatmak için bir hikaye söyleyeceğiz, dinle.

Bir padişahın yiğit bir oğlu vardı... zahiri de hünerlerle bezenmişti, batını da. Bir gece rüyasında çocuğunun ansızın öldüğünü gördü. Padişaha alemin arılığı tortulu bir hal oldu. Yanışının tesiri ile gözyaşları bile kurudu, ağlamaya bile iktidarı kalmadı. Öyle dertlendi, öyle kederlendi ki ah etmeye bile mecali kesildi!

Ölüm isteği ile cesedi, iş görmez bir hal aldı... neyse eceli gelmemiş, ömrü varmış; uykudan uyandı. Bu sefer de uyanınca öyle bir sevindi ki ömründe öyle bir sevinç görmemişti. Sevinçten ölecekti adeta... canı ile bedeni sanki ölümle dirim arasında tomruğa vurulmuştu! Bu ışık gam soluğu ile de söner, neşe soluğu ile de... işte sana bir alay, işte sana bir eğlence! O, bu iki ölüm arasında diridir... bu tomruğa vurulmuş olduğu halde gülünecek bir şey!

Padişah kendi kendine dedi ki: bu neşeye sebep, o gamdı; Tanrı sebep ihsan etti, sevindim. Ne şaşılacak şey! Bir hadise bir yönden ölüm, öbür yönden dirim ve sevinç. Şu bir yönden tatlıdır, zevk vericidir. Diğer bir yönden de öldürücü, azap vericidir. Ten sevinci dünyaya mensup olana göre yücelik... fakat ahiret gününe göre noksan ve zeval!

Düş yorucu rüyada gülmeyi ağlamaya, hayıflamaya, kederlenmeye yorar. Ağlamayı da sevince, feraha verir ey şen, esen kişi!

Padişah, bu gam geçti gitti ama can, bu çeşit şeylerden kötü şüphelere düşer diye düşünceye daldı. Gül gider de dedi, ayağıma böyle bir diken batarsa hiç olmazsa ondan bana bir yadigar kalmalı! Yokluğa sayısız, sonsuz sebepler var... hangi yolu kapayalım ki? Isırıcı ölüme yüzlerce pencere var, yüzlerce kapı var... açılırken her biri cik cik etmekte!

O ölüm kapılarının acı cik ciklerini haris kişinin kulağı, mal ve mülk hırsından duymaz. Bir taraftan bedenin dertleri, kapıların sesi... bir taraftan düşmanların cefası kapıların sesi.

Canım efendim, hele bir tıp fihristini oku hastalıların yalımlı ateşini gör! Bütün o alillerden bu eve yol var... her iki adımda akreplerle dolu bir kuyu var!

Rüzgar şiddetli, ışığım sönmek üzere... çabuk davranayım da onun ışığından bir ışık daha uyandırayım. Bari bu ikisinden biri kalsın da yel, ışığın birini söndürürse onunla eğleneyim. Arifler gibi hani... arif de bu noksan beden kendiliğinden kurtulmak için gönül kandilini yakar da günün birinde ansızın bu kandil sönerse onun yerine can kandilini koyayım der.

Padişah bu işi anlamadı da aldandı... fani kandilin yerine başka bir fani kandile kapıldı!

Padişah bunun üzerine, evlensin de soyu sopu üresin diye şehzadeye bir kız almak istedi. Bu doğan, tekrar yokluk alemine yüz tutarsa o doğanın yerini yine bir doğan tutsun...

Bu doğanın sureti, eğer şu alemden giderse manası, oğlunda baki kalsın dedi. Onun için o uyanık padişah, Mustafa “Çocuk babanın sırrıdır” buyurdu. İşte bu yüzden bütün halk, sevgilerden çocuklarına sanat öğretirler de, onların kalıpları gözden gizlenince o manalar alemde baki kalsın derler.

Tanrı, hikmetiyle istidat sahibi olan her küçük çocuğun doğru yolu bulması için onların hırsına bir ciddiyet vermiştir.

Ben de kendi soyumun devamı için oğluma mezhebi meşrebi iyi bir kız alacağım. Fakat alacağım kızın kötü bir padişahın soyundan değil, temiz bir kişinin soyundan bir kız olmasını isterim.

Padişah, zaten bu temiz kişidir... hür olan da odur... ne şehvetin esiridir, ne boğazının. Fakat halk, aksine olarak esirlere padişah adını taktılar... Zenciye Kâfur adı takıldığı gibi hani! Kanlar içen çöle kurtuluş yeri, bayağı, nekes ve kutsuz kişiye kutlu adını verirler ya!

Şehvet, kızgınlık ve istek esirine bey, yahut “Sadr ecel – en ulu vezir” dediler. O ecel esirlerine halk, şehirlerde beyler ve “Emirani ecel – Ulu beyler” adını taktılar. Canı, ayakkabıcıların safında alçalmış, yani mevkiye mala kapılıp kalmış olma “Sadr – Ulu ve baş köşeye geçen vezir” derler.

Padişah bu zaidi seçince bu haber, kadınların kulağına vardı! Şehzadenin anası, aklının noksan oluşundan itiraz ederek dedi ki: Evlenmede gerek akıl, gerek nakil, eşit olmayı şart koşmuştur. Halbuki sen nekesliğinden, cimriliğinden kurnazlık ederek oğlumuzu bir yoksulla akraba yapıyorsun?

Padişah dedi ki: Temiz bir kişiye yoksul demek hatadır... çünkü onun kalbi ganidir ve bu da Tanrı vergisidir. Böyle adam, takvasında kanaat bucağına kaçar, yoksul gibi nekesliğinden, tembelliğinden değil!

Kanaattan meydana gelen darlık, takvadandır... bu, aşağılık kişilerin yokluğundan, darlığından apayrı bir şeydir. Nekes, bir habbe bulsa başını bile verir... halbuki temiz kişi, himmetiyle altın hazinesine bile bakmaz, terk edip gider! Hırsından, her çeşit harama kasten padişaha ulu kişiler, yoksul derler.

Kadın dedi ki: Nerede onda çeyiz olarak verecek şehir ve kaleler... yahut saçı olarak saçacak inciler, paralar pullar?

Padişah, yürü yahu dedi... kim, din gamına düşerse Tanrı, öbür dertleri artık ondan alır. Nihayet padişah üstün geldi, ona yaradılışı güzel ve bir temiz kişinin soyundan bir kız aldı. Kızın güzellikte eşi yoktu... yüzü, kuşluk güneşinden daha parlaktı! Kızın güzelliği buydu, huyu da güzelliği gibiydi... hasılı ahlakı o kadar iyiydi ki anlatmaya imkan yok!

Dini avlamaya bak ki onunla beraber güzellik, mal, mevki ve sana fayda veren baht da senin olsun! Ahiret, bil ki deve katarıdır; dünya malı devenin yükü ve tüyü. Katara sahip oldun mu yünü, tüyü de onunla beraber gelir. Fakat yünü alırsan deve senin olmaz ki... deve senin olursa yünün ne değeri kalır?

Padişah temiz ve riyasız soydan gelen o kızı nikahla oğluna aldı. Fakat kaza ve kader bu ya... o güzelim şehzadeye bir ihtiyar büyücü de aşık olmuştu. O Kabil’li kocakarı, şehzadeye öyle bir büyü yaptı ki Babil büyücüleri bile bu büyüye haset ederler.

Şehzade, o çirkin kocakarıya aşık oldu... gelinden de geçti güveylikten de! İşte böyle bir kara ifrit, böyle bir Kabil’li karı ansızın şehzadenin yolunu vuruverdi! O ferci kokmuş doksanlık kocakarı, şehzadenin ne aklını bıraktı, ne ağzını, zavallıda konuşacak iktidar bile kalmadı. Şehzade tam bir yıl o karıya esir oldu... o kokmuş karının ayakkabısının tasmasını öpüp durdu. Kocakarının sohbeti, şehzadeyi kesip biçmekte, eritip mahvetmekteydi... adeta yarı canlı bir hale gelmişti.

Başkaları onun zayıflığından derde düşerken o büyünün tesiri ile kendisinden bilen bihaberdi. Dünya padişaha zindan kesildi... şehzade ise babası ve akrabası ağlarken gülmekteydi! Padişah pek çaresiz kaldı... gece gündüz kurbanlar kestirmede, sadakalar vermekteydi! Ne çare varsa hepsine başvurdu... fakat oğlan, kocakarıya gittikçe daha fazla aşık oluyordu. Padişah, bunda mutlaka bir sır, bir hikmet olduğunu, bundan böyle ancak yalvarıp yakarmakla bir çare bulunabileceğini iyice anladı.

Secdeye kapanıp “Yarabbi, fermanın yürür... Tanrı mülkünde Tanrıdan başka kimin hükmü geçerki? Fakat bu yosul çocuk öd ağacı gibi yanıp duruyor... ey merhametli Tanrı, elini tut” demeye başladı.

Nihayet onun Yarab, Yarab demesi, feryad-ü figan etmesi makbule geçti... yoldan usta bir büyücü çıkageldi. O büyücü uzaktan o çocuğun bir ihtiyar karıya esir olduğunu duymuştu. Bu karının büyüde eşsiz örneksiz olduğunu ve bir ikincisinin bulunmadığını işitmişti.

Yiğidim, el elin üstündedir... hünerde de, kuvvette de el elin üstündedir arşa varınca! Ellerin sonu Tanrı elidir... deniz, şüphe yok ki sellerin varıp döküldüğü son yerdir. Bulutlar da suyu denizden alır... seller akıp gider nihayet ona varır.

Padişah bu oğlan elden gitti dedi. Adam dedi ki: İşte ulu bir derman olarak geldim ya! Bu büyücülerden hiç kimse o kocakarıya eşit olamaz... ancak ben, o yandan geldim, büyüde bilgim çoktur... onunla ben başa çıkarım! Musa’nın eli gibi Tanrı izniyle onun büyüsünü kökünden yıkar, mahvederim. Çünkü bana bu bilgi Tanrı tarafından verildi... hor hakir büyücülere şakirtlik ederek öğrenmedim. Onun büyüsünü bozmak şehzadenin benzinin sarılığını gidermek için geldim ben! Seher çağında mezarlığa git de orada duvarın yanında kireçle boyanmış bir ak mezar var. Orasını kıbleye doğru kaz; Tanrının kudretine, kuvvetine bak!

Bu hikaye pek uzundur, sen de usandın... bari fazlasını bırakayım da hulasasını söyleyeyim.

O sıkı düğümleri çözdü şehzadeyi mihnetten kurtardı. Çocuk kendisine gelince koşa, koşa babasının tahtına vardı, yüzlerce mihnetle, secdeye kapandı, yüzünü yerlere sürdü... koltuğunda da bir kılıç ve bir kefen vardı.

Padişah şenlikler yaptırdı şehir halkı sevindi, o ümidini kesmiş gelinde muradına erdi. Alem yeni baştan dirildi, parladı! Şaşarım doğrusu o günde bir gündü bugün de bir gün! Padişah ona öyle bir düğün yaptı ki köpeklerin önüne bile gülsuyu şerbeti kondu.

Büyücü kocakarı kederinden geberdi... çirkin yüzünü de cehennem Malikine tapşırdı çirkin huyunu da! Şehzade o kocakarı benim aklımı nasıl oldu da çeldi diye hayretlere düşmüştü!

Güzellikte aya benzeyen ve güzellerin güzellik yolunu kesip vuran gelini görünce, aklı başından gitti düşüp bayıldı... tam üç gün aklı başına gelmedi! Üç gün üç gece kendisini kaybetti. Halk onun baygınlığından meraka düştü. Gül suları ile, ilaçlarla nihayet kendisine geldi... yavaş yavaş açıldı, iyiyi, kötüyü anlamaya başladı.

Bir yıl sonra padişah söz arasında ona dedi ki: Oğlum hele o eski sevgiliyi hatırla bakalım! O seninle beraber yatanı, o yatağı bir hatırla da bu derece vefasız ve acı sözlü olma.

Şehzade bırak baba dedi... ben, neşe yurdunu buldum, gurur yurdunun aldanma diyarının kuyusundan kurtuldum. Mümin yol buldu da karanlıktan Hak nurunun bulunduğu tarafa yüz çevirdi mi öyle olur işte!

Kardeş bil ki şehzade sensin bu eski dünyada yeniden doğmuşsun! Kabil’li büyücü bu dünyadır... erleri bile rengine kokusuna esir etmiştir. Bu bulanık ırmağa düştün mü her an “Kul eüzü” leri oku kendine üfle. Bu büyüden bu ıstıraptan kurtul, sabah, Tanrısına sığın ondan yardım iste!

Dünya, halkı büyü yaparak kuyuya atmıştır da Peygamber onun için dünyaya büyücü demiştir. Kendine gel bu kokmuş kocakarının kuvvetli büyüleri vardır... sıcak nefesi padişahları bile esir eder. Gönülde onun tükürüklü üfürükler salan büyücüleri var... büyü düğümlerini düğümleyen odur! Dünya büyücüsü pek ilginç bir karıdır... onun büyü ipini çözmek herkesin ayağının harcı değil! Eğer akıllar onun bağladığı düğümleri çözseydi Tanrı peygamberleri yollar mıydı?

Kendine gel de nefesi kutlu, düğümler çözen, Tanrı dilediğini işler sırrını bilir birisini ara! Dünya seni de balık gibi oltasına takmıştır... şehzade bir yıl kaldı, sense altmış yıldır o oltadasın! Tam altmış yıldır onun oltasında mihnetler içindesin... ne bir hoşluğum var, ne bir sünnete uyarsın!

Günahkar bir bedbahtsın... ne dünyan güzel, ne vebalden, günahtan kurtulmuşsun! Dünyanın üfürüğü bu düğümleri pek sıkı düğümledi... sen artık tek yaratıcının üfürüğünü iste!

İste de “Ben Adem’e ruhumdan üfürdüm” üfürüğü, seni bundan kurtarsın ve yücel desin! Büyü üfürüğünü Tanrı üfürüğünden başka bir şey bozmaz... bu kahır üfürüğüdür, o lütuf üfürüğü!

Tanrını rahmeti kahrından arıktır, ileridir. Sen de ileri olmak istiyorsan yürü, bir ileri gitmiş er ara. Bu suretle amelleriyle, yahut, hurilerle evlendirilmiş kişilerin mertebesine eriş... ey büyülenmiş padişah işte sana kurtuluş çaresi!

Dünya kocakarısı senin yanında oldukça ve sen, onun ,işvelerine kapılıp kaldıkça ne onun ağı, tuzağı çözülür, ne büyü düğümleri. Ümmetlerin ışığı olan peygamber, bu dünya ile öbür dünyaya ortaklar demedi mi? Şu halde bununla buluşmak ondam ayrılmaktır... bu bedenin sıhhati, canın hastalığıdır. Bu geçitten ayrılmak müşküldür, o duraktan ayrılmaksa bil ki daha müşkül! Nakıştan ayrılmak bile sana güç geliyor... nakkaşından ayrılmak ne kadar güç gelir ya! Ey aşağılık dünya ayrılığına sabretmeyen dost, Tanrı ayrılığına nasıl sabredeceksin?

Bu kara sudan ayrılamıyorsun da Tanrı kaynağından ayrılmaya nasıl katlanıyorsun ya? Bu kara suyu içmedikçe pek dinlenemiyor, esenleşemiyorsun... iyi kişilerden ve onların içtikleri kaynak suyundan ayrılınca halin ne olur?

Bir nefescik Tanrı güzelliğini görsen canın da ateşlere düşer, vücudun da! Ondan sonra bu suyu cife görürsün... Tanrı yakınlığının debdebesini gördün mü, şehzade gibi sevgiline kavuşursun... ayağındaki dikeni çıkarırsın!

Kendinden geçmeye çalış da hemencecik kendini bul... doğrusunu Tanrı daha iyi bilir. Aklını başına devşir; her zaman kendinle eş olma... her an eşek gibi balçığa düşme. Bu sürçme, gözünün iyi görmeyişindendir... kör gibi inişi yokuşu göremiyorsun.

Yusuf’un gömleğinin kokusunu kendine senet yap... çünkü onun kokusu gözleri aydın eder! O gizli suretle o alındaki nur, peygamberlerin gözlerini uzakları görür bir hale getirmiştir. O yüzün nuru, insanı ateşten kurtarır... kendine gel de iğreti nura kani olma. Bu nur, insana ancak içinde bulunduğu zamanı gösterir; bedeni aklı ve ruhu uyuz eder. Görünüşü nurdur ama hakikatte ateştir. Eğer ışık istiyorsan iki elini de bu nurdan çek!

Ancak içinde bulunduğu zamanı ve hali gören göz ve can, nereye giderse gitsin anbean yüzüstü düşer. Bu çeşit insanlar içinde uzağı gören olsa bile hünersizdir... görür ama uykuda uzağı nasıl görürse öyle görür. Dere kıyısında dudakların kupkuru... yatar uyursun; su aramak içinde seraba doğru koşup gidersin! Uzaklarda serabı görür ona koşar... görüşüne aşık olur, uykuda arkadaşlarına gönlü gözü açık olan benim, perdeleri deler, her şeyi görürüm ben... işte bak, şimdi de o tarafta su gördüm... hadi, koşalım, oraya varalım diye atar tutarsın... halbuki o gördüğün seraptır senin. Her adımda bu güzelim sudan biraz daha uzaklaşırsın... koşa, koşa seni aldatan o seraba güya yaklaşır, fakat hakiki sudan uzak düşersin. Azmin, bu sana gelmiş, akmış ulaşmış olan hakiki suya tam bir perde!

Nice kişiler vardır ki ulaşmak istedikleri yerden hareket eder oraya varmak için yola düşerler. Uyuyan kişinin ne gördüğü şey işe yarar, ne söylediği laf! Gördüğü şey de söylediği söz de bir hayalden başka bir şey değildir, ondan elini çek. Uykun gelmişse yolda uyu... Tanrı hakkı için, ancak Tanrı yolunda yat. Olur ya, belki bir yolcu, rastlar da seni hayallerden, uykudan kurtarır. Uyuyan kişinin düşüncesi, kılı kırk yarsa fayda yok... o incelikle yine köy yolunu bulamaz.

Uyuyan kişinin düşüncesi, ister iki kat olsun, ister üç kat... yine hata içinde hatadır, yine hat içinde hat. Ona hiç çekinmeden dalgalar gelir vurur da o, yine upuzun çöllerde koşar durur! Su, ona şah damarından yakındır da o susuzluktan yanar yakılır!

Hani şunu gibi: Kıtlık yılında bir zabit, bütün kavim ağlayıp sızlarken gülerdi. Dediler ki: “Gülünecek yer değil... kıtlık, müminlerin kökünü kurutmada, rahmet bizden gözünü yumdu... ova, kızgın güneşin tesiri ile yandı, kavruldu! Bağlar üzümler simsiyah oldu... ne yerde bir nem var, ne yukarıda ne aşağıda.

Halk, bu kıtlıktan, bu azaptan sudan çıkmış balık gibi onar onar, yüzer yüzer ölmede... Müslümanlara acımıyor musun? Müminler kardeştir... yağları da birdir etleri de... hepsi bir vücuttur. Bedende bir uzuv ağrıyıp incinse bütün beden ağrır, incinir... ister sulh çağında olsun, ister savaş; bu, budur.”

Zahit dedi ki: Bu, sizin gözünüze kıtlık görünüyor... fakat bence yeryüzü cennet gibi, ben böyle görüyorum. Ben her ovada, her yerde ta bele kadar boyu atmış gürbüz başaklar görmekteyim. Başaklar seher yeli ile dalgalanmada... ova pırasayla dopdolu! Acaba doğru mu diye sınıyor, elimi uzatıyor, onları yokluyor, tutuyorum... artık ben, nasıl elimi keser gözümü çıkartırım?

A aşağılık kavim, siz, ten Firavununun dostusunuz... onun için Nil size kan görünmede. Hemencecik akıl Musa’sına dost olasınız kan görmez, ırmak suyunu görürsünüz. Babanla aranda bir şey geçti mi babanı köpek gibi görürsün, gözüne böyle görünür! Baban köpek değildir senin; o cefanın tesiri ile öyledir; öyle bir merhametli adam bile sana köpek görünür!

Kardeşleri Yusuf’a haset ediyorlar kızıyorlardı... bu yüzden onu kurt şeklinde gördüler. Fakat babanla barıştın da kızgınlığın gitti mi köpek ortadan kalkar, baban, sana ateşli bir dost olur.

Bütün alem, aklıküllün suretidir... bütün insanların babası odur. Birisi aklıkülle karşı küfranını artırırsa bütün alem ona köpek görünür. Bu babayla uzlaş, asiliği bırak da su ve toprak, sana altın döşeme görünsün.

Bununla uzlaşırsan içinde bulunduğun hal ve zaman, adeta kıyamet kesilir... gözünün önünde gök de değişir yer de! Ben daima bu babayla uzlaşmış haldeyim... onun için şu alem, bana cennet görünmede!

Her zaman yeni bir suret, her an yeni bir güzellik görmedeyim... yeni görmekle de elem ve usanç kalmaz, insan daima yeniden yeniye neşelenir durur. Ben cihanı nimetlerle dopdolu görüyorum... sular kaynaklardan coşup akmada...

Bu suların sesleri kulağıma geldikçe aklımı gönlümü sarhoş etmede! Dallar tövbekar dervişler gibi oynuyor... yapraklar, çalgıcılar ve şarkı okuyanlar gibi el çırpıyor. Ayna, keçeden yapılma kılıf içindeki şimşek gibi parlayıp durmada... artık ayna görünürse nasıl olur? Ben, bunun binde birini bile söyleyemiyorum; çünkü her kulak, şüphelerle dolu! Vehme göre bu söz müjdedir... fakat akıl der ki: Müjde ne demek bu benim halimdir zaten.

Hani Üzeyr’in çocukları gibi... yolda babalarının ahvalini soruşturmaktaydılar. Onlar ihtiyarlamışlardı, babaları ise gençti... derken babaları ansızın önlerine çıkıverdi. Ona “Ey yolcu bizim azizimizden bir haberin var mı acaba? Birisi bize onun bugün geleceğini, bizi ümitsizliğe düşürdükten sonra bugün erişeceğini söyledi” dediler.

Uzeyr dedi ki: Evet benden sonra gelecek... çocuklardan biri bu müjdeyi işitince sevindi. Ey muştucu şad ol diye bağırdı. Bir tanesi Uzeyr’i tanıdı; a sersem, müjdenin yeri mi ki? Şeker madeninin tam içine düştün deyip kendisinden geçti, yere yığıldı.

Bu, vehme müjdedir ama akla göre vuslatın ta kendisi... çünkü vehim gözü perdelidir, hakikati göremez. Kafirlere derttir, müminlere muştucu... fakat işin iç yüzünü gören göz göre vuslatın ta kendisi. Çünkü aşık, anı daimde daima sarhoştur... hasılı küfürden de yücedir o, imandan da! Küfür, içteki kuru kabuktur, iman içteki lezzetli kabuk! Küfür de, iman da... ikisi de onun kapıcısıdır... çünkü o içtir küfürle din, ikisi de kabuktur.

Kuru kabukların yeri ateştir... içe yapışık kabuksa hoştur lezzetlidir. İçe gelince: Zaten o, hoşluk mertebesinden de yüksektir... lezzetlet veren odur. Bu sözün sonu yoktur; geri dön de Musa’m denizin dibinde toz koparsın! Bu sözler alelade halkın aklına göre söylendi... geri kalanı ise gizlenmiştir!

A töhmetli kişi, senin akıl altının paramparça... böyle bir altına nasıl mühür ve damga vurayım? Aklın yüzlerce mühim işe dağılmış... binlerce isteğe mala mülke bölünmüş! Bu cüzleri aşkla bir araya toplamak gerek ki Semerkant ve Dımışk gibi hoş bir hale gelsin! Onları en küçük parçasına kadar toplar şüpheden arınırsan sana padişah sikkesi basılabilir.

A ham kişi, ağırlıkta bir miskalı geçersen padişah senden bir altın kadeh düzer. O kadehte padişahın hem adı, hem lakapları, hem de resmi olur ey vuslat dileyen. Nihayet sevgilin sana hem ekmek olur, hem su... hem ışık kesilir, hem güzel, hem meze olur, hem şarap!

Kendini derle topla da ne varsa sana söyleyebileyim. Çünkü söz söylemek, tasdik edilmek içindir... Tanrıya şirk koşan can, doğruya inanmaz. Feleğin abes şeylerine bölünmüş olan can, altmış sevda ortasında müşterek bir hale gelmiştir.

Artık, böyle kişiye bir şey söylenemez, ona karşı susmak daha iyidir... çünkü ahmaklara verilecek cevap sükuttur. Bunu bilirim ben... bilirim ama ten sarhoşluğu ağzımı, ben istemediğim halde açar. Aksırık ve esnemekle de bu ağzın, istemediğin halde açılır ya, işte öyle!

Peygamber gibi hani... “Söylemeden hakikatleri saçmadan dolayı her gün yetmiş kere tövbe ederim. Fakat o sarhoşluk tövbemi bozar... bu elbiseler soyan beden sarhoşluğu, tövbeni unutturur” dedi. Çok eski zamanın ahvalini izhar etmek için Tanrının hikmeti, sır bilen kişiye bir unutkanlık verir.

Gizli sırlar, “Yazılan yazıldı kalem de kurudu” kaynağından coşan bir ırmak kesilir, bunca davullarla, bayraklarla ortaya çıkar! Ey insanlar, sonsuz rahmet her an akmaktadır fakat siz uykudasınız, anlamıyorsunuz! Uyuyan kişinin elbisesi, ırmak suyunu içer de uyuyan, uykuda serap arar!

Orada belki su vardır ümidi ile koşar durur... ve bu düşünceyle suya varacak yolu kendi kendine kaybeder gider! Çünkü orada der, buradan uzaklaşır... bu hayale kapılır, hakikatten ayrılır! Bunlar güya uzağı görürüler, fakat ruhları uykudadır... ey yolcular acıyın bunlara! Ben insana uyku getiren bir susuzluk görmedim... ancak akılsız kişinin susuzluğu uyku getirir!

Akıl zaten ona derler ki Tanrı yaylasında yayılmış, Tanrı nimetlerini yemiş olsun... Utaritten gelen akla akıl demezler!

Bu aklın ileri görüşü,mezara kadardır... fakat gönül sahibinin aklı sur üfürülünceye dek olacak şeyleri görür. Bu akıl, mezardan, topraktan ileriye geçemez... bu ayak, şaşılacak şeylerin bulunduğu sahaya gidemez. Bu ayaktan, bu akıldan bez, yürü... kendine gaybı görür bir göz ara da berhudar ol.

Üstada bağlanan kitap şakirdi olan kişi, Musa gibi yeninden, yakasından parlayacak nuru nereden bulacak? Bu bakış, bu akıl, adama ancak baş dönmesi verir... bırak görüşü artık da bekle bakalım! Söz söylemeden yücelik aramayın... bekleyen kişiye dinlemek söylemekten yeğdir.

Belletme mevkii de bir nevi şehvettir ve her çeşit şehvet, yolda puttur. Her fuzuli kişi, Tanrının fazlına, ihsanına erişebilseydi Tanrı, bunca peygamber yollar mıydı? Cüz-i akıl, şimşek ve aydınlık gibidir... şimşeğin verdiği aydınlıkla vahye erişebilir misin hiç? Şimşeğin ışığı yol göstermeye yaramaz... o ağla diye buluta bir emirdir! Bizim akıl şimşeğimizde ağlamak içindir... yokluğun, varlık iştiyaki ile ağlamasına yarar.

Çocuğun aklı, yazı yazanların etrafında dön dolaş der ama insan, kendi kendine bir şey belleyemez. Hastanın aklı hastayı doktora çeker, götürür ama kendisi, derdine derman olamaz!

İşte bak... şeytanlar gökyüzüne çıkmak ister, kulaklarını yukarı alemdeki surlara dikerler. O sırlardan az bir miktarını çalarken hemen gökten şahaplar gelir, onları sürer. Gidin de onlara; gidin... yeryüzüne peygamber gelmiştir; ne istiyorsanız ondan isteyin, ondan elde edin. Değer biçilmez inciler istiyorsanız “Evlere kapılarından girin!” kapı halkasını dövün, kapıda durun... gökyüzü damından sizlere yol yok!

İhtiyacınızı bu uzun yoldan gideremezsiniz... biz, sırların sırlarını topraktan yaratılan kulumuza verdik. Hain değilseniz onun huzuruna gelin... boş kamışsanız bile onun himmetiyle şeker kamışı olun! O kılavuz, senin toprağından yeşillikler bitirir... bu, Cebrail’in atının nalından uzak bir iş değil! Bir Cebrail’in atının ayağına toprak olursan yeşillik kesilir, yenilenir tazelenirsin!

Samiri, buzağı hamuruna canlar bağışlayan yeşilliği koydu da o yeşillik, altından yapılan o buzağıda bir inci haline geldi, buzağı adeta canlandı! Canlandı da içindeki o yeşillik öyle bir ses verdi ki düşmanlara bir sınama oldu!

Sır ehline emin olarak gelirseniz doğan gibi başınıza geçirilen külahtan kurtulursunuz. Doğanı miskin ve çaresiz bir hale getiren ve gözünü, kulağını örten üsküf, doğanın bütün meyli, kendi cinsine olduğundan gözünü bağlamak, kendi cinsini göstermemek içindir.

Fakat doğan, kendi cinsinden vazgeçti de padişaha dost oldu mu doğancı, onun gözünü açar, başından üsküfünü çıkarır. Tanrı da şeytanları, gözetleme yerinden...aklı cüz-iyi kendi müstakil reyinden, pek başbuğluk davasında bulunma... sen, reyinde müstakil değilsin, ancak gönlün şakirdisin ve istidadın var diye sürer!

Der ki: Yürü gönle git... çünkü sen gönlün cüzüsün; kendine gel, sen adil padişahın kulusun! Ona kulluk etmek, sultanlıktan iyidir... çünkü “Ben ondan hayırlıyım” sözü, şeytan sözüdür. Be aşağılık, Adem’in kulluğu ile İblis’in kibrine bak da aradaki farkı gör. Adem’in kulluğunu seç. Yol güneşi olan peygamber bile “Nefsini aşağılayan kişiye ne mutlu” dedi.

Tuba gölgesini gör de güzelce uyu... o gölgeye baş koy da serkeşlik etmeden uykuya dal! Nefsi aşağılama gölgesi, güzel bir yatılacak yerdir... o arılığa istidadı olana hoş bir uyku verir. Bu gölgeyi bırakır da benlik tarafına gidersen çabucak asi olur, azar, yolunu kaybeder gidersin!

Şu halde yürü, şeyhin, üstadın emrinin gölgesi altına git; sus emre uy! Böyle yapmadın mı istidat ve kabiliyet sahibi bile olsan kamillik davasına kalkıştığından değişir, çarpılır, istidat ve kabiliyetini kaybedersin! Sır bilen ve haberdar olan üstada serkeşlik edersen istidattan da olursun! Şimdilik ayakkabı dikiciliğine razı ol, sabret... yoksa sabretmezsen yamacı, eskici olur kalırsın!

Eskicilerde sabır ve hilm olsaydı hepsi de öğrenir, yeni ayakkabı diker, ayakkabıcı olurlardı. Çok çalışır, çok didinirsen nihayet usanır da sen kendin, akıl bir bağmış meğerse dersin! Felsefeye kapılan adam gibi hani... o da ölüm gününde aklı, kolsuz kanatsız gördü de, kararsızca itiraf etti o zaman... dedi ki: Zeka ile atımızı saçma ve asılsız yerlere sürdük! Gururlandık aldandık da erlerden baş çektik... hayal denizinde yüzdük durduk.

Halbuki ruh dininizde yüzgeçlik hiçmiş... burada Nuh’un gemisine girmekten başka bir çare yokmuş. O peygamberler padişahı da böyle buyurdu: Bu kül denizinde, bu okyanusta gemi benim! Yahut da benim can gözüme varis olan, doğrulukta benim yerime geçen halifemdir.

Yiğit, gemiden yüz döndürmemem gerek... işte biz, denizdeki Nuh gemisiyiz! Kenan gibi her dağa gitme... Kuran’dan “Bu gün kurtuluş yoktur “ayetini duy! Gözün bağlı da bu gemi, onun için sana aşağı, düşünce dağın da pek yüksek görünmede!

Aman ha aman bu alçacık gemiye hor bakma... Tanrının buna gelip duran ihsanına bak. Düşünce dağının yüceliğine de pek bakma... çünkü onu bir dalga altüst ediverir! Eğer Kenan’san, sana bunun gibi iki yüz nasihat versem yine bana inanmazsın! Bu sözü Kenan’ın kulağı nereden kabul edecek? Onu Tanrı mühürlemiş gitmiş.

Tanrının mühürlediği kulağa öğüt mü girer? Sonradan olan şey, ezeli hükmü nasıl değiştirir? Fakat Kenan değilsin ümidi ile yine sana bir hoş söz söyleyeyim:

Nihayet bunu ikrar edeceksin, bari kendine gel de ilk güne bak, son günü gör! Son günü görebilirsin sen... yalnız sonu gören gözünü yıpratma, kör etme. Kim kutlucasına işin sonunu görürse hiçbir an yolda sürçmez. Her an bu düşüp kalkmayı istemiyorsan bir erin ayak bastığı toprağı gözüne çek. Onun ayağının bastığı toprağı gözüne sürme yap da bu külhaniliği başından at! Çünkü bu şakirtlikte, bu yokluğa düşmeyle iğne bile olsan Zülfikar kesilirsin. Her seçilmiş erin ayak bastığı toprağı gözüne sürme gibi çek; o toprak, gözünü hem yakar, hem aydınlatır. Deve gözü ışılansın diye diken yer de onun için gözü nurlar saçar!

Tanrıdan ehemmiyetli bir vahiyle Musa’ya şöyle bir vahiy geldi: Eğriliği bırak, doğru ol şimdi! Bu beden ağacı Musa’nın asasıdır... Tanrı emri geldi: Onu elinden at. At da hayrını şerrini gör... sonra da tekrar onu Tanrı emri ile eline al. Atmadan önce o bir sopadan başka bir şey değildi... fakat Tanrı emri ile eline alınca iyileşti, güzelleşti.

Evvelce o kuzulara ağaçtan yaprak silkerdi... fakat o mağrur kavme mucize oldu! Firavuna uyanların başına hakim kesildi... sularını kan yaptı, elleri ile başlarını dövmelerine sebep oldu. Tarlalarına çekirgeler üşüştü ne varsa yediler, süpürdüler... ekinleri kıtlık ve ölüm mahsulü verdi!

Musa nihayet işin sonuna bakınca kendinden geçti de duaya başladı. Dedi ki: Yarabbi, bütün bu mucizeler, bu çalışmalar neden? Çünkü bu topluluk doğru yola gelmeyecek ki!

Tanrıdan emir geldi: Nuh’a uy... malum olan akıbeti görmeyi bırak! Onu bilmezlikten gel; çünkü sen yola davetçisin... “Tanrı emrini tebliğ et” diye emredilmiştir... bu, boş değil ya!

Senin bu ısrarla onları doğru yola çağırışının en ehemmiyetsiz hikmeti şudur: Onların inadı ısrarı meydana çıkar da, Tanrının yol göstermesi ve sapıklığa sevk etmesi, bütün fırkalarca bilinir. Varlıktan maksat, tanrı kemalini izhar etmektir... şu halde halkı, öğütle azdırmakla sınamak gerek!

Şeytan onları azgınlık yoluna götürmede ısrar eder, şeyh doğru yola götürmede ısrar eder. O dertli işler, birbiri ardına olup durdukça Nil, tamamı ile kan kesilmekteydi. Nihayet Firavun bizzat Musa’nın yanına gelip iki büklüm olarak yalvarmaya başladı.

Padişahım biz ettik sen etme... söz söylemeye de yüzümüz yok bizim. Uğruna öleyim parça, parça olayım... niyazımı kabul et. Ben yüceliğe alışmışım beni hırpalama. Lütfet ey emniyet sahibi, rahmetle dudağını kımıldat da bu ateşli ağız kapansın.

Musa dedi ki: Tanrım Firavun beni aldatıyor... sana aldananı aldatmak istiyor. Dinleyeyim mi yoksa ben de ona hile mi yapayım da o hilenin ferine yapışan hilenin aslını anlasın mı? Çünkü her hilenin, her düzenin aslı bizdedir... yerde olan her şeyin aslı göktedir.

Tanrı dedi ki: o köpek buna değmez! Köpeğe uzaktan bir kemik atıver! Hadi, o sopayı kımıldat da topraklar, çekirgelerin mahvettiklerini yeniden bitirsin! O çekirgeler derhal yansın, kavrulsun, kapkara kesilsin de halk, Tanrının her şeyi nasıl değiştirdiğini görsün.

Bir işi yapmak için sebebe ihtiyacım yoktur, o sebep, hakikati örtmek gizlemek içindir. Bu suretle tabiata inanan, ilaca sarılır... müneccim yıldıza yüz tutar.

Münafık hırsından, malım kesata uğrar diye korkup sabah karanlığı pazara gelir! Rızk peşine düşen, lokma arayan kulluk etmemiş, yüzünü yıkamamış kişi de cehenneme lokma olur gider. Yayılıp otlayan kuzu gibi halkın canı da hem yer, hem de yenir.

Kuzu yayılıp otladıkça kasap, o bizim için istek yaprağını yemekte, bizim için semirmekte diye sevinir. Yemede içmede cehennem gibi oburluk eder, cehennem için semirir durursun! Kendi işine koyul, bir gün olsun hikmet yaylasında yayıl, otla da saltanatlı gönül semirsin. Bedenin yiyip içmesi, bu yemeye manidir... cani tacire benzer, beden de yol kesiciye. Yol kesen hırsız, odun gibi yanıp yakıldı mı tacirin mumu yanar, parlar!

Çünkü sen akıldan ibaretsin; başka neyin varsa ancak aklı örter, gizler... kendini kaybetme de saçma sapan şeylerle de uğraşma! Bil ki her şehvet şarap ve afyon gibi akla perdedir... akıllılar bunlarla hayretlere düşerler! Fakat aklı gideren, insanı sarhoş eden yalnız şarap değildir ki... şehvete ait ne varsa hepsi gözü kulağı bağlar, örter!

Şeytan, şarap içmekten ne kadar uzaktı... sarhoştu ama ululukla, inat ve isyanla sarhoş olmuştu. Sarhoş, olmayan şeyi gören kimsedir... mesela bakırı, demiri altın görür.

Bu sözün sonu gelmez... Ey Musa, hemen sen dudağını depret de tarlalardan ekinler bitsin!

Musa emre uydu; derhal yeryüzü yeşerdi, sümbüllerle, iri taneli başaklarla doldu! Kıptiler derhal kıtlık görmüş, sığır açlığa uğramış, ölüm haline gelmiş adamlar gibi onları yemeye koyuldular.

Müminler, insanlar, hayvanlar, Tanrının ihsanı ile birkaç gün yediler doydular. Karınları doyunca nimeti inkara başladılar... o zaruret gidince yine azdılar, isyan ettiler. Nefis Firavundur sakın ha doyurma... doyurma da eski küfrü aklına gelmesin! Ateşin hararetine düşmedikçe nefis güzelleşmez... demir, kor haline gelmedikçe sakın dövmeye kalkışma!

Beden, aç olmadıkça harekete gelmez... tok bedeni ıslah etmeye kalkışmak, bil ki soğuk demiri dövmektir adeta! Zari, zari ağlayıp inlese de aklını başına al Müslüman olmak istemez bu nefis! O Firavuna benzer... Kıtlıkta Firavun gibi Musa’nın huzurunda secde eder, yalvarır. Fakat işi bitti mi azar... hani eşek, yükünü atınca çifte atmaya başlar ya, tıpkı onun gibi!

İş ileri gitti, muradı oldu mu ağlayıp inlemeleri hep unutur gider! Hani bir adamla yıllarca bir şehirde kalır da bir an gözünü kapadı, uyudu da rüya görmeye başladı mı, kendisini iyi ve kötü şeylerle dolu bir şekilde bulur... kendi şehrini hatırlamaz bile.

Ben oradaydım... bu yeni şehir benim şehrim değil, ben buraya mal olamam, nasılsa şöyle bir gelivermişim demez bile! Böyle demesi şöyle dursun, kendini orada dünyaya gelmiş, oraya alışmış sanır! Ne şaşılacak şeydir ki ruh da oturduğu, doğup yetiştiği yerleri yurtları, hatırına bile getirmez; bulutun yıldızı örttüğü gibi şu yıkık dünyanın gözlerini bağladığını düşünmez! Hele ruh, bunca, şehirler çiğnemiş, bunca şehirler gezmiştir... anlayış yüzünden o şehirlerin tozları daha silkilmemiştir bile!

İnsan, görüp geçirdiği şeyleri görüp bilmesi için sıkı bir azimle işe girişip de gönlünü arıtmıştır ki; insanın gönlü saf olmalı da sırları mazhar olarak baş çıkarmalı... gözün açılmalı da önü, sonu görmeli!

Önce cansızlar ülkesine gelmiş, cansızlıktan nebatat alemine düşmüştür. Yıllarca nebat olmuş, bu alemde ömür sürmüştür de nebat, cansız şeylerin zıddı olduğu halde bir zamanlar cansızlar ülkesinde bulunduğunu hatırına bile getirmemiştir.

Nebatlıktan hayvanlığa düşünce de nebat olduğu zamanki halini hiç hatırlamaz. Yalnız yeşilliğe karşı bir meyli vardır... hele bahar geldi, çiçekler açıldı mı! Hani çocukların da analarına meyilleri vardır... fakat çocuk, anasına ana sütüne neden meylediyor; bu sırrı bilmez! Hani, her yeni derviş de genç pire, o yüce bahta şiddetle meyleder ya! Çünkü bu aklın cüz-ü, o aklın külündendir... bu gölgenin hareketi, o gül dalının hareketindendir. Nihayet gölgesi onda yok olur da bu meylin, bu araştırmanın sırrını bilir, anlar!

A iyi bahtlı kişi, bu ağaç oynamadıkça o dalın gölgesi nasıl oynar ki? Bildiği yaratıcı tekrar onu hayvanlıktan insanlığa çekip çevirir... böylece iklimden iklime giden nihayet insan aleminde akıllı, bilgili ve yüce bir hal alır. Fakat önceki akılları hatırlamadığı gibi bu akıldan da geçip değişeceğini aklına bile getirmez.

Nihayet bu hırsla, istekle dolu akıldan da kurtuldu mu yüz binlerce şaşılacak akıllar görür! Gerçi uyumuştur, önceki ahvali unutmuştur... fakat hiç onu bu unutkanlık aleminde bırakırlar mı ki? Yine o uykudan uyandırırlar; uyanınca kendi haline gülmeye başlar... uykuda uğradığım o gam, e keder neydi... nasıl oldu da doğru düzen halleri unuttum...

Nasıl oldu da o derdin, o illetin rüyadan aldatıştan, hayalden ibaret olduğunu bilmedim der! Dünya da buna benzer... adeta uyuyan kişinin gördüğü hayallerdir. Uyuyan sanır ki bu hayaller, hakikattir ve sürüp gidecek! Fakat ansızın ecel sabahı geldi mi zan ve hile karanlığından kurtulur. Yerini yurdunu görünce gamlanıp tasalandığına gülmeye başlar. Uykuda gördüğün iyi ve kötü şeyler, mahşer gününde birer, birer zuhur eder.

Bu alem uykusunda neler yaptıysan uyanınca hepsini apaçık görürüsün de, anlarsın da rüya da bu kötü işleri yaptın ama onlar geçip gitmedi; hepsinin bir tabiri var!

Ey esire sitem ve cefalarda da bulunan, bu gülüş, düş yorma günün de ağlayıp feryat etmelidir. Rüyadaki derdin, elemin, zari zari ağlayışın bil ki uyanınca neşeleneceğine delalet eder.

Ey Yusuf’ların derisini yırtan, bu derin uykudan uyanınca kurt olarak haşredilirsin! Huyların birer birer kurt olur da kızgınlıkla uzuvlarını paralar senin. Kısastan sonra ölürsün ama ölümünden sonra da o kan uyumaz... öldüm kurtuldum artık deme ha!

Bu şimdiki kısas, alemin nizamı için düzendir... oradaki kısasa nispetle bir oyundan ibarettir. Onun için Tanrı dünyaya oyun dedi... çünkü bu ceza, o cezaya karşı bir oyundur. Bu ceza, savaşı ve fitneyi yatıştırmak içindir... o, adamı hadım etmektir; bu, sünnet etmek!

Ey Musa, bu söze son yoktur... kendine gel de o eşekleri bırak, otlasınlar. Otlasınlar da o güzelim otlardan semirsinler... çünkü aklını başına al; bizim kızgın kurtlarımız var! Kurtlarımızın feryatlarını biliriz... bu eşekleri onlara verir, onlara yediririz. Dudaklarından çıkan o güzel nefesin kimyası, bu eşekleri adam etmek istedi... sen lütfettin ihsanlarda bulundun da onları bir hayli çağırdın... fakat o eşeklerin talihleri yok, kısmetleri değil! Artık nimet yorganını onların üstüne ört de hemen gaflet uykusuna dalsınlar. Dalsınlar da bu gaflet uykusundan sıçrayıp uyanınca bakıp görsünler ki mum sönmüş, saki gitmiş!

Onların azgınlıkları seni şaşırttı ama onlar, ahirette de hasret şarabını içecekler... bu suretle adaletimiz, dışarıya ayak basar, kendini gösteriri de kıyamette her kötü işe, tam layık olan bir ceza verir. Apaçık görmedikleri padişah, daima gizli olarak onlarla beraberdir. Hani akıl gibi... sen onu göremezsin ama o da seninle beraberdir.

Sen onu göremezsin ama o, seni sınamadadır, duruşunu, hareketini görür durur! Ne şaşılacak şeydir bu, böyleyken sen, aklı yaratanın seninle oluşunu caiz görmezsin! İnsan akıldan gaflet eder, kötü işlerde bulunur; sonra aklı, insanı kınamaya başlar! Sen akıldan gafilsin ama o kınama, aklın varlığından değil midir ya?

Eğer aklın olmasaydı, senden gaflet etseydi nasıl olur seni kınar, bu kınamayla sana sille vururdu? Fakat senin nefsin, ondan gafil olmasaydı bu delilikte bulunur, bu pis işlere girişir miydin? Şu halde aklın, bir usturlaba benzer... varlık güneşinin yakınlığını onunla bilirsin! Aklının sana yakınlığı keyfiyete sığmaz... ne sağdadır, ne solda... ne arttadır, ne önde! Aklın bile sana yakınlığı, aklın bile sendeki varlığı keyfiyetsiz, anlatılmaz bir haldeyken ve o yolda akıldan bahis bile edilemezken o padişahın, Tanrının sana yakınlığı neden keyfiyetsiz olmasın?

Parmağındaki hareket, ne parmağının önündedir, ne ardında... ne sağındadır, ne solunda! Uyku ve ölüm halinde o hareket parmağından gider... uyanıkken gelir. O hareket olmadıkça parmağından bir fayda hasıl olmaz... peki ne yolla geliyor o hareket? Gözünün nuru, gözbebeğindeki ışık, altı cihetten de gelmiyor... fakat ne yolla geliyor? Taraf ve cihet halk alemindedir... emir ve sıfat alemini cihetsiz bil.

Güzelim bil ki emir aleminde cihet yoktur... artık emir sahibi olan Tanrı, elbette büsbütün cihetten münezzehtir. Aklın bile ciheti yok... elbette beyanı iyice bilen Tanrı akıldan üstün akıldır, candan üstün can!

Hiçbir mahluk yoktur ki onunla alakası olmasın... fakat babacığım, bu alaka, anlatılamaz, keyfiyetsizdir. Çünkü ruhta ne ulaşma vardır, ne ayrılma, fakat zan, ayrılık ve birlikten gayrı bir şey düşünemez! Bu buluşma, birleşme ve ayrılmadan gayrı bir delilin izini bul... fakat iz izlemek, susuzu kandırmaz ki!

Aslıdan uzaksan birteviye iz izle dur da erlik damarın seni vuslata eriştirsin! Akıl, bu alakaya nasıl yol bulsun, bu alakayı nasıl anlasın... bu akıl, ayrılık ve buluşma alakalarına bağlıdır. Mustafa, bunu için bize “Tanrının zatından pek bahsetmeyin” diye vasiyette bulundu.

Zaten Tanrının zatını düşünmek, hakikatte zatını düşünmek değildir ki! Çünkü düşünenin zannı ve düşüncesi, ancak yolla taallük eder... o zan ve düşünceyle Tanrı arasındaysa yüz binlerce perde vardır!

Herkes, bir perdeyle kapanmış, ulaştım sanmıştır ama Tanrı sandığı, ancak kendi vehmidir. İşte peygamber, bu yüzden o vehim sahibinin yanlışa düşüp de malihulyalara kapılmaması için vehmini gidermiştir.

Çünkü onun vehminde ebedi terk ediş vardır. Edepsizi de Tanrı baş aşağı eder. Baş aşağı oluş da şudur: İnsan aşağılara gider durur da kendisini üstün sanır. Zaten sarhoşun yapacağı şey budur: O, göğü yerden fark etmez.

Tanrının şaşılacak eserlerini düşünün... ululuğunu, büyüklüğünü görün de kendinizi kaybedin! İnsan onun sanatına dalar da sakalını, bıyığını kaybederse haddini bilir, sanat sahibini düşünmeden vazgeçer, sesini bile çıkarmaz!

Candan yürekten “Ben seni övmem” sözünden başka bir şey söyleyemez...çünkü o bahis, zaten sayıdan, hadden dışarıdır!


MESNEVİ'DEN HİKAYELER NİL'İN SUYU

NİL'İN SUYU

Duydum ki bir kıpti, susuzluktan bunalıp İsrail oğullarının birisinin evine geldi; dedi ki: Seninle dostum, arakadaşım... bugün de bir hacetim var, senden istemeye geldim. Çünkü Musa büyücülük, afsunculuk etti... nihayet nilin suyu bize kan kesildi.

İsrail oğulları alınca duru su oluyor, içiyorlar... halbuki Kıpti’nin gözü bağlanmış, ona kan oluyor. Kıpti kavmi işte buracıkta susuzluktan ölüp gidiyor. Bu, ya bahtsızlığından, ya kendi kötülüğünden! Kendin için bir tas su doldur da bu eski dost suyundan içsin senin! Çünkü o, kendin için doldursan kan olmaz temiz ve duru su olur! Ben de sana tabi olarak su içmiş olayım... tabi olan kişi, tabi olduğu kişinin lütfiyle dertten kurtulur.

İsrail oğlu peki canım efendim dedi... sana bir hizmet edeyim, istediğini yapayım a gözümün nuru! Senin muradına gideyim, seni sevindireyim... kulun, kölen olayım da hürlük edeyim! Tası Nil’den doldurdu, ağzına dayadı, yarısını içti. Sonra tası su isteyene doğru eğdi, sen de iç dedi... su derhal kara kan kesildi. Tekrar kendi tarafına eğdi, kan su oldu... Kıpti kızdı alevlendi. Bir müddet oturdu... hiddeti geçince dedi ki: Ey ulu kılıç, ey kardeş, şu düğümün açılmasına çare nedir?

İsrail oğlu dedi ki: Bunu takva sahibi içer. Takva sahibi da Firavunun gittiği yoldan usanan, Musa’laşan kişidir. Musa’ya uy, Musa kavmi ol da bu suyu iç... ayla uzlaş da ay ışığını gör. Tanrı kullarına kızgınlığından gözünde yüz binlerce karanlık var! Kızgınlığını yatıştır da gözlerini aç, neşelen... dostlarından ibret al da üstat ol!

Sende kaf dağı gibi küfür varken nasıl olur da Nil’den avucuna su almada bana tabi olabilirsin sen? Dağ iğne deliğinden geçer mi hiç? Geçer... ancak tek bir iplik haline gelirse! Dağı tövbenle saman çöpü haline getir de suçları bağışlananların kadehini güzelce al, hoş bir hal de çek gitsin. Fakat bu hileyle onu nasıl içebilirsin ki Tanrı, onu kafirlere haram etmiştir.

A iftiralara uğramış iftiracı, hileyi düzeni yaratan Tanrı, nasıl olur da senin hilene, düzenine kapılır? Musa kavminden ol... hilenin faydası yok... senin hilen yel ölçmekten ibaret! Suyun haddimi var, Tanrı emrini terk etsin de kafirlere su olsun! Sen sanıyor musun ki ekmek yemektesin? Yılan zehri, ömür törpüsü yiyorsun sen! Fakat sevgilinin buyruğunu terk eden kişiye nasıl yarar?

SANIR MISIN Kİ Mesnevi sözlerini okuyasın da ucuzca, bedavaca duyasın, anlayasın! Yahut hikmet sözleri ve gizli sırlar, kolayca kulağına girsin ağzına gelsin! Duyarsın, duyarsın ama sana masal gibi gelir... dışyüzünü duyarsın, iç yüzünü değil! Bir güzel, başına, yüzüne çarşafını örtmüş, senden yüzünü gizlemiş! İnadından Kuran, sana nasıl gelirse Şehname yahut Kilile ve Demine de öyle gelir! İnayet sürmesi gözünü aydınlatır, açarsa doğrucuyla mecazı o vakit ayırt eder, anlarsın! Yoksa koku almayan adama mis de bir, fışkı da... değil mi ki koku almıyor!

Ululuk ıssı Tanrının sözünü okumaktan maksat kendini usançtan, elemden kurtarmaktır. Çünkü vesvese ve gussa ateşi, bu sözle yatışır... bu söz, insanın derdine deva olur. Bu kadar bir ateşi söndürmede akılca duru ve temiz su da birdir, sidik de! Vesvese ateşini, su da sidik de... her ikisi de uykunun, dert ve gussa ateşini söndürmesi gibi söndürür. Fakat Tanrının ruhlu sözü olan bu temiz suyun, candan bütün vesveseleri tamamı ile giderdiğini bilsen gönül, gül bahçesinin yolunu bulur, o bahçeye varır.

Çünkü Tanrı kitaplarının sırrından bir koku alan, bağlarda, dere kıyılarında uçar durur. Sen yoksa velilerin yüzünü de bizim gördüğümüz gibi midir sanırsın? Peygamber bile müminler nasıl oluyor da benim yüzümü göremiyorlar diye hayrette kaldı.

Halk nasıl oluyor da yüzümün nurunu görmüyorlar? Halbuki o nur, doğu güneşinin nurunu bile aştı... yok, görüp duruyorlarsa bu şaşırma nedir? diyordu. Nihayet o yüz, gizlilikler alemindedir diye vahiy geldi. Yüzünü kafirler görmesin diye sence ay ama halka göre bulut. Bu şaraptan halk ve ileri gelenler içmesin diye sence tane ama halka göre tuzak!

Tanrı, “Onlar sana bakarlar” fakat hamam duvarındaki resimlere benzerler... “Bakarlar da görmezler” dedi. Ey resme tapan, resim de o iki sönük gözle sana bakar,öyle görünür. Onun huzurunda terbiyeni takınırsın... fakat onun hiç aldırış etmediğini görünce neden bana riayet etmiyor ki diye hayretlere düşersin. Neden bu güzel resim, sorularına cevap vermiyor... neden verdiğim selamı almıyor? Ben, ona yüzlerce secde ettiğim halde neden o, bir lütfedip başını, sakalını oynatmıyor dersin?

Tanrı dış alemde görünmez, baş oynatmaz ama buna karşılık içine öyle bir zevk verir ki, o zevk, iki yüz baş sallamaya değer... işte akıl ve can böyle baş sallar!
Çalışıp çabalar akla hizmet edersen aklın sana yapacağı şey şudur: Seni doğru yola ulaştırır; bu yola ulaşma vesilelerini arttırır. Tanrı sana açıkça baş sallamaz ama seni başlara başbuğ yapar! Tanrı, sana gizlice öyle bir şey verir ki bütün dünyadakiler sana secde ederler. Nitekim bir taşa da değer verdi mi o taş, yani altın, halka göre yüce olur. Bir katra su, tanrı lütfuna nail olur da inci kesilir, altını bile geçer.

Beden topraktır, fakat Tanrı ona bir ışık verdi mi alemi kaplamada, dünyayı zapt etmede ay gibi üstat olur. Kendine gel... bu hükümdarlar, bir tılsımdan, ölü bir resimden ibarettirler. Fakat bakar gibi görünürler de ahmakların yollarını keserler. Bakar, göz kırpar gibi görünürler de aptallar, onlara bir varlık verir, onları delil edinirler!

Kıpti dedi ki: Sen bana bir duada bulun... çünkü benim gönlüm kapkara, bu yüzden de o ağız yok! Dua et de belki bu gönlün kilidi açılır... çirkin, güzeller meclisinde yer alır. Çarpılmış kişi dua bereketiyle güzelleşir... yahut da bir şeytan, yeniden melek olur! Yahut da kuru dal, Meryem’in elindeki kuvvetle misler kokar, yaş bir hale gelir, meyve verir!

İsrail oğlu o anda secdeye kapandı da dedi ki: Ey Tanrı, ey aşikar ve gizli işleri bilen! Kul, senden başka kimin huzurunda el kavuşturur? Dua da senden, duayı kabul etmede senden! Önce duaya meyil veren de sensin... sonradan duayı kabul eden de sen! Evvel de sensin, ahır da sen... bizse arada söze bile gelmeyecek hiçin hiçi! Böyle söylenip dururken nihayet leğeni damdan düştü... gönlü kendinden geçti. Dua ederken tekrar kendisine geldi... “İnsan, ancak çalıştığını elde eder!”

O dua ile meşgul iken Kıpti’nin yüreği coştu. Ansızın bir nara attı, bir kükredi. Dedi ki: “Durma, hemen bana iman ederken ne diyeceğini öğret de derhal eski zünnarımı keseyim! Canıma bir ateştir saldılar... bir şeytana , candan bir iltifattır ettiler. Senin dostunum seni görmeden duramam... Tanrıya hamt olsun bu dostluk, nihayet elimi tuttu. Sohbetlerin bir kimya idi herhalde... gönül evinden ayağın eksik olmasın! Sen cennet fidanından bir daldın... ona yapıştım da beni cennete dek götürdü. Bedenimi kapıp götüren bir seldi... bu sel, beni de lütuf ve ihsan denizinin kıyısına dek iletti. Su ümidiyle sele doğru gittim; fakat denizi gördüm, kile kile inciler elde ettim.”

İsrail oğlu ona hadi, şimdi su al diye tas getirdi. Kıpti dedi ki: Yürü git sular gözümde hor hakir oldu. “Tanrı müminleri satın aldı” sırrından bir şerbet içtim ki artık kıyamete kadar susamam ben! Irmaklara kaynaklara su ihsan eden, içimde bir kaynaktır coşturdu! Ciğerim susuzluktan yanıp kavrulmakta, su istemekteydi... şimdi öyle bir himmete nail oldu ki suyu hakir görmede!

“Kaf hâ yâ ayn sâd” vadindeki doğruluğa delil olarak Tanrı, Kâfi adının “Kef”i oldu. Kafiyim, sana bütün hayırları, sebepsiz, başkasının yardımını vasıta etmeden veririm. Kafiyim, seni ekmeksiz tutuyorum... ordusuz, askersiz sana beylik, padişahlık ihsan ederim... Bahar olmadığı halde sana nergis ve ağustos gülü verir; kitapsız ustasız sana bilgiler belletirim... kafiyim, ilaçsız sıhhat verir; mezarı, kuyuyu meydan haline getiririm...

Musa’ya bütün alemin başına indirsin diye bir sopa verir; kuvvet kudret bağlarım... Musa’nın eline bir nur, bir parlaklık veririm ki güneşe bile tokat atar! Sopayı yedi başlı yılan haline getiririm... hem öyle bir yılan ki erkek bir yılanın belinden gelmemiş, dişi bir yılandan doğmamış.

Nil suyuna kan karıştırmam; kudretimle suyunu kan haline getiririm. Nil suyu gibi neşeni gam haline getiririm de bir daha neşeye yol bulamazsın. Sonra tekrar imanını yeniledim mi yine Firavundan bezersin. Görürsün ki rahmet Musa’sı gelmiş... kan gibi görünen Nil, onun yüzünden su olmuş!

İçten ipin ucunu bırakmazsan zevk Nil’in hiç kan kesilmez. Ben, iman edeyim de bu kan tufanından bir su içeyim diyordum. Ben ne bilirimdim ki Tanrı beni değiştirecek, gönlümü başka bir hale koyacak da beni Nil yapacak! Başkalarının gözünde eskisi gibiyim ama benim gözüme akıp duran bir Nil görünmede!

Nitekim bu alem de Peygamberin gözüne tespihe gark olmuş görünmede... bize göreyse aptalca durup duruyor. Onun gözüne bu alem aşk ve ihsanla dolmuş görünüyor; başkasının gözüne ise ölü ve cansız. Yukarı olsun, aşağı olsun onca her yer, hızlı hızlı yürümede... o, taştan topraktan nükteler duymada!

Halbuki halka bunların hepsi kapalı... her şey ölü görünmede... ben, bundan daha ziyade şaşılacak bir perde görmedim. Bütün mezatlar bizce bir. Fakat velilerin gözünde kimisi cennet bahçesi, kimisi cehennem çukuru! Halk, Peygamber ekşi suratlı; neden böyle niye zevki yok ki derlerdi.

İleri gelenlerse derlerdi ki: Sizin gözünüze öyle görünüyor o. Bir zamancağız bizim gözümüzle bakın da “Heletâ” daki gülüşleri görün hele! O ters şey, armut ağacının üstünde öyle görünü... a genç ağaçtan in de bak! O armut ağacı, varlık ağacıdır... sen ırada oldukça sana yeni şey eski görünür.

O ağacın üstünde oldukça alem pis bir dikenlik, kızgın akreplerle, yılanlarla dopdolu bir yer görünür. Fakat ağaçtan inersen derhal alemi gül yüzlü dilberlerle, dadılarla, tayalarla dolu görürsün.

Bir kadın oynaşı ile aptal kocasının gözü önünde sevişip buluşmak istiyordu. Kocasına a iyi talihli kişi, ağaca çıkıp meyve toplamak istiyorum dedi. Ağaca çıkınca kocasına baktı ağlamaya başladı. Dedi ki: A merdut ahlaksız... üstündeki lüti kim? Karı gibi onun altına yatmışsın... meğerse sen ne ibneymişsin!
Kocası senin başın döndü galiba... çünkü burada benden başka kimse yok dedi. Kadın o üstüne binen kalpaklı herif kim, söyle hele diye birkaç kere daha sordu, söylendi.

Adam a kadın ağaçtan in; başın döndü; adam akıllı bunadın sen dedi. Kadın, ağaçtan indi; kocası ağaca çıktı. Kadın da oynaşını göğsüne çekti. Kocası bağırdı: A orospu maymun gibi üstüne çıkan o adam kim? Kadın burada benden başka kimse yok ki dedi... kendine gel, senin başın döndü galiba, saçmalama. Adam, bu sözü birkaç kere söylediyse de kadın, “Bu armut ağacından olacak! Ben de armut ağacının üstündeyken öyle şeyler gördüm be hey kaltaban! Aşağıya inde bak... benden başka kimse yok, bütün bu hayaller armut ağacından!

Şaka ve latife bir şey belletmeye yarar... onu ciddi gibi dinle; görünüşte latife oluşuna kapılma! Her ciddi şey, maskaralara göre maskaralık, şakadır... fakat akıllara göre de latifeler, ciddidir.

Aklı kıt olanlar armut ağacı ararlar... fakat bu armut ağacından o armut ağacına uzun bir yol var! Armut ağacından inde yürümeye koyul... senin gözün de kamaşmış yüzün de! Bu ağaç, benliktir... evvelki varlıktır. İnsan, bu varlıkla kaldıkça gözü şaşı olur, olmayacak şeyler görür. Fakat armut ağacından indin mi düşüncede de bir eğrilik, sapıklık kalmaz, gözde de sözde de! O vakit bu ağacı,dalları yedinci kat göğe kadar yücelmiş büyük bir devlet ağacı olmuş görürsün. Aşağı indin de ondan ayrıldın mı Tanrı, rahmetiyle o ağacı değiştirir. Bu aşağıya inme, bu tevazu yüzünden Tanrı gözüne doğru bir görüş kabiliyeti verir. Doğru görüş kolay ve bedava olsaydı Mustafa Tanrıdan bu görüşü diler miydi?

Dedi ki: “Yarabbi, yukarıda olsun, aşağıda olsun, her cüzü bana olduğu gibi göster!”aşağıya indikten sonra yine o ağaca çık... çünkü artık o ağaç, “OL” emriyle değişmiş yeşermiştir.
Musa’nın ağacına dönmüştür bu ağaç! Pılını pırtını Musa’nın bulunduğu yere çekersen görürüsün ki, bu ağacı ateş yeşertir, neşeli bir hale kor... dalı, “Şüphe yok ben Tanrıyım der durur!”

Gölgesine bütün hacetler reva olur... işte ilahi kimya böyledir. Artık o benlik, o varlık helal olur sana... çünkü onda ululuk ıssı Tanrının sıfatlarını görürüsün! Eğri ağaç doğrulur, Tanrıyı gösterir... “Kökü yerdedir dalları budakları gökte!”


MESNEVİ'DEN HİKAYELER DEVİN SÜLEYMANLIĞI

ŞAİRE PADİŞAHIN İHSANI

Şairin biri, padişahtan elbise almak, rütbeye erişmek, ihsana nail olmak ümidiyle bir şiir yazıp götürdü. Padişah ikram sahibiydi, şaire bin kırmızı altın verilmesini, bundan başka daha da ihsanlarda bulunmalarını emretti.

Veziri dedi ki: Bu pek az... Hiç olmazsa ona o bin altın ver de safayı hatırla gitsin! Hatta böyle bir şaire senin gibi ihsanda avucu denize benzer bir padişahın ona bin altın vermesi bile azdır! Vezir, padişaha, harmanın onda biri şaire verilsin diye geçmiş padişahların ihsanlarına dair hikayeler söyledi, hikmetlerden bahsetti.

Padişah da şaire on bin altınla değerli elbiseler verdi... şairin içini şükür ve sena yurdu haline getirdi. Şair sonradan bu kimin gayretiyle oldu, padişaha benim ehliyetimi kim bildirdi diye araştırdı.

Dediler ki: adı da Hasan, huyu da Hasen olan vezir yok mu, işte o buna sebep oldu. Şair, bunu duyunca veziri methetti, bu hususta uzun bir kaside yazdı, vezirin evine gidip sundu. (Bu kasidede padişahın methi hiç yoktu. Çünkü padişahın nimetleri, hilatları, zaten dilsiz, dudaksız, padişahı methedip duruyordu!)

Birkaç yıl sonra şair, yine yok yoksun bir hale düştü, muhtaç oldu... rızıklanmak, ekin parası bulmak ümidiyle, dedi ki: Yokluk ve darlık zamanında sınanmış şeyi aramak, ona başvurmak daha iyi... Kerem ve ihsanda sınadığın kapıya gideyim de yine ihtiyacımı arz edeyim.

Sibeveyh, Allah sözünün manasını anlatırken “Halk, hacet zamanında ona sığınır...İhtiyaçlarımızı sana arz eder, sana sığınırız...hacetlerimizi senden diler, sen de buluruz demektir” dedi. Binlerce akıllı kişi, dert ve ihtiyaç zamanında umumiyetle o tek Tanrı’nın huzurunda ağlar, inler.

Hiçbir aklı eksik ve deli yoktur ki acizliğini varsın da bir nekese arz etsin! Akıllılar, binlerce defa ihtiyaçlarının giderildiğini görmeselerdi hiç o tapıya canla başla giderler miydi? Hatta deniz dalgaları arasındaki bütün balıklar, yücelerde uçan bütün kuşlar bile...

Fil, kurt, avlanan aslan, koca ejderha, karınca, yılan...Hatta toprak, su, yel ve her bir kıvılcım bile kışın da dileğini ondan elde eder, baharda da! Bu gökyüzü, her an, yarabbi, beni bir zaman bile aşağılatma diye ona yalvarır...

Benim direğim, senin korumandadır... bütün gökler sağ elinde dürülmüş, yayılmıştır, der. Bu yer, beni su üstünde yükleyen sensin, kararımı elden alma diye niyaz eder. Hepsi keselerini onun nimetiyle doldurup büzmüşler... hepsi hacet vermeyi ondan öğrenmişlerdir.

Her peygamber, “Sabır ve namaz hususunda ondan yardım isteyin” diye ondan berat ve ferman getirmiştir. Kendinize gelin; ondan isteyin... başkasından değil. Suyu denizde arayın, kuru derede değil! Başkasından isteneni de o verir...o kimsenin sana meyleden eline cömertliği ihsan eden yine Allah’tır.

İtaatından çekineni bile altınlara gark eder, Kanun yaparsa itaat eder de ona yüz tutarsan neler yapmaz? Şair, bir kere daha ihsan sevdasıyla yüzünü o ihsan sahibi padişaha tuttu. Şairin hediyesi ne olacak? Yeni bir şiir... onu ihsan sahibine götürür, sunar, adeta rehin bırakır!

İhsan sahipleri, yüzlerce kerem ve cömertlikle altınlar yığarlar, şairleri beklerler.

Onlarca bir şiir, yüz denk kumaştan daha iyidir... hele denize dalıp da dibinden inciler çıkaran bir şairin şiiri olursa! İnsan, önce ekmeğe haristir... çünkü gıda ve ekmek, cana direktir. Canını avucuna alır da hırsla, ümitle ve yüzlerce hilelere, düzenlere başvurarak çalışıp ekmeğini elde etmeye savaşır. Fakat az bir şey elde eder de ekmek için çalışmaya ihtiyacı kalmazsa artık şöhrete, ada sana ve şairlerin methine aşık olur. İster ki onlar, kendisinin aslını, faslını övsünler... lutfunu, ihsanını anlatmada mimberler kursunlar...

Bu suretle de onun lutfu, ihsanı, altın bağışlaması, söz arasında amber gibi koksun! Tanrı, bizim huyumuzu da kendi huyuna uygun, kendi suretine göre yarattı, bizim vasfımız da onun vasfından bir ödenektir.

Yaratıcı Tanrı da, kendisine şükür ve hamd edilmesini ister... bu yüzden insanın huyu da böyledir;o da kendisinin övülmesini diler. Hele fazilette çevik ve üstün olan Tanrı eri, sağlam tulum gibi o yelle doludur. Fakat insan, o methe layık değilse, o methin ehli olmazsa yalancı yel, fayda vermez...tulumu yırtar, parlatır!

Bu meseli kendiliğimden söylemedim arkadaş; aklın başındaysa ve ehilsen serserice dinleme! Bunu hakkındaki hicivleri duyunca, müşriklerin “ Ahmet neden medihten hoşlanıyor, neden medihten memnun oluyor?” dediklerini işitince söyledi.

Şair, ihsan ölmedi ya diye evvelce nail olduğu ihsana şükran olarak yazdığı şiiri alıp padişaha götürdü, sundu. İhsan sahipleri öldüler, ihsanları kaldı... ne mutlu o kişiye ki bu merkebi sürdü! Zalimler de ölüp gittiler, fakat yaptıkları zulümler kaldı... vay o cana ki bu hileyi, bu kötülüğü yaptı!

Peygamber “ Ne mutlu o adama ki dünyadan gitti de ondan iyi bir iş kaldı” demiştir. İhsan sahibi öldü ama ihsanı ölmedi ki... Tanrı indinde din ve ihsan, küçük ve değersiz bir şey değildir! Eyvahlar olsun o kişiye ki kendisi öldü de isyanı kaldı... sakın, öldü de canını kurtardı sanma ha!

Bırak bunu şimdi...şair, yol üstünde borçlu ve paraya pek ihtiyacı var! Şair önceki ihsana nail olurum ümidiyle söylediği şiiri götürüp padişaha sundu. Güzelim incilerle dolu olan o latif ve nefis şiiri, evvelki ihsan ve ikramın ümidiyle arz etti. Padişahın adetiydi , yine adeti veçhile bin altın verin dedi.

Fakat bu sefer bu cömert vezir yücelik Burak’ına binmiş, dünyadan göçüp gitmişti. Onun yerine başka birisi vezir olmuştu... bu vezir pek merhametsiz, pek hasisti. Dedi ki: Padişahım, masraflarımız var... bir şaire bu kadar ihsanda bulunmak layık değil!

Ben, o şairi bu ihsanın onda on da birinin dörtte biriyle hoşnut ve razı ederim. Oradakiler, önce o, padişahtan tam on bin altın almıştı. Şeker yedikten sonra şeker kamışını nasıl çiğner... padişahtan sonra nasıl olur da dilencilik eder? Dediler.

Vezir dedi ki: Ben onu öyle bir sıkarım ki nihayet beklemeden usanır, bizar olur... Yoldan toprak alıp versem yeşillikten gül yaprağı veriyorum gibi kapar. Bunu bana bırakın... Bu işte üstadım ben; işe girişen ateş bile olsa ben yatıştırmasını bilirim! Süreyya yıldızından saraya dek uçsa yine beni görünce yumuşar!

Padişah, peki dedi... ne yaparsan yap, hüküm senin. Yalnız onu sevindir, çünkü bizim iyiliğimizi söyler. Vezir, onu da, onun gibi daha iki yüz tane ümitlenip duran kişiyi de bana bırak sen, dedi.

Vezir, şairi bekletti durdu... kış geldi geçti de bahar geldi! Şair bekleye bekleye ihtiyarladı...bu dertle bu tedbirle adeta zebun oldu. Dedi ki: Altın yoksa bari bana söv de canımı kurtar, kölen olayım!

Bekleme beni öldürdü, bari git de, yoksul canım rehinden kurtulsun! Nihayet vezir, şaire o bin altının onda birinin tam dörtte birini, yani yirmi beş altın verdi... şair derin bir düşünceye daldı. Kendi kendisine önce verilen ihsan, hem peşindi, hem de o kadar çoktu. Bu ise hem geç kaldı. Hem de açılınca gördüm ki bir deste diken, dedi.

Şaire dediler ki: O cömert vezir dünyadan gitti, Tanrı rahmet etsin! O ihsan, onun yüzünden kat kat artmıştı... onun zamanında ihsanlarda yanlışlık pek az olurdu. Şimdi o gitti, ihsanı da beraber götürdü... o ölmedi, doğrucası kerem ve ihsan öldü!

O cömert, o akıllı vezir geçip gitti. Yoksulların derisini yüzen bu vezir gelip çattı. Yürü, bunu al da hemencecik bu gece buradan kaç... yoksa bu inatçı, seni yakalar, elindekini de alır! Senin bizim çalışmamızdan haberin bile yok...biz, ondan bu hediyeyi de yüzlerce hileye başvurduk da aldık!

Şair, yüzünü onlara çevirdi de dedi ki: “ Ey beni esirgeyenler, bu kötü vezirler nereden geldi? Bu insanın elbiselerini soyan vezirin adı ne? Söyleyin bana! Onlar “Hasan” dediler. Şair, Yarabbi dedi... Onun adı da Hasan, bunun adı da... Ey din rabbi, yazıklar olsun; nasıl oluyor da ikisinin de adı bir oluyor?

Onun adı Hasan... fakat onun kaleminin bir yazısıyla yüzlerce cömert kişi padişaha vezir ve muhasip olabilirdi... Bunun adı da Hasan... fakat bu Hasan’ın çirkin sakalından yüzlerce ip örebilirsin! Padişah, böyle bir vezirin sözünü dinlerse kendisini de rezil rüsvay eder, devletini de!

Firavun, Musa’nın sözlerini işittikçe kaç defa yumuşadı, ram oldu. Musa’nın sözleri, öyle sözlerdi ki o eşsiz sözlerin güzelliğini duysa, taştan süt akardı. Fakat huyu kinden ibaret olan veziri Haman’la görüşüp danışınca, Haman, ona “Şimdiye kadar padişahtın... şimdi bir yamalı hırka giyenin hilesine kapılıp kul mu oldun?” derdi.

Bu söz, mancınıktan atılan taş gibi gelir, Firavun’un sırçadan yapılma sarayını kırıverirdi! Güzel sözlü Kelim’in yüz gün uğraşıp yaptığını o, bir anda yıkar giderdi! Senin aklın da vezirdir ve heva ve hevesine mağluptur... vücudun da Tanrı yolunu kesip durmaktadır...

Tanrı’ya mensup bir öğütçü, sana öğüt verse o sözü, bir hileyle tesirsiz bırakmakta; Bu, yerinde bir söz değil, kendine gel de yerinden, yurdundan olma... iş öyle değil, kendine gel, delirme demektedir. Vay o padişaha ki veziri budur... her ikisinin yeri de kin güden cehennemdir

Ne mutlu o padişaha ki müşkül işe düştü mü elini tutacak Asaf gibi bir veziri vardır. Adaletli padişah, Asaf’a eş oldu mu “Nur üstüne nur” olur... “Padişah Süleyman” veziri de Asaf oldu mu nur üstüne nurdur, amber üstüne amber!

Fakat padişah Firavun, veziri de Haman olursa ikisi de talihsizlikten, kötülükten kaçamazlar, çaresiz perişan olur giderler! Karanlıklar üstüne çöken karanlıklara düşerler de ne akıl, onlara yar olur, ne de kıyamet günü devlete erişirler!

Ben kötülerde kötülükten başka bir şey görmedim... sen gördüysen var selam söyle! Padişah cana benzer, vezir de akla... fesatçı akıl, ruhu kötülüklere götürür. Akıl meleği Harut’laşınca yüzlerce kötü kişiye sihir öğretir!

Cüz’i aklı kendine vezir yapma. Aklı küllü vezir yap padişahım. Heva ve hevesini kendine vezir yapma da pak canın namazdan, niyazdan kalmasın. Çünkü bu heva ve heves, hırslarla doludur ve içinde bulunduğu hali görür... aklın düşüncesiyse din gününün düşüncesidir.

Aklın gözleri işin sonunu gözetir... Akıl, bir gül için diken zahmetini çeker durur! Fakat o gül, öyle bir güldür ki ne solar, ne de güzün dökülür... koku almayan her kötü kişinin burnu ondan uzak olsun!


MESNEVİ'DEN HİKAYELER PEYGAMBER TAKDİRİ

PEYGAMBER TAKDİRİ

Peygamber, kafirlerle savaşmak, abes şeyleri gidermek için bir ordu gönderiyordu. Huzeyl kabilesinden bir genci seçti, orduya emir etti. Askerin aslı kumandandır... kumandansız kavim, başsız bedene benzer! Şu ölüşün, solup gidişin, hep başbuğu terk etmendendir. Usançtan, nekeslikten, benlikten baş çekmede, kendini başbuğ saymadasın!

Tıpkı yükten kaçan katır gibi... o da başını alır, dağları boylar! Sahibi, a sersem... her tarafta eşek avlamak üzere sinmiş bir kurt var... şimdi gözümden kayboldun mu her yandan kuvvetli bir kurt çıkagelir. Kemiklerini şeker gibi ezer, ufalar... artık bir daha diriliği göremezsin bile!

Hadi kurdu bir tarafa bırak... odsuz kalırsın ya! Ateş, odun olmadı mı söner gider. Kendine gel de sahipliğimden kaçma, yükün ağırlığından çekinme... senin canın benim diye ardına düşer, koşar durur! Sen de bir katırsın... çünkü nefsin üstün. A kendisine tapan, hüküm üstünündür.

Fakat ululuk ıssı Tanrı, sana eşek demedi at dedi... Arap, arap atına “Taal” der. Cefakar nefis katırlarını bakmak, yola getirmek için Mustafa, Hakk’ın imrahorudur. Kerem ve ihsan çekişiyle “Kul tealev” dedi... “Gelin de sizi riyazatla terbiye edeyim dedi, azgın ve serkeş atları alıştırır, yola getiririm ben.

Nefisleri azgınlıktan geçinceye dek bu katırlardan ne tekmeler yedim. Nerede azgınları yumuşatan bir er varsa onların tekmelerinden kurtulmasına bir çare yoktur! Hasılı belaların çoğu peygamberlere gelir. Çünkü ham kişileri yola getirmek, zaten bir beladır. Siz, kaidesiz, nizamsız gitmektesiniz; sözüme uyun da rahvan gidin... bu suretle de uysal bir hale gelin,padişahın bineceği bir at olun!

Tanrı dedi ki: “onlara gelin de, ey terbiyeye alışkın olmayan katırlar, gelin de! Fakat gelmezlerse gamlanma... o iki temkinsiz için kinlenme! Bazılarının kulakları bu, gelin sözüne karşı sağırdır... her hayvanın ayrı ahırı vardır. Bazıları bu sesten ürker, kaçarlar...her atın ahırı ayrıdır.

Bazılarının de bu hikayelerden canı sıkılır...çünkü her kuşun kafesi başkadır. Melekler bile bir cinsten değildirler; bu yüzden göklerde saf saf dururlar. Çocuklar, gerçi bir mektebe giderler, giderler ama ders bakımından her biri, öbüründen üstündür.

Doğuya mensup olanın da duyguları var, batıya mensup olanın da... fakat görmek göze kısmet olmuştur, mesnet ona verilmiştir. Yüz binlerce kulak saf saf düzülse yine de hepsi aydın bir göze muhtaçtır. Sonra kulakların da can sesini, Tanrı haberlerini, Peygamber buyruklarını duymada bir mesnedi var

Yüz binlerce göze ses duyma kabiliyeti verilmemiştir; hiçbir gözün ses duymadan haberi yoktur. Böylece her duyguyu birer birer say... her biri, öbürünün işini göremez! Beş tane dış, beş tane de iç duygusu... hepsi on tane duygu, ayakta saf kurmuştur. Din safından baş çeken giden, gider, en son safa katılır!

Sen, gülün sözünü terk etme... söyleye dur! Bu söz pek büyük bir kimyadır. Bir bakır senin sözünden nefret eder, kaçmaya kalkışırsa yine sen kimyayı ondan esirgeme! Büyücü nefesi şimdi, bu söze uymadıysa sözün, belki sonunda ona tesir eder, bir fayda verir.

Oğul, gelin de gelin... sizi Tanrı esenlik yurduna çağırmada! Hocam, benliği bırak, başbuğ olma sevdasından vazgeç! Bir başbuğ ara, ona uy... başbuğ olmaya pek özenme!

Peygamber, Tanrı yardımına nail olan askerine Huzeyl kabilesinden olan o genci başbuğ yapınca, bir herzevekil, hasedinden dayanamadı... itiraza bunu kabul edemeyiz bayrağını kaldırmaya kalkıştı. Halka bak hele... bunlar karanlık alemindendir...geçici bir matah için nasıl geçici bir hale düşer, nasıl itiraza kalkışırlar! Ululuk yüzünden hepsi dağınıklığa düşmüşler, canlarını vermişler, ölü bir hale gelmişlerdir. Fakat savaşta, diridir onlar!

Şaşılacak şey şu: Zindanın anahtarı, bu çeşit adamın elindedir de yine kendisi zindanda mahpustur! O genç tepeden tırnağa kadar pisliğe batmıştır... fakat akarsu, eteğine dokunup akmaktadır!Dilediği ile daima yan yanadır da yine de bir dayanacak, huzur bulacak kişinin yanına varabilsem diye ne sabrı vardır, ne kararı!

Nur gizlidir... arayıp sormak, gizliliğine şahit. Fakat gönül, saçma sözlerden kurtuluş dilemez ki! Fakat dünya zindanında bir kurtuluş yeri olmasaydı gönül ne sıkılırdı, ne de halas olmayı araştırır, isterdi! Sıkılıp üzülmen, seni bir memur gibi “ Hadi ey sapık, ey yolsuz... bir doğru yol ara” diye çekip çekiştirmededir...

Doğru yol vardır... fakat pusuda gizlidir. Bulmak için durmadan, dinlenmeden delicesine aramak gerek; böyle arayan bulur! Dağınıklık, pusuda topluluğu arar... sen hemen bu isteyende istenenin yüzünü gör! Bağdaki cansız mahsulat, köklerinden sürmüş, yetişmiştir... onlara diriliği vereni anla!

Hiç müjde verecek biri olmasaydı bu zindandakilerin gözleri, hep kapıya dikilir, kalır mıydı?

Irmak olmasaydı yüz binlerce ırmağa batıp ıslanan olur muydu? Yanını yere koyup yatamıyor, rahatsız oluyorsun... bil ki evde bir yatağın, yorganın var! Karar edilecek bir yer olmadıkça karasız kişi olmaz...sersemliği gideren bir şey bulunmasa sersemlik bulunmaz!

O adam dedi ki: “Hayır hayır ey Tanrı elçisi. Askere ihtiyar birisini başbuğ yap!

Ey tanrı elçisi, genç, aslan oğlu aslan bile olsa askere , ihtiyardan başkası kumandan olmasın! Zaten sen söyledin...şahidim senin sözün: Kendisine uyulacak kişi pir olmalıdır, pir! Ey tanrı elçisi, şu askere bak! Ondan daha yaşlı daha ileri bunca kişi var! Bu ağaçtaki şu sarı yaprağa bakma da onun olgun elmalarını devşir!

Onun sarı yaprakları nasıl olur da bomboş olur... zaten yaprağının sararması, olgunluk ve kemal alametidir. Yüzün sararması, saçın sakalın ağarması, olgun aklı müjdeler! Yeni sürmüş, yeni yeşermiş yapraklarsa meyvenin hamlığına delalet eder. Azıksızlık azığı her şeyden vazgeçiş, ariflik nişanesidir.

Altının sarılığı, sarrafın yüzünü kızartır,benzine kan getirir. Gül yüzlü, sakallı, bıyığı yeni terlemiş genç, henüz mektepte okuma, yazma öğrenmededir. Yazısı, yazısının harfleri eğri büğrüdür... gürbüz olsa bile delikanlıdır, aklı azdır onun! İhtiyarın ayağı, hızlı adım atmasa da aklının iki kanadı vardır, yücelerde uçar!

Örnek istiyorsan Cafer’e bak! Tanrı, ona elinin, ayağının yerine iki kanat verdi! Altını bırak... bu söz örtülüdür, gönlüm civa gibi ıstıraplara düştü! İçimizden güzel sözlü, güzel sesli yüzlerce sükut, elini ağzına komada, yeter artık demede!

Sükut denizdir, söylemek ırmağa benzer... deniz seni aramada, sen ırmağı arama! Denizin işaretlerinden baş çevirme... sözü bitir doğrusunu Tanrı daha iyi bilir! O edepsiz, Peygamberin huzurunda o soğuk dudaklarından sözler çıkarmada, böylece söylenip durmadaydı.

O bihaber, söz fırsatını bulmuştu, boyuna söylenip duruyordu...zaten haber de görüşe göre saçma sapan bir şeydir! Bu haberler, hep görüş yerine geçer, görüş olmayınca habere ehemmiyet verilir...göz önünde olandan haber verilmez; göz önünde olmayandan haber verilir!

Birisi görüş makamına vardı mı artık bu haberlerin onca hiçbir değeri yoktur. Sevgiliye ulaştın, onunla düşüp kalkmaya başladın mı kılavuzları affet artık! Çocukluktan geçip adam olan kişiye mektup da soğuk gelir, kılavuzluk eden kadın da! Mektubu okusa bile bilmeyenlere öğretmek için okur...söz söylerse bile anlatmak için söyler!

Gözlüler önünde haberden bahsetmek hatadır...çünkü bu bahis bizim gafil olduğumuza noksanlığımıza delalet eder. Gözlünün önünde susmak, sana fayda verir. “Kuran okunurken susun, dinleyin” emri, bu yüzden gelmiştir. Can gözü açık olan kamil, sana söyle derse güzelce, edeplice söyle, sözü uzatma! Uzat diye emrederse yine emre uy, utanarak söyle!

Nitekim şimdi ben de bu güzelim Mesnevi’yi yazarken öyle yapıyorum ey Hak Ziyası Hüsamettin! Akıllı davranıp kısa kesmeye kalkıştım mı,o, beni yüz çeşit vesileyle söyletmeye kalkışır. A ululuk ıssı Tanrı’nın ışığı Hüsamettin, görüyorsun mademki; sözden ne istersin ki? Bu herhalde fazla iştahtan olacak... hani şair de “Bana hep şarap sun, hem de işte bu, şaraptır”da demiştir ya!

Şu anda onun kadehi, senin ağzında... fakat kulak da kulağın nasibini ver, diyor! Ey kulak, senin nasibin hararetlenip kızarmaktır... işte hararet, işte sarhoşluk! Fakat kulak, ben bundan daha fazlasını istiyorum, harisim ben demekte!

Şeker huylu Mustafa’nın huzurunda o Arap, sözü haddinden aşırınca, O “Vecnecmi” padişahı, “Abese” sultanı, o soğuk nefesiyle “ Sözün kafi artık” diye dudağını ısırdı. Söylemesin diye elini ağzına koydu... gizlileri bilen kişinin yanında nice bir söyleyip duracaksın?

Kuru fışkıyı gözü açık erin önüne götürmüş, bunu misk yerine satın al diyorsun! Deve pisliğini burnunun altına koyuyor, bir de oh oh diyorsun a beyni kokmuş kişi! A akılsız şaşı! Kötü kumaşın revaç bulsun diye bir de oh ohtur tutturmuşsun!Bu suretle bu tertemiz burnu aldatmak, o göklerin gül bahçelerinde yayılan eri kandırmak istiyorsun!

Onun yumuşaklığı, kendisini ahmak göstermede ama senin de kendini bir parçacık bilmen lazım! Bu gece de tencerenin ağzı açık kaldıysa kedinin de utanması icap eder! O ışığı güzel arif kendisini uyuyor göstermede ama adamakıllı uyanıktır... sakın sarığını aşırmaya kalkışma!

A pis inatçı, bu Şeytan masalını Mustafa’nın huzurunda nice bir söyleyeceksin? Bunların yüz binlerce hilmi vardır...bir tek hilmleri bile yüzlerce dağa bedeldir! Hilmleri, uyanık adamı bile aptal eder... yüz binlerce gözü olan zeka sahibini şaşırtır, yolunu kaybettirir, sapığa döndürür! Hilmleri, güzel ve latif bir şarap gibi tatlı ta beynin üst yanına gider, bütün bedene yayılır!

O sert şaraptan sarhoş olana bak! Sarhoş Ferzin gibi eğri büğrü gitmeye başladı!o adamın çabuk alan şarabın tesiriyle genç, bir ihtiyar gibi yol üstünde düşüp kalmada!

Hele şu “Bela” küpünün şarabı yok mu... öyle sarhoşluğu bir gecelik şarap değil bu! Ashabı kehf, o şarabı içtiler de tam üç yüz dokuz yıl akıllarını kaybettiler, ne mezeye el sundular, ne bir yere kıpırdadılar! Mısır kadınları bu şaraptan bir kadehçik içtiler de ellerini şahrem kesip doğradılar! Büyücüler de Musa’nın sarhoşluğuna düştüler...darağacını sevgili sandılar! Cafer-i Tayyar, o şaraptan sarhoş oldu da elini, ayağını feda etti!

Peygamber hadsiz sarhoşluğundan o aptala bir ışık vurmuş, onu neşelendirmiş, sarhoş etmişti. Neşesinden çok konuşmaya başladı. Sarhoş, ebedi bırakır, baş aşağı düşer! Fakat her yerde kendinden geçen, kötülük etmez... şarap zaten edepsiz olanı edepsiz eder. Şarap içen akıllıysa daha ziyade akıllı olur... kötü huylu ise büsbütün berbat bir hale gelir. Fakat insanların çoğu kötü ve ahlaksız olduğundan şarabı herkese haram ettiler.

Hüküm üstündür halkın çoğu da kötüdür; bu yüzden kılıcı yol kesicilerin elinden aldılar. Peygamber dedi ki: Ey işin dış yüzünü gören, sen onu genç ve hünersiz görme. Nice kara sakallı ihtiyarlar vardır... nice de gönülleri, zift gibi kapkara ak sakallılar. Onun aklını defalarca denedim... o genç işlerde ihtiyarlık etti.

İhtiyar, akıl ihtiyarıdır oğlum... saçın, sakalın ağarmasıyla adam, adam olmaz. İblis’ten daha ihtiyar kim var? Fakat değil mi ki aklı yok, hiçbir şeye yaramaz. Birisi çocuktur ama İsa nefesli, gururdan, nefesten arınmış olursa ona nasıl çocuk diyebilirsin?

Saç ağarması, ancak gözü bağlı ne kısa görüşlü kişiye göre pişkinlik alametidir. O mukallit, alamet olarak delilden başka bir şey bilmediği için daima buna yol arar. Onun için bir işe girişeceksen o pire danış dedi. Çünkü o, taklit perdesinden çıkmış kurtulmuştur da ne varsa her şeyi Tanrı nuru ile görür. Onun pak nuru delilsiz, beyansız deriyi yırtar, içi meydana çıkarır.

Yalnız dışı görene göre kalp nedir, geçer altın ne? Hurma sepetinde ne var? O bilir. Nice altınları, hasetçi hırsızların elinden kurtulsun diye dumanla karartmışlardır. Nice bakırlar vardır ki aklı kıt olanlara satsınlar diye onları altın suyuna batırmışlar, altın yaldızla yaldızlamışlardır.

Biz bütün ülkelerin iç yüzünü görenleriz... gönlü görürüz, dış yüzüne bakmayız biz! Zahirin etrafında dönüp dolaşan kadılar, zahiri görünüşe göre hükmederler.

Birisi şahadet getirdi, imanını gösteren bir şey yaptı mı bunlar, derhal o adamın mümin olduğuna hükmederler. Bu suretle de nice münafıklar, zahire sığınmışlar... böylece de yüzlerce iman sahibinin kanını gizlice dökmüşlerdir.

Çalış çabala da akıl ve din piri ol... bu suretle aklı kül gibi iç alemini gör. O güzelim akıl, yokluktan yüz gösterince Tanrı ona bir elbisedir giydirdi, binlerce de ad taktı. Bu güzel adların en aşağısı işte şu: O, hiç kimseye muhtaç değildir. Akıl bir kere yüz gösterse, suretini şu aleme izhar etse gündüz bile, onun nuruna karşı kapkaranlık kalırdı. Ahmaklık da mesela, meydana çıkıverse gecenin karanlığı, onun yanında apaydın kalır. Çünkü o, geceden daha karanlıktır, daha karadır. Fakat ne fayda? Kötü yarasa karanlıların satın alır.

Yavaş, yavaş gündüzün ışığına alış... yoksa yarasa gibi nura kavuşmaz, kalakalırsın! Yarasa nerede bir güçlük, bir müşkül varsa orasını sever... nerede bir devletlinin ışığı yanıyorsa oraya düşman kesilir. Bilgisi görgüsü daha fazla görünsün diye gönlü daima müşküller arar. O her müşkülle seni oyalar... kendi kötü tabiatına karşı gaflete daldırır.

Akıllı ona derler ki elinde meşalesi vardır... kafilenin önünde gider, onlara kılavuzluk eder. o önde giden kendi nuruna uymuş, onun ardına düşmüştür... o kendinden geçmiş bir halde yola düşüp giden, kendisine tabidir.

O kendisine inanmıştır... sizde onun canının yayıldığı nura. O nur alemince inanın. Yarım akıllıda kendisine bir akıllıyı göz etmiş, göz diye bu akıllıyı bilmiş tanımıştır.

Körün kendisini yedene sarılması gibi ona el atmıştır... bu suretle onunla göz sahibi olmuş,çevikleşmiş ululaşmıştır.

Bir arpa ağırlığınca bile aklı olmayan eşeğe gelince: Hem aklı yoktur, hem akıllıyı terk etmiştir. Az,çok... bir yol da bilmez. Fakat yine de bir kılavuzun ardına düşmekten sıkılır, arlanıp utanır. Upuzun, uçsuz bucaksız çöllerde gah topallayıp meyus olarak, gah koşup yortarak gider durur.

Bir kandil yoktur ki önünde tutsun, önünü görsün... hatta yarım bir ışık bile bulamaz ki ondan bir nur dilensin. Aklı yoktur ki dirilikten dem vursun, yarım aklı bile yoktur ki ölsün, kendisini ölü bilsin. O akıllıya karşı tam bir ölü hale gelsin de kendisini aşağılık yerden dama yüceltsin!

Tam aklın yoksa kendini ölü hale getir... sözü diri bir akıllıya sığın. Böyle olmayan adam diri değildir ki İsa’ya hemdem olsun... ölü değildir ki İsa’nın ölüleri dirilten nefesine mazhar olsun. Kör canı her yana adım atar, sıçrar durur ama bir türlü kurtulamaz.

A inatçı, bu, içinde üç büyük balık bulunan gölcüğün hikayesine benzer. “Kelile” de okumuşsundur ama o kabuktan ibarettir, bu anlatışımızsa canın ta içidir.

Birkaç balıkçı, o gölcüğün yanından geçtiler, o balıkları gördüler. Derhal koşup ağ getirmeye gittiler. Balılar bunu anladılar... içlerinden akıllı olan yola düştü; hiç de gidilmesi istenmeyen o güç yola yürüdü. Bunlarla danışmayayım dedi türlü, türlü fikirlerde bulunur, azmimi gevşetirler. Yurtlarının sevgisine kapılırlar; tembellikleri, bilgisizlikleri bana da sirayet eder.

Danışmak için bir iyi ve diri kişi lazım ki seni de diriltsin, fakat nerede öyle bir diri?

Ey yolcu yolcuyla danış, kadınla değil... çünkü kadının reyi seni topal eder. Vatan sevgisinden dem vurma; durma,yürü... vatan oradadır, burada değil canım efendim! Vatan istiyorsan ırmağın o tarafına geç... bu doğru hadisi eğri ve yanlış okuma!

Hadiste aptes alınırken yıkanan her uzuv için ayrı dua rivayet edilmiştir. Burnunu yıkar, burnuna su çekerken gani Tanrıdan cennet kokusu iste. İste de bu koku, seni cennete çeksin götürsün... gül kokusu gül bahçesinin delilidir.

Aptes bozduktan sonra yıkanırken de okunacak virt edilecek dua şudur: Yarabbi sen beni bu pislikten arıt. Benim elin buraya yetişti, burasını yıkadı... elim canımı yıkamada gevşek.

Adam olmayanların canları, ihsanınla adam olmuştur... canlara erişen, senin lütuf ve kerem elindir. Ben aşağılık bir kişiyim... buna kudretim yetişti. Ey kerem sahibi Tanrı, arıtmaya kudretim olmayan iç pisliğimi de sen temizle! Rabbim ben pislikten derimi yıkadım, arıttım... içimi de hadiselerden sen yıka, arıt!

Birisi aptes bozduktan sonra temizlerken “Yarabbi, beni cennet kokusu ile eş et” diye dua etti. Birisi duyup dedi ki: “Güzel dua ettin ama deliği kaybetmişsin! Bu dua, apteste burna su verilirken okunacak dua... sen burun duasını oturak yerini yıkarken okuyordun!”

Hür kişi cennet kokusunu burnundan duyar... hiç oturak yerinden cennet kokusu gelir mi?

Ey aptal kişilere karşı alçaklık gösterip de padişahlara karşı ululanan, o ululuk, aşağılık adamlara karşı olursa güzeldir, iyidir... fakat kendine gel, tersine hareket etme; bu, senin yolunu bağlar!

Gül, burun için bitti,yetişti... a hoyrat adam koku almak burnun işidir. Ey yiğit, gül kokusu burun içindir... bu aşağıdaki delik, o kokunun yeri değildir. hiç buradan sana cennet kokusu gelir mi? Sana koku lazımsa yerinden ara!

Bunun gibi “Vatanı sevmek imandandır” hadisi de doğru ama hocam, önce iyice vatanı tanı!

O akıllı balık dedi ki: Bir yol bulayım da gönlümü şunlarla danışmadan, şunların reyine uymadan çekip çevireyim. kendine gel şimdi danışma zamanı değil; yola düş... Ali gibi kuyuya ah et. O ahın mahremi pek azdır... geceleri git, hem de bekçi gibi gizlice yürü. Bu gölcükten denize doğru git... denizi ara, şu girdabı bırak.

Göğsünü ayak yaptı da yola düştü... çekingen balık, o tehlikeli yerden ta nur denizini kadar yürüdü, denize ulaştı. Ardına köpek düşen ceylan, hayatından bir damar bile kalsa koşar ya... işte o da onun gibi koşmaktaydı. Artık köpek varken tavşan uykusuna dalmak hatadır... zaten korkan adamın gözüne uyku girer mi?

O balık gitti deniz yolunu tuttu... pek uzun olan o yola düştü. Bir hayli zahmetler çekti, fakat sonun da emniyet ve afiyet makamına yetişti. Kendisini uçsuz bucaksız, hiçbir yandan kıyısı görünmez denize attı.

Derken balıkçılar ağ getirdiler... yarı akıllının neşesi bozuldu, ağzının tadı kaçtı. Dedi ki: Fırsatı teptim, nasıl oldu da o yol gösterene arkadaş olmadım? O ansızın gitti... gitti ama benim de hararetle ardına düşmem gerekti. Fakat geçene acınmak hatadır... gitti mi gitti gider! Gayrı onu anmanın hiçbir faydası yoktur.

Birisi hileyle tuzağına bir kuş düşürdü. Kuş, ona dedi ki: Ey ulu hoca. Sen birçok öküzler, koyunlar yedin... birçok develer kurban ettin. Dünyada onlarla bile doymadın... benimle de doymazsın sen! Beni bırak da sana üç öğüt vereyim... bak bakalım aptal mıyım, akıllı mıyım? Birinci öğüdü elimdeyken vereyim, ikincisini samanla karışık balçıktan yapılma damının üstünde. Üçüncüsünü de ağacın üstünde veririm... bu üç öğütle bahtın iyileşir.

Elindeyken vereceğim öğüt şu: Olmayacak söze kim söylerse söylesin inanma. Bu ulu öğüdü elindeyken verip azat oldu, duvarın üstüne konup, dedi ki: Geçmiş gitmiş şeye gam yeme... fırsatını kaybettin mi üzülme artık! Sonra “Şu küçücük bedenimde on dirhem ağırlığında paha biçilmez bir inci var. Seni de oğullarını da devlete eriştirdi... o inci senin hakkındı... fakat kısmetin değilmiş, kaçırdın... öyle bir inci dünyada bulunmaz” dedi.

Adam gebe kadın doğururken nasıl feryat ederse öyle bağırmaya başladı. Kuş dedi ki: Sana geçmiş şeye gam etme diye nasihat etmedim mi, mademki geçip gitti, neden gam yersin? Ya öğüdümü anlamadın, yahut da sağırsın sen. Sonra bir de sana sapıklığa düşme olmayacak söze sakın inanma demedim mi? Bu ikinci öğüdüm değil miydi? Ben, kendim üç dirhem gelmem aslanım... içinde on dirhemlik inci nasıl bulunur?

Adam, bu söz üzerine kendine geldi, hadi dedi... o üçüncü güzel öğüdü de ver bakalım.

Kuş dedi ki: Evet. Allah için o ikisini iyi tuttun da üçüncüsünü sana bedava söyleyeceğim ha! Uykuya dalmış bilgisiz kişiye öğüt vermek, çorak yere tohum saçmaktır. Aptallık ve bilgisizlik yırtığı yama kabul etmez... ey öğütçü, ona hikmet tohumunu pek saçma.

Öbür balık, o bela çağında aklının gölgesinden ayrı düştü de dedi ki: O, denize vardı, gamdan azat oldu... ben öyle bir iyi arkadaştan ayrıldım.

Fakat artık onu düşünmeyeyim de kendi kendime bir çare bulayım... şimdi kendimi ölü göstereyim ben... suyun üstüne çıkıp karnımı yukarıya, sırtı mı aşağıya verip kendimi Salı vereyim... su, nereye götürürse gideyim. Yüzen kişi gibi değil de adeta bir saman çöpü gibi su üstünde sürükleneyim. Kendimi ölüye benzetip suya bırakayım... ölümden önce ölmek, azaptan kurtuluştur.

Ey yiğit ölümden önce ölmek emniyettir... bize Mustafa böyle buyurdu. Dedi ki: Size ölüm, sınamalarla gelmeden hepiniz ölün. Balık, güya öldü, karnını yukarıya çevirdi... su, onu gah yukarıya çıkarıyor, gah aşağıya alıyordu.

Balıkçıların her biri eyvah dediler... en iyi balık öldü... hepsi de pek kederlendi. Balık onların eyvah demelerinden sevindi... bu oyunla kılıçtan kurtuldum galibi dedi. Balıkçının biri onu yakaladı... tuh yazıklar olsun deyip fırlattı, torağa attı. Balık çırpına çırpına gizlice suya fırladı gitti. Öbür ahmak, ıstıraplar içinde kalakaldı. O ahmak sıçrayıp kilimini kurtarmak için sağa sola çırpındı durdu.

Fakat avcılar ağı attılar... ağın içinde kaldı; ahmaklık onu ateşe attı. Ateş üstünde tava içinde ahmaklıkla eş oldu. Ateşin hararetiyle kızıp kaynadıkça akıl ona “sana hiç korkutucu bir zat gelmedi mi?” diyordu.

O da, o işkencenin, o belanın içinde kafirlerin canları gibi “Evet, geldi” demekteydi. Sonra da eğer bu sefer, şu boynumu kıran mihnetten kurtulursam, denizden başka yerde yurt tutmam... bir gölcükte oturmam artık.

Uçsuz bucaksız bir su ararım da emin olayım... ebediyen emniyet ve sıhhat içinde ömür süreyim diyordu.

Akıl, ona diyordu k: Ahmaklık, seninle değil mi? Ahmaklıkla ahde vefa edilmez. Ahitlerde vefa etmek, akılla olur... sense aklın yok a eşek değerli. Akıl, ahdini hatırlar... akıl, unutkanlık perdesini yırtar. Aklın olmadı mı unutkanlık, sana hakim olur... sana düşmanlık eder, tedbirini bozar.

Aşağılık pervane, aklının azlığından kendini ateşe vurur... ateş, ateşin yakıcılığı, ateşin sesi, aklına bile gelmez. Fakat kanadı yandı mı tövbe eder ama hırsı ve unutkanlığı yine onu ateşe atar. Bir şeyi kavramak, anlamak, hıfzetmek ve hatırlamak, aklın işidir... akıl bunların derecesini yüceltir.

İnci olmayınca parlaklığı nasıl olur da bulunur? Hatırlatan olmayınca adam, o işten nasıl kaçınır? Bu vakitsiz istek de sahibinin akılsızlığındandır. Çünkü ahmaklığın nasıl bir huyu vardır? Göremez ki!

O, nedamet zahmetinin sonucudur... define gibi aydın olan aklıdan gelmez. Zahmet geçti mi o nedamet de yok olur gider... o tövbe ve nedamet, toprak değerinde bile değildir. o nedamet, gam ve elem karanlığı yüzünden yükünü bağladı... fakat gündüz geldi mi gecenin sözünü mahveder.

O gam karanlığı gitti de hoşluk vakti geldi mi gönülden de onun neticesi, o derdin doğurduğu nedamet geçip gider.

O adam, tövbe eder ama akıl piri ona “Tekrar dünyaya döndürülseler yine yapma denen şeylere bulaşırlar. Onları yaparlar” diye bağırıp durur.

Ey yiğit, akıl, şehvetin zıddıdır... şehveti dokuyan akla akıl deme. Şehvete mağlup olana vehim de... vehim, halis akıllar altınının kalpıdır. Vehimle akıl, mihenk olmadıkça meydana çıkmaz. Her ikisini de hemen mihenge vur. Bu mihenk de KURANDIR. Peygamberlerin halidir... mihenk kalpa gel der. Gel de benim yüzümden ne hale girdiğini gör... çünkü sen benim ne inişimin ehlisin ne çıkışımın.

Aklı bir testere ikiye biçse o ateşteki altın gibi yine gülümser. Vehim, alemleri yakan Firavundur; akıl, canları parlatan aydınlatan Musa’nındır. Musa, yokluk yoluna gitti... Firavun, ona dedi ki: Sen kimsin? Musa, ben akılım... ululuk ıssı Tanrının elçisiyim... Tanrının ulu burhanıyım, azgınlıktan insana emniyet veren kişiyim ben.

Firavun dedi ki: Sus, huyluyu bırak da sen bana eski adını söyle. Musa dedi ki: Benim nispetim, Tanrının şu toprak yurdunadır... asıl adım da onun kullarının en aşağısı. Ben o Tanrının kulunun oğluyum... onun cariyesiyle kulundan doğmuşum. Asıl mensup olduğum topraktır; su ve balçıktır... Tanrı suya toprağa canla gönül vermiştir.

Bu toprak bedeninim dönüp gideceği yer de yine toraktır... senin gideceğin yer de topraktır a mağrur. Bizim de bütün serkeşlerin de aslı topraktır. Hepimiz topraktanız... buna da yüz türlü nişane var. Bedenine toraktan yardım gelmededir... boynun toraktan biten gıdalarla düzelip kalınlaşmadadır.

Can gitti mi beden o korkunç, mezar da toprak olur gider. Sen de, biz de, sana benzeyenlerde hep toprak olurlar... senin mevkiin rütben de kalmaz.

Firavun dedi ki: Bundan, bu soydan başka bir adın daha var senin... sana ne ad daha ala yaraşır. Firavunun kulu kullarının kulu... bedeni, canı, önce onun nimetleriyle beslenip yetişen kul. Asi, azgın ve pek zalim kul... kötü işi yüzünden yurttan kaçan kul. Kanlı katil, gaddar,hak bilmez kul... artık sen bu sıfatlara bak da var kıyas et nesin?

Gariplikte hor, yoksul, çıplak bir kul, öyle bir kul ki ne bizim hakkımızı tanır,ne bize şükreder.

Musa şöyle cevap verdi: Haşa... o padişaha, padişahlıkta kimse şerik olamaz. Mülk ve devlette tektir, eşi yok. Kullarına ondan başka başbuğ yoktur.

Halkına ondan başka kimse sahip değildir. helake düşmüş kişiden başka kimse ona şeriklik davasına kalkışamaz. Beni nakşeden, bana bu sureti veren odur; nakkaşım odur benim... başkası bu davaya kalkışırsa zalimdir. Sen benim kaşımı bile yaratmaya kadir değilsin... böyleyken Nasıl olur da beni yarattığını söyleyebilirsin?

Asıl o gaddar, o azgın sensin ki Tanrıya şerik olmak davasına düşmüşsün. Ben bir kötü kişiyi öldürdüysem ne nefsime uyduğumdan öldürdüm, ne de eğlence için. Ben bir yumruk indirdim o da derhal ölüverdi... zaten canı yoktu can verdi geberdi gitti.

Ben bir köpek öldürdüm... fakat sen peygamber oğullarını, yüz binlerce suçsuz, ziyansız çocukları öldürdün ya! Onları öldürdün; hepsinin kanı senin boynundadır... bakalım hele, bu kan içmeden başına neler gelecek?

Yakup soyunu öldürdün... maksadın da hep beni öldürmekti, bunu umuyor, bunu istiyordun sen! Tanrı, seni kör etti de beni seçti... nefsinin pişirip kotardığı hile, baş aşağı geldi.

Firavun dedi ki: Bunları bırak hele... şüphesiz benim hakkım, tuz ekmek hakkı buydu ha. Beni halkın önünde rezil rüsvay edesin... aydın günü gönlüme karartasın... sen de olan hakkıma karşılık yapacağın bumu senin?

Musa, kıyamet gününün horluğu daha güçtür... hayırda, şerde bana riayet etmezsen kıyamette halin bundan beter olur. Bir pirenin acısına tahammülün yok; yılanın acısına nasıl tahammül edeceksin? Görünüşte senin işini yıkıyorum ama bir dikeni gül bahçesi haline getiriyorum dedi.

Birisi geldi yeri bellemeye, sürmeye başladı. Aptalın biri dayanamayıp feryat etti. Dedi ki: Bu yeri neden yıkıyorsun... neden yarıyor dağıtıyorsun?

Adam dedi ki: A ahmak, yürü git... benimle uğraşma! Sen, yapılmayı yıkılmada bil. Bu yer, böyle çirkin ve yıkık bir hale gelmedikçe nasıl olur da gül bahçesi, buğday tarlası haline gelir. Düzeni alt üst olmadıkça nasıl olur da bostanlık, ekinlik olur; mahsul ve meyve yetiştirir? Yarayı neşterle deşmedikçe iyileşir onulur mu hiç? Ahlatın, ilaçla yıkanmadıkça hastalığın nasıl geçer, nasıl şifa bulursun?

Terzi kumaşı paramparça eder... bir kimse çıkıp da o sanatını bilen terziye, bu canım atlası neden bu hale getirdin... neden kestin; ben kesik kumaşı ne yapayım der mi?

Her eski yapıyı yaparlar, yenilerlerken eski yapıyı yıkmazlar mı? Marangoz, demirci ve kasap da bunun gibi yıkıp yakıp harap etmezler mi? O halileyi, belileyi dövmek, onları adeta telef etmek, bedenin yapılmasıdır. Buğdayı değirmende ezmeseydin ondan ekmek yapabilir miydi?

A balık, yediğim tuz ekmek, seni ağından kurtarmak için beni böyle uğraştırıyorsun ya! Musa’nın öğüdünü kabul edersen sonu kötü olan böyle bir oltadan kurtulursun! Kendini hayli zamandır heva ve hevese kul, köle ettin... yeter artık! Küçücük bir kurdu ejderha haline getirdin. Ben de senin ejderhana karşı ejderha getirttim... onunla anbean seni ıslah etmek niyetindeyim. Onun nefesi, bunun nefesiyle tutulsun... ejderham, o ejderhayı mahvetsin!

Eğer razı olursan iki yılandan da kurtulursun... yok, razı olmazsan o ejderha, canını kökünden siler süpürür, seni mahveder!

Firavun dedi ki: Pek usta bir büyücüsün... bu ülkeye bir ikiliktir saldın. Gönlü bir olan halkı iki bölüğe ayırdın... öyledir; büyücülük, dağa, taşa bile tesir eder... onları bile yarar, yıkar.

Musa şöyle cevap verdi: Ben, Tanrı emirlerine gark olmuşum... hiç Tanrı adı ile büyücülük görülmüş şey midir?

Büyücülüğün temeli gaflettir, kafirliktir... halbuki Musa’nın canı, din meşalesidir. A çirkin, ben büyücülere benzer miyim? Nefesine Mesih bile haset etmededir benim.

A cenabet, benim nerem büyücülere benzer? Kitaplar, canımda nurlanır, ışıklanır. Fakat sen heva ve heves kanadı ile uçtuğun için benim hakkımda şüpheye düşüyorsun. Kim hilebazlarla canavarların işini işlerse elbette kerem sahipleri hakkında şüphelenir.

Sen, bir alemin cüzüsün... ne olursan ol, mutlaka o alemin külünü kendi sıfatlarında görürsün sen, azgın herif!döndün de başın döndü mü gözüne ev de dönüyor görünür. Gemiye binersin; gemi hareket etti mi deniz kıyısını yürüyor görürsün! Bir savaştan, bir çekişten canın daralırsa bütün dünyayı dar görürüsün!

Dostların dilediği gibi hoşluğa erersen, gönlün hoş olursa bu alem, sana gül bahçesi görünür.

Nice kişiler, ta Hint ülkesine, Herat şehrine dek vardılar da oralarda alış verişten başka bir şey bulamadılar! Niceler, Türkistan’a, Çin’e vardılar da oralarda hileden, tuzaktan başka bir şey görmediler!

Sefere giden renkten, kokudan başka bir şey göremezse söyle ona: Bütün iklimleri dolaşsın; hep bunu görür. Öküz Bağdat’a geliverir... bir ucundan öbür ucuna kadar şehri dolaşır... bütün o yaşayıştan, o güzelliklerden, o lezzetlerden ancak ve ancak sokaklardaki karpuz kabuğunu görür! Öküzün yahut eşeğin seyrine layık olan şey, sokaklara atılan samanlarla yolarda biten otlardır!

Tabiat mıhına kurumuş et gibi asılı kalan kişinin canı, sebeplere bağlanmıştı... bundan ötesini göremez. Ey baş köşede oturan ulu kişi, sebeplerin kalktığı ova, Tanrının geniş yeryüzüdür. Orada can, her an suret değiştirir... her an yeniden yeniye ve apaçık bir alem görür.

Fakat bir sıfata kapılmış, o sıfatla donup kalmış kişiye, cennette, cennet ırmaklarının kıyısında, olsa orası yine kötü ve çirkin görünür!

Cihanı görme çerçeven anlayışıncadır... pak kişilerin sence perde ardında olması, onları görmemen, pis duygundandır. Bir zaman duygunu görüş suyuyla yıka... sofilerin çamaşır yıkamaları budur, böyledir... bunu böyle bil. Sen temizlendin mi perde yırtılır... pak kişilerin canları sana görünmeye başlar.

Bütün alem nurla, suretlerle dolsa o güzellikten ancak göz haberdar olur. Gözünü yumar da bir güzelin zülfünü, yüzünü görmek için kulağını açarsan, kulak der ki: Ben sureti göremem... ancak suret, bir ses verirse o sesi duyarım. Bilirim, bilirim ama kendime ait olan şeyleri bilirim... bana ait şey de harften, sesten başka bir şey değildir. kendine gel, hadi ey burun... şu güzeli gör, desen imkanı yoktur.

Sana der ki: Mis, yahut gülsuyu olursa koklarım... benim işim budur, bilgim bu kadardır. Ben o baldırı gümüşe benzeyen güzeli nasıl görürüm? Aklını başını devşir de yapamayacağım şeyi teklif etme bana! Eğri duyguda eğriden başka bir şey göremez... onun önüne ister eğri getir, ister doğru. Hocam şaşı göz bil ki tek göremez.

Sen de Firavunsun... tepeden tırnağa kadar hile ve riyadan ibaretsin... onun beni kendinden farklı görmemektesin. A eğri görüşlü, sen bana kendi gözünle bakma, benim gözümle bak da biri, iki görme! Bana, bir an olsun benim gözümle bak da varlıktan öte bir meydan gör. Darlıktan da kurtul, addan, şöhretten de... aşk içinden aşk gör vesselam. Bil ki beden çerçevesinden kurtuldun mu kulağın da göz olur, burnun da.

O tatlı dilli padişah doğru söylemiştir: Ariflerin her kılı göz kesilir. Göz evvelce göz değildi... o, rahimde bir et parçasından ibaretti. Yağ parçası görmeye sebep olmaz oğlum... öyle olsaydı hiç kimse rüyada görülen şeyleri göremezdi. Mesela şeytan ve peri de görür... fakat ikisinin gözünde yağ parçasına benzer bir şey yoktur.

Nurun yağla ne münasebeti var? Fakat yaratıcı sevgi ihsan edici Tanrı bu münasebeti bağışlamıştır işte! İnsan topraktan yaratılmıştır fakat toprağa benzemez ki... cinlerin ateşle bir münasebeti yoktur; fakat onlar da ateşten yaratılmışlardır. Perinin aslı ateştir; fakat dikkat edersen ateşe hiç benzemez.

Kuş, havadan yaratılmış olmakla beraber havaya nereden benzer? Tanrı, münasebeti olmayan şeylere münasebet verdi.

Bu fer’lerin asıllarıyla münasebeti vardır... Tanrı onlara bu münasebeti vermiştir; fakat bu münasebete akıl ermez, keyfiyeti bilinmez! İnsan hiçbir değeri olmayan topraktan meydana gelmiştir... fakat bu oğlun,babası ile ne münasebeti var?

Bir münasebeti varsa bile akıldan gizlidir, keyfiyetine akıl ermez; akıl nereden bu münasebeti izleyecek bulacak? Yele göz vermemiş olsaydı Ad kavmini nasıl fark ederdi? Mümini nasıl olur da düşmandan ayırt eder... şarabı, nasıl olur da testiden fark ederdi?

Nemrut’un yaktığı ateşe göz olmasaydı Halil’e nasıl olur da, kendisini zahmetlere sokup saygı gösterirdi? Nil’in gözü olmasaydı, görmeseydi, Kıpti ile İsrail oğullarını nasıl ayırt edebilirdi? Dağda taşta görüş yoktu da nasıl Davut’a yar oldu? Bu yeryüzünün can gözü yoktu da Karun’u neden öyle sömürüp yuttu? Hannane direğinin gönül gözü olmasaydı o tek kişinin, o eşsiz erin ayrılığını görür müydü? Kırık taşlar, görmeselerdi avuç içinde nasıl şahadet ederlerdi?

A akıl, sen kanatlarını aç da “İza zülziletil arzu zilzaleha” suresini oku! Kıyamet günü bu yeryüzü, görmeseydi iyiye kötüye nasıl şahadet ederdi ki? Halbuki halini, kendisinde olan haberleri söyleyecek... yeryüzü bize sırlarını açacak. Beni senin gibi bir padişaha göndermesi de bir delildir... gönderen bilir ki. Böyle bir illete böyle bir ilaç lazım bu ilaç, o umulmaz yarayı kolayca iyileştirecek elbet. Bundan önce rüyalar görmüştüm... Tanrının beni seçip göndereceğini anlamıştım. Ben elime asayı ve nuru alacak, senin gibi bir küstahın boynuzunu kıracaktım. Bunun için kıyamet gününün sahibi olan Tanrı sana çeşit çeşit rüyalar gösteriyordu.

Bunlar senin kötü içine, azgınlığına layık rüyalardı. Bunların sana, senin haline tam uygun olduğunu bildirmek diliyordu. Tanrı, sana bunları gösteriyordu ki onun hikmet sahibi ve her şeyden haberdar, aynı zamanda derman kabul etmez dertlerin dermanını ihsan eder bir Tanrı olduğunu bilesin.

Fakat sen bu rüyaları tevile kalkıştın... kör ve sağır kesildin, bunlar; ağır uykudan meydana gelen hayaller dedin. Doktorlarla müneccimler de kendilerinde olan nur pırıltısı ile tabirini gördüler, fakat tamahlarından hakikati söylemediler. Kederlenmek, devletine bir gussa gelmek, senin devletinden, padişahlığından uzaktır. Ya çeşitli gıdalardan, yahut yemekten insan, hep böyle rüyalar görür dediler. Çünkü gördüler ki sen öğüt istemiyorsun, kaba ve hoyratsın, kan içicisin... yok, yoksul huylu değilsin!

Padişahlar, bir iş için kan dökerler ama merhametleri kızgınlılarından üstündür. Padişahın Tanrı huyuyla huylanması gerektir. Tanrının gazabın arıktır. Şeytan gibi gazabının üstün olması gerekmez, öyle olursa hile yüzünden lüzum yokken kan döker!

Namussuzların hilmi gibi halim olması da doğru değildir... çünkü karısı da orospu olur cariyesi de! Halbuki sen, gönlünü şeytan evi haline getirdin... kinini, kendine kıble yaptın. Keskin boynuzların nice ciğerleri deldi... işte şu asam, senin küstah boynuzunu kırdı!

Cisme mensup askerler, ruhanilerin kalelerine saldırırlar. O taraftan tertemiz birisi gelmesin diye gayb derbendine hücum ederler. Gaziler, savaşa pek gitmediler mi kafirler, yürür saldırılar. Gayb gazileri, hilimlerinden sana saldırmazlar kötü gidişli. Gayb derbentlerine saldırdın... gayb erlerinin bu tarafa gelmemesini diledin!

Ata bellerine, ana rahimlerine pençe attın... kötülükle yolu kesmek istedin! Ululuk ıssı Tanrının soy sop yetişmesi için açtığı ana yolu sen nasıl kapatabilirsin? A inatçı, sen derbentleri tuttun ama körlüğüne rağmen, yine bir er çıktı işte.

İşte o çıkan er benim... senin maksadını yıkıp yakarım; tanrının adı ile senin adını sanını yok ederim! Sen var, derbentleri iyice tuta dur... ne vakte dek sakalına bıyığına gülüp duracaksın? Kader bıyığını sakalını birer birer yolar... nihayet kadere karşı çekinmenin fayda vermediğini anlarsın. Senin bıyığın sakalın mı daha kuvvetlidir, Ad’ın bıyığı sakalı mı? Onların nefesinden şehirler titrer dururdu.

Sen mi daha inatçısın Semud mu? Varlık alemine onlar gibisi gelmedi gitti. Bunlardan yüz tanesini daha söylesem fayda yok; sen sağırsın... duyarın da duymazlıktan gelirsin!

Söylediğim sözden tövbe ettim; tam senin ilacını yaptım. Bu ilacı senin ham sakalına korum da pişer, yahut da yanar... sen de ebedi olarak yaralı kalırsın. Bu suretle de bilirsin ki Tanrı, her şeyi bilir... her şeye, ona layık olan ilacı verir ey düşman. Ne vakit bir eğrilik ettin, ne zaman bir kötülükte bulundun da onun ardından derhal layığını görmedin?

Ne zaman gökyüzüne bir nefes bir dua gönderdin de ardınca ona benzer bir iyilik gelmedi? Dikkat etsen, uyanık olsan her an, yaptığın işin cevabını görürsün!

Dikkat ederde ipe sarılırsan senin için kıyametin gelmesine hacet yok. Remiz ve işareti gören kişiye açık söz söylemeye ihtiyaç var mı? Bu bela sana aptallığından gelir... nükteleri remizleri anlamazsın!

Gönül kötülük yüzünden karardı da kapkara oldu mu artık anla... burada sersemleşmenin lüzumu yok! Yoksa o karalık, sana bir ok olur... sersemliğinin cezası sana erişir! Ok gelmezse lütuf ve kerem yüzünden gelmez; o kötülük görülmediğinden değil.

Kendine gel de eğer sana gönül gerekse dikkat et... çünkü her işin ardından senin için bir şey meydana gelir. Himmetin bundan fazla olursa dikkatle işin, daha yücelir.

Sen de görünüşte kapkara bir demire benzersin ama kendini cilala, cilala! Bu suretle de gönlün, suretlerle dolu bir ayna kesilsin; ona her cihetten gümüş bedenli bir güzel aksetsin! Demir gerçi karadır nursuzdur... fakat cilalamak ondaki karalığı giderir. Demir cilalanır, yüzünü güzelleştirir... bu suretle suretler onda görünebilir. Topraktan yaratılan beden kabadır, karadır ama cila kabul eder, onu cilala. Cilala da onda gayb şekilleri yüz göstersin... huri ve melek akisleri görünsün!

Tanrı bil ki sana bir akıl cilası vermiştir... onunla gönül yaprağı arınır, aydınlanır. A binamaz, cilalanmayı bırakmışsın da heva ve hevesinin iki elini de açmışsın. Heva ve heves kapandı mı eli açılır. Gayb aynası olan demirde bütün suretler görünür. İçini kararttın, paslattın, işte “Yeryüzünde fesada çalışırlar” ayetinin manası budur.

Şimdiye kadar böyle hareket ettin durdun artık böyle harekette bulunma... suyu kararttın, daha ziyade karartma. Bulandırma da bu su durulsun... o suyun içinde ay ve yıldızları tavaf eder gör. Çünkü insan ırmak suyuna benzer... bulandı mı artık onun dibini göremezsin. Irmağın dibi incilerle, mercanlarla dopdolu... sakın bulandırma o saf ve durudur.

İnsanların canı havaya benzer... tozla karıştı mı gökyüzünde perde olur, gökyüzünü göstermez. Güneşin görünmesine mani olur... fakat tozu gitti mi saf ve parlak bir hale gelir. Canın kapkara olmakla beraber Tanrı, kurtuluş yolunu bulasın diye sana rüyalar göstermiştir.

Tanrı, sonunda olacak şeyleri kudretiyle kapkara demirde gösterdi. Bu suretle senin daha az kötülük etmeni diledi... fakat sen, hep bunları gördüğün halde daha beter oluyordun! Sana rüyada kötü şeyler gösterdi... onlardan ürktün, halbuki o kötü şeyler senin suretindi. Hani aynaya bakınca yüzünü çirkin görüp aynayı pisleyen Zenci gibi!

Tükürmüş de sen çirkinsin, layığın ancak bu demiş, aynada çirkinliğim, senin çirkinliğin a kör ve aşağılık adam! Bu pisliği de kendi çirkin yüzüne bulaştırdın, bana değil... çünkü ben apaydınım demiş!

Sen gah elbiseni yanmış gördün; gah ağzın tutulmuş, gözün kör olmuş gördün. Gah bir canavar kanına kastetti... gah yırtıcı bir hayvan, başını ısırdı! Kendini gah lağıma baş aşağı düşürüyorsun gördün... gah kanlı sellerde gark olmuşsun gördün. Bazen rüyada bu tertemiz gökyüzünde sana “kötüsün, kötüsün, kötü” diye ses geldi... bazen dağlardan apaçık “hadi git be sen de ashabı şimaldensin” sesini duydun! Bazen her cansız şeyden “Firavun, ebediyen cehenneme düştü gitti” sedasını işittin!

Bundan beter rüyalar da gördün... fakat utancından söyleyemiyorsun ki ters tabiatın büsbütün tersleşmesin, kızmayasın.

Ey öğüt kabul etmeyen azıcığını söylüyorum sana... bu azıcığı duy da bil ki ben biliyorum. Gördüğün rüyaları ve başına gelecek işleri düşünmemek için kendini ölü ve kör ettin. Ne vakte dek kaçacaksın? İşte hileler düzen anlayışın körlüğü, önüne geldi çattı.

Kendine gel, bundan böyle çekin artık... çünkü Tanrı keremiyle tövbe kapısı açıktır. Tövbenin batı tarafında bir kapısı vardır, kıyamete kadar açıktır, o kapıdan yüz çevirme! Cennetin Tanrı rahmetiyle sekiz tane kapısı var... oğul, o sekiz kapıdan birisi de tövbe kapısıdır.

Öbürlerinin hepsi de bazen açılır, bazen kapanır... fakat tövbe kapısı hep açıktır. Bunu ganimet bil... kapı açık, hasetçinin körlüğüne rağmen derhal pılını pırtını oraya çek.

Kendine gel de benden bir öğüt kabul et, karşılık olarak dört şey al! Firavun, o bir öğüt, hangi öğüt? O tek öğüdü bana birazcık anlat dedi.

Musa dedi ki: O tek öğüt şu: Apaçık şöyle deki Tanrı tektir, ondan başka tapacak yoktur. Göklerin yıldızların... insanlarla şeytanların cin ve perilerin, kuşların yüce yaratıcısıdır. Denizin, ovanın, dağın, çölün yaratıcısı o dur... ülkesinin sınırı yoktur, kendisinin benzeri yoktur. Firavun ey Musa dedi... buna karşılık bana vereceğin o dört şey nedir? onları da söyle. O güzel vaadin lutfiyle kafirliğin çarmıhı gevşesin. Belki bir ganimet olarak elde edeceğim o hoş vaatler yüzünden yüz batmanlık küfür kilidim açılır... belki bal ırmağının tesiri ile bedenimdeki kin zehri ballaşır.

Yahut o tertemiz süt ırmağının aksiyle esir aklım bir an olsun beslenir. Yahut o şarap ırmaklarının aksiyle sarhoş olur da Tanrı emrinin zevkinden bir koku alırım. Yahut ırmakların letafetinden çorak ve yıkık bedenim tazelenir. Çorak bedenimden bir yeşillik meydana gelir... dikenliklerim cennet-i Me’va kesilir. Belki cennetin ve dört ırmağın aksiyle can, Tanrı, yardımına mazhar olur da sevgiliyi aramaya koyulur. Nitekim cehennemin aksiyle de ateş kesilmişim. Hak kahrı ile karışmışım.

Cehennem yılanının aksiyle yılana dönmüşüm... cennet ehline zehirler yağdırma da, onları dalayıp durmadayım. Gah cehennemdeki kaynar suyun kaynamasının, köpürmesinin tesiri ile zulüm suyum, halkı çürütür eritir.

Ben zemherinin aksiyle zemheri olmuşum... yahut da cehennemin aksiyle cehenneme benzemişim. Şimdi yoksul ve mazlumlara cehennemim... vay onu zebun bulursam.

Musa dedi ki: O dördün birincisi, bedenin ebedi olarak sıhhatte kalır. Tıp bilgisinde söylenen illetler, ey akıllı er, bedeninden uzaklaşır. İkincisi, ömrün uzun olur... ecel, ömründen çekinir! İyi bir ömür sürdükten sonra alemden, muradına erişmeden gitmezsin. Hatta süt emer çocuğun süt istemesi gibi eceli istesin... fakat seni esir eden bir zahmet, bir dert yüzünden değil.

Ölümü arasın ama bir eziyete uğrayıp aciz kaldığından değil de evin harabesinde defineyi gördüğünden. Bunun üzerine kazmayı eline alır da hiç düşünmeksizin evi yıkmaya başlarsın. Çünkü evi, definenin perdesi görürsün... bilir anlarsın ki bu bir tek tane, yüzlerce harmana mani olmaktadır. Artık bir taneyi ateşe atarsın, erlik sıfatı ile sıfatlanır, er olursun.

Ey bir yaprak uğruna bağdan olan... sen yaprağa kapılıp kalan ve bu yüzden üzümden olan kurda benziyorsun. Fakat Tanrının lütfu ve keremi, bu kurdu uyandırırsa bilgisizlik ejderhası seni yer, siler süpürür.

Kurt meyvelerle, ağaçlarla dolu bir bağ kesilir... işte bahtı, talihi iyi olanlar, böyle bir değişikliğe nail olurlar.

Evi yık... bu Yemen akiği ile yüz binlerce ev yapılır. Hazine ev altındadır, ev yıkılmadıkça ele geçmesine çare yok... evi yıkmaktan ürkme, durma! Çünkü bu hazinenin ele geçecek bir parası ile zahmetsiz, meşakkatsiz binlerce ev yapılabilir.

Nihayet bu ev zaten viran olacak... altındaki hazine de apaçık ortaya çıkacak. Fakat o vakit hazine senin olmaz... çünkü o ele geçen ganimet, ruhun evi yıkma ücretidir. “İnsan ancak çalıştığını kazanır.” O işten hiçbir ücrete sahip olamayınca, artık, eyvahlar olsun... böyle bir ay bulut altındaymış da görmedim.

İyilik edip bana söylenen sözleri tutmadım... artık hazine gitti, elim bomboş diye elini ısırır, hayıflanır durursun. Mesela; sen ücretle bir ev kiralarsın... fakat o evi satın alsan bile senin değildir ki! Bu evde iş işleyesin diye kira müddeti, eceline kadardır. Dükkanda eskicilik yamacılık edersin... fakat bu dükkanının altında iki maden gömülüdür. Bu dükkan kiralıktır çabuk ol, kazmayı al da dibini kaz! Birdenbire kazma madene rastlasın da dükkandan da kurtul, yamacılıktan da. Yamacılık dediğin nedir? su içmek yemek yemek... bu yamalarla köhne hırkanı yamar durursun!

Bu beden hırkası daima yırtılır... sen de bu yemekle içmekle onu yamarsın. Ey talihi yaver padişah soyundan gelen, kendine gel de yamacılıktan utan. Bu dükkanın dibini bir parçacık kaz da o iki maden başını yüceltsin.

Bu kiralık evin müddeti bitmeden kendine gel... yoksa bu müddet biter, sende ondan bir fayda elde edemezsin! Sonra dükkan sahibi seni dükkandan çıkarır; bu dükkanı da hazineyi elde etmek için yıkar. Sen gah hasretle başına vurursun; gah ham sakalını yolar durursun.

Yazıklar olsun; bu dükkan benimdi... kör müydüm ki buradan bir fayda elde etmedim. Yazılar olsun, bu bizimdi... yel götürdü! Biz kullara da ebediyen hasretlere düşüp eyvahlar olsun demek kaldı dersin!

Ben evde bir süs, bir nakış gördüm de o evin sevgisiyle kararsız bir hale geldim. Gizli hazineden haberim bile olmadı... yoksa kazma, elimde çiçek demeti kesilirdi. Ah, o zaman kazmanın hakkını verseydim şimdi gamdan kurtulmuş olurdum! Gözümü nakşa, takmış, çocuklar gibi aşk oyunlarına dalıp kalmıştım.

O muradına erişmiş hakim, sen bir çocuksun... ev de nakışlarla, suretlerle dolu diyerek ne de doğru, ne de güzel söylemiştir.

“İlahimane” de vasiyetlerde bulunmuş, tozu dumana ver, varlığının kökünü kazı demiştir. Firavun ey Musa dedi; kafi... gönlüm, ıstıraptan eridi gitti... artık üçüncü vaadini söyle!

Musa dedi ki; üçüncüsü şu: Devletin iki kat artar, iki alemin de düşmanından arınmış devlet ve saltanatına nail olursun. Şimdiki devlet ve ikbalinden daha fazla devlete, ikbale ve ülkelere sahip olursun... şimdiki devletin savaş içindedir, o devlet sulh ve huzur içinde.

Savaş aleminde sana böyle bir devlet ve ülke ihsan eden, bir gör de bak... sulhta ülkene nasıl bir sofra kurar. Keremiyle cefa zamanında onları veren, vefa zamanında seni nasıl görüp gözetir, arayıp yoklar... bir bak da gör.

Firavun ey Musa, dördüncüsü nedir? çabuk söyle... çünkü sabrım yetti, hırsım arttı dedi.

Musa dedi ki: Daima genç kalırsın... daima saçın, sakalın katran gibi siyah, yüzün erguvan gibi kırmızı olur.

Bizce rengin, kokunun değeri yoktur... fakat sen aşağılıksın, onun için aşağı alemden konuşuyorum. Renkle, kokuyla, mevki ile öğünmek, çocukları sevindirir, aldatır. İşim çocuğa düştü... gayrı çocukların ağzını kullanmam lazım!

Mektebe git de sana kuş alayım, yahut kuru üzüm, ceviz ve fıstık getireyim diyeyim! Sen beden gençliğinden başka bir şey bilmiyorsun ya, al işte bu gençliği... a eşek, nah sana arpa. Yüzün hiç buruşmaz pörsümez... kutlu gençliğin hep bu halde kalır. Ona ne ihtiyarlık buruşması gelir... ne de selviye benzeyen boyun iki kat olur. Ne sendeki gençliğin kuvveti azalır, ne dişlerin ağırır, sallanır.

Kadınların erkeklerden nefretine sebep olan gevşekliği kadına yaklaşmamak derdini görmezsin. Gençlik çağının parlaklığı seni öyle bir açar, neşelendirir ki Ukaşe’nin müjdesi de Peygamberi öyle açmış, öyle neşelendirmişti işte.

Ahır zaman Peygamberi Ahmet Rebüyülevvel ayında göçtü... bunda hiç itilaf yoktur. Gönlü, bu göç zamanını haber alınca can ve gönülden o vakte aşık oldu. Safer gelince, bu ay bitince sefer edeceğim diye neşelendi. Her gece bu buluşmanın iştiyaki ile sabahlara kadar “Ey yücelerden yüce arkadaş” der dururdu. “Bana kim safer ayı çıktı diye müjde verirse... kim safer gitti, Rebiyyülevvel geldi diye beni muştularsa ben de onu cennetle muştular, ona şefaatçi olurum” dedi.

Ukaşe gelip müjde dedi... safer çıktı gitti. Peygamber de “Ey ulu aslan, cennet senindir” buyurdu. Başka biri de gelip safer çıktı dedi... Peygamber dedi ki: O müjdeyi Ukaşe aldı. Erler, görüyorsun ya, alemden göçmeden neşeleniyorlar... şu çocuklarsa alemde kalmalarına seviniyorlar. İyi suyun tadını tatmayan kör kuşa, acı su, kevser görünür.

Musa da senin saf ikbaline bir dert erişmez diye bu tarzda kerametler sayıp dökmekteydi. Firavun, pek güzel... iyi söyledin ama bir de iyi bir dostla görüşeyim, danışayım dedi.

Firavun, bu sözü Asiye’ye açtı. Asiye dedi ki: A gönlü kararmış, bu vaatlere can ver. Bu sözlerde ne büyük inayetler var. Ey iyi huylu padişah, durma hemen bunları elde et. Ekim zamanı geldi... hem de ne faydalı ekim ya! Bu sözleri söyledi ve iştiyakinden ağlamaya başladı. Yerinden sıçradı, ne mutlu sana dedi... a kelceğiz, güneş başına taç oldu. Kelin ayıbını külah örter... hele o külah güneş ve ay olursa ne mutlu!

Daha o mecliste bunu duyunca neden evet... yüzlerce hamt olsun demedin? Bu söz, güneşin kulağına değseydi buna nail olmak ümidiyle baş aşağı yere inerdi. Hiç bildin mi, ne vaattir bu, ne lutüftur? Hak İblisi arayıp soruyor adeta. O kerem sahibi, seni böyle bir lutfa, böyle bir ihsana çağırdı da nasıl tahammül ettin? Şaşılacak şey. Nasıl yüreğini eritmedi bu? Eritseydi iki cihandan da nasip alırdın. Adamın yüreği tanrı için erirse şehitler gibi iki alemde de lütfa, ihsana mazhar olur.

Gafillik de hikmettir, bu kör oluşun da bir hikmeti var... var ama neden bu dereceye kadar olsun? Sermayenin çabucak elden uçmaması için gafillik, hem hikmettir, hem nimet. Fakat umulmaz bir yara haline gelmemeli... aklın ve canın zehri olmamalı, adama eziyet vermemeli. Kim böyle bir alışverişi edebilir? Bir gülle gül bahçesini satın alıyorsun! Bir taneye karşılık yüzlerce ağaçlık... bir habbeye karşılık yüzlerce maden.

Kim her şeyi Tanrı için yapar, Tanrıya karşı ihlas sahibi olursa” demek, o taneyi vermektir. Bu suretle de “Tanrı da onun olur, her dilediğini verir” sözünün hakikati elde edilir. Çünkü bu arık ve kararsız varlık, o ebedi Tanrının zevalsiz varlığından var olmuştur. Fani varlık, kendisini ona verdi mi baki olur, asla ölmez. Yelden, topraktan korkan ve bu ikisi yüzünden helak olan katra gibi.

Katra, aslı olan denize kavuştu mu güneşin hararetinden de kurtulur, yelden, topraktan da. Zahiri, denizde yok olur ama zatı yok olmaz, ebedileşir,iyileşir. Kendine gel ey katra da pişman olmaksızın varlığını ver... ver de bir katraya karşılık uçsuz bucaksız denizi bul. Kendine gel ey katra da bu şerefi bul, denizin avucuna düş, o avuçta telef olmaktan emin ol. Böyle bir devlet, kimin eline düşmüştür; bir deniz bir katrayı dilemekte istemekte!

Tanrı hakkı için, Tanrı hakkı için çabuk sat ve satın al... bir katrayı ver, incilerle dolu denizi elde et. Tanrı hakkı için, Tanrı hakkı için hiç geciktirme... bu söz, lütuf denizinden gelmede! Lütuf bile bu lütuf içinde kaybolur... aşağılık bir adam, yedinci kat göğe çıkıyor.

Kendine gel, hiçbir kimse bunu aramakla bulamaz... nasılsa bir acayip oyuna rastladın. Firavun, bunu bir de Haman’a söyleyin; padişaha vezirin reyini almak lazımdır, dedi.

Asiye dedi ki: Bu sırrı Haman’a söyleme. Kör kocakarı, doğanın kıymetini ne bilir. Bir ak doğanı kocakarının birine verirsen iyilik olsun diye pençelerindeki tırnakları keser. Halbuki asıl iş gördüğü, avlandığı uzvu, tırnaklarıdır... kör kocakarıcağız körcesine o tırnakları kesiverir. Anan neredeymiş ki der... a ulu yavrum, tırnakların böyle uzamış senin? Kötü kocakarı, doğanın tırnağını, gagasını kanatlarını keser... sevgi çağında işte bunları yapar. Doğanın önüne tutmaç kor da o, az yedi mi kızar... sevgiyi yırtar atar!

Senin için böyle bir tutmaç pişirdim de sen ululuk gösteriyor, haddini bilmiyorsun ha! Sen o eziyetlere, belalara layıksın... devletin ikbalini kadrini nereden bileceksin sen? Der. Tutmaç yemiyorsan bari al, bunu iç diye doğana tutmaç suyu verir. Halbuki doğan, tutmaç suyundan hoşlanmaz, içmez... kocakarı büsbütün kızar; kızgınlıkla o sıcak çorbayı doğanın başından aşağı döker, hayvanın başını yakar, kel eder!

Canı yanar teessürle gönülleri parlatan padişahın lütfunu anarak ağlamaya başlar; padişahın çehresinden yüzlerce kemale nail olan o nazenin, o işveli gözlerinden yaşlar döker.

“Mazagal basar” sırrına nail olan gözleri o karganın açtığı yaralarla dolar... güzel ve güzel göz, zaten kötü göz yüzünden dertlere, elemlere uğrar! Halbuki o öyle engin bir gözdür ki iki alem bile ona bir kıl kadar görünmektedir.

Gözüne binlerce gökyüzü görünse kaynağın denizin yanında kayboluşu gibi kaybolur! O göz, bu duygu alemine ait şeylerden geçti mi gayb alemini görür de bu kabiliyet yüzünden öpülür durur. Zaten bir kulak bulamıyorum ki o güzel göze ait bir nükte söyleyeyim.

O gözden ulu ve kutlu yaşlar süzülse Cebrail, katrasını kapardı... O güzel gidişli dilber, müsaade ederse bu kaptığı katrayı kanadına, gagasına sürerdi.

Doğan der ki: Kocakarının kızgınlığı alevlendi ama kuvvetimi, nurumu, sabrımı ve ilmimi yakmadı ya. Can doğanım yüzlerce suret dokur, durur... deveyi, yaralar Salih’i değil! Salih, ululukla bir nefes aldı, bir dua etti mi dağdan, o çeşit yüzlerce deve doğar!

Gönül der ki: Sus, aklını başına al... yoksa gayret, varlık nescini çeker yırtar! Fakat ne çare... padişahlık gururu, öğüt dinletmiyordu; nihayet öğüdü gönlünden koparıp attı. Tanrı gayretinin yüzlerce gizli hilmi vardır... yoksa bir anda yüzlerce cihanı yakardı.

Mutlaka Haman’la görüşüp danışmam lazım... ülke ona dayanmaktadır, ben onunla kuvvet, kudret bulmaktayım, dedi. Mustafa’nın meşveret ettiği zat, Tanrı Sıddıkı idi... Ebucehel’e fikir veren Ebuleheb’di. Cinsiyet onu öyle bir çekti ki o nasihatler, kulağına bile giremedi. Her şey kendi cinsinden olana yüzlerce kanatla uçar gider... ona ulaşma hayali ile bağlarını yırtıp yürür!

Muratza’nın yanına bir kadın gelip dedi ki: Çocuğum oluğun üstüne kaydı. Çağırsam ele geçmez... bıraksam düşüp helak olacağından korkuyorum. Akıllı değil ki tehlikelerden kurtul, yanıma gel deyeyim de anlasın.

Elle işaret etsem anlamaz... anlasa bile kötülük şu ki dinlemez. Mememi, sütümü gösterdim ama benden gözünü, yüzünü çevirip duruyor. Tanrı hakkı için ey ulular, siz, bu alemde de acizlerin ellerinden tutan, onlara yardım eden erlersiniz, o alemde de! Benim derdime tez bir derman bul ki gönlümün meyvesini kaybedeceğim diye yüreğim titremede.

Ali dedi ki: Dama bir çocuk çıkar... çocuğun kendi cinsini görünce, derhal oluktan dama gelir... cins, cinsine ebedi olarak aşıktır. Kadın öyle yaptı... çocuğu o çocuğu görünce ona yüz tuttu; oluktan dama geldi. Her cins, kendi cinsinden olanları çeker, bunu böyle bil.

Çocuk sürtüne, sürtüne öbür çocuğun olduğu tarafa geldi ve aşağıya düşme tehlikesinden kurtuldu.

Peygamberler de kulları oluktan kurtarmak için insan olarak gönderilmişlerdir. Peygamber, ben de sizin gibi insanım... kendi cinsinize gelin kaybolmayın buyurdu. Çünkü cinsiyetin acayip bir çekiciliği vardır... nerede birisini veya bir şeyi arayan varsa onu aratan, bir yana çeken cinsiyettir.

İsa ve İdris, meleklere aynı cinstendiler; onun için gökyüzüne çıktılar. Harun’la Marut’sa ten cinsindendiler; yücelerden aşağıya indiler. Kafirler şeytanlarla aynı cinstendir... canları şeytanların şakirdi olmuştur. Şeytanlarda yüz binlerce kötü huylar öğrenmişler, akıl ve gönül gözünü kapamışlardır. Onların kötü huylarından en ehemmiyetsizi hasettir. Hani İblisin boynuna vuran haset.

O köpekler bunlara ululuk ve haset öğretmişlerdir... onlar, halkın ebedi bir mülke, bir devlete nail olmasını istemezler. Kimde sağdan, soldan bir yücelik görürlerse hasetten adeta kulunçları kabarır, dertlenirler. Çünkü harmanı yanmış talihsiz, kimsenin mumunun yanmasını istemez.

Kendine gel de sen de bir yücelik elde et başkalarının yüceliğinden dertlenme. Tanrıdan bu hasedin defini dile de Tanrı, seni cesetten kurtarsın! Tanrı bir yudumcuk şaraba öyle bir hassa vermiştir ki adamı sarhoş eder, iki alemden de kurtarır.

Bir avuç yeşil ota, esrara öyle bir hassa vermiştir ki bir zaman olsun insanı kendisinden alır. Tanrı uykuya öyle bir hal vermiştir ki düşünceyi iki alemden de keser. Mecnun’u bir deri aşkından öyle bir hale getirmiştir ki dostu düşmandan fark etmez olmuştur. Senin anlayışına havale edilecek bunun gibi yüz binlerce şarabı vardır onun.

Nefsin kötülük şarapları var ki o kötü kişiyi bunlarla yoldan çıkarır! Aklın kutluluk şarapları var ki insan onların neşesi ile zevalsiz bir konak bulur. Sarhoşlukla gök kubbe çadırını o yandan söker, yola düşer.

Kendine gel ey gönül de mağrur olma... İsa, Tanrı sarhoşudur, eşek arpa sarhoşu! Şu küplerden o çeşit şaraplar ara ki sarhoşluğunun sonu gelmesin. Çünkü her sevgili, dolu bir küpe benzer... o tortuludur bu inci gibi saf.

Ey şarabı anlayan, tanıtan er, ihtiyatla tat da karışıksız, katıksız arı duru bir şarap bulasın! Her iki şarap da sarhoşluk verir ama bunun sarhoşluğu, adamı da Tanrıya kadar çeker götürür. Bunu iç de düşünceden, vesveselerden, hile ve düzenlerden kurtul; akıl bağı olmaksızın deve gibi coş, raksa giriş.

Peygamberler ruh ve melek cinsindendirler o yüzden gökteki meleği çekerler. Yel, ateş cinsindendir onun dostudur... her ikisi de yücelir, yücelere çıkar. Boş testinin ağzını kapadın da havuza, yahut ırmağa attın mı? Kıyamete kadar batmaz... çünkü içerisi boştur o boşlukta hava vardır; yelin meyli yüceleredir... içinde bulunduğu kabı da yücelere kaldırır.

Peygamberlerin cinsinden olan canlar da çekişe, çekişe onların yanlarına giderler. Çünkü bu kısımdan olan kişinin aklı üstündür... şüphe yok ki akıl da yaradılış bakımından melekle aynı cinstendir. Nefis havası da düşmana üstündür... fakat nefis, aşağılık cinstendir, aşağılık alemine gider!

Kıpti kötü Firavunun cinsindendi... İsrail oğulları kabilelerine mensup olanlar da Tanrı kelimi Musa’nın cinsinden. Haman, tan Firavunun cinsindendi... Firavun o yüzden onu seçmiş, baş köşeye geçirmiş, kendisine vezir etmişti. Hasılı sonunda da Haman onu baş köşeden ta cehennemin dibin e kadar çekti... çünkü o iki pis adam cehennem cinsindendi. İkisi de cehennem gibi yakıcıydı... ikisi de nurun zıddı idi... ikisi de cehennem gibi gönül nurundan çekinen ve nefret eden kişiydi! Çünkü cehennem, ey mümin, sırattan çabuk geç, nurun ateşimi söndürecek. Ey mümin nurun eteğimi sürüdü mü ateşimi mahvedecek; hemen geç der.

Cehennemlik de nurdan ürker, kaçar... çünkü güzelin cehennem tabiatlıdır o. Mümin canla başla nasıl cehennemden kaçarsa cehennem de müminden öyle kaçar. Çünkü müminin nuru ateş cinsinden değildir... nuru arayan, hakikatte ateşin zıddıdır.

Hadiste gelmiştir: Mümin duada Tanrıya yalvarır, cehennemden aman diler ya; cehennemde canla başla ondan aman diler... Yarabbi, beni falandan uzak et der.

Cinsiyet cazibesini şimdi bir gör hele... bakalım sen hangi cinstensin; küfür cinsinden mi, iman cinsinden mi?

Haman’a meylin varsa Haman’dansın... Musa’ya meylin varsa Subhan’dan! İkisine de meyilsen, iki cinsten de katışığın var... nefisle akıl, ikisi de sende karışık! İkisi de savaşta... kendine gel, kendine! Çalış da manalar suretlere üstün olsun.

Düşmanını her an bozguna uğramış, mağlup olmuş göresin... savaş aleminde bu sevinç kafirdir doğrusu! O inatçı suratlı Firavun, nihayet Haman’a kabalıkla bu sözleri söyledi, Tanrı Kelim’inin vaatlerini anlattı... o sapığı kendine mahrem etti.

Firavun Haman’ı tenha bulunca bunları anlattı. Haman sıçrayıp yakasını yırttı. O melun naralar attı, ağladı... kavuğunu, sarığını yere attı.

Dedi ki: Böyle küstahça ve abes sözleri nasıl oldu da padişahın yüzüne karşı söyledi? Sen, bütün alemi hükmüne almış, işini bahtın yardımı ile altın haline getirmişsin. Padişahlar, inatsız, ısrarsız doğudan da sana vergi getirmedeler, batıdan da!

Ey ulu padişah, bütün padişahlar, sevinçle senin kapının eşiğini öpüyorlar! Düşmanın atı atımızı gördü mü, sopa görmeden yüz çevirmede! Şimdiye dek alemin tapındığı secde ettiği sendin... şimdi kulların en aşağısı mı olacaksın? Bir efendinin kula tapmasındansa binlerce defa ateşe atılması daha hoş!

Hayır buna imkan yok! Ey Çin ülkesini bile hükmü altına alan padişahım, önce beni öldür de seni bu halde görmeyeyim! Padişahım önce benim boynumu vur da bu alçalmayı gözlerim görmesin! Böyle bir şey olmamıştır ya... fakat olmasın da! Yer, gök olacak, gökyüzü yer ha!

Kullarımız, bizimle kapı yoldaşı olacaklar... esirlerimiz, gönüllerimizi yaralayacak, öyle mi?

Düşmanların gözleri aydın olacak da dost körleşecek... sonra da bize mezarın dibi, gül bahçesi kesilecek ha!

Haman, dostla düşmanı tanımıyor, tavlayı körcesine ters oynuyordu. A melun senin düşmanın senden başkası değil... kinine uyup da suçsuzlara düşman deme!

Sence bu kötü hal devlettir... yani evveli “Devkoş”, sonu da “Let-dayak ye!”bu devletten sürüne, sürüne kaçmazsan şu baharın daima güz olur gider! Doğu ve batı, senin gibi niceleri görmüştür... sonunda hepsinin de başı, bedeninden kesilmiş gitmiştir.

Doğuyla batının bile kararı yokken nasıl olur da bir adamı ebedi edebilirler? Korkuda,zindana

Girmekten ürkme yüzünden halk, sana birkaç günceğiz yaltaklandı... onunla öğünüyorsun Ha!

Fakat halk kime secde ederse onun canını zehirliyor demektir.

Bir kere devlet, yüz çevirdi, bir kere bahtı döndü mü kendisine secde edenin kendisini zehirlediğini de analar, bilgi sahibi olan adam da. Ne mutlu ona ki nefsini aşağılatmıştır... vay o kişiye ki serkeşlikle dağ gibi baş kaldırmıştır.

Bu ululuk bil ki zehirli bir şaraptır... o şarapla aptal kişi sarhoş olur. Bir devletsiz, zehirli şarabı içti mi bir zamancağız neşeden başını sallar ama, bir an sonra zehir, canına tesir eder; can verip can almaya başlar. Onun zehirli olduğuna inanmıyorsan bak da gör; Ad kavmine o zehir neler etti?

Bir padişah, başka bir padişahı tuttu mu ya öldürür, ya bir zindana hapseder! Fakat bir düşkün dertliyi görse derdine merhem bulur; ona ihsanlarda bulunur! O ululanma zehir değilse neden padişah, onu suçsuz, hatasız öldürüyor?

Öbürüne de kendisine bir kullukta bulunmadığı halde neden iltifat ediyor? Bu iki harekete bakıp zehri anlamak mümkündür! Yol kesen, asla bir yoksulu dövüp vurmaz... Kurt ölü kurdu katiyen ısırmaz.

Hızır gemiyi kötü kişilerin ellerinden kurtarabilmek için deldi, kırdı. Mademki kırık gemi kurtuluyor, sen de kırıl! Emniyet yoksulluktadır, yürü yoksul ol. Madeni olan ve madenden birkaç parası bulunan dağ, külünk, kazma yaraları ile paramparça oldu.

Kılıç boynu olanın boynunu keser... gölge yerlere döşenmiştir o hiç yaralanmaz. Ululuk fazla ateştir a kızgın... kardeş, kendini ateşe nasıl atıyorsun ki? Yerle bir olan, bak hele oklara hedef olur mu hiç? Fakat yerden baş kaldırdı mı o zaman hedefler gibi çaresiz yaralanır. Bu bizlik, benlik, halkın merdivenidir... halk nihayet bu merdivenden düşer!

Kim merdivenin daha üstüne çıkarsa daha aptaldır... çünkü düşünce onun kemikleri daha beter kırılır. Bunlar fer-ileridir... asılları ise şudur: Yücelik Tanrıya şirk koşmadır. Ölmedin de onunla dirilmedin mi ona ortak olmaya, ülke ve devlet kazanmaya savaşan bir düşmansın! Fakat onunla dirildin mi, zaten dirilen odur... bu, tam birliktir; nerede şerik oluş? Fakat bunu işlerinin aynasında gör, çünkü bunu sözle, dedikoduyla anlayamazsın! İçimdekini söylersem çok ciğerleri kan kesiliverir!

Artık bu kadarını kafi göreyim... zaten anlayanlara bu yeter... köyde kimse varsa iki kere seslendim işte. Hasılı Haman, o kötü sözlerle böyle bir yolu Firavuna kesti.

Devlet lokması da ağzına kadar gelmişti... Haman Firavunun boğazını kesiverdi. Firavunun harmanını o yele verdi... hiçbir padişahın böyle bir veziri olmasın.

Musa dedi ki: Ben sana lütuflar gösterdim, cömertliklerde bulundum... fakat ne yapayım? Tanrı sana kısmet etmemiş! Hakiki olmayan padişahlığı ne el bil, ne yen! Çalma, çırpma padişahlık, cansız, gönülsüz ve gözsüzdür. Sana padişahlığı halk verdiyse borç alır gibi yine senden alır!

İğreti padişahlığı Tanrıya ver de Tanrı sana herkesin kabul edeceği hakiki padişahlık versin!


MESNEVİ'DEN HİKAYELER PUTLARIN SECDESİ

PUTLARIN SECDESİ

Sana Halime’nin gizli hikayesini söyleyeyim de gönlünden gam gitsin! Mustafa’yı sütten kesince fesleğen ve gül gibi elini alıp bağrına basarak... Her iyi ve kötüden kaçırıp esirgeyerek o padişahlar padişahını atasına teslim etmek üzere Mekke’ye geldi.

O emaneti, zayi etmeden korkarak Kabe’ye geldi, Hatim’e girdi. Fakat bu sırada havadan “ Ey Hatim, sana pek büyük bir güneş doğdu...Ey Hatim, bugün sana cömertlik güneşinden yüz binlerce nur isabet ediverdi... Ey Hatim, bugün sana, talih ve bahtın, ardında çavuş olduğu ulular ulusu bir padişah gelip kondu...

Şüphe yok ki yeni baştan yücelikler alemine mensup canların konağı olacaksın... Tertemiz canlar her yandan bölük bölük, takım takım, şevklerinden sarhoş olarak sana gelecekler” diye ses geliyordu. Halime bu sese şaşırıp kaldı... ne önde kimse vardı, ne artta!

Altı cihette de kimse yoktu... fakat bu canlar feda olası ses, ardı ardına gelip durmaktaydı. Halime, o güzel ses nereden geliyor, kim söylüyor diye araştırmak üzere Mustafa’yı yere bıraktı. Her tarafa göz gezdirdi... o sırlar açan, gizli şeyler söyleyen padişah nerede diye her tarafa baktı. Yarabbi, böyle yüce bir ses sağdan, soldan gelmede... fakat söyleyen kim? Diyordu.

Kimseyi göremeyince şaşırdı, ümidi kesildi, söyleyeni bulamayacağını anladı... söğüt dalı gibi her tarafı tir tir titriyordu. Tekrar o aklı başında olan çocuğu bıraktığı yere döndü... bir de ne baksın, Mustafa, koyduğu yerde yok! Büsbütün şaşırdı... Konağı dertlerle karardı adeta!

Şu yana, bu yana koşup bağırmaya, bir tanecik incimi kim aldı benim diye feryat etmeye başladı. Mekke’liler biz bilmiyoruz... hatta orada bir çocuk olduğunu bile görmedik dediler. Halime öyle bir feryat edip ağlamaya başladı ki onun ağlamasını görüp başkaları da ağladılar! Göğsünü döverek öyle yanık yanık ağlıyordu ki ağlamasına bakıp yıldızlar bile ağlamaya koyuldular!

Bu sırada ihtiyar bir adam, elindeki sopasını kaka kaka çıkageldi. Dedi ki: “A Halime, başına ne geldi senin ? Neden böyle ağlıyor, yasla ciğerler dağlıyorsun?” Halime “Ben Ahmed’in inanılır, güvenilir süt ninesiyim...onu atasına teslim etmek üzere getirdim. Fakat Hatime gelince kulağıma havadan sesler gelmeye başladı.

Gökten gelen o sesleri duyunca çocuğu oraya bıraktım...Bu sözleri kim söylüyor, göreyim dedim... çünkü pek latif, pek güzel bir sesti o. Ne etrafımda kimseyi gördüm, ne de bir an o ses kesildi. Şaşırıp kaldım, şaşkınlıkla şuraya buraya giderken bir de baktım ki çocuk, koyduğum yerde yok... eyvahlar olsun, yazık oldu bana!”

İhtiyar, “Meraklanma, kederlenme... ben sana bir padişah göstereyim. O sana çocuğun ne olduğunu, nereye gittiğini, nerede bulunduğunu söyler” dedi. Halime, canım feda olsun sana ey güzel yüzlü, tatlı sözlü ihtiyar!

Hadi, hemen bana o yüce bakışlı padişahı göster de çocuğun halinden haber alayım, dedi. İhtiyar, Halime’yi Uzza’nın yanına götürdü... dedi ki: “Bu put, kayıpları haber vermede tecrübe edilmiştir.

Biz, ona tapı kılarak vardık mı binlerce kaybımızı bulmuştur.” İhtiyar, puta secde edip derhal “Ey Arabın velinimeti, ey cömertlik denizi! Ey uzza! Sen bize nice lutuflarda bulundun da biz tuzaklardan kurtulduk. Lutufların yüzünden Arap’ta hakkın var... Arab’ın sana ram olması farz olmuştur.

Sad kabilesinden olan Halime, derdine derman olacağını umarak senin gölgene gelip sığındı. Onun bir küçük çocuğu kaybolmuş... adı Muhammedmiş!”dedi. Arap, Muhammed derdemez derhal bütün putlar yere kapandılar, secde ettiler.

“A ihtiyar, Muhammed’i ne çeşit arayış bu? Biz onun yüzünden işten kalacak, hor hakir olacağız! Biz onun yüzünden yüz üstü düşeceğiz, taşlanacağız... onun yüzünden karımıza kesat gelecek, ayarımız mahvolacak!

Fetret zamanında heva ve heves ehlinin arada bir bizden gördükleri o hayaller, Onun devri gelince yok olacak... su görününce teyemmümüm hükmü kalmayacak! A ihtiyar, uzaklaş bizden sınama ateşini alevlendirme; Ahmed’in kıskançlığıyla bizi yakma!

Allah aşkına uzaklaş ey ihtiyar... uzaklaş da takdir ateşi, seni de bizimle beraber yakmasın! Biliyor musun ki bu, adeta ejderhanın kuyruğunu sıkmaktır... hiç biliyor musun, bu ne çeşit haber getiriştir? Bu haberden denizin de yüreği coşar, madenin de ... bu haberden yedi kat gök bile tir tir titrer!” dediler.

O gün görmüş, yaş yaşamış ihtiyar, taşlardan bu sözleri duyunca sopasını yere attı. Titremeye başladı... o seslerden korkmuştu; dişleri takır takır birbirine vuruyordu. Kışın çıplak adamın titremesi gibi titremekte “ Eyvahlar olsun, helak olduk” demekteydi.

Halime ihtiyarın bu halini görünce büsbütün şaşırdı, ne yapacağını unuttu. Dedi ki: “ A ihtiyar, ben de mihnetteyim ama şimdi temelli şaşırdım kaldım! An olur rüzgar bana hatiplik eder, zaman gelir taşlar edep öğretir!

Rüzgar, bana söz söyler... taş ve dağ, eşyanın hakikatını anlatır! Gah olur gayb erleri, gökyüzünün yeşil kanatlı melekleri çocuğumu kaparlar! Kime ağlayıp sızlanayım... kime şikayet edeyim? Yüzlerce gönülle sevdalara kapılanlara döndüm şimdi.

O çocuğun gayreti, gayb sırlarını söyletmiyor, ağzımı yumuyor benim...şu kadar söyleyeyim: çocuğum kayboldu! Fakat şimdi başka bir şey söylesem halk, beni delirdi sanır, zincirlere vurur!”

İhtiyar dedi ki: “Halime, şad ol... şükür secdesine kapan, yüzünü pek yırtma. Gam yeme... o kaybolmaz, belki bütün alem onda kaybolur! Her an onun önünde, ardında yüz binlerce gözcü bekçi var; onu korurlar.

Görmedin mi? O hünerli putlar, çocuğun adını duyunca nasıl yerlere kapandılar, secde ettiler! Bu devir yeryüzünde acayip bir devir... ben ihtiyarladım gittim de buna benzer bir şey görmedim. Bu haberden taşlar nasıl feryada geldiler ? Bilmem artık suçlulara neler olur?

Taşa biz mabut diyoruz, mabut oluşta onun bir suçu yok ... sen de ona kul olmaya mecbur değilsin! ( Fakat ona sen mabut diyorsun, o da bunu reddediyor, kabul etmeye mecbur.) O, mecburken bu derecede korkarsa artık suçluya neler olacak, bir düşün!

Mustafa’nın ceddi, Halime’nin halini, halk içinde ağlayıp sızladığını, sesi, bir millik mesafeye yetişecek kadar feryat ve figan ettiğini duyunca, işi anladı... eliyle göğsünü yumruklamaya, bağırıp ağlamaya koyuldu. Derken yana yakıla Kabe kapısına gelip dedi ki: “ Ey gece sırlarını da, gündüzün gizlenen işleri de bilen Tanrı!

Kendimde bir hüner, bir marifet görmüyorum ki senin gibisiyle sırdaş olayım. Kendimde bir ehliyet görmüyorum ki bu kutlu kapıda makbule geçeyim. Ne başımda bir değer var, ne secdemde... ne de ağlamamla bir devlet gülümser benim.

Ancak o eşi bulunmaz tek incinin yüzünde senin lutuf eserlerini görmüşüm ey kerem sahibi Tanrı’m. O bizden ama bize benzemiyor... biz hep bakırız, Ahmet kimya! Onda gördüğüm şaşılacak şeyleri ne bir dostta gördüm ben, ne bir düşmanda!

Bu çocuğa ihsan ettiğin faziletleri, birisi yüzyıl mücadelede bulunsa elde edemez”, nişanesini bile bulamaz. Senin ona olan inayetlerini iyice gördüm... anladım ki o senin denizinin biricik incisi!

Ben de işte sana onu şefaatçı getirmedeyim... onun yüzü suyu hürmetine ey herkesin halini bilen Tanrı, o ne haldedir; bana bildir! Kabe içinden derhal bir ses geldi: “şimdi sana yüz gösterecek ! O yüzlerce devletle bizden nasip almıştır... yüzlerce bölük melek, onu korumadadır.

Onun zahirini, aleme meşhur edeceğiz... batınını da herkes den gizleyeceğiz! Su ve toprak altın madeniydi; bizse kuyumcuyuz... gah onu halhal yaparız, gah yüzük! Gah kılıç bağı yaparız... gah aslanın boynuna tasma! Gah onu tahtı bezeyen turunç yaparız, gah devlet isteyen padişahların başına taç ederiz!...

Bu toprakla aşklarımız vardır bizim...çünkü o rıza ka’desine oturmuştur. Gah ondan böyle bir padişah çıkarırız... gah o padişahı da bir padişaha aşık ederiz! O topraktan yüz binlerce aşık, yüz binlerce maşuk yaratırız... hepsi de feryad-ü figandadır, arayıp taramadadır!

Bizim işimize candan meyli olmayanın körlüğüne işimiz budur işte! Nevaleyi azıksızlar üzerine koruz...işte o yüzden toprağa bu faziletleri veririz biz. Çünkü toprak, tozlu ve kapkara görünür ama içinde nurlu sıfatlar vardır. Dış yüzü iç yüzüyle savaştadır... iç yüzü inci gibidir, dışı taşa benzer.

Dışı, biz, ancak buyuz der... içi, dikkat et, işin önüne, ardına iyi bak der! Dışı içimizde hiçbir şey yoktur diye inkarda da bulunur... içi hele dur da sana hakikatimizi gösterelim der. Dışıyla içi savaştadır... ve içi, dışına sabrettiğinden Tanrı yardımına nail olur.

İşte biz bu ekşi suratlı topraktan suretler düzer onun gizli gülümsemesini meydana çıkarırız. Çünkü toprağın dışı kederden, ağlayıştan ibarettir ama içinde yüz binlerce gülüşler vardır. Biz sırları açığa vururuz... işimiz budur bizim!bu gizli şeyleri pusudan çıkarır dururuz! Hırsız inkardan gelir, susar bir şey söylemez ama sahne onu sıkıştırır, hırsızlığını meydana çıkarır!

Bu topraklarda da nice nimetler çalmıştır...onu belalara uğratır, ikrar ettirir.

Onun nice şaşılacak çocukları var... Fakat Ahmet hepsinden üstün! Yerle gök, bizim gibi iki çiftten böyle bir tek padişah doğdu diye gülmekte, sevinip neşelenmektedir. Gökyüzü neşesinden yarılmada ... yeryüzü, azadeliğinden süsene dönmektedir!

Ey güzel toprak, mademki dış yüzün iç yüzünle savaşta, çekişte... kim kendisiyle savaşa girişirse nihayet hakikati, bulur, rengin, kokunun ( görünüşün ) düşmanı olur. Karanlığı nuruyla muharebeye girişenin can güneşine zeval yoktur.

Bizim için sınamalara giren, bizim için çalışan kişinin ayağına gök bile sırt verir! Zahirin karanlıklardan feryat etmede ama içyüzün gül bahçesi içinde için de gül bahçesi! O, ekşi suratlı sofiler gibi nur söndüren kişilerle karışıp uzlaşmamak niyetinde.

Ekşi suratlı arifler, kirpiye benzerler...sert dikenlerin dibinde gizlice zevki safadadır onlar. Bahçe gizlidir de bahçenin çevresindeki diken meydanda... yani ey düşman hırsız, bu kapıdan uzaklaş derler!

Ey kirpi, kendine dikeni bekçi yapmışsın... başını, sofiler gibi içine çekmişsin. İstiyorsun ki şu gül yüzlü, fakat diken huylu kişilerden hiç kimse, senin azıcık bir zevkine bile ilişmesin! Senin çocuğun, çocuk huylu ama iki alam de onun yavrucağı... onun için yaratılmış!

Biz, alemi onunla diriltir, feleği onun hizmetine kul, köle ederiz! Abdulmuttalip “ şimdi nerede ey gizlileri bilen, bana ona varacak doğru yolu göster” dedi.

Kabe içinden Abdülmuttalib’e ses geldi: “Ey o aklı başında olan çocuğu arayan, filan vadide, falan ağacın altında!” O iyi bahtlı, bu sesi duyunca hemen yürüdü. Ardınca da Kureyş emirleri gidiyorlardı. Çünkü Peygamber’in atası Kureyş ulularındandı.

Adem Peygambere kadar bütün geçmişleri, mecliste de en ulu kişilerdi, savaşta da! Bu soy, zahiri soyuydu... ulu padişahlar padişahından süzülmeydi. İçiyse zaten soydan, soptan uzaktı, paktı... balıktan “simak” denilen yıldıza kadar onunla cins ve eşit olacak kimse yoktu!

Hak nurunun kimden doğduğunu, nasıl vücut bulduğunu kimse aranmaz. Tanrı halkının nescini arayıp sormaya ne luzum var? Tanrı’nın sevap karşılığı olarak verdiği en bayağı hil’at bile güneş ziyasından daha parlak, daha üstündür!

Hani bir köpek, çukur içinde kör dilenciyi gördü de saldırdı, hırkasını yırttıydı ya! Bunu söyledik ama tenkit için bir kere daha söylüyoruz. Kör dedi ki: Senin dostların şimdi dağlarda av arıyorlar...

Hısımların dağda yaban eşeği avlıyorlar... sense köy ortasında kör tutuyorsun! A yücelerden kaçan şeyh, bu hileyi bırak! Sen, başına birkaç körü toplamış acı suya benziyorsun! Adeta bunlar benim dervişlerimdir...ben de acı suyum. Benden içerler de böyle kör olurlar diyorsun!

Suyunu Ledün denizinden tatlı bir hale getir. Kötü suyu bu körlere tuzak yapma! Kalk, yaban eşeği avlayan Tanrı aslanlarını gör... sen, neden köpek gibi hileyle kör avlamadasın? Onlara yaban eşeği avlıyorlar dedim... fakat yaban eşeği de nedir ki? Onlar sevgiliden başkasını avlamazlar... hepsi de aslandır, aslan avcısıdır, nur sarhoşudur!

Avı ve padişahın avcılığını seyrederken hepsi de avlanmayı bırakmışlar, hayran olup can vermişlerdir! O cinsten olan kuşları avlamak için avcılar nasıl ellerine ölü bir kuş alırlarsa sevgili de onları eline almıştır.

O ölü kuş vuslat ve firkat arasında ihtiyarsız bir haldedir. “ Kalp, Tanrı’nın iki parmağı arasındadır” hadisini okumadın mı? Ölü kuşa avlanan dikkat ederse görür ki padişaha avlanmıştır. Bu ölü kuştan baş çeken, asla avcının elini bulamaz!

Ölü kuş der ki: benim murdarlığıma bakma padişahın bana olan aşkına bak... bak da beni nasıl görüp gözetmekte, bir gör! Ben pis değilim... beni padişah öldürdü; suretim, ölüye benzedi. Bundan önce kanadımla uçuyordu; şimdiyse hareketim, padişahın elinden. Fani hareketim, derimden çıktı gitti... şimdiki hareketim baki, çünkü ondan!

Benim hareketime karşı eğri harekette bulunanı, simurg bile olsa perişan eder, ağlatır, inletir, öldürürüm! Diriysen aklını başına topla da beni ölü görme... kulsan benim padişah elinde olduğumu gör!

İsa, keremiyle ölüyü diriltti... halbuki ben, İsa’yı yaratanın elindeyim. Tanrı elinde oldukça hiç ölü kalır mıyım? İsa’nın elinde bile olsam buna imkan yok! İsa’yım ama nefesimden can bulan bir daha ölmez, ebediyen diri kalır.

İsa’nın nefesiyle dirilen, tekrar öldü... fakat bu İsa’ya can verene ne mutlu! Ben, Musa’mın elindeki asayım... Musa’m gizli de ben, önünde görünüp durmaktayım. Müslümanlara deniz üstündeki köprü kesilir, sonra da Firavun’a ejderha olurum!

Oğul, yalnız bu asayı görme... Tanrı elinde olmasa asa, bu işleri yapamaz! Tufan dalgası da asa kesildi... o dertte büyücülere tapanların şatafatlarını sömürüp yedi! Tanrı asalarını saymaya kalkışsam şu Firavun’a mensup olanların hilelerini yutarım ya...

Fakat bırak, bu zehirli tatlı otu birkaç günceğiz otlasınlar hele! Firavun’un mesnedi ve başlık, başbuğluk, olmasaydı cehennem nereden beslenecekti ki? A kasap, önce semirt de sonra kes... çünkü cehennemdeki köpekler azıksız! Dünyada düşmanlar olmasaydı halktaki kızgınlık yatışır, geçer giderdi!

Cehennem dediğin o kızgınlıktır... düşmanlık gerek ki yaşasın. Yoksa merhamet, onu söndürüverirdi! O vakit kahırsız ve kötülüksüz lutuf kalırdı; bu takdirde padişahlığın kemali nasıl zahir olurdu ki?

O münkirler, öğütçülerin sözlerine, getirdikleri misallere aldırış etmediler, onların sakallarına güldüler! İstersen sen de gül... fakat a murdar, ne vakte dek yaşayacaksın, ne vakte dek? Ey sevenler, niyaza başlayın, şad olun, bu kapıda yalvarın... çünkü bu kapı, bugün açılacak!

Bahçede soğan, sarımsak vesaire gibi sebzelerin her birine ayrı bir evlek vardır. Her biri, kendi cinsiyledir, kendi evleğindedir...yetişip olmak için orada rutubetten gıdalanır durur! Sen safran evleğisin, safran olur... başka sebzelerle karışıp uzlaşma!

Ey safran, sudan gıdanı al da safran ol, zerdeye gir! Şalgam evleğine girip ağzını açma da onunla aynı tabiatta, aynı huya sahip olma! Sen bir evleğe konmuşsun, o bir evleğe... çünkü “Tanrı’nın olan yeryüzü pek geniş!”

Hele o yeryüzü yok mu? O kadar geniş ki sefere çıkan devler, periler bile orada kaybolmada!

O denizde, o ovada, o dağlarda vehim ve hayal bile yol alamaz; kaybolur gider! Şu ova, o yeryüzündeki ovada uçsuz bucaksız denizdeki bir kara kıl gibi kalır!

Orada öyle durgun sular var ki akmaları gizlidir... hepsi de akarsulardan daha taze, daha hoştur! İçten içe can ve ruh gibi gizli gizli akarlar, akıp giden ayakları vardır!dinleyen uyudu, sözü kısa kes ey hatip... su üstüne yazı yazmayı bırak gayri! Kalk ey Belkıs, alışveriş pazarı kızıştı...şu kesatçı hasislerden kaç!

Kalk ey Belkıs, ölüm gelip çatmadan şimdi ihtiyarınla kalk! Sonra ölüm, kulağını öyle bir çeker ki hırsız gibi can çekişe sahneye gelir, teslim olursun! Bu eşeklerden ne vakte dek nal çalıp duracaksın? Eğer bir şey çalacaksan bari gel de laal çal!

Kız kardeşlerin ebedilik mülkünü elde ettiler, sense bu yaslı yurtta kalakaldın! Ne mutlu ona ki bu yurttan sıçradı, çıktı...çünkü ecel, bu yurdu nihayet yıkar, viran eder! Kalk, gel ey Belkıs de bir kerecik olsun din padişahlarıyla din sultanlarının yurdunu gör!

Onlar, görünüşte dostlar arasında nağmelerle deve sürüyorlar ama iç aleminde gül bahçesinde oturmuşlar, zevki safa ediyorlar. Bahçe, onlar nereye giderse beraber gitmekte...fakat bu halktan gizli! Meyveler, beni topla, beni devşir diye yalvarmada... abıhayat, benden iç diye niyaz etmede!

Gel de güneş gibi, dolunay gibi, hilal gibi kolsuz ve kanatsız gökyüzünde dön dolaş!.. yürümeye başladın mı ruh gibi ayaksız yürürsün... çiğneme zahmetine uğramadan yüzlerce yemekler yersin! Ne gemime gam timsahı çarpar...ne ölümden kötüleşirsin!

Sen hem padişahsın, hem asker, hem taht... sen hem iyi bir bahta nail olursun, hem bizzat baht ve talih kesilirsin! Fakat zahirde bahtın iyi olursa, yüce bir sultan olursa ne fayda... bu baht başkasınındır, bir gün gelir olur, bahtın döner!

Sen de yoksullar gibi muhtaç bir hale düşersin... ey seçilmiş kişi, sen baht ol, sen devlet kesil! Ey manevi er, kendin baht olur da bu bahtı, bu talihi kaybedersin? Ey güzel huylu, bizzat sen, kendine mal, mülk olursan bunları nasıl olur da kaybedersin... imkan mı var buna?


MESNEVİ'DEN HİKAYELER SINAMA

SINAMA

Tanrı’yı ululamayı bilmeyen bir inatçı, bir gün Murtaza’ya dedi ki: “Peki yüksek bir yapının damındasın... ey aklı başında olan, Tanrı’nın koruyacağını biliyorsun değil mi?” Murtaza, evet dedi... o koruyucudur, ganidir... bizim varlığımızı, bizi ta çocukluğumuzdan adamlığımıza kadar hep o korur, o görüp gözetir!

Yahudi, peki dedi... mademki öyledir, kendini bu damdan aşağıya at... Tanrı’nın koruyuculuğuna tamamı ile güven! Kendini aşağıya at da ben de adamakıllı inandığını anlayayım, güzelim inanışını, deliliyle göreyim!

Müminler emiri ona dedi ki: sus, defol git de bu cüret yüzünden canın belaya sataşmasın! Kulun, iptilalara düşerek Tanrı’yı sınaması hiç yaraşır mı? A nadan, a budala, kulun ne haddi vardır ki edepsizliğe kalkışıp Tanrı’yı sınamaya girişsin?

Sınama Tanrı’ya yaraşır... O, kullarını her an sınar durur. Bu sınamayla da içimizde gizlediğimiz inanışlarımızı bize apaçık gösterir. Adem, bu suçla, bu hata ile Hakk’ı sınadım dedi mi hiç? “Padişahım, senin hilmin nereye kadardır? Onu görmek istedim” gibi bir söz söyledi mi hiç? Ah, bu mecal kimde var, kimde? Senin aklın şaşmış, pek sersemlemişsin... özrün günahından beter!

Gök kubbeyi yücelteni sınamak ha! Sen, bunu ne bilirsin ki? A hayrı, şerri bilmeyen, sen kendini sına, başkasını değil! Kendini sınadın mı başkalarını sınamadan vazgeçersin. Şeker parçası olduğunu bildin mi, şeker yapılan ve satılan yere layık olduğunu da bilirsin.

Sınamaksızın şunu bil ki Tanrı, yersiz, zamansız şeker göndermez sana. Sınamaksızın şunu bil ki eğer başsan Tanrı, seni ayakkabı konan yere göndermez! Akıllı kişi, hiç değerli bir inciyi abdes hane de sidik gölcüğüne atar mı? Anlayışlı hakim bile buğdayı saman ambarına göndermez.

Mürit, önden giden, kılavuz olan şeyhi sınamaya kalkışırsa eşektir. Din yolunda onu sınamaya kalkıştın mı a hakikatten haberi olmayan, sen sınanmış olursun... Senin cüretin, senin bilgisizliğin çırçıplak olur, aleme yayılır... yoksa o, bu araştırmayla nereden anlaşılır; nasıl meydana çıkar?

A yiğidim, bir zerre, kalkar da dağı tartmağa girişirse terazisi parçalanır gider! Onlarda kendi akıllarınca bir terazi düzenler de Tanrı erini o teraziyle tartmağa kalkarlar! Halbuki o, akıl terazisine bile sığmaz... akıl terazisini bile kırar, parçalar! Onu sınamak, ona emrine göre hükmetmek gibidir... öyle bir padişaha buyruk buyurtmaya kalkışma sakın!

Hiç ressamlar, öyle bir ressamı sınayabilir, öyle bir ressama hüküm yürütebilir mi? Eğer ressama bir sınama belirdiyse, ressam bir sınama bilgisine sahip olsaydı onu da çizen yine o ressam değil midir? Artık o ressamın bilgisindeki suretler nazaran bu ressamın çizdiği suret nedir ki?

Sana bir sınama vesvesesi geldi mi onu kötü talih bil... gelip çatmış, boynunu vurmuştur! Böyle bir vesveseye uğradın mı çabucacık Tanrı’ya dön secdeye var... Secde yerini gözyaşınla ısla... ey Tanrı, beni bu şüpheden kurtar de! Sınamayı diledin mi işte o zaman din mescidin keçiboynuzuyla dolu demektir!


MESNEVİ'DEN HİKAYELER SÖZ MANAYI AÇAR MI ÖRTER Mİ?

SÖZ MANAYI AÇAR MI ÖRTER Mİ?

Bir padişah, nedimlerinden birine kızdı, onun tozunu dumanına katmak, onu mahvetmek istedi. Kılıcını kınından çekti, yaptığı hareketin cezasını verecek, nedimin başını kesecekti. Kimsede bir şey söyleme, yahut birisinin şefaat edip bağışlanmasını dilemeye kudret yoktu. Yalnız padişah yakınlarından İmadüllah adlı birisi, Mustafa’casına şefaate kalkıştı; yerinden sıçrayıp hemen secdeye kapandı... padişah da derhal kılıcını elinden bıraktı.

Dedi ki: “İfrit bile olsa bağışladım... Şeytan bile olsa sucunu örttüm. Ayağını ortaya attın mı atmadın mı? Yüzlerce ziyanda bulunmuş olsa razıyım. Yüz binlerce kızgınlıktan geçebilirim... senin benim yanımda o derece bir değerin vardır. Senin yalvarmana aldırış etmezlikten gelemem... senin yalvarman benim yalvarmam demektir. Yerle gök birbirine karışsaydı bu adamı yine affetmezdim. Vücudumun her zerresi, ayrı, ayrı yalvarsaydı yine başını kılıçtan kurtaramazdı.

Fakat bağışladım diye seni minnetli bir hale getirmiyorum ha... yalnız benim yanımdaki değerinin anlatıyorum ey benim yanımdaki değerini anlatıyorum ey benim nedimim! Bunu sen yapmadın, ben yaptım... ey sıfatları, bizim sıfatlarımızda görülmüş, ey varlığını biz e vermiş olan nedim.

Bu işi sen dileyerek yapmadın, içinden öyle geldi... seni bu işe sevk eden biziz... Çünkü ben, sana kendimi vermiş değilim, sen varlığını bana vermişsin. “Sen atmadın o taşları... hakikatte Tanrı attı” ayetine mazhar olmuşsun... kendini köpük gibi dalgaya salıvermiş, bırakmışsın! Mademki la oldun, illanın yanında ev kur... şaşılacak şey şu: Hem esirsin hem bey!

Ne verdiysen padişah verdi, sen vermedin... doğruyu Tanrı daha iyi bilir ya, ortada var olan ancak odur. O nedim zahmetten beladan kurtuldu, fakat bu şefaatçiye öyle bir incindi ki selam bile vermez oldu. O ihlas sahibi kişiden dostluğu kesti... yolda rastlasa yüzünü duvara döner, selam vermezdi! Kendisini kurtaran arkadaşına adeta yabancı olmuştu... halk şaşırdı, bu iş, ağızlara yayıldı, hikaye gibi söylenmeye başlandı. Herkes, deli değilse neden canını satın alan arkadaşı ile dostluktan vazgeçti.

O, onun başını kurtardı, canını satın aldı... ayağının bastığı yer toprak kesilmeliydi. Halbuki bu tersine hareket etti, ondan vazgeçti, böyle bir dosta kin gütmeye başladı diyordu. Aralarını bulmak isteyen birisi onu kınadı da dedi ki: Böyle bir öğütçü dosta neden bu cefada bulunuyorsun? Padişahın o has dostu, senin canını satın aldı, boynun vurulmadı, kurtuldun, fakat seni o kurtardı! Kötülük bile yapsaydı kaçmaman gerekti... halbuki o temiz ve iyi dost, sana iyilikte bulundu.

Nedim dedi ki: Ben, canımı padişaha feda edecektim... o, neden araya girdi de şefaatte bulundu? O anda ben Tanrıyla öyle bir haldeydim ki aramıza seçilmiş bir peygamber bile giremezdi! Padişahın kahrından başka bir rahmet istemem, ondan başka kimseye sığınamam. Ben, padişaha yüz tutmuş, onu sevmiş, ondan başkasını yok bilmişim! Kahrı ile başımı kesse bile bana altmış tane can bağışlar! Benim işim başımla oynamak, arlıktan geçmektir... padişahımın işi de baş bağışlamaktır. Padişahın eliyle kesilen başa ne mutlu... yazıklar olsun ondan başkasına eğilen başa!

Padişah kahreder de geceyi zift gibi karanlık bir hale sokarsa gece, öyle bir yüce dereceye erer ki binlerce bayram günü olmadan bile arlanır! Padişahı gören kimsenin padişahın etrafında dönmesi kahrın da üstündedir, lütfun da; küfürden de üstündür, dinden de!

Buna ait alemde bir söz yoktur... gizlidir, gizlidir gizli! Çünkü bu güzel ve temiz adlarla sözler, Adem kirmanından zuhur etti.

“Allemel’esma” Adem’e imamdı, fakat ayın lâm elbisesi ile değil! Adem başına sudan, topraktan bir külah koyunca o cana ait adların yüzü karardı. Suyla topraktan mana zuhur etsin diye cana ait adlar, harf ve nefes nikabiyle yüzlerini örttüler. Söz, gerçi bir bakımdan manayı açar ama on bakımdan da örter, gizler!

Ben, zamanın Halil’iyim, o da Cebrail’dir. Bela çağında onun kılavuzluğunu istemem ben! O, Halil’e şefaat eden Cebrail’den edep öğrenmedi mi ki? Cebrail Tanrı Halil’ine “Muradın var mı? Söyle de yardım edeyim... yoksa derhal çekip gideyim”... deyince

İbrahim, “hayır... sen aradan çık. Hakikat meydana çıktıktan sonra vasıta zahmettir” dedi.

Peygamber bu dünya için kulları Tanrıya ulaştıran bir bağdır. Çünkü o müminlerle Tanrı arasında bir vasıtadır. Fakat her gönül, gizli vahyi duyup işitseydi alemde harf ve sese ne lüzum kalırdı?

Gerçi o Tanrıdan mahvolmuştur, başsızdır... fakat benim işim ondan da ince! Onun yaptığı iş Tanrı işidir, ben ona göre zayıfım... doğru, fakat bu iş, yine bana pek kötü görünmede! Halka lütfun ta kendisi olan şey, yüce ve nazenin erlere kahırdır. Şu halde halk, zahmet ve belalar çekmeli de aradaki farkı görüp anlamalı!

Ey hakiki dost, manayı anlamaya vasıta olan bu harfler, manaya erişmiş adama göre dikendir, hordur hakirdir! Öyleyse saf ruhun harflerden kurtulması için pek çok belalar çekmesi, pek anlayışlı olması lazımdır.

Fakat bazıları bu sesten büsbütün sağır kesilirler, bazıları ise daha yücedir, daha üstün olurlar! Bu bela Nil ırmağına benzer, iyilere sudur, kötülere kan. Kim, sonu daha fazla görürse daha kutludur... daha ciddiyetle işe sarılır, ekin eker de daha fazla meyve toplar. Çünkü bilir ki bu ekim dünyası, mahşere hazırlanmak, ahirette burada ektiğini toplamak, devşirmek için yaratılmıştır. Hiçbir bağlantı yoktur ki yalnız o bağ için bağlansın... o bağlantı, bir ticaret elde etmek, bir kâr kazanmak içindir. Dikkat edersen görürsün ki hiçbir münkirin inkarı, sırf inkar için değildir...

Hasedinden düşmanı kahretmek, yahut üstün olmayı dilemek, kendini göstermek içindir. O üstünlük isteği de başka bir tamahladır... hasılı manalar olmadıkça suretlerin bir lezzeti olamaz! İşte onun için “Neden bunu yapıyorsun?” diye sorarsın... çünkü suretler zeytin yağıdır mana ışık. Değilse bu “Neden” sözü neden? Çünkü suret, ancak o suret ,ç,n olsaydı “Neden bunu yapıyorsun?” diye sormazdın ki!

Bu “Neden” diye sormak, bir şey öğrenmek içindir... bundan başka bir suretle neden diye sormak kötüdür. Ey emin adam, bunun faydası, sırrı bundan ibaretse neden hikmetini arıyorsun ya! Göğün ve yer ehlinin suretleri, ancak bu suretler için yaratılmışsa bunda bir hikmet yoktur ki! Bir hikmet sahibi yoksa bu tertip nedir... bir hikmet sahibi varsa işi nasıl boş ve abes olabilir? Doğru, yanlış, bir şey düşünmeksizin ne kimse hamama bir resim yapar, ne bir yeri boyar!


MESNEVİ'DEN HİKAYELER VAİZ

VAİZ

Bir vaiz vardı... mimbere çıktı mı yol kesenlere duaya başlar, ellerini kaldırıp “Yarabbi, kötülere, fesatçılara, isyancılara merhamet et! Hayır sahipleriyle alay edenlerin hepsine, bütün kafir gönüllülere, kiliselerde bulunanlara merhamette bulun” derdi. Temiz kişilere hiç dua etmez, kötülerden başkasına duada bulunmazdı.

Ona “Hiç böyle bir adet görmedik... sapıklara dua etmek mürüvvet değildir” dediler. Dedi ki: “ Ben onlardan iyilik gördüm... bu yüzden onlara dua etmeyi adet edindim. O kadar kötülükte bulundular, o derece zulüm ve cevir ettiler ki nihayet beni şerden kurtardılar, hayra ulaştırdılar.

Ne vakit dünyaya yöneldimse onlardan eziyetler gördüm, meşakkatler çektim, dayaklar yedim. Bu yüzden de iyilik tarafına kaçardım... beni o kurtlar yola getirirlerdi. Benim iyiliğime sebep oldular... ey aklı başında adam, bu yüzden onlara dua etmek, boynumun borcudur benim!”

Kul dertten, elemden Tanrı’ya sızlanır, uğradığı zahmetten yüzlerce şikayette bulunur. Tanrı da der ki: Gördün ya, nihayet dert ve zahmet, seni, bana yalvarır bir hale getirdi, seni doğrulttu, Sen, seni yolundan alıkoyandan, bizim kapımızdan uzaklaştırıp kovandan şikayette bulun!

Hakikatte her düşman senin ilacındır... sana kimyadır, seni faydalandırır, gönlünü alır senin! Çünkü ondan kaçar, halvet bucaklarına sığınır, Tanrı lutfundan yardım dilersin. Dostlarınsa hakikatte düşmanlarındır; onlar seni Tanrı tapısından uzaklaştırır, seni meşgul ederler!

Bir hayvan vardır ki adına porsuk derler... dayak yedikçe şişmanlar, semirir, semirir. Ona sopayı vurdukça iyileşir. Sopa vuruldukça semirir, büyür... İşte müminin canı da hakikatten bir porsuktur, o da zahmet ve meşakkatlerle kuvvetlenir, semirir.

Bu yüzden peygamberler eziyetlere, zahmetlere uğradılar... onların çektikleri meşakkat, bütün cihan halkının çektiği meşakkatten daha üstündü, daha artıktı! Çünkü canları da, bütün canlardan daha büyük, daha üstündü... onun için de onların uğradıkları belaya başka bir taife uğramadı.

Deri, ilaçlarla belalara uğrar da Taif derisi güzel bir hale girer. Yoksa ona o acı ve keskin ilaçlar sürülmeseydi pis pis kokar, berbat bir hale gelirdi! İnsanı da tabaklanmamış deri say... rutubetten nem kapar, çirkin bir hale gelir, ağır ağır kokar!Sen, ona acı ve keskin ilaçları fazlaca ver de temizlensin, latif bir hale gelsin, semirsin!

Buna kudretin yoksa senin dileğin olmaksızın Tanrı bir zahmet verirse ona sabret, ona razı ol! Çünkü dosttan gelen bela, sizi temizler... onun bilgisi, sizin tedbirlerinizden üstündür! Bir adam, belada safa görürse bela,tatlılaşır... hasta iyileştiğini görünce ilaç, kendisine hoş gelir. Mat olduğu halde kazandığını görür de “ Ey sözlerine, özlerine inanılır kişiler, beni öldürün!” der.

Bu kötü kişi de başkasına fayda verdi ama kendi hakkında merdut bir adam kesildi. İmandan gele merhamet, ondan alındı... Şeytan sıfatı olan kin, ona çattı, sataştı! Hiddetin, kinin yapılıp düzüldüğü tezgah oldu... bil ki kin, sapıklığın, kafirliğin temelidir!

Akıllı birisi, İsa’ya “Alemde her şeyden daha sarp, daha güç nedir? Diye sordu. İsa dedi ki: “Ey can, en sarp, en güç şey, Tanrı gazabıdır. Çünkü o gazaptan cehennem bile su gibi titrer!” Adam “Peki, bu Tanrı gazabından nasıl aman bulmalı?” deyince İsa şöyle cevap verdi: “Kızdığın zaman kızgınlığına uyamamak gerek!” Kötü kişi bu kızgınlığın madenidir... onun çirkin kızgınlığı yırtıcı canavarların kızgınlığını da geçer! O hünersiz kişi, kızgınlıktan vazgeçmekten başka Tanrı’dan ne rahmet umabilir ki?

Gerçi bunların alemde bulunmamasına imkan yok; bunlar da lazım bu dünyaya... fakat bu sözü söylemek, onları büsbütün sapıklığa atmaktır! Dünyada çare yok, sidik de bulunur; bulunur ama arı duru su değildir ya!


MESNEVİ'DEN HİKAYELER AĞIZA KAÇAN YILAN

AĞIZA KAÇAN YILAN

Akılı birisi, atına binmiş geliyordu. Uyumakta olan birisinin ağzına da bir yılan kaçmak üzereydi. Atlı onu görüp adamcağızı kurtarmak yılanı ürkütüp kaçırmak için koşmaya başladı. fakat fırsat bulamadı. Aklı kendisine yardım ettiğinden pek akılı kişi olduğundan o uyumakta olan adama şiddetlice birkaç topuz vurdu. O şiddetlice vurulan topuzun acısı, adamı bir ağaç altına kadar kaçırdı.

Ortaya bir hayli çürük elma dökülmüştü. Adama “ Ey dertli kişi bunları ye” dedi. “ Beyim, ben sana ne yaptım, bana ne kastın var? Eğer bana hakikaten bir kastın varsa vur kılıcı, birden kanını dök! Sana çattığım saat ne menhus saatmiş. Ne mutlu senin yüzünü görmeyene! Dinsizler bile kimseye suçsuz günahsız, az çok bir şey yapmadan böyle sitem etmezler, bu sitemi caiz saymazlar” diyordu.

Söz söylerken ağzından kan geliyordu “ yarabbi cezasını sen ver!” diye bağırmakta, her an ona kötü söylemekte, lanet etmekteydi. Atlı ise “ bu ovada koş”diye onu dövüyordu. Adam, topuz acısıyla atlının korkusundan yel gibi koşmağa başladı. Hem koşuyor, hem yüzüstü düşüyordu. Karnı toktu, uykulu ve gevşemiş bir haldeydi. Ayağında, yüzünde yüz binlerce yara vardı.

Atlı o adamı akşam çağına kadar çekiştirip durdu. Nihayet, adamın safrası kabardı, kusmağa başladı. İyi, kötü yediklerini kustu. Bu kusma esnasında yılan da içinden dışarı çıktı. O yılanı görünce kendisine iyilik eden atlıya secde etti. O kapkara çirkin ve heybetli yılanı görünce bütün dertlerini unuttu. Dedi ki: “ Sen, bir rahmet cebrailisin, yahut da velinimet Tanrısın ne kutlu saatmiş ki beni gördün.

Ölüydüm, bana yeni bir can bağışladın. Sen beni analar gibi aramaktayken, ben eşekler gibi senden kaçıyordum. Eşek sahibinden eşekliği yüzünden kaçar. Halbuki sahibi, iyiliğinden dolayı onun peşine düşer. Onu bir fayda elde etmek bir ziyandan kurtulmak için aramaz. Kurt, yahut yırtıcı bir canavar paralamasın diye arar. Ne mutlu yüzünü görene, yahut ansızın senin bulunduğun yere ulaşana!

Pak ruh bile seni övmüş. Halbuki ben sana ne kadar kötü ve saçma şeyler söyledim. Fakat efendim, padişahlar padişahı sultanım onları ben söylemedim, bilgisizliğim söyledi. Bir parçacık olsun bu hali bilseydim böyle abes sözler söyleyebilir miydim? Ey iyi ruhlu eğer bana bu hali kinaye ile bile olsa çıtlatsaydın seni bir hayli överdim. Fakat sükut ederek kızgın göründüm. Hiçbir şey söylemeksizin kafama vurmaya başladın başım sersemleşti, aklım gitti. Hele benim bu başım zaten aklı da kıt!

Ey yüzü de güzel işi de güzel adam affet, deliliğimden söylediğim sözleri bağışla. Atlı “ eğer ben bunu biraz çıtlatsaydım derhal yüreğin su kesilir ödün patlardı. Yılanı anlatsaydım korkudan canın çıkıverirdi. Mustafa “ canınızdaki düşmanı size olduğu gibi anlatsam. Yiğitlerin bile ödü patlar ne yol yürümeğe ta katları kalır, ne bir işin tasasına düşerler! Ne kimsenin gönlünde niyaz etmeğe kudret kalır, ne tenin de oruç tutmaya, namaz kılmaya kuvvet” buyurdu.

Bunu duyan kedi önündeki sıçan gibi yok olur; kurt önündeki kuzu gibi mahvolur. Ne uyku uyuyabilir ne yemek yiyebilir. Onun için ben sizi bunu söylemeden terbiye etmekte, yetiştirmekteyim. Ebu Bekr-i Rebabi gibi susmakta, Davut gibi demire el vurmaktayım. Bu suretle de olmayacak şey, benim elimde mümkün olur, bir hale yola girer, kanadı yolunmuş kurşun bile kanadı çıkar. Çünkü Tanrının eli insanların ellerinden üstündür. Tek tanrı da bizim elimize “ Benim elim” demiştir.

Şu halde şüphe yok ki benim kolum uzundur,her yere erişir. Ta yedinci kat gökten bile aşar. Elim gökte bile hünerler göstermiştir. Ey Kuran okuyan “İnşakkal Kamer” ayetini okuyuver! Bu övüş de akıllar zayıf olduğu içindir. Zayıf olanlara kudreti anlatmaya imkan mı var* uykudan başkaldırırsan anlarsın.

Bu iş böyledir işte doğrusunu Tanrı daha iyi bilir. Eğer sen içinde ki yılanı bilseydin ne elma yemeğe kuvvetin kalırdı, ne yol yürümeye ne de kusmağa1 sen beni sövüyordun, ben de seslenmiyor, fakat atımı sürüyordum. Gizlice de Yarabbi, sen işimi kolaylaştır demekteydim. Sebebi söylememe izin yoktu, fakat seni kendi haline bırakmaya da kaadir değilim.

Her an gönlümdeki dert yüzünden Yarabbi, kavmime yolu sen göster çünkü onlar bilmiyorlar, demekteydim” dedi. Derdinden kurtulan adam, secdeler etmekte “ Ey bana saadet, ikbal ve hazine olan! Ey yüce kişi Tanrıdan hayırlar bul! Bu zayıfın sana şükretmeye kudreti yok. Mükafatını Tanrı versin. Ağzım dilim sana şükretmekte aciz” demekteydi. İşte akıların düşmanlığı bu çeşittir. Onların zehirleri bile cana neşe verir. Ahmağın dostluğu ise eziyettir, sapıklıktır. Misal olarak birde hikayeyi dinle.

Bir ejderha bir ayıya yakalamıştı. Yiğidin biri giderken ayının bağırmasını duydu. Alemde düşkünlere yardımcı erler vardır. Onlar, mazlumlar feryat ettiler mi derhal yetişirler. Mazlumların seslerini her yerden işitirler, Hak rahmeti gibi o tarafa koşarlar. Alemin sarsıntılarına, yıkıntılarına direk, destek olan gizli dertlerin tabibi bulunan o erler; muhabbetin, adaletin rahmetin ta kendisidirler.

Onlar, hak gibi illetsiz, rüşvetsiz kişilerdir. Onlardan birine “ can ve gönülden ettiğin bu yardım için, neden yardım ediyorsun?” denilse ancak “ yardım isteyenin gamından, çaresizliğinden” der erin avı merhamettir. İlaç alemde dertten başka bir şey aramaz. Nerede bir dert varsa deva oraya gider. Su neresi alçaksa, oraya akar. Sana da rahmet suyu gerekse yürü, alçal da sonra rahmet suyunu iç sarhoş ol. Ta başa kadar rahmet içinde rahmet var. Oğul bir tek rahmete dalma, bir tek rahmete kani olma.

Ey yiğit, gökyüzünü ayak altına al, feleğin üstünden nağme seslerini duy! Kulağından vesveseler ayıp kılından arıt ta gayp selviliğini gör. Burnundan beyninden nezleyi gider de Tanrı kokusu burnuna gelsin. Sıtmadan, safradan hiçbir eser bırakma da alemden şeker lezzetini bul. Sen yüz türlü güzel yüzlü evlat olması için erlik ilacını kullan, erlikten kesilmiş olarak koşup tozma.

Can ayağından ten bukağısını çıkar da meclis etrafında dönüp dolaşsın. Hasislik zincirini elinden boynundan at eski felekte yeni bir baht bul. Lütuf kabesine uçmaya kanadın yoksa çare bulana arz et. Ağlayıp inleme kuvvetli bi sermayedir, külli rahmet pek güçlü bir dadıdır. Dadı ve ana çocuk ne vakit ağlayacak diye bahaneler ararlar.

Tanrı da sizin hacet çocuklarınızı ağlasın da süt meydana gelsin diye yarattı. “Tanrıyı çağırın” dedi, ağlayıp inlemeyi bırakma ki Tanrının merhamet sütleri coşsun. Rüzgarın sesi de bizim gamımızı teskin etmek içindir. Bulutun süt yağdırması da. Hele bir an sabret. “ Rızkınız gökyüzündedir” ayetini duymadın mı? Neden bu aşağılık yere saplanıp kaldın? Korkunu, ümitsizliğini gul sesleri bil. Onlar, seni aşağılıkların ta dibine kadar çekerler. Seni yücelere çeken her ses, bil ki yücelerden gelmektedir. Sana hırs veren her sesi de adamları paralayan bir kurt sesi bil. Bu yücelik, mekan bakımından değildir. Bu yücelikler, akıl ve can yücelikleridir. Her sebep eserinden yücedir.

Çakmak, kıvılcımdan üstündür. Birisi azametli birinin alt yanına otursa bile hakikatte üst tarafına oturmuş sayılır. Çünkü orasının üstünlüğü şeref bakımındandır. Baş köşeden uzak olan yer alçaktır. Kıvılcım çıkarmak için taş ve demir gerek. Bunların varlığına lüzum olduğundan bu ikisi kıvılcımdan üstün sayılabilirse de.

Çakmaktan maksat taş ve demirden meydana gelen kıvılcım olduğundan, kıvılcım onlardan çok ileridedir. Taş ve demir evvel, kıvılcım sonra. Fakat bu ikisi ten, kıvılcım can. Kıvılcım, zaman itibariyle çakmaktan sonra ise de değeri bakımından ondan üstündür. Zaman bakımından dal, meyveden öncedir, fakat hüner bakımından daldan üstün. Çünkü ağaçtan maksat meyvedir; şu halde meyve evveldir, ağaç sonra gelir. Ayı, ejderhadan feryat edince o er ayıyı onun pençesinden kurtardı.

Hile ile babayiğitlik birleşti, er de ejderhayı bu kuvvetle alt edip öldürdü. Ejderhanın gücü vardır ama hilesi yoktur. Senin hilen var ama hilenden üstün hile de var! Hile ve tedbirini görünce yürü, o hile, o tedbir nereden geldi? O başlangıç tarafına dön, o tarafa yönel. Aşağılık alemde bulunan her şey yücelikten gelmiştir. Haydı, var, gözünü yüceliklere dik. Yücelere bakmak önce gözü alır, kamaştırır ama sonra bakışa bir aydınlık bağışlar. Gözünü aydınlığa alıştır.

Yok eğer yarasaysan karanlıklara baka dur! Akıbeti görme, nurunun nişanesidir, bu şehvete düşmense senin mezarın. Yüz türlü oyun görüp, yüz türlü tecrübe geçirip akıbeti gören kişi, bir tek oyun görene benzemez. Bir oyun gören, o tek ona öyle mağrur oldu ki ululanması yüzünden üstatlardan uzak kaldı. Samiri gibi o, kendisinde bir hüner görünce ululanıp Musa’dan baş çekti.

Halbuki o hünerini Musa’dan öğrenmişti. Öyle olduğu halde öğretmeninden gözünü yumdu. Hulasa Musa’da başka bir oyun etti de onun oyununu kapıverdi, kendisini de! Başta dönüp dolaşan nice hünerler, nice bilgiler vardır ki insan onlarla baş oluncaya kadar elden gider! Başının gitmemesini istersen ayal ol, rey ve tedbir sahibi Kutb’a sığın! Şah bile olsan kendini ondan üstün görme.

Bal bile olsan onun otundan başka bir şey devşirme. Senin fikrin surettir, onun ki can . senin paran kalptir, onunki maden. O, sensin. Kendini onda ara “Ku, Ku- Nerede, nerede?” diye onun civarında bir üveyik ol! Sefa ehline hizmet etmek istemezsen ejderha ağzına düşen ayıya benzersin. Belki bir üstat seni kurtarır, tehlikelerden çekip çıkarır. Madem ki gücün kuvvetin yok ağlayıp inle! Madem ki körsün yol görenden baş çekme. Ayıdan daha aşağı mısın ki derdinden ağlayıp inlemiyorsun.? Ayı feryat ettiği için dertten kurtuldu. Ey tanrı, bizim taş yüreğimizi mum gibi yumuşat, kerem et de feryadımıza acı!

Bir kör vardı, derdi ki: “Ey zamane ehli, elaman, benim iki körlüğüm var. Şu halde bana iki kat acıyın. Çünkü iki kat körüm, bu iki körlüğe birden müptelayım” Birisi “ bir körlüğünü görüyoruz. Öbür körlüğün nedir? Göster dedi. Kör dedi ki; “ sesim çirkin, avazım bed. Ses çirkinliği ve körlük iki kat körlüktür çirkin sesim halka keder vermekte. Halkın acıması, sesim yüzünden azalmakta. Kötü sesim nereye varırsa hiddet, gam ve kin meydana gelmekte. İki körlüğe siz de iki kat acıyın. Böyle hiçbir yere sığmayan kişiyi gönlünüze sığdırın, hoş görün” bu şikayet, bu sızlanma yüzünden sesinin çirkinliği kalmadı. Halkın hepsi ona acımaya başladı.

Sırrını söyleyince gönlünün güzel sesi sesini güzelleştirdi, sesindeki çirkinlik gitti. Fakat birisinin gönül sesi de çirkin olursa o adamda üç ebedi körlük vardır. Fakat sebepsiz illetsiz hacetleri reva edenler, olabilir ki onun çirkin başına bir el korlar. O dilencinin sesi hoş ve acınacak hale gelince taş yüreklilerin yüreği bile muma döndü.

Kafirin sesi çirkin olduğundan icabete eş olamaz. “ susun” emri kötü ses hakkındadır. Çünkü o ses, halkın kanından köpek gibi sarhoş olmuştur. Ayının feryadı bile acındıracak bir ses olur da senin feryadın olmazsa bu çok kötü bir şeydir! Bil ki sen Yusuf’a kurtluk etmişsin, yahut bir suçsuzun kanını içmişsin. Tövbe et içtiğini kus. Eğer yara eskidiyse yürü, dağla!

Ayı ejderhadan kurtulup o babayiğit erden o keremi görünce, Eshab- Kehf’in köpeği gibi onun peşine takıldı. O Müslüman hastalanıp yastığa baş koyunca da ayı ona bağlanmış, gönül vermiş olduğundan bırakmadı, başın da beklemeye başladı. Birisi oradan geçerken “ halin nasıl? Kardeş, bu ayıyla ne işin var” dedi.

Er ejderha hikayesini nakletti. O adam “ ayıya güvenme be ahmak. Ahmağın dostluğu düşmanlıktan beterdir. Ne suretle olursa olsun sürülmesi gerek” dedi. Er dedi ki; “Vallahi bunu hasedinden söyledin, yoksa sen ayıya ne bakıyorsun, sevgilisini gör!” adam “ ahmakların sevgisi aldatıcı bir sevgidir, benim bu hasedim, onun sevgisinden iyidir. Be adam gel benimle bir ol da o ayıyı sür, defet.

Hemcinsini bırakıp ayıya güvenme” dediyse de Er, “git, git hasetçi herif, kendi işine bak” dedi. Adam “İşim buydu ama sana nasip değil. Yüce kişi ben bir ayıdan daha aşağı değilim ya onu bırak da eşin dostun ben olayım. Başına bir şey gelecek diye yüreğim titriyor. Böyle bir ayı ile ormanlığa gitme. Yüreğim asla olmayacak şeyden titremedi. Bu seziş Tanrı nurundandır, saçma değil.

Ben müminim “ mümin tanrı nuruyla bakar” sırrına mazharım. Kendine gel, kendine! Bu ateşgedeyi bırak!” dedi. Bu sözler erin kulağına girmedi. Suizan adama kuvvetli bir seddir. Ayının elini tuttu adamın elini bıraktı. Adam da “ senin aklın başında değil, gidiyorum” dedi. Er dedi ki: “ git benim kaydıma kalma. Boş boğaz herif, o derece bilirlikten dem vurup durma” adam tekrar “ Ben senin düşmanın değilim. Peşimden gelirsen kendine lütfetmiş olursun” dedi.

Er “ Uykum geldi. Bırak beni işine git”dedi. Adam “ yahu, ne olur bir dosta uy da,akıllı birisinin himayesinde, gönül sahibi bir dostun civarında uyu” dedi. Babayiğit, o adamın ısrarından hayallenip kızıverdi, yüzünü çevirip, “ bu galiba bir katil bana kastetmeye geldi, yahut bir şey umuyor, dilenci ve külhani herifin biri.

Yahut da beni bu ayıyla korkutma hususunda evvelce dostlarıyla bahse girişmiş olmalı” dedi, İçinin kötülüğünden hatırına iyi bir şey gelmedi. Bütün hüsnü zannı ayıyaydı. Sanki ayıyla aynı cinstendi! Bir köpek uğruna bir akılıyı itham etti, ayıyı muhabbet ve merhamet sahibi bir dost bildi!

Musa bir hayal sarhoşuna dedi ki: “ Ey kötülükten sapıklıktan fena düşüncelere saplanmış kişi, Benden bunca bürhan görmene ne benim bu derece güzel huyuma rağmen peygamber olup olmadığıma dair yüzlerce şüphen vardı. Benden yüz binlerce mucize gördüğün halde hayalin yüz kat artmakta, o derece şüpheye.

Zanna düşmekteydin. Hayalden, vesveseden daraldın, peygamberliğime ta’nedip durmaya başladın. Seni Firavuna uyanların şerrinden kurtarmak için denizden apaçık toz kopardım. Gökten kırk yıl kaselerle yemek geldi, duam bereketiyle taştan ırmak coştu. Bu ve buna benzer nice yüzlerce mucize senin vehmini azaltmadı, eksiltmedi. Fakat sihirli bir buzağı ses verdi.

Tanrım sensin diye derhal secde ettin. O vehimlerini Nil götürdü, o soğuk anlayışın uykuya daldı. Onun hakkında da niye kötü bir zanna düşmedin? Ey kötü suratlı, onun önüne nasıl baş koydun? Niçin onun hilesinden şüphelenmedin, onun ahmakları aldatan sihrinden niye işkillenmedin? Be aşağılık kişiler, samiri kim oluyor ki alemde bir Tanrı düzüp koşsun. Onun bu hilesine nasıl oldu da kapıldın, nasıl oldu da ona uydun, onunla aynı fikirde bulundun?

Nasıl oldu da bütün şüpheleri attın,kurtuldun? Sence öküz, bir lafla Tanrılığa layık oluyor da sonra benim peygamberliğimde şüpheye düşüyorsun ha? Bir öküze eşeklikten secde ettin aklın Samirinin sihrine av oldu. Ululuk sahibi Tanrının nurundan göz yumdun. İşte sana adamakıllı bilgisizlik, işte sana sapıklığın ta kendisi! Yuf olsun sendeki akla, irfana. Senin gibi bilgisizlik madenini öldürmek gerek.

Altından yapılan öküz ses verdi de ne dedi ki, ahmaklar ona bu derece rağbet ettiler? Ben size daha ziyade şaşılacak pek çok şeyler gösterdim. Fakat aşağılık kişiler nasıl olur da hakkı kabul ederler? Batılları ne cezbede bilir? Ancak batıl! Tembellere ne hoş gelir tembellik! Çünkü her cins, kendi cinsini çeker. Öküz nasıl olur da erkek aslana yüz tutar? Kurt neden Yusuf’a aşık olacak? Ancak hile ile onu sever görünür, sonra da onu parçalayıp yer. Fakat kurt, kurtluktan kurtulursa Yusuf’a mahrem olur.

Eshab-ı Kehf’in köpeğin gibi ademoğullarından sayılır. Ebubekir, Muhammet’ den bir koku alınca “Bu yüz yalancı yüzü değil” dedi. Fakat Ebu cehil, dert sahiplerinden olmadığı için yüzlerce Şakkı Kamer gördü de yine inanmadı. Leğeni damdan düşen, şöhreti aleme yayılan dertliden Hakk’ı gizledik, fakat gizlenmedi gitti. Cahil olan ve Tanrı derdinden uzak bulunan kişiye de hakikat sırlarını nice defalar gösterdiler de o görmedi. Gönül aynası saf olmalı ki orada çirkin suratı güzel surattan ayırt edebilsin”

O Müslüman, kızarak ve içinden “ La havle” diyerek ahmağı bırakıp gitti. “ Benim ona ciddiyetle nasihat vermemden, üstüne düşmemden, gönlündeki hayaller attı, büsbütün vehimlendi. Demek ki nasihat yolu kapandı” dedi. “ fa!rıd anhum” emrine bağlandı. Verdiğin ilaç derdi arttırırsa sen de sözü isteyene söylet. Abese suresini okusana. Tanrı “ kör, Hakk’ı diliyorsa onun yoksulluğu yüzünden gönlünü kırmak yaraşmaz. Sen halk ulularından öğrensin diye uluları irşat etmek istiyorsun ama Ey Ahmet, büyüklerin bir kısmı seni dinlemeye koyulunca hoşlandın,belki, bu ulular, dine güzelce yardımcı olurlar, bunlar Arab’a Habeş’e reistir. Bunların yüzünden İslam dininin şöhreti Basra’yı Tebük’ü aşar. Çünkü halk padişahların dinindendir. Diye düşündün, bu yüzden de hidayet isteyen körden yüz çevirdin, onun sohbetinden sıkıldın. “ Bunlar her vakit ele geçmez. Sen dostlarımızdansın, vaktin de geniş. Bu dar vakitte işime mani olma.

Bunu sana darılarak kızarak söylemiyorum, nasihat yollu söylüyorum” dedin. Fakat Ey Ahmed , Tanrı indinde bu bir tek kör, yüzlerce Kayserden, yüzlerce vezirden yeğdir. İnsanlar madenlerdir sözünü hatırına getir. Öyle maden olur ki yüz binlerce madenden daha değerlidir. Gizli kalmış lal ve akik madeni, yüz binlerce bakır madeninden değerlidir. Ey Ahmed, burada malın faydası yok.

Aşkla derle dumanla dolu gönül lazım. Gönlü aydın kör gelince kapıyı kapama. Ona nasihat ver nasihat onun hakkıdır. İki üç ahmak seni inkar etse neden acılaşırsın, sen zaten şeker madenisin. İki üç ahmak seni itham etse bile Hak, sana tanıklık eder” dedi. ( Muhammed dedi ki:) “ Alemin ikrarından fariğim. Birisine Tanrı tanık olursa gayrı ona ne gam! Yarasa, güneşi göremez.

Görüyorum dese bile gördüğü güneş değildir. Yarasaların nefretinden de anlaşılıyor ki ben ulu Tanrının parlak bir güneşiyim. Bir gül suyuna bokböcekleri rağbet etseler bu, onun gül olmadığına dalalet eder. Kalp akça mehenk istese mehengin mehenk oluşun da şüphe hasıl olur. Bil ki hırsız geceyi ister, gündüzü değil.

Ben gece değilim, cihanda parıldayan gündüzüm. Bey ayırıcıyım. Benden bir saman çöpü bile geçmesin diye kalbur gibi her şeyi eler ayıt ederim. Bunların nakışlarından, suretlerden ibaret olduğunu, onlarınsa can bulduğunu göstermek üzere unu kepekten ayırırım. Ben dünyada Tanrı terazisiyim.

Hafif olan her şeyi ağırdan tefrik eder, gösteririm. Öküz elbette bir buzağıyı Tanrı tanır. Eşek müşteri olup bir şey alsa elbette ham kavun alır. Ben öküz değilim ki beni buzağı satın alsın. Ben, diken değilim ki beni deve yesin! O, bana cevrettim sanır, halbuki hakikatte adeta aynamı siler, cilalar.”

Calinus, eshabı na “ Bana filan ilacı verin” dedi. İçlerinden birisi dedi ki: “ Ey her fenni bilen üstat, bu ilacı delilik için verirler. Delilikse, senin aklından uzak. Bu sözü bir daha söyleme!” Calinus, “ bana bir deli baktı. Bir müddet güzelce yüzümü seyretti. Bana göz kırptı, sonra yenimi yakamı yırttı. Eğer benim, onunla bir münasebetim olmasaydı o çirkin suratlı nasıl olur da bana yüz çevirirdi?

Eğer bende kendisiyle bir cinsiyet, bir münasebet görmeseydi nasıl olur da bana gelip çatardı? Nasıl olur da kendi cinsinden olmayana musallat olurdu? İki kişi birbiriyle uzlaştı., birbirine sataştı mı, hiç şüphe yok, aralarında bir kadr’i müşterek vardır. Kuş ancak kendi cinsinden olan kuşlarla uçar. Kendi cinsinden olmayanla sohbet adeta mezara girmedir” diye cevap verdi.

Bir hakim dedi ki “ Yazıda bir kargayla bir leyleğin beraberce koşup uçmakta olduğunu gördüm. Hayret ettim, bakalım aralarında ki kadr-i müştereke ait emare bulabilir miyim diye hallerini araştırmaya koyuldum. Hayretle yanlarına yaklaşınca gördüm ki ikisi de topal!” hele arşa mensup bir doğanla ferşin malı olan bir yarasa nasıl olur da beraber bulunur? Biri İlliyin’in güneşi öbürü Siccin’in yarasası.

Biri her ayıptan arınmış tertemiz bir nur, öbürü her kapıdan dilencisi bir kör. Biri Pervin burcuna ziya veren bir ay , öbürü fışkıda debelenen bir kurt. Biri Yusuf yüzlü, İsa nefesli öbürü bir kurt, yahut çıngıraklı bir eşek. Biri la mekan aleminde uçmakta. Öbürü köpekler gibi samanlıkta kalakalmış! Gül, hal diliyle bokböceğine şu sözleri söyleyip durmaktadır: “ Ey koltuğu kokmuş, Gül bahçesinden kaçıyorsun ama bu nefretin gülistanın kemaline delalet eder. Benim gayretim, senin başına dikilmiş bir yasakçıdır.

Ey bayağı mahluk, buradan uzak ol” gül bokböceğine şöyle bağırmaktadır: “ Ey aşağılık mahluk, sen benimle ihtilat edersen benim madenimdesin diye bir şüphe hasıl olabilir. Bülbüllere çayı, çimen yaraşır. Bokböceğine vatan da pisliktir. Tanrı, beni pislikten murdarlıktan arıttı. Başıma bir murdarı dikmesi layık mıdır? Benim de bir damarım onlardandı, fakat Tanrı o damarı kesip attı.

Artık o kötü damar bana nasıl hükmedebilir? Adem’in bir nişanı ezelde şuydu: melekler, ona secdeye layık olduğu için baş indirdiler, secde ettiler. Başka bir nişanı da İblisin “şah ve ulu benim” diye baş indirmemesiydi. Fakat İblis de Adem’e secde etmiş olsaydı Adem , Adem olmazdı, başka birisi olurdu. Her meleğin ona secde etmesi, Adem’in Ademliğine delil olduğu gibi o düşmanın, iblisin inadı da bir delildir. Meleğin ikrarı, ona bir şahit olduğu gibi o köpeğin inkarı da bir şahittir”

Adam uyudu, ayı sinek kovalamaktaydı. Sinek, kovulunca kalktı, fakat inadına gene kalktığı yere gelip kondu. Ayı o gencin yüzünden kaç kere sineği kovdu. Fakat sinek gene derhal kalktığı yere gelip konmaktaydı. Ayı sineğe kızıp gitti dağdan kocaman bir taş yakalayıp getirdi. Sineğin gene uyuyan adamın suratına konmuş olduğunu görünce, o koca değirmen taşını alıp sineği ezmek için adamın suratına fırlattı.

Taş uyuyan adamın suratını paramparça etti. Bu mesele de bütün aleme yayıldı; Aptalın sevgisi şüphesiz ayının sevgidir. Kini sevgidir, sevgisi kin. Ahdi gevşek, zayıf ve bozuk sözü büyük, vefası artık. Ant içse bile inanma. Eğri sözlü adam andını da bozar. Madem ki yeminsiz sözü yalan. Hilesine yeminine inanma.

Onun nefsi beydir, aklı esir farz et ki yüz binlerce defa Mushaf’a yemin etmiş olsun! Mademki yeminsiz ahdi bozuyor, yemin etse onu da bozar. Çünkü nefsi ağır yeminle bağlanan nefis bundan daha ziyade daralır, perişan olur. Bu bir esirin hakimi bağlanmasına benzer. Hakim o bağı, kölesinin kafasına fırlatıp atar.

Nefis de o yemini, kendisine esir olan adamın suratına vurur. Sen onun “ ahitlerinize vefa edin” hükmünden el yıka. “ Yeminlerinizi koruyun, ahitlerinizde durun” hükmünü ona söyleme. Kiminle ah ettiğini bilen tenini iplik haline kor, o ahdin etrafında dolanır, o ahdi örer durur.


MESNEVİ'DEN HİKAYELER AYKIRI GİDİŞ

AYKIRI GİDİŞ

Aykırı gidişe Kurandan getireceğimiz başka bir misal de dinlesen yerindedir. Münafıklar, buna benzer bir çift, tek oyununu da Peygamberle oynamışlardı. “Ahmet dinini yüceltmek için bir mescit yapalım” dediler. Halbuki bu mürtetlikten başka bir şey değildi. Bu çeşit aykırı bir oyuna girişerek Peygamberin mescidinden başka bir mescit yaptılar. Döşemesini, tavanını, kubbesini düzdüler.

Fakat bununla cemaati ayırmak diliyorlardı. Yalvararak Peygamberin yanına geldiler, deve gibi huzuruna çöktüler. “ Ey Tanrı Peygamberi, lütfedip o mescide kadar bir zahmet etsen; kademlerinle kutlasan. Günlerin kıyamete kadar ter-ü taze olsun! Topraklı, bulutlu günün, zaruret ve yoksulluk gününün mescidi işte. Diledik ki oraya bir garip gelirse yer bulsun, bu hizmet konağında bolluğa ersin.

Bu suretle de din şiarı çoğalsın, etrafa yayılsın, dostlarla olunca acı yemiş bile hoştur. Bir an orayı şereflendir, bizi tezkiye et sen aysın biz de gece. Bir an olsun bizimle ol da. Gece cemalinle gündüze dönsün, ey cemali, geceleri aydınlatan güneş.!” Dediler. Ah ne olurdu bu sözleri gönülden söyleselerdi de muratları olsaydı. Gönül istemeden ağza gelen latif sözler, külhandaki yeşilliğe benzer dostlar. Uzaktan bak, geç. Yavrum onlar yemeye kokmaya değmez.

Vefasızlara gitme. Onlar; iyi dinle, yıkık köprüdür. Bilgisiz biri oraya ayak basarsa köprü de yıkılır, ayağı da kırılır. Asker, nerede bir bozgunluğa uğrarsa iki üç karı tabiatlı adamın yüzünden uğrar. O, erkek gibi silahlanıp savaş safına girer. Diğerleri de, işte tam dost diye ona güvenirler. Fakat savaş zahmetlerini gördü mü yüz çevirir. Onun kaçışı senin manevi kuvvetini de kırar. Bu bahis, uzundur. Uzadıkça uzar, maksat da gizli kalır, geçelim.

Halk Peygambere masallar okumakta; yalan dolan atını sürmekteydiler. O merhametli, şefkatli Peygamber gülümseyerek ancak “ Peki” diyebildi. O cemaatin teşekkür edilmesi icap eden işlerini anladı, icap edeceğini söyleyerek haber getirenleri sevindirdi. Onların hileleri gözünün önünde görünüp duruyor, o hileleri sür içinde kıl görür gibi birer, birer görüyordu. Fakat o lütuf sahibi Peygamber, kılı gömemezlikten geliyor, o zarif kimse sütü övüyordu. Yüz binlerce hile ve hud’a kıllarına o an gözünü yummuştu.

O kerem denizi doğru buyurmuştu. “ Ben sizi sizden ziyade esirgerim, ben adeta dehşetli surette alevlenmiş, yalınlanmış bir ateşin kıyısına oturmuş bir adama benzerim. Siz pervane o tarafa koşuyorsunuz. Ben de iki elimle pervane koymaktayım” Münafıkları dileği üzerine Peygamber, o tarafa yürüyünce Tanrı gayreti haykırdı: “ Gul sesini dinleme, bu habisler hile ettiler, söyledikleri sözlerin hepsi aykırıdır.

Maksatları kara yüzlülükten başka bir şey değildir. Hıristiyanlarla, Yahudiler, en hayırlı dini nasıl olur da aralar? Cehennem köprüsü üstüne bir köprü kurdular, Tanrıya tavlada hileye giriştiler” maksatları Peygamberin sahabesinin arasını bozmaktı. Her herzevekil Hakk’ın fazıl ve ihsanını nasıl tanır? Şam’dan buraya bir Yahudi getirmek niyetindeydiler. Yahudiler, o Şamlı Yahudi’nin va’zından sarhoş olmuşlardı. Peygamber, “ Gelmeğe gelirim ama şimdi yol üstündeyiz. Savaşa gidiyoruz. Savaştan dönünce o mescide giderim” buyurdu; Onları defetti; savaşa gitti. O kötü, o yalancı kişileri bu suretle avuttu. Dönünce münafıklar, tekrar gelip evvelki va’dini hatırlattılar. Tanrı, “ Peygamber, açıkça söyle. Neticesi savaş bile olsa onların hıyanetlerini açığa vur” dedi. Peygamber de “ Ey hilebaz Kavim susun da sırlarınızı söylemeyeyim” deyip sırlarından birkaçını söyleyiverdi. Derhal halleri kötüleşti. Münafıkların elçileri ,hemen “haşa, haşa” demeğe başladılar.

Her münafık, koltuğuna bir Mushaf urup hile ile Peygambere koştu; yemin etmeye koyuldu. Çünkü yemin etmek siperdir ve yemin etmek,yalancı kişilerin adetidir. Yalancı, dolancı adam, dinde vefakar olmadığından her an yemininin bozar. Doğruların yemin etmeğe ihtiyaçları yoktur. Onların gözleri aydındır. Ahdi, misakı bozmak, ahmaklıktandır.

Yeminine vefa etmek ve yemininde durmaksa temiz kişinin işidir. Peygamber dedi ki : Sizin yemininize mi inanayım, Tanrının yeminine mi?” Münafıklar, yine ellerin de Mushaf olduğu halde güya ağızlarının orucuyla yemin etmeye giriştiler. “ Bu doğru ve temiz kelam hakkı için o mescidi kurmamız tanrı rızası içindir.

Bu hususta hiçbir hilemiz, düzenimiz yok. Orada ancak Tanrıyı anacak, doğru bir yürekle tanrıya ibadet edeceğiz” dediler. Peygamber dedi ki : “ Tanrının sesi, kulağına diğer sesler gibi gelmekte. Hak, kulaklarınızı mühürledi de Tanrı sesini duymuyorsunuz. İşte apaçık kulağıma Tanrı sesi gelip duruyor. Adeta tortuyu saftan süzmekteyim” nitekim ey bahtı kutlu, hak sesi, Musa’ya da bir ağaçtan gelmişti. “ Ben Tanrıyım” sesini bir ağaçtan duymuştu. O sesle beraber nurlar belirmiş, parlamıştı.

Vahiy nuruna karşı aciz kalınca yine yemin etmeye koyuldular. Tanrı yemine siper demiştir. Savaşçı ,siperi elden bırakır mı? Peygamber, yine apaçık onları yalanladı ve fasih bir surette onlara “ Şüphe yok, yalan söylüyorsunuz” dedi.

Peygamber, va’dinden dönünce sahabe beden birisinin gönlüne inkar düşüncesi düştü. Peygamber böyle ak sakallı, kamil, koca kişileri utandırıyor. Nerede kerem, nerede ayıp örtmek, nerede haya? Hani Peygamber, yüz binlerce ayıbı örterlerdi? Dedi; derhal yine bu itiraz, yüzümüzü saratmasın, mahcup düşmeyeyim diye gönlünden istiğfar etti.

Münafık kişilerle dost olmanın şomluğu mümini de onlar gibi çirkinleştirdi, asileştirdi. Yine “ Ey gizli şeyleri bütün inceliğiyle bilen Tanrı, beni küfrümde ısrar eder bir halde bırakma. Bakışım nasıl elimde değilse gönlüm de elimde değil. Yoksa bu an hışımla gönlümü yakardım” dedi.

Bu düşünceyle uykuya daldı, münafıkların mescidini fışkı ile dolu gördü. Mescidin taşları pislik içinde harap olmuştu. Onlardan kara dumanlar tütüyordu. Çıkan dumanlar, adamın boğazına girdi, boğazı yandı. O acı dumanın kokusundan uyandı. Hemen yüzüstü kapanıp ağlamaya başladı. Tanrı bunlar, münkirlik nişanesi.

Kahır ve gazap, beni iman nurundan ayıran böyle bir şefkatten daha iyi” diyordu. Mecaz ehlinin çalışıp çabalamasını araştırsan görürsün ki soğan gibi kat, kattır. Fakat her katı, öbüründen daha içsiz, daha boş. Halbuki doğruların her işi öbüründen daha iyi, daha yerindedir. Münafıklar, ziyneti libaslarının üsütne. Kuba Mescidini yıkmak için yüzlerce gayret kemeri kuşanmışlardı. Onlar, Eshab-ı Fil’e benziyorlardı. Habeşistan’da bir Kabe yapmışlardı da tanrı, Kâbelerine ateş vurmuştu.

Bunun üzerine öç almak için Kabe’yi yıkmaya niyetlendiler. Halleri nice oldu, Kuranı oku anla! Dinde kara yüzlü olanların hileden düzenden,savaştan başka bir şeyleri yoktur. Her sahabe, mescit hakkında apaçık bir rüya gördü, bu suretle münafıkların o mescidi yapmaktaki maksatları meydana çıktı. Bu rüyaları bir, bir söylesem şüphe edenlerce de hakikat apaçık anlaşılır. Fakat sırlarını açmaktan ürküyorum. Çünkü peygamberler nazenindirler, onlara naz yaraşır.

Onlar şeriatı, taklide uymaksızın kabul etmişler, o peşin parayı mehenge vurmadan almamışlardır. Kuranın hikmeti müminin kayıp malıdır. Herkes kaybını bilir, tanır.

Mesela bir deven olsa da kaybetsen, araştırmaya koyulsan bulunca, senin deven olduğunu nasıl bilmezsin? Arapça da “ Dalle” kaybolmuş, elinden kurtulup kaçmış, bir yere gizlenmiş deveye derler. Kervan, yükü yüklemeğe gelmiş. Seninse deven kaybolmuş, ortada yok. Dudağın kupkuru o yana bu yana koşup durmaktasın, kervan da uzaklaşıyor. Gece de yakın.

Pılı pırtı kokulu yerde, toprak üstünde kalmış, sen deve peşinde şuraya buraya dönüp dolaşıyorsun. “ Müslümanlar; sabahleyin ahırdan bir deve kaçtı göreniniz var mı ? kim söylerse kim haber verirse şu kadar para veririm” demeye başlarsın; Herkesten sorup soruşturursun. Her aşağılık adam, sana bıyık altından güler. Biri “ Bir deve gördük, şu tarafa, çayıra doğru gidiyordu” der. Öbürü “ Ha ,ha kulağı da kesikti” der, bir başkası da der ki: “Üstünde nakışlı bir çuval vardı.” Diğer biri “ Gördüm, tek gözlüydü” der, bir diğeri de der ki “ uyuzluktan tüyü filan da kalmamıştı Müjde almak için her bayağı adam, yüzlerce nişan söyler durur.

Bu şuna benzer: herkes marifet hususunda gayp mefsufunu bir sıfatla över. Filozof onu başka bir çeşitte anlatır. Mübahase eden, onun sözünü cerh eder. Başka biri her ikisini de kınar. Bir başkası da riya ile can çekişir. Halk, bunları da o köyün adamı sansın diye her biri, bu yola ait deliller söyler. Hakikatten şunu bil ki bunların hepsi hak değildir. Fakat bu sürünün hepside sapık değil. Çünkü hak olmadıkça, batıl meydana çıkmaz. Ahmak, kalp altını, altın kokusunu duyar da alır.

Alem de sağlam ve geçer akçe olmasaydı kalpı nasıl harcıya bilirdin? Doğru olmasaydı yalan olur muydu hiç? O yalan, doğrudan nurlanır. Doğru ümidiyle eğriyi de alırlar. Zehri şekere dökerler de öyle içerler. Güzel ve tatlı buğday olmasaydı buğday gösterip arpa satan ne yapardı?

Şu halde bütün bu sözler batıldır. Batıllar hak ümidiyle gönüle tuzaktır. Ama hepsi hayalden, sapıklıktan ibarettir de deme. Çünkü alemde hakikatsiz hayal olmaz. Tanrı kadir gecesidir. Kadir gecesi, insan her geceyi ibadetle geçirsin diye geceler içinde gizlidir ya Tanrı da öyle gizli.

Ey genç, her gece Kadir gecesi değildir ama bütün geceler de ondan hali değil. Hırka giyenler arasında bir Tanrı fakiri vardır. Sana da haksa ona yapış! Nerede anlayışlı bir mümin ki padişahtan yoksulu ayırt etsin. Alemde her şey ayıpsız olsaydı ticaret edenlerin hepsi aptal olurdu.

Bu taktirde kumaş tanımak pek kolaylaştırdı. Madem ki ortada ayıp yok, ehil ne oluyor, na ehil ne oluyor? Fakat eğer her şey de ayıplı olsaydı bilginin ne faydası olurdu? Mademki hepsi odun, burada ödağacı yok demektir. Her şey hak demek ahmaklıktır, fakat her şey batıl diyen de şakidir. Peygamberlerin tacirleri kar ettiler, renk ve koku tacirleriyse ziyan!

Yılan, güzel mal gibi görünür. İki gözünü de ovuştur da iyice bak! Bu alışverişe gıpta ile bakma, firavunla Semud kavminin ziyanını gör!

Şu göğe defalarca bak. Çünkü Tanrı “ Ona bir kere daha dön de bak” buyurdu. Bu nurani tavana bir kere bakmakla kani olma, defalarca bak, “ Bir çatlak görebilir misin?” Tanrı, sana “ Bu güzel göğe ayıp arayan kişi gibi defalarca bak” dedi. Gök hususunda böyle olunca ya bu kara yeri görmek, fark edip anlayarak beğenmek için bilir misin. Ne kadar bakmak gerek!

Tortuyu süzmek, safı meydana getirmek için aklımızın ne kadar zahmetler çekmesi lazım. Kış ve güz imtihanlarıyla yazın harareti, can gibi olan bahar, yeller, bulutlar, şimşekler, hep hadiselerin zuhur etmesi; Rengi toprak olan yerin yeninde, yakasında bulunan lalle adi taşı meydana çıkarması içindir. Bu abus suratlı toprak, hak hazinesinden, kerem deryasından ne çalmışsa, takdir şahnesi, hadi der, doğru söyle.

Aldığın neyse bir kılına kadar anlat! Hırsız, yani toprak “ Hiçbir şey almadım, hiçbir şey” derse de şahne, onu durmadan çekiştirip durur, eğip büker. Şahne, ona gah şeker gibi latif sözler söyler; gah onu asar, en kötü işkencelerde bulunur. Bu suretle kahırla, lütufla, korku ve can ateşinin tesiriyle o gizli şeylerin açığa vurulmasına gayret eder.

O baharlar, Kibriya, şahnesinin lütfudur. Hazan da tanrının korkutması, tehdit etmesidir. Kış da “ Ey gizli hırsız, meydana çık” diye manevi bir çarmıhtır. Savaş erinin gönlü bir zaman ferahlar, bir zaman daralır, derde, gıllıgüşa düşer. Çünkü bedenlerimiz olan bu su ve toprak, bu balçık, münkirdir.

Canların ziyasının hırsızıdır. Ulu Tanrı, ey yiğit, sıcağı soğuğu. Zahmeti, derdi bedenlerimize havale etmiştir. Bütün bunlar, korku, açlık,malların azlığı, bedenimizin hastalığı, hepsi can nakdinin meydana çıkması içindir. Vaitlerle tehditler, bu birbirine karışmış olan iyi ve kötüyü ayırt etmek içindir.

Hakla,batıl birbirine karıştığından, sağlam parayla kalp akçayı bu hareme döktüklerinden dolayı. Ayırt etmek için haki katları sınamış, görmüş bir mehenk gerektir ki, Bu hileleri fark etsin, şu tedbirlerin esası olsun. Ey Musa’nın anası, Musa’ya süt ver, belaya düşeceğine düşünme, suya at! Kim, elest gününde o sütü emmişse Musa gibi sütü fark eder.

Çocuğun fark ve temyiz sahibi olmasını cidden istiyorsan, ey Musa’nın anası, hemen şimdi onu emzir de, anasının sütündeki lezzeti anlaşılsın, yaratılışı kötü dadılara teslim olmasın.

Ey itimada layık adam, sen bir deve kaybetmişsin, herkes sana devenden bir nişan vermekte. Sen devenin nerede olduğunu bile bilmiyorsun ama o söylenen nişanların yanlış olduğunu biliyorsun. Devesini kaybetmeyen de taklitle devesini kaybeden kişi gibi bir deve arar. “ Ben de devemi kaybettim. Kim bulursa müjdesini vereceğim” der. Deve aramakta seninle yoldaşlık eder, deveye tamah ettiğinden böyle bir oyuna girişir.

Sen kime “ Bu söylediklerin yanlış” dersen o da sana uyup aynı sözü söyler. O yanlış nişaneyle doğrusunu ayırt edemez ama senin, sözün o mukallidin asasıdır, ona dayanır. Doğru ve benzer bir nişane verirlerse inanırsın, şüphen kalmaz. O, nişane, hasta canına şifa olur, benzinin rengi yerine gelir, iyileşir, kuvvetlenirsin.

Gözün ışıklanır, ayağın tutar, yürür. Cismin can olur, canın tamamıyla ruh kesilir. “ Doğru söyledin ey emniyetli kişi, bu nişaneler, tamamıyla deveme ait. Bu nişaneler, apaçık ve inanılır deliller. Bu nişaneler, devemi gördüğüne delalet etmekte, adeta berat ve kadir, adeta kurtuluşun ta kendisi” Der, bu nişaneleri vereni “ haydi, önden yürü. Yürüme vakti, sen öne düş de, ben senin ardınca geleyim. Doğru sözlü kişi, devemin kokusunu aldın, şimdi de nerede, göster” diye onu öne salarsın. Fakat deve sahibi olmayıp bu araştırmada taklide uyan kişinin,bu nişanelerle yakını artmaz, ancak hakikaten devesi kaybolanın inanışı ona da akseder.

Onun ciddiyetinden, tahassüründen bir koku alır, anlar ki onun bu yelip yortması saçma değil, elbette bir aslı var! Bu deve arayışı doğru değil ama o da bir deve kaybetmiştir. Başkasının devesine tamah edişi onun yüzünü örter de kendi kaybını unutturur. Devesi kaybolan nerelerde koşarsa bu da koşar, tamahından dertliye dost ve yoldaş olur.

Yalancı da doğrucuyla yoldaş olunca yalanı, ansızın doğru olur. Devenin koştuğu o ovada yalancı da kendi devesini buluverir. Onu görünce devesini hatırlar; dostunun, arkadaşının devesinden tamahını keser. Devesini orada otlar görür de mukallitten muhakkik olur. Deveyi orada aramadığı halde bulunca o an hakikaten deveye talip kesilir.

Bu nişaneler, apaçık ve inanılır deliller. Bu nişaneler, devemi gördüğüne delalet etmekte, adeta Berat ve Kadir, adeta kurtuluşun ta kendisi” der, bu nişaneleri vereni “ haydi, önden yürü. Yürüme vakti, sen öne düş de, ben senin ardınca geleyim, doğru sözlü kişi, devemin kokusunu aldın, şimdi de nerede, göster” diye onu öne saların. Fakat deve sahibi olmayıp bu araştırmada taklide uyan kişinin, bu doğru nişanelerle yakını artmaz, ancak hakikaten devesi kaybolanın inanışı ona da akseder.

Onun ciddiyetinden, tahassüründen bir koku alır, anlar ki onun bu yelip yortması saçma değil, elbette bir aslı var! Bu deve arayışı doğru değil ama o da bir deve kaybetmiştir. Başkasının devesine tamah edişi onun yüzünü örterde kendi kaybını unutturur.

Devesi kaybolan nerelerde koşarsa bu da koşar, tamahından dertliye dost ve yoldaş olur. Yalancı da doğrucuyla yoldaş olunca yalanı ansızın doğru olur. Devenin koştuğu o ovada yalancı da kendi devesini buluverir. Onu görünce devesini hatırlar; dostunun, arkadaşının devesinden tamahını keser. Devesini orada otlar görür de mukallitten muhakkik olur. Deveyi orada aramadığı halde bulunca o an, hakikaten deveye talip kesilir.

Ondan sonra yalnızca yürümeye başlat, gözünü kendi devesine açar. Asıl deve arayan “Beni bıraktın mı, halbuki şimdiye kadar arkadaşlık ettik” deyince, “ şimdiye kadar abes bir şeyle meşguldüm,tamahtan sana yaltaklanıp duruyordum. Bu arayışta senden zahiren, cismen ayrıldım ama asıl şimdi seninle derttaş oldum.

Şimdiye kadar devenin evsafını senden çalmıştım . Halbuki şimdi canım, benimkini gördü, artık gözüm doydu. Onu görmedikçe aramadım, istemedim. Fakat şimdi bakır mağlup oldu, altın üst geldi. Bütün suçlarım, şükür olsun,ibadet oldu, alay fena buldu, doğruluk kaldı.

Suçlarım, Hakk’a vesile oldu. Gayri suçlarımı kınama, onlara dokunma. Seni doğruluğun arayıcı etmişti. Bana da ciddiyetim ve araştırmam doğruluk kapısını açtı. Seni, doğruluğun aramaya sevk etti, beni de aramam doğruluğa çekti. Alay olsun diye, iş olsu diye yere devlet tohumu ekiyordum. Halbuki onun aslı varmış, hakiki kazancımmış. Ektiğim her taneye bedel yüzlerce tane çıktı” diye cevap verir. Hırsız, bir eve girmeğe kalkışır, girince görür ki girdiği kendi eviymiş! Ey soğuk, hararetlen ki sınasın, sertliğe alış ki yumuşayasın.

O iki deve değildir ki bir devedir. Fakat söz dar, mana ise pek geniş! Söz manaya daima kifayetsiz. Onun için peygamber” Tanrıyı bilenin dili tutulur” dedi. Söz, hesapta usturlaba benzer. Usturlap, göğü güneşi ne kadar bilebilir ki? Hele bu gök olursa. Bu öyle bir gök ki gökyüzü, buna nispetle bir katre. Bu güneş,o güneşe nispetle bir zerre!

Münafıkların yaptıkları mescidin hakiki bir mescide olmayıp hile yurdu, Yahudi tuzağı olduğu anlaşılınca, Peygamber “ Onu yıkın! Süprüntülük, küllük, gübürlük yapın” buyurdu. Mescidin sahibi de mescit gibi kalptı. Tuzağa saçtığın taneler, cömertlik sayılmaz ki.

Oltandaki et lokması, balığı avlamak içindir. Öyle bir lokma ne ihsandır, ne cömertlik! Kuba’lıların Mescidi, taştan, topraktan ibaretken yine kendisinin naziri olmayan Mescid- i Dırar’ın vücuduna meydan vermedi. Taşa toprağa bile böyle bir zulüm ve sitem yapılmadı. Adalet emiri olan Resulellah, kuba mescidine benzemeyen o mescide şule vurdu, onu yakıp yıktı! Asılların aslı olan haki katların da bil ki farkları, ayrılıkları vardır.

Ne hayatı onun hayatına benzer, ne mematı onun mematına. Hatta kabrini bile öbürünün kabri gibi sanma. O cihanın farkını ben nasıl söyleyeyim? Ey iş eri, sen işini mehenge vur da bir Mescid’i Dırar da sen yapma. Sen o mescit yapanları kınıyor, onlarla alay ediyorsun ama gözünü çevirip baksan görürsün ki sen de onlardansın!


MESNEVİ'DEN HİKAYELER BİR BİLENE SORMALI

BİR BİLENE SORMALI

Ömer zamanın da oruç ayı geldi. Birkaç kişi bir dağın tepesine koştu. Oruç ayının Hilalini görüp kutlulanmak, onu hayra yormak istiyorlardı. Birisi “ Ey Ömer, işte hilal” dedi. Ömer gökyüzüne baktıysa da ayı göremedi. “ Bu ay senin hayalinden meydana geldi. Yoksa ben, gökleri senden daha iyi görürüm. Tertemiz hilali nasıl olur da görmem? Elini sıvazla. Ondan sonra hilale bak!” dedi. Adam elini ıslayıp kaşını sıvazlayınca ayı göremedi. “ Padişahım, ay yok görünmez oldu” dedi. Ömer dedi ki: “Evet, kaşının kılı seni şüphelendirdi: yaydan sana bir ok attı” Onun yolunu bir eğri kıl kesti, o yüzden ayı gördüm diye davaya kalkıştı. Bir eğri kıl gökyüzüne perde olursa bütün vücudun eğri olunca halin ne olur? Her Cüzü’nü doğrulara uyup doğrult. Ey doğru yola giden,o eşikten baş çekme! Teraziyi, terazi doğrulttuğu gibi terazinin değerini azaltan da yine terazidir.

Doğru olmayanlarla tartılan eksikliğe düşer, aklı şaşar kalır. Yürü kafirlere karşı şiddetli ol; ağyarın dostluğuna toprak saç! Ağyarın başına kılıç kesil; kendine gel; tilkilik etme, aslan ol ki dostlar gayretleri yüzünden senden kesilmesinler! Çünkü dikenler, bu güle düşmandır. Ateşe üzerlik tohumu serper gibi kurtların başına ateş serp; çünkü o kurtlar, Yusuf’un düşmanlarıdır. Kendine gel, Şeytan sana “ babasının canı” der bu suretle o lain seni aldatır

Bu kara yüzlü babana da bu şeytanlığı yaptı Ademi’ de mat etti. Bu kuzgun, satranç başın da çeviktir. Yarı uykulu gözle kuzgunu doğan görme! Çünkü o kadar çok oyunlar bilir ki boğazında bir çöp gibi kalakalır.! Onun çöpü boğazlarda durur. O çöp nedir? Mevki ve mal sevdası. Ey kararsız kışı, mal çöpten ibarettir. Ama boğazındaysa Abıhayatı içirmez. Malini, düzenbaz bir düşman çıkacak olsa bir yol keseni, başka bir yol kesen dolandırmış demektir.

Bir hırsızcağız, bir yılan oynatıcısının yılanını çaldı. Aptallığından onu ganimet saymaktaydı. Yılancı, yılanın zehirlemesinden kurtuldu. Yılan da hırsızını ağlatıp inleterek öldürdü. Yılancı, o ölü adamı görüp tanıdı, “onu benim yılanın öldürdü,canından etti. Hırsızı bulayım da yılanımı ondan alayım diye dua edip duruyordum,Gönlüm yılanımı bulmayı istiyordu. Tanrıya şükrolsun ki o dua kabul edilmedi. Ben duamın kabul edilmeyişini ziyan sandım ama bana faydaymış dedi.” Nice dualar vardır ki ziyanın helak olmanın ta kendisidir. Pak tanı, onları kereminden kabul etmez.


MESNEVİ'DEN HİKAYELER BİR AKILLI ARIYORUM

BİR AKILLI ARIYORUM

Seyyid-i Ecel, bir gece Delkak’a “ Hemencecik bir orospuyu neden aldın? Bunu bana söylemeliydin. Sana namuslu bir kız alırdık” dedi Delkak “ Dokuz tane namuslu, temiz kadın aldım, hepsi orospu oldu. Derdimden eridim, bittim. Bunun üzerine bu hiçbir işe yaramaz orospuyu aldım. Görelim bakalım, bunun sonu ne olacak? Dedi. Ben birçok defalar aklı sınadım. Bundan sonra bir tarla arayacak, oraya delilik tohumunu saçacağım!

Birisi” Bir akıllı arıyorum, onunla meşverette bulunacağım, bir müşkülüm var, ona söyleyeceğim” dedi. Bu sözü duyan da “ şehrimizde kendisini deliliğe vuran birisi var, ondan başka akıllı yok. İşte bir sopaya binmiş, çocuklarla beraber koşup duruyor. Rey ve tedbir sahibi, ateş parçası gibi bir adamdır.

Kadri gök gibi yüce, yıldızlar yağdırıcı bir zattır. Kudreti parlaklığı, Kerrubilere can olmuştur. O kendisini bu divanelikte gizlemiştir.” Dedi. Fakat her divaneyi kendine can sayma. Samiri gibi buzağıya secde etme. Bir veli sana gayb’a ait yüz binlerce şeyi, yüz binlerce sırrı apaçık söylese bile, Sen de o anlayış, o bilgi olmadıkça yine fışkıyı ödağacından ayırt edemezsin.

Veli kendisine deliliği perde etti mi, ey kör, sen onu nasıl tanıyabilirsin? Eğer yakın gözün açıksa bak da her taşın altında bir erin gizli olduğunu gör! Yol gösterici ortada, göz önünde, her Kelimin bir kilime bürünmüş olduğu meydandadır. Veliyi meşhur eden yine velidir. Veli kime dilerse nasip verir. Fakat deliliğe vurdu mu kimse akıl edip de onu anlayamaz. Bir hırsız, körden bir şey çaldı mı kör, onu bulabilir mi hiç? Hırsız, gelip ona çatsa bile kör, hırsız kimdir? Ne anlasın? Köpek, kör yoksulu ısırsa bile kör, kendisini dalayan köpeği nereden bilecek?

Bir köpek mahallede bir kör bir dilenciye savaş aslanı gibi saldırdı. Ay bile yoksulların izi tozunu gözüne sürme gibi çektiği halde köpek, kızgınlıkla yoksullara saldırır. Kör, köpeğin sesinden korktu, aciz oldu. Ona tazim etmeye başladı: “ Ey avcılar beyi, ey av aslanı, el senin elin (hüküm senin hükmün), benden el çek” demeye başladı.

Hakimin biri de zaruret yüzünden eşeğin kuyruğunu ağırlamış, o kuyruğa kerim lakabını takmıştır. Kör de zora gelince köpeğe “ Ey aslan, benim gibi arık birisini avlayıp da ne yapacaksın? Dostların çölde yaban eşeği avlamaktalar, sense mahallede kör avlıyorsun, bu ne kötü şey! Dostların avda yaban eşeği arıyorlar, sen sokakta hile düzüp kör arıyorsun” dedi. Bilgili köpek yaban eşeği avlar, bilgisiz köpekse köre kasteder. Köpek bile, ilim öğrenince azgınlıktan kurtulur, ormanlarda helal hayvanlar avlar.

Köpek bile alim olunca savaşta çevikleşir. Köpek bile arif olunca Eshab-ı Kehif’ten olur. Köpek bile avcıları kimdir, anlar, tanır. Yarabbi, her şeyi tanıtan o nur nedir ki? Körün tanıyamaması, gözü olmadığından değildir; bu, onun bilgisizlikten sarhoş olması yüzündendir.

Kör, bu yeryüzünden de daha gözsüz değil ya! Halbuki bu yer bile Tanrı inayetiyle düşmanı tanıdı! Musa’nın nurunu gördü, ona iltifat etti, Karun’u ise tanıdı yere geçirdi. Benlikte bulunan her kişiyi helak etti, Tanrının “ ya ard ublai” emrini anladı. Toprak su, yer ve kıvılcımlı ateş, bizimle her şeyden habersiz fakat Tanrı ile her şeyden haberdardırlar. Bizim ise onun aksine Hak’tan gayrı her şeyden haberimiz var da Hak’tan haberimiz yoktur. Tehditçilerden bihaberiz.

Hülasa onların hepsi Tanrı emanetini yüklenmekten korktular, çekindiler. Fakat hayvanla karışınca bu çekinmeleri, bu çalışmaları körleşti, neticesiz bir hale geldi! “ Hepimiz de halkla diri, Hak’la ölü bir hale gelen bu hayattan bizarız” dediler. Birisi, anası babası öldü mü yetim olur. Hak’la ünsiyet için kalb-i selim gerek! Hırsız, bir körden bir kumaş çaldı mı kör, bilmeden feryada başlar.

Fakat hırsız ona “senin malını ben çaldım ben hilebaz bir hırsızım” demedikçe kör hırsızı nereden bilecek? Gözünün nuru, gözünün ışığı yok ki! Ama sesini duydun mu onu sımsıkı tut, koy verme de çaldığı şeyleri söylet. Hırsızı yakalayıp, sıkıştırmak, çaldığını çırptığını söyletmek cihadı ekberdir. O , önce senin gözünün sürmesini çaldı. Onu elde ettin mi, yine gözlerine nur gelir. Gönül’ün kayıp malı olan hikmet kumaşı, ehli dilden elde edilir. Kör olan gönül, canı, kulağı.

Gözü olsa bile hırsız Şeytanın izini bulamaz, onu elde edemez. Şeytanın izini bulmayı hırsızı elde etmeyi, gönül ehli olanlardan um, bu işi onlardan iste; taştan topraktan değil. Çünkü halk, gönül ehline nispetle taş, topaç gibidir, adeta cansızdır. Danışacak adam arayan da o deliliğe vurmuş delinin huzuruna geldi dedi ki : “ Ey kendini çocuk gösteren baba, bana bir sır söyle” veli dedi ki: “ Git bu halkayı çalıp durma. Kapı kapalı. Bu gün sır söylenecek gün değil, başka vakit gel. Eğer La mekan aleminde mekana yer olsaydı ben de şeyhler gibi dükkanda oturur, alışverişe koyulurdum”

Muhtesip gece yarısı bir yere uğradı. Duvar dibinde bir adamın uyuduğunu gördü. “ Hey, sarhoş musun, ne içtin? Söyle dedi. Adam dedi ki: “ Testidekinden içtim!” Muhtesip “ Söyle, testide ne var?” diye sordu. Adam “İçtiğim şey” diye cevap verdi. Muhtesip “ Bu gizli bir laf. Ne içtin içtiğin ne ?” diye sordu. Adam “ Testide gizli olan şey işte” dedi. Bu sual cevap, birbirine ulanıp gitti.

Muhtesip de eşek gibi çamura saplanıp kaldı. Ona “ Gel de bir ah de bakalım” dedi. Sarhoş söz söylerken “ Hu, hu” dedi. Muhtesip “ Ben sana ah dedim, hu de demedim,sen hu diyorsun” deyince adam “ ben neşeliyim sen gamdan iki büklüm olmuşsun. Ah, dertten ; gamdan, zulümden olur. Sarhoşların bu hularıysa neşedendir.” Dedi. Muhtesip “ ben şunu bilmem,bunu bilmem,kalk.

Marifet satıp durma. Bu dırıltıyı bırak”dedi. Adam, yürü be sen neredesin, ben nerede?” deyince Muhtesip “ Hadi kalk, zindana gel” dedi. Sarhoş dedi ki: “ Be Muhtesip, beni bırak da yürü işine. Çıplak adamdan rehin alabilir misin sen? Eğer benim yürümeye kuvvetim olsaydı burada yatar mıyım. Evime giderdim. Eğer benim de aklım olsaydı imkanını bulsaydım şeyhler gibi dükkan başında bulunurdum.”

O, büyük adamın ahvalini öğrenmek isteyen adam “ Ey sopayı at edinip binen atlı, bir an için olsun atını bu tarafa sür dedi. Adam “ Çabuk söyle, atım çok serkeştir, pek huyludur. Çabuk ol ki seni tepmesin. Ne soracaksan açıkça sor bakalım” diyerek sopasını o tarafa sürdü. Adam gönlündeki sırrı söylemeye imkan bulamadı. Ondan vazgeçip veliyi alaya aldı. Dedi ki: “ Bu sokakta oturan kadınlardan birini almak itiyorum. Benim gibi bir adama acaba hangisi layık?”

Veli, “ Dünyada üç türlü kadın vardır. İkisi zahmet ve mihnetten ibarettir, biri dimi bir hazinedir. Onu alırsan tamamıyla senin olur. İkincisinin yarısı senin olur, yarısı senden ayrı kalır. Üçüncü ise hiç hiç sana mal olmaz. Bunu duydun ya. Hadi şimdi yürü, ben gidiyorum. Sen de durma atım seni tepelemesin. Yoksa bir düştün mü, bir daha kalkamazsın!” dedi. Şeyh sopasını, sürüp çocukların arasına katıldı.

O genç adam ona tekrar bağırdı. “ Gel de hiç olmazsa şunu etraflıca anlat. Bu söylediğin üç çeşit kadın kimlerdir? Onu bir söyle!” Şeyh, yine onun yanına ay sürüp dedi ki : “ Bakir, tamamıyla sana mal olur, gamdan kurtulursun. Yarısı senin olan da duldur. Fakat hiçbir suretle sana mal olmayan, evladı olan kadındır. İlk kocasından evladı olursa sevgisi de, bütün hatıraları da oraya gider. Hadi git, atım seni tepmesin.

Uzaklaş, yoksa serkeş atımın nalı seni ezer! Şeyh yine hay huy edip sopasını sürdü, yine çocukları yanına çağırdı. Adam tekrar bağırdı : “ Ey ulu padişah, bir sualim kaldı, gel!” dedi. Şeyh tekrar o tarafa gelip “ Çabuk söyle, nedir? Çok duramam, çünkü o çocuk meydandan topumu kaptı!” dedi. Adam “ Ey Padişah, bu kadar akla, edebe sahip olduğun halde bu ne divanelik, bu ne iş. Şaşılacak şey! Sen söz söylerken Aklı Küllünde ötesindesin; bir güneş olduğun halde nasıl delilikle gizleniyorsun*” dedi. Şeyh dedi ki: Bu külhanbeyleri beni bu şehre kadı yapmaya karar verdiler. Reddettim imkanı yok. Senin gibi alim , fazıl kimse yok. Şeriatta da senden aşağı birisini kendimize ulu yapmamıza müsaade yok, dediler. Bunun zoruyla kendimi deli gösterdim, deliliğe Tanrı rahmeti geç erişir ama adamakıllı eriyordum. Fakat hakikatte evvelce ne idiysem yine oyum benim ben. Aklım hazinedir, ben viraneyim. Deliyim hazineyi gösterirsem! Divane odu ki divane olmadı, divane odur ki bu bekçiyi gördüğü halde evine girmedi. Benim bilgim cevherdir, araz değil.

Bu değerli bilgi, bir maksada erişmek için değil ki. Ben şeker madeniyim, şeker kamışıyım, hem benden yetişmekte, hem ben yiyorum. Bir bilgiyi işiten kişi beğenmez kabul eylemez, feryat ederse o bilgi taklit bilgisidir, öğrenilerek elde edilmiştir.( adama mal olmamıştır.) Çünkü geçim elde edilmiştir, gönül aydınlatmak için değil, bu ilim de talibi gibi aşağılık dünya ilmidir.

Bazı adamlar, havas ve avama görünmek için ilim öğrenmek ister, bu alemden halas olmak için değil. Böyle adam fareye benzer; her tarafı deler ama vuslat nurlarından gafildir. Nuru, sahraya yol bulamadığı için ona bu karanlık kuyusu, hoş bir meskendir. Fakat Tanrı, ona akıl kanadını ihsan ederse farelikten kurtulur, kuşlar gibi uçar.

Kanat aramazsa yerin dibinde kalır, simak burcuna yol bulmaktan ümitsiz bir hale düşer. Söze gelen ilim, cansızdır; satın alıcıların yüzüne aşıktır. Münakaşa ve mübahase zamanı o ilim, büyük görünür ama alıcısı olmayınca ölür gider. Halbuki benim müşterim Tanrıdır. Beni o yüceltir., o satın alır.

Benim kanımın diyeti ululuk sahibi Tanrının cemalidir. Ben kendi kan diyetimi yemekteyim, bu bana helal bir kazançtır. Bu müflis alıcıları bırak. Bir avuç toprak, ne satın alabilir ki? Toprak yeme, toprak alma, toprağı arama. Çünkü toprak yiyenin yüzü daima sapsarıdır. Gönül ye de daima genç kal. Benzin tecelliden erguvana dönsün!” Yarabbi , bu ihsan bizim işimiz değil. Senin lütfun, gizli lütfe yol göstericidir.

Ey düşkünlerin ellerini tutan, elimizi tut. Bizi al perdeyi kaldır, perdemizi yırtma. Bizi bu murdar nefisten kurtar. Çünkü bıçağı bıçağı kemiğimize kadar dayandı. Ey tacı, Tahtı olmayan padişah, bizim gibi biçarelerden bu kuvvetli bağı kim çözebilir? Ey muhabbet ihsan eden muhabbetli Tanrı, böyle sağlam bir kilidi, senin fazlından başka kim açabilir.? Biz kendimizden vazgeçer, yüzümüzü sana tutarız.

Çünkü sen, bize bizden yakınsın. Bu dua da senin öğretmenledir, senin ihsanındandır. Yoksa külhanda nasıl olur da gül bahçesi yetişir.? Kan ve bağırsak arasında kalmış olan anlayış ve akıl senin ikramından başka bir şey nakletmez ki, İki parça yağdan çıkan bu ruhani nurun nurani dalgası göklere vurmakta. Bu dil dene et parçasından hikmet nehri ırmak gibi akmakta.

Kulak denen deliklerden akıp meyvesi akıl ve anlayış olan can bağına kadar gitmekte. Canlar bağının ana yolu da o anlayışın yolu. Alemin bağları, bostanları onun fer’inden ibaret. Bu hoşlukların aslı ve kaynağı o. Haydi, hemen “ o, bahçelerin inişlerinde nehirler akar” ayetini oku artık.”


MESNEVİ'DEN HİKAYELER CAHİLİN SEVGİSİ

CAHİLİN SEVGİSİ

Doğanın padişahtan kaçıp un eleyen kocakarının evine gitmesi, bilgisizliğindendir. O kadıncağız, çocuklarına tutmaç pişirmeye savaşırken o cinsi güzel, Kendisi hoş doğanı görünce,tutup ayacığını bağladı, kanadını kesip güdük bir hale getirdi, tırnağını kesti, yesin diye de önüne saman koydu.”Ehil olmayanlar sana iyi bakamamışlar, kanadın haddini aşmış, tırnağın da uzamış. Na ehil kişiler seni hasta ederler. Ananın yanına gel ki sana iyi baksın!” dedi. Arkadaş, cahilin sevgisini de böyle bil. Cahil yolda daima çarpık, daima yampiri gider.

Padişahın günü,doğanı aramakla geçti, nihayet o kocakarının çadırına yöneldi. Ansızın orada doğanı, toz duman içinde gördü. Ona bakıp ağlamaya başladı. Dedi ki: “Her ne kadar, bize dosdoğru vefakarlıkta bulunmadığın için bu hal sana layıktı. Çünkü cehennem ehliyle cennet ehlinin müsavi olmadığından gaflet ederek cennetten kaçtın, cehennemde karar ettin. Halinden haberdar olan padişahtan sersemce bu kokuşuk kocakarının evine kaçağın layığı budur”

Doğan kanadını padişahın eline sürmekte, hal diliyle “Ben günah ettim”; Ey kerem sahibi, sen iyilerden başkasını kabul etmezsen kötü nereye varsın da halini arz edip ağlasın? Padişah, her kötüyü iyi ettiğinden onun lütfü cana bu cüreti vermekte, bu cinayetleri yaptırmaktadır” demekteydi.

Yürü çirkin işlerde bulunma ki bizim iyiliklerimiz bile o güzel sevgilimizin huzurunda çirkin görünmektedir. Hal bu ki sen ettiğin hizmeti ona layık sandın da cürüm bayrağını onun için yücelttin. Sana onu anmaya, Onu çağırmaya izin verdiler de o yüzden günlüne gurur düştü. Kendini Tanrı ile konuşur gördün. Halbuki niceler vardır ki bu şüphe yüzünden ondan ayrı düşer. Gerçi padişah seninle beraber yerde oturur ama sen kendini tanı, haddini bil de daha iyi daha edepli otur!

Doğan dedi ki: “padişahım, pişmanım, tövbe ettim, yeniden Müslüman oldum. Sarhoş ederek aslanı bile tutacak derecede kuvvet ve cüret sahibi ettiğin kişi sarhoşluk yüzünden yolunu sapıtırsa özrünü kabul et. Tırnağımı kestilerse de sen beni kabul eder, benden yüz çevirmezsen ben, güneşin bile perçemini koparırım. Kanadım gittiyse de beni okşarsan, bana iltifat edersen felek bile benim oyunuma karşı mat olur. Bana kuvvet kemerini bağışlarsan dağı yerinden koparırım, bana kudret kalemini verirsen bayrakları yıkar, orduları kırarım. Nihayet benim cüssem, bir sivrisinekten de aşağı değil ya... Ben de Nemrut mülkünü kanadımla vurur, tarumar ederim. Tut ki zayıflıkta Ebabilim, tut ki düşmanlarımın her biri bir fildir. Bir fındık kadar, fakat yakıcı kurşun atarım, kurşunum, yüzlerce mancınık derecesinde tesir eder.

Taşım nohut kadarsa da savaşta ne baş bırakır,ne miğfer! Musa, savaşı bir tek sopasıyla gitti ama o sopayla Firavunu da, kılıçlarını da kırdı geçirdi. Her peygamber, o kapıyı yalnızca döğmüş, bütün dünyaya tek başına saldırmıştır. Nuh, ondan kılıç isteyince Tufan dalgası, Tanrı kudretiyle kılıç kesilmiştir. Ey Ahmet, yeryüzünün askeri kim oluyor ki? Aya bak,ayın bile alnını yar! Bu suretle yıldızların yomlu, yomsuz olduğuna inanan bi,haberler, bu devrin senin devrin olduğunu,kamerin devri olmadığını anlasınlar.

Bu devir, senin devrindir. Çünkü Kelim olan Musa bile daima senin zamanını arzuladı. Musa, senin devrinin parlaklığını, o devirdeki tecelli sabahının zuhurunu gördü de; “ Yarabbi, o ne rahmet devri... o devir, rahmetten de ileri ... o devirde rüyet var. Musa’ nı denizlere daldır da Ahmet’in devrinde izhar et’’ dedi. Tanrı dedi ki : “ Sana o devri onun için gösterdim, o halvetin yolunu onun için açtım”

Ey Kelm, sen o devirden uzaksın; ayağını çek, çünkü bu iklim uzundur. Ben kerem sahibiyim. Tamaha düşüp ağlasın diye mahluka ekmek gösteririm. Ana, çocuk uyansın da gıdasını istesin diye çocuğun burnunu ovar. Çünkü çocuğun, açlığından haberi olmaz, uyuyakalır. Fakat süt muhabbeti, ananın iki memesini de ağrıtmaya başlar.

Ben gizli rahmet olan bir hazineydim, hidayete erişmiş bir ümmet gönderdim.” Can ve gönülle dilediğim bütün keremleri sana Tanrı gönderdi de sen onlara tamah ettin. Ahmet, ümmetler “ Yarab” desinler diye dünyada nice put kırdı. Ahmet’in çalışması olmasaydı sen de ataların gibi puta tapardın.

Ahmet’in ümmetler üzerindeki hakkını bil, başın puta secde etmekten, bunu bilesin diye kurtuldu. Söylersen bu puta tapmadan kurtulmanın şükrünü söyle de Tanrı, seni batın putundan da kurtarsın. O, nasıl, başını putlardan kurtardıysa sende o kuvvetle gönlünü kurtar. Dini babadan bedava bir miras olarak buldun da onun için başını şükretmeden çevirdi. Miras yedi. Mal kadrini ne bilsin?

Rüstem can verdi, Zal bedava şeref kazandı! Ben, birisini ağlatırsam rahmetim coşar; ağlayıp taşanda nimetime erişir. Birisine bir şeyi vermek istemezsen o isteği göstermem. Fakat gönlünü kapattın mı artık açmam. Rahmetim, o ağlamalara bağlıdır. Kul ağladı mı rahmet denizi, kabarmaya,dalgalanmaya başlar.

Doğan diye, dönüp tekrar padişaha gelen doğana derler. Yolunu kaybeden kör doğandır. Bir doğan, yolunu kaybetti, bir viraneye düştü, Baykuşların arasıda kaldı. O rıza nurundandı, baştanbaşa nurdu; fakat kaza ve kader çavuşu, gözünü kör etti; Gözüne toprak saçtı, onu yoldan sapıttı, viranede baykuşlar arasına uğrattı.

Padişahtan ayrı düşmesi şöyle dursun, baykuşlar arasına uğrattı. Padişahtan ayrı düşmesi şöyle dursun, baykuşlar, başına vurmağa, güzelim kanatlarını yolmaya başladılar. Baykuşlar arasına Kendinize gelin; doğan yerinizi, yurdunuzu almaya geldi” diye bir velveledir düştü. Mahalle köpekleri gibi hepsi de kızgın, korkunç bir halde garip doğanın başına üşüşüp hırkasını çekiştirmeye başladılar.

Doğan, “ Ben baykuşlara layık mıyım?” Baykuşlara bunun gibi yüzlerce virane bağışladım. Ben burada kalmak istemem, padişaha dönmek isterim. Tasalanıp kendinize kıymayın. Ben burada durmam vatanıma giderim. Bu harabe, sizin gözünüze hoş bir yer görünüyor, bana değil. Benim naz ettiğim yer, padişahın koludur” diyordu.

Baykuş ise “ Doğan sizi evinizden, barkınızdan etmek için hileye sapıyor. Hile ile bizi yurdumuzdan ayırmak, yuvamızdan etmek niyetinde. Bu hileci tokluk gösteriyor ama Tanrı hakkı için bütün harislerden beterdir. Hırsından balçığı pekmez gibi yer. Ayıya kuyruğunuzu kaptırmayın. Bizim gibi saf kişileri yoldan çıkarmak için padişahtan, padişahın elinden dem vurmakta.

Bir kuşcağız, hiç padişahla düşüp kalkar mı? Bir parçacık aklınız varsa dinlemeyin bu sözü, O, padişahın cinsinden mi, vezirin cinsinden mi? Hiç sarımsakla badem helvası yenir mi? Padişah, adamlarıyla beni arıyor demesi de hilesinden, fendinden. Bu, kabul edilmeyecek bir malihulya. Bu, olmayacak bir laf, ahmak aldatmak için kurulmuş bir tuzak! Kim buna inanırsa ahmaklığından inanır .

Zayıf bir kuşcağızın padişahla ne münasebeti olabilir? En aşağı bir baykuş , onun beynine vursa ona padişahtan yardımcı gelecek ha! Hani, nerede?” demekteydi. Doğan dedi ki: “ benim bir tüyüm bile kopsa padişah, baykuş yuvasının kökünü kazır. Baykuş kim oluyor ki? Bir doğan bile beni incitir, gönlümü kırar, bana cefa ederse,

Padişah; her yokuşta her inişte doğan başlarından harmanlar yapar, tepeler yüceltir. Benim bekçim, onun inayetleridir. Nereye varırsam padişah arkamdadır. Hayalim, padişahın gönlündedir. O, bensiz duramaz. Padişah beni uçurunca onun ziyası gibi gönül yücelerinde uçarım. Ay gibi güneş gibi uçup gök perdelerini aşarım.

Akılların aydınlığı, benim fikrimden; göklerin halk edilmesi, benim yüzümdendir. Öyle bir doğanım ki Hüma bile bana hayran olur. Baykuş kim oluyor ki sırımı bilsin. Padişah, benim kurtulmam için zindanı açtı, Yüz binlerce mahpusu azadetti. Bir zamancağız beni baykuşlara hemdem etti de benim yüzümden baykuşları doğanlaştırdı. Ne mutlu o doğana ki uçuşuma uyar, talihi yar olur da sırrımı anlar. Bana yapışın da doğan olun, baykuşsanız bile doğanlaşın! Böyle bir padişaha sevgili olan nereye düşerse, düşsün, nasıl olur da garip olur.?

Padişah kimin derdine derman olursa o, ney gibi feryat eder, sessiz sedasız kalmaz. Ben mülk sahibiyim, başkasının sofrasına oturup yemeğimi yemiyorum. Padişah, uzaktan benim davulumu döven “İrcii” sesidir. Benimle davaya girişenlerin rağmine şahidim, Tanrıdır.

Padişahın cinsinden değilim, haşa bunu iddia etmiyorum. Fakat onun tecellisiyle, onun nuruna sahibim. Cins oluş, sade şekil ve zat bakımından değildir. Su, nebatta toprağın cinsinden sayılır. Rüzgar, ateşi yaktığı, yanmasına yardım ettiği için rüzgarın cinsi demektir. Nihayet şarap,tabiata neşe verdiğinden onun cinsidir. Cinsimiz, padişah cinsinden olmadığı için varlığımız onun varlığına büründü, yok oldu.

Varlığımız kalmayınca da tek olarak onun varlığı kaldı. Ben onun atının ayağı önünde toz gibiyim, toz gibi! Can da, canın nişaneleri de toprak oldu. Toprakta onun ayak izi var.” Bu izi bulmak için ayağı altında toprak ol ki başı dik kişilerin tacı olasın. Sizi şeklimin aldatmaması için sözümü dinlemeden şarabımı için, mezemi yiyin. Nice kişiler var ki suret, onların yolarını kesti. Surette kastettiler, Allah’a çattılar.

Bu can da, bedenle birleşmiştir ya. Fakat hiç can bedene benzer mi? Göz nuru iç yağıyla eş olmuştur, gönül nuru bir katre kanda gizli. Neşe ciğerin kızılındandır, gam karasında, akıl bir mum gibi beynim içinde. Bu alakadar keyfiyetsiz bir tarzdadır. Akıllar, bu keyfiyetsizliği bilmede acizdir. Külli can, cüzi cana alakalandı; can ondan bir inci alıp boynuna koydu. Meryem nasıl gönüller alan Mesih’e gebe kaldıysa can da onun gibi koynuna aldığı o inciden gebe kaldı.

Fakat o Mesih, kuru ve yaş üstünde, yeryüzünde seyahat eden Mesih değildir. O,Mesih’in şanı seyahatten yücedir. Can, canlar canından gebe kaldı ya. İşte cihan, böyle candan gebe kalır. Cihan da başka bir cihan doğurur. Bu mahşer de başka bir mahşer gösterir. Kıyamete kadar söylesem, saysam bu kıyameti anlatamam.

Bu, sözler, mana bakımından “ Yarab” nidasına benzer. Harfler, bir tatlı dudaklının nefesini avlamağa tuzaktır. Kulun “Yarab” sözüne Tanrının “Lebbeyk” cevabı geldikten sonra, nasıl olur da “ Yarab” demekte kusur eder? Fakat bu “ lebbeyk” öyle bir “Lebbeyk” tir ki onu işitemezsin ama baştan aşağıya kadar bütün vücudunla tadabilirsin.


MESNEVİ'DEN HİKAYELER EŞŞEK GİTTİ

EŞŞEK GİTTİ

Köylünün biri, öküzünü ahıra bağlamıştı. Aslan gelip öküzü yedi,yerine geçip oturdu. Köylü geceleyin ahıra gidip köşeye, bucağa el atarak öküzü aramaya koyuldu. Elini aslana sürmekte, sırtını yağrısını yukarı aşağı okşamaktaydı. Aslan “ aydınlık olaydı ödü patlar, yüreği kan kesilirdi. Fakat şimdi pervasızca beni okşuyor, kaşıyor. Çünkü gece vakti beni öküz sanıyor demekteydi.

Hak da “Ey mağrur kör, Tur dağı benim adımdan paramparça olmadı mı? Eğer biz kitabımızı dağa indirseydik dağ parçalanır, yerinden kopar, başka bir yere göçerdi. Eğer Uhud Dağı beni anlasaydı o dağdan ırmak, ırmak kan akardı.” Deyip duruyor. Sen bu adı babandan,anandan işittin de onun için bu ada gafilce yapıştın. Bu sırrı taklitsiz anlasan Tanrı lütfüyle nişansız bir hale gelir, hatife benzersin. Tehdit için söyleyeceğimiz şu hikayeyi duy da taklidin zararını bil!

Bir sofi yoldan gelip bir tekkeye misafir oldu. Eşeğini götürüp ahıra çekti. Eliyle sucağınızı, yemceğinizini verdi. Bundan önce söylediğimiz hikayedeki gibi yapmadı. İhtiyatlı davrandı, fakat kaza gelince ihtiyatın ne faydası olur? Sofiler, yok, yoksul kişilerdi. Yoksulluk, az kala helak edici bir küfür ola yazdı.

Ey zengin, sen toksun, sakın o dertli yoksulun aykırı hareketine gülme! O sofiler, acizlikten umumiyetle birleşip merkebi satmaya karar verdiler. Zarurette murdar da mubahtır. Nice kötü şeyler vardır ki zarurette iyi ve doğru olur. Hemencecik o eşekceğizi sattılar, yiyecek aldılar. Mumlar yaktılar. Tekkeye, bu gece yemek var diye bir velveledir düştü. “ Bu sabır niceye dek, bu üç günlük oruç ne vakte kadar, bu zembil taşıyıp dilenme ne zamana sürüp gidecek? Biz de halktanız, bizim de canımız var. Bu gece devlete erdik, konuk geldi” dediler.

Hakikatte can olmayanı can sandıkları için batıl tohum ektiler. O konuk da uzak yoldan gelmiş, yorulmuştu. O iltifatı, Sofilerin kendisini birer, birer ağırladığını, güzel bir surette izzet ve ikram tavlasını oynamakta bulunduklarını,Kendisine olan meyil ve muhabbetlerini görünce “ Bu gece eğlenmeyeyim de ne vakit eğleneyim?” dedi.

Yemek yediler semaa başladılar. Tekke, tavanına kadar toza dumana boğuldu. Bir taraftan mutfaktan çıkan duman, bir taraftan o ayak vurmadan çıkan toz,bir taraftan sofilerin iştiyak ve vecitle canlarıyla oynamaları ortalığı birbirine katmıştı. Gah el çırparak ayak vuruyorlar,gah secde ederek yeri süpürüyorlardı. Dünyada tamahsız sofi az bulunur. O sebepten sofi hayli hor, hakirdir.

Ancak Tanrı nuruyla doyan ve dilenme zilletinden kurtulmuş olan sofi, bundan müstesnadır. Fakat sofilerin binde biri bu çeşit sofilerdendir. Öbürleri de onun sayesinde yaşarlar. Sema, baştan sona doğru varınca çalgıcı bir Yörük semai usulünce taganniye başladı. “ Eşek gitti, eşek gitti”demeye koyuldu. Bu hararetli usule hepsi uyup, Bu şevkle seher çağına kadar ayak vurup el çırparak “Ey oğul, eşek gitti, eşek gitti” dediler.

O, konuk olan sofi de onları taklit ederek “Eşek gitti” diye bağırmaya başlamıştı. O aysuişret, o sema ve safa çağı geçip sabah olunca hepsi vedalaşıp gitti. Tekke boşaldı,sofi kaldı. Eşyasının tozunu silkmeye başladı. Nesi var, nesi yoksa hücreden dışarı çıkardı. Eşeğe yükleyip yola çıkmaya niyetlendi.

Alelacele yoldaşlarına yetişip ulaşmak üzere eşeği getirmek için ahıra gitti, fakat eşeğini bulamadı. “ hizmetçi suya götürmüştür. Çünkü dün gece az su içmişti.” Dedi. Hizmetçi gelince sofi, “Eşek nerede?” dedi. Hizmetçi “ sakalını yokla!” diye cevap verdi, kavga başladı. Sofi “Ben eşeği sana vermiştim onu sana ısmarlamıştım.

Yolu yordamlı konuş, delil getirmeye kalkışma. Sana ısmarladığım eşeğimi getir. Sana verdiğimi senden isterim. Onu iade et. Peygamber dedi ki. “Elinle aldığını geri vermek gerek” Serkeşlik eder de buna razı olmazsan mahkeme işte şuracıkta, kalk gidelim” dedi. Hizmetçi “ Sofilerin hepsi hücum etti, ben mağlup oldum, yarı canlı bir hale düştüm. Sen bir ciğer parçasını kedilerin arasına atıyorsun, sonra da onu aramaya kalkışıyorsun.

Yüz açın önüne bir parçacık ekmek atıyor, yüz köpeğin arasına zavallı bir kediyi bırakıyorsun!” dedi. Sofi dedi ki: “ Tutalım senden zulmeden aldılar ve benim gibi yoksul birisinin kanına girdiler. Ya niçin bana gelip de söylemiyor, biçare, eşeğini götürüyorlar, demiyorsun? Eğer söyleseydin eşeği kim aldıysa ondan alırdım, yahut da parasını aralarında paylaşırlar, o paraya razı olurdum.

Onlar o vakit buradaydılar. Yüz türlü çare bulunurdu. Halbuki şimdi her birisi bir tarafa gitti! Kimi tutayım? Kime gideyim? Bu işi başıma sen açtın, seni kadıya götüreyim de gör! Niçin gelip de “ Ey garip, böyle bir korkunç zulme uğradın” diye haber vermedin”

Hizmetçi “ Vallahi kaç kere geldim, sana bu işleri anlatmak istedim. Fakat sen de “ oğul, eşek gitti” deyip duruyordun. Hatta bu nağmeyi hepsinden daha zevkli söylemekteydin. Ben de “ o da biliyor, bu işe razı, arif bir adam” deyip geri döndüm” dedi.

Sofi “Onların hepsi hoş, hoş söylüyorlardı, ben de onların sözünden zevke geldim. Onları taklit ettim, bu taklit beni ele verdi. O taklide iki yüz kere lanet olsun! Hele böyle ekmek için yüzsuyu döken saçma adamları taklide! Onların zevki bana da aksediyor, bu akis yüzünden gönlüm zevkleniyordu” dedi.

Dostlardan gele akis, sen denizden muhtaç olmaksızın su almaya iktidar kesbedinceye kadar hoştur. İlkönce gelen aksi taklit bil. Sonradan birbiri üstüne ve biteviye gelirse anla ki hakikidir. Hakiki akse erişinceye kadar dostlardan ayrılma. Sedefi terk etme, o katra daha inci olmadı ki. Gözün, akın ve kulağın saf olmasını istiyorsan o tamah perdelerini yırt.

Çünkü sofiyi yoldan çıkaran tamahtır. Yoldan çıkarır da sofinin hali tebah olur, ziyan içinde kalır. Yemeğe, zevk ve semaa tamah ediş, hakikate akıl erdirmesine mani olur. Ayna bir şeye tamah etseydi bizim gibi münafık olur, her şeyi olduğu gibi göstermezdi. Terazinin mala tamahı olsaydı tarttığını nasıl doğru tartardı?

Her peygamber, kavmine açıkça “ Ben sizden peygamberlik için ücret istemiyorum. Ben delilim müşteriniz Tanrıdır. Tanrı, benim tellallığımı iki baştan da verdi. Benim ücretim dosta kavuşmaktır. Ebubekir kırk bin dinar verdi ama. Onun kırk bini benim ücretim değil ki. Hiç boncuk, Aden incisine benzer mi?” demiştir. Bir hikaye söyleyeyim, can kulağıyla dinle de tamah, adamın kulağına nasıl perde oluyor, anla! Kimde tamah varsa dili tutuk bir hale gelir. Nasıl olur da tamahla göz ve gönül aydınlanır, buna imkan var mı? Tamahkar adamın gözünün önünde makam ve altın hayali, gözdeki kıl gibidir.

Fakat Hak’la dolu olan sarhoş bundan müstesna. Ona hazineler de versen yine hürdür. Sevgiliye kavuşma devletine eren kişinin gözünde bu dünya murdar bir şeyden ibarettir. Fakat bu sarhoşluktan uzak olan sofi, nihayet hırs yüzünden nursuz, pirsiz bir hale gelir. Hırsa düşkün olan, yüzlerce hikaye dinler de haris kulağına girmez.


MESNEVİ'DEN HİKAYELER GEMİDEKİ DERVİŞ

GEMİDEKİ DERVİŞ

Bir gemide bir derviş vardı. Erliği kendisine arka yastığı yapmış, ona dayanmıştı. Gemide bir kese altın kayboldu. Herkesi aradılar. Birisi onu da gösterip, “ Bu uyuyan yoksulu da arayalım” dedi. Para sahibi derdinden onu da uyandırdı. “ Bu gemide bir kese kayboldu. Herkesi aradık, bu arayıştan sen kurtulamazsın. Hırkanı çıkar, soyun da senin hakkında kimsenin şüphesi kalmasın” dedi.

Derviş “Yarabbi, şu aşağılık kişileri, kulunu töhmet altına alıyorlar, fermanını eriştir” dedi. Dervişin gönlü dertlenir dertlenmez hemen denizin her tarafından yüz binlerce baş çıkardı. Her birinin ağzında bir inci vardı. Ama ne inci? Her tanesi bir memleket haracı. Tanrıdan geliyor, elbette eşi bulunmaz. Derviş gemiye birkaç inci atıp fırladı, havayı adeta kendisine bir taht edip oturdu.

Padişahlar gibi tahtının üstüne bağdaş kurup kuruldu. O havanın yücesin de, gemi de onun önünde! Dedi ki: “Yürüyün, gidin. Gemi sizin Hak benim, yoksul bir hırsız sizinle bir arada olasın! Bakalım, bu ayrılıktan kim ziyan eder? Ben hoşum, Hak’la çift, halktan tek! O, beni hırsızlıkla töhmet altına alır ne yularımı bir gammaza verir!”

Gemidekiler dediler ki: “ Ey ulu, sana bu yüce makamı ne yüzden verdiler?” derviş, “Yoksulu töhmet altına almak, hor hakir bir şey için Hakk’ı incitmek yüzünden. Haşa bu yüzden değil. Ululara tazim ettiğinden çünkü ben, yoksullar hakkında hiç kötü zanna düşmedim. Onlar öyle latif, öyle nefesleri hoş kişilerdir ki onları ululamak için Tanrıdan “ Abese” suresi geldi.

Onların yoksulluğu, dünyayı dönüp dolaşma yüzünden ve dünyalık için değil. Hak’tan başka hiçbir şey olmadığından onlarda yokluğu, yoksulluğu kabul etmişlerdir. Nasıl töhmet altına alabilirim ki Hak, ondan yedinci kat göğe kadar hazinelerine emin etmiştir” dedi. Töhmetli duygudur; latif nur değil. Nefis sofestai olmuştur, vur nefsin kafasına! Çünkü hakikati kötekle anlar delil getirmekle değil.

Mucize görür, aydınlanır. Sonradan der ki: o bir hayaldi. Hakikat olsaydı o gördüğüm şaşılacak şey gece gündüz gözümün önünde dururdu. Halbuki o temiz gözlerde mukimdir, hayvan gözüne karin olmaz. O şaşılacak şey, o mucize, bu duygudan utanır çekinir. Tavus kuşu, hiç dar bir kuyuya girer mi? Sakın bana, çok söylüyor deme. Ben yüzde birini söylüyorum, söylediğim de pek cüzi, muhtasar!

Sofiler, bir sofiyi kınayıp tekke şeyhinin yanına gelerek, Şeyhe “ Ey ulumuz, medet bu sofiden öcümüzü al”dediler. Şeyh “ sofiler, şikayetiniz neden” diye sorunca birisi “ bu sofinin üç kötü huyu var; söze başladı mı çan gibi susmak bilmez, boyuna söyler. Yemeğe girişti mi yirmi kişinin öğününden fazla yemek yer.

Yattı mı uyudu mu Eshabı Kehf’ benzer” dedi. Sofiler, bu üç huy, yol ehline yaraşmaz diye şeyhin huzurunda savaşa giriştiler. şeyh o fakire yüz çevirip dedi ki: “ Ne halin olursa olsan, o halde itidali koru. “ işlerin hayırlısı orta hallidir” diye haberde bile var vücuttaki ahlat itidal yüzünden faydalı.

Bunların biri herhangi bir arızî sebeple fazlalaştı mı insanın bedeninde hastalık meydana gelir. Yoldaşına pek yüklenme çok söz söyleme, onu pek övme, çünkü bu, nihayet ayrılığa sebep olur. Musa’nın sözü, kendince haddindeydi ama o iyi dosta fazla geldi. o fazlalık da Hızır’la arasının açılmasına sebep oldu. Musa’ya “ Haydi git sen çok söylüyorsun gayri ayrılık gelip çattı! Musa, sen ne fazla konuşuyorsun, git uzaklaş yahut da benimle olunca kör dilsiz kesil.

Yok eğer gitmez, inadına oturursan hakikatte de bence gitmiş, benden ayrılmış sayılırsın” dedi. Mesela namazda ansızın yellensen , biriside sana git yeniden aptes al dese, gitmez orada kakılır kalır namaz kılmaya devam edersen istediğin kadar eğil bükül yat kalk be şaşkın, zaten namazın gitti. Yürü seninle eş olanların, sözünü sohbetini susamışçasına sevenlerin yanına var.

Bekçi uyuyanlara göredir. Balıkların bekçiye ne ihtiyacı var? Çamaşırcıya elbise giyenler muhtaçtır. Çırçıplak canın ziyneti tanrı tecellisidir. Ya çıplakları bırak, bir yana çekil yahut onlar gibi elbiseden vazgeç! Yok eğer tamamıyla soyunamıyorsan bari elbiseni azalt da orta halli ol!”

Fakir, o şeyhe ahvalini anlattı, suçuna özürler diledi. Şeyhin sualine, Hızır’ın cevapları gibi güzelce, doğruca cevaplar verdi. Nitekim Kelimin suallerine Hızır’ın Alim Tanrıdan verdiği cevaplarlarla; Musa’nın müşkülleri halloldu. Hızır Musa’ya her müşkülü için anlatılamayacak derecede miftahlar verdi.

Dervişe Hızır’dan mirastı, o da şeyhin suallerine cevap vermede himmet etti. Dedi ki : “Orta yol hikmetse de bu orta hallilik de nispidir. Su deveye göre azdır, fakat fareye göre deniz gibiydi. Birisinin dört ekmeğe ihtiyacı olurda iki, yahut üç tanesini yerse bu, orta bir yiyiştir. Fakat dördünü de yerse bu yiyiş, orta bir yiyiş değildir ki. O adam, kaz gibi hırsına esir olmuştur. Birisinin on ekmeğe iştahı olsa da altısını yese bu orta sayılır.

Fakat benim elli ekmeğe ihtiyacım var, senin altı yufkaya müsavi değiliz ki. Sen on rekat namaz kılınca usanırsın, ben beş yüz rekat namaz kılsam usanmam. Birisi, ta Kabe’ye kadar yaya gider, öbürü mescide varıncaya kadar kendisinden geçer. Birisi o kadar cömerttir ki gönlü bulanmadan canını bile verir, öbürü bir dilim ekmek verebilmek için can çekişir.

Bu orta halli oluş, sona göredir, önü, sonu olan şeye nispetledir. Bir şeyde evvel, ahir olmalı ki ortası tasavvur edebilsin. Sonsuz şeyin önü, sonu nasıl olur önü sonu olmayanın ortası nasıl bulunur? Tanrı “ Deniz mürekkep olsa biterdi de Rabbimin kelimeleri bitmezdi” dedi. Kimse Tanrı tecellisinin evvelini ahirini göremedi.

Hatta yedi deniz tamamıyla mürekkep olsa gene biteceğini umma. Bağ, orman baştanbaşa kalem olsa bu söz, yine eksilmez. O, mürekkebin o kalemlerin hepsi biterde sonu olmayan bu söz yine kalır. benim halim uyuyan adamın haline benzer. Gören sapık, beni uyuyor sanıyor. Halbuki bil ki gözüm uyur, gönlüm uyanıktır. Bil ki işsiz güçsüz gibi duruyorum ama işimde var, gücüm de!

Peygamber “ Gözlerim uyur ama Tanrı lütfüyle kalbim uyumaz” dedi. Senin gözün açık, kalbi uyuyor; benim gözüm uyuyor, gönlüme kapı açılmış! Gönlün ayrı beş duygusu var, gönül duygusuna iki cihan da pencere. Sen kendi zayıflığınla bana bakma sana gece çağı ama o gece, bana kuşluk vakti.

Sana zindan, fakat o zindan bana bahçe gibi. Meşguliyetin ta kendisi bana istirahat hali. Senin atağın balçıkta, bana balçık gül kesilmiş sana yas, bana düğün, dernek davul zurna ! seninle yeryüzünde oturup duruyorum ama Zuhal yıldızı gibi yedinci kat göğün üstünde koşup durmaktayım. Seninle oturan ben değilim, benim gölgem. Mertebem düşüncelerden üstün.

Çünkü ben düşüncelerden, vesveselerden geçtim, onların dışında koşup gezmekteyim. Ben endişelere hakimim, mahkum değil. Usta binaya hakimdir. Bütün halk, endişelere, vesveselere mahkumdur. O yüzden hepsinin gönlü hasta, hepsi gamlı, gussalıdır. Onların arasından çıkıp kurtulmak istersem kendimi mahsustan endişeli gösteririm.

Ben yücelerde uçan bir kuşum, endişe sinek! Sinek nasıl olurda beni elde edebilir? Ayakları kırık olanlar da benimle buluşsunlar konuşsunlar diye göğün yücelerinden kasten aşağıya inerim. Aşağılık sıfatlardan usandım mı melekler gibi uçuveririm. Benim kanadım, kendinden çıkmadır. Vücuduma iki kanat yapıştırmadım ben.

Cafer-i Tayyar’ın kanadı kendindendir, Cafer-i Tarrar’ın kanadı ise iğreti. Tatmayan adama göre bu, davadan ibarettir. Fakat makamı yüce kişilere göre dava değil, manadır. Bu söz,kargaya göre laftan, kuru iddiadan ibarettir. Nitekim sineğe göre dolu tencere ile boş tencere birdir. İçinde lokma gevher olduktan sonra çekinme muktedir olduğun kadar ye!

Şeyhin biri bir gün, halkın kötü zannını gidermek için leğene kustu, leğen inciyle doldu. Bu suretle o basiret sahibi pir, halkın az akıllılığına acıyıp ancak akılla anlaşılır inciyi gözle görülür inci haline getirdi. Fakat midende temiz de pis murdar bir hale geliyorsa boğazını kilitle, anahtarı da sakla. Lokma, kimde ululuk nuru haline gelirse ne dilese yesin ona helal!

Eğer benim canıma aşina isen bilirsin ki şu manalı sözüm boş dava değildir. Gece yarısında bile senin yanındayım; kendine gel geceleyin korkma; ben senin adamımım, hısmınım dersem, bu iki iddia da eğer hısımlarının sesini tanırsan sence doğrudur. Yanında olmak da, hısmın bulunmak da idiadır ama iyi anlayan kişiye göre ikisi de manadan ibarettir ve doğrudur.

Senin yakından gelişi de şehadet eder ki bu nefes, bir sevgilinin yanından gelmekte. Hısımların seslerindeki tat da o hısmın doğruluğuna şahittir. Fakat Tanrı ilhamına mazhar olmayan ve bilgisizliğinden yabancı sesiyle akraba sesini birbirinden ayırt edemeyen ahmağa göre, bu adamın sözü davadan ibarettir. Bu ahmağın bilgisizliği, inkarına sebep olur. Fakat gönlünde Tanrı nurları olan akıllı, anlayışlı kişiye göre bu ses, mananın ta kendisidir ve doğrudur.

Bu şuna benzer: Arapça bilen birisi, Arapça “Ben Arapça bilirim” dese, onun Arapça bilirim demesi davadır ama Arapça söyleyişi de manadır, davanın ispatıdır. Yahut bir katip, kağıdın üstüne “ Ben katibim, yazı okuyabilirim, yüce bir kişiyim” diye yazsa, bu yazı filvaki davadır ama yazılan şeyde davanın doğruluğuna şahittir.

Yahut da bir sofi “ Dün akşam rüyada birisini gördün ya hani omuzun da seccade vardı işte o benim. Rüyada sana nazardaki feyizleri anlatmıştım. Onları kulağına küpe et. O sözü aklına rehber yap, sözlere uy” dese, Bu söz sana rüyayı hatırlatır. Yeni bir mucize, eski bir altındır. Bu söz, dava gibi görünür ama rüyayı görenin ruhu” Evet” der. Tasdik eder. Hikmet, müminin kaybolmuş malı olduğundan kimden duysa inanır, kabul eder. Fakat kendisini hikmetin yanında bulursa nasıl şüphe edebilir. Nasıl yanılabilir?

Susuz birisine “ acele et, çabuk, kadehteki suyu al iç” desen susuz, “Bu bir davadan ibaret. Yürü ey davacı benden uzaklaş” Yahut Kadehtekinin su, o içilen güzel, berrak su olduğuna dair bana bir delil göster!"”der mi? Ana, süt emer çocuğuna “Gel yavrum, süt em, ben senin ananım” dese, çocuk “Ana, sütünü emersem karnım doyacak mı bir delil göster!” der mi?

Her ümmetin gönlünde Hak’tan bir tat vardır. Peygamberlerin yüzü ve sesi de mucizedir. Peygamber, dışardan seslendi mi ümmetin canı, içerden secde eder. Çünkü can kulağı, alemde hiç kimseden o sese benzer bir ses duymamıştır. O misilsiz ruh, o misli olmayan sesten neşelenir, Tanrıya yaklaşır.


MESNEVİ'DEN HİKAYELER HASTA HATIRI

HASTA HATIRI

Sahabeden biri hastalandı, o hastalık yüzünden zayıfladı, iplik gibi inceldi. Mustafa halini hatırını sormaya geldi. Çünkü Peygamberin huyu tamamıyla lütuf ve keremden ibaretti. Hasta halini, hatırını sormaya gitmekte fayda vardır. Faydası da gene sanadır. Birinci faydası şudur; O hasta adam bir kutup, bir ulu şah olabilir.

Mademki inatçı adam, gönlünün iki gözü de yok, odunu ödağacından ayırt edemezsin. Alemde hazineler var. Beyhude üzülme, yorulma yalnız hiçbir viraneyi de definesiz bilme. Her dervişe ne olur, ne olmaz diye mülazemette bulunadır, bir nişane buldun mu da artık onun etrafında adamakıllı dön dolaş! Mademki sende o can gözü yok, her vücutta define var san! Kutup olmasa bile belki bir yol dostudur, padişah değilse bile bir atlı askerdir. Kim olursa olsun ister yaya, ister atlı yol dostlarıyla buluşmayı, onların halini sormayı hatırlarını ele almayı lazım bil.

Hatta o adam düşman bile olsa yine iyidir. Çünkü ihsan yüzünden düşman bile adama dost olur. Dost olmasa bile hiç olmazsa kini azalır. Çünkü ihsanda bulunmak kine adeta merhemdir. Bundan başka daha nice faydaları var ama ey iyi adam, sözü uzatmadan korkuyorum. Sözün hülasası şu: Topluluğa dost ol. Hatta bir dost bulamazsan put yapan amad gibi taştan bir yont, onu sev! Zira kalabalık ve kervan halkının çokluğu yol vurucuların belini kırar, onları kahreder.

Tanrıdan Musa’ya şu hitap geldi “Ey koltuğundan ayın doğduğunu gören! Seni Tanrılık nurunun doğusu haline getirdiğim halde ben ki Tanrıyım hastalandım da niçin halimi hatırımı sormaya gelmedin?” Musa “ Tanrı” sen kusurdan münezzehsin. Bu ne remizdir, Yarabbi, bunu bildir” dedi. Bunun üzerine Tanrı, yine “ Hastalığımda kerem edip niçin halimi sormadın?” buyurdu. Musa “ Yarabbi, senin bir noksanın olamaz. Aklım şaştı, bu sözün haki katını anlat” dedi. Tanrı “ Evet, has ve seçilmiş bir kulun hastalanmıştı. İyice bir bak hele o, benim.

Onun özür serdetmesi benim özür serdetmemdir. Onun hastalığı benim hastalığımdır” buyurdu. Tanrı ile oturup kalkmak isteyen kişi veliler huzurunda otursun. Velilerin huzurundan kesilirsen helak oldun gitti. Çünkü sen küllü olmayan bir cüzüsün. Şeytan birisini kerem sahiplerinden ayırırsa onu kimsiz kimsesiz bir hale kor, o halde de bulununca başını yer, mahvedip gider. Topluluktan bir an bile ayrılmak bil ki şeytanın hilesinden ibarettir.

Bir bahçıvan , bahçesine iç tane hırsızın girdiğini gördü. Bu üç kişinin birisi bir şerif, bir tanesi de bir sofi idi. Üçü de hafif meşrep ve vefasız kimselerdi. Bahçıvan kendi kendine “Bunlara karşı söyleyeceğim nice sözler, bunları ilzam için getireceğim yüzlerce deliller var. Fakat bunlar, bir topluluk. Topluluksa kuvvettir,tek başıma bu üç kişinin hakkından gelemem, önce onları birbirinden ayırmak lazım. Her birisini öbüründen ayırayım. Ondan sonra birer ,birer saçlarını, sakallarını yolarım” dedi. Hile edip arkadaşlarıyla arasının açmak üzere sofiyi yola vurdu. Sofi gidince öbür iki arkadaşıyla yalnız kaldı.

Sofiye “ Eve git, bu arkadaşlar için bir kilim getir” dedi. Fakihe “ sen fakihsin, bu da ünlü bir şerif. Biz senin fetvanla ekmek yemekte, senin bilgi kanadında uçmaktayız. Bu da bizim şehzademiz sultanımız. Seyit ve Mustafa’nın soyundan, sop undan. Bu pisboğaz, bu hasis sofi kim oluyor ki sizin gibi padişahlarla düşüp kalkıyor. Gelince onu savın gitsin. Siz de tam bir hafta benim bahçemde, çayır çimenliğimde kalın. Hatta bağ da nedir ki? Canim bile sizin.

Siz benim sağ gözüm mesabesindesiniz” dedi. Onları vesveselendirip kandırdı. Ah arkadaştan ayrılmamak gerek. Sofi gelince onu davdılar. Bu sefer bahçıvan koca bir sopayla ardından seğirtti. Dedi ki : “ Ey köpek sofi demek sen cüret edip benim bağıma giriyorsun ha! Sana bu hususta Cüneyt mi yol gösterdi, Bayezid mi? Bu sana hangi şeyhin, hangi pirinden kaldı? Sofiyi yalnız bulunca bir iyice dövdü, adeta yarı canlı bir hale koydu, başını yardı. Sofi “ benim nöbetim geçti.

Fakat arkadaşlar, bir iyice sıranızı gözetin. Beni ağyar bildiniz. Fakat bilin ki bu kaltanbandan daha ağyar değilim. Benim yediğimi siz de yiyeceksiniz. Bu çeşit şerbet, her aşağılık kişiye layıktır. Bu alem dağdır, senin sözlerin, yine ses vererek sana gelir” dedi. Bahçıvan sofiden kurtulunca yine o çeşit bir bahane kurdu. Şerife “ Ey şerif, eve git de kuşluk öğünü için, yufka ekmeği pişirmiştim, evin kapısını vur.

Kaymaza söyle, o yufka ekmeğiyle kazı getirsin” dedi. Şerif gidince, fakihe dedi ki: “ Ey işi yerinde güneş görmüş her şeyi anlar bilir adam, den fakihsin, bu meydanda. O şerif, manasız bir iddiada bulunuyor. Anasının ne iş ettiğini kim bilir ki? Karıya ve karı işine gönül bağlıyor, hem kadınlar nakıs akıllıdır diyor, hem de onlara itimat edemiyorsunuz. Zamanede nice ahmaklar, Ali’ye peygambere nispet iddia ederler.” Zinadan ve zina edicilerden olan herkes, Tanrı mensupları için işte bu zanda bulunur. Dönen ve bu yüzden başı dönmüş olan kişi elbette evi de kendisi gibi döner görür. O edepsiz bahçıvanın söylediği sözler kendi haliydi. Evladı Resulden o işler, uzaktır. O bahçıvan mürtetlerin dölü olmasaydı Peygamber hanedanı hakkında böyle söyler miydi?

Afsunlar, okudu, fakih de bunları dinledi. Bunun üzerine o sitem kar fakih şerifin ardından gidip, “ Ey eşek, bu bağa seni kim davet etti? Hırsızlık sana Peygamberden mi miras kaldı? Aslan yavrusu, aslana benzer, sen söyle bakayım, peygambere ne yüzden benziyorsun?” dedi. O zalim herif, şerife, harici Al-i Yasin’e ne yaparsa onu yaptı.

Hatta şeytan ve gul Al-i Resul’e Yezid ve Şimir nasıl kin tutarlarsa o da öyle kin tuttu, öcünü aldı . şerif, o zalimin zulmünden harap oldu, fakihe “ Ben sudan çıktım Ayağını tetik bas şimdi yapayalnız kaldın davula benze boyuna karnına tokmak ye! Şerifliğimi bir tarafa bırak. Hatta tut ki arkadaşlığa da layık değilim, fakat sana karşı bu çeşit bir zalimden de aşağı değilim ya” dedi.

Bahçıvan ondan da kurtulup fakihe geldi ve dedi ki: “ Ey fakih! Ne fakihi, ey her sefih kişinin bile arlandığı herif! Ey eli kesilecise, bağlara gir de, caiz midir? Emir var mı bile deme. Fetvan bu mu senin? Böyle bir ruhsatı Vasit’temi okudun? Yoksa bu mesele Muhit’te mi var?” fakih “ Vur, vur, hakkın var. Fırsat ele geçti. Dostlardan ayrılanın layığı budur” dedi.

Hastanın hatırını soruş, dostluğu, birliği temin etmek içindir. Bu birlik bu dostluk da yüz türlü sevgi doğurur. Naziri olmayan Peygamber, hastayı dolaşmaya hatırını sormaya gidince o sahabeyi ölüm halinde gördü. Velilerin huzurundan uzaklaşırsan hakikatte tanrıdan uzaklaşırsın. Yoldaşlardan ayrılmanın sonu bile gam olursa padişahlardan ayrılık nasıl olur da ondan daha aşağı olur. Her an durma padişahların gölgesini ara bul ki o gölgede güneşten de iyi bir hale gelesin. Sefere çıkarsan bu niyetle çık, oturuyorsan yine bundan gafil olma!

Ümmet Şeyhi Bayezid, hac ve umre için yola düşmüş, Mekke’ye doğru koşa, koşa gidiyordu. Hangi şehre varıyorsa önce o şehirdeki azizleri arıyor, bu şehirde basiret sahibi, gönül gözü açık kim var diye dolaşıp araştırıyordu. Tanrı “ Sefer esnasında nereye varırsan önce bir er araman gerek” dedi. Hazine elde etmeye çalış, çünkü kar, zarar, işin ardından gelir, sen bunları feri bil.

Biri buğday elde etmek için ekin ekerse sonunda saman da elde eder. Fakat saman ekersen buğday elde edemezsin ki. İnsanların gözbebeği olan insanı ara insanların gözbebeği olan insanı, insanların gözbebeğini! Hac zamanı gelince Kabe’yi ziyaret etmeye niyetlen. Oraya vardın mı Mekke’yi de görürsün. Miraçtan maksat dostu görmektir.

Yeni bir mürit günün birinde bir ev yaptırdı. Pir gelip evini gördü. Şeyh, o yeni müridini, o iyi düşünceli kişiyi imtihan etmek maksadıyla dedi ki? “ Yoldaş, eve niçin pencere açtın?” o da şöyle cevap verdi “ ışık gelsin diye” şeyh “ O feridir. Şunu niyaz etmek gerek: Bu pencereden ezanı duyasın” dedi. Bayezid, seferde vaktin Hızır’ı olan kişiyi bulmak için uğraşmakta, böyle bir er araştırmaktaydı. Vücudu hilal gibi incelmiş bir pir gördü; onda erlerin halini, kalini buldu.

Pirin gözü görmüyordu, fakat gönlü güneş gibiydi. Adeta rüyasında Hindistan’ı görmüş bir file benziyordu gözünü yummuş, uyumakta .Gözünü açarsa nasıl olurda görmez? Şaşılacak şey! Rüya deyince şaşılacak şeyler açığa çıkar. Gönül uykuda pencere kesilir. Uyanık olduğu halde güzel rüya gören ariftir.

Sen onun bastığı toprağı gözüne sürme gibi çek. Bayezid o pirin huzuruna varıp oturdu, halini sordu ; onun hem fakir hem de aile etrafı çok olduğunu anladı. Pir “ ey bayezid nereye gidiyorsun gurbet pılı pırtısını nereye kadar çekip sürüyeceksin” dedi. Bayezid “ hac mevsimi Kabe’ye gidiyorum” diye cevap verdi. Pir dedi ki : “ yol masrafı olarak yanında ne var?” Bayezid “ İki yüz dirhem gümüşüm var. Ridamın ucuna sımsıkı bağladım işte” deyince Pir “ Etrafımda yedi kere tavaf et. Bu tavafı hac tavafından daha makbul bil. O dirhemleri de ey cömert kişi bana ver.

Bil ki hac ettin muradın hasıl oldu. Umre ettin ebedi ömre nail oldun, saf bir hale geldin, Safa’ya koştun, Saiy erkanını yerine getirdin. Canın gördüğü Hak hakkı için ki o, beni kendi evinden daha üstün daha makbul etmiştir. Kabe her ne kadar onun lütuf ve ihsan evidir ama benim vücudum da onun sır evi Tanrı Kabe’yi kurdu ama kurdu kuralı ona gitmedi .Halbuki bu eve benim vücuduma o ebedi diri olan Tanrıdan başka kimse gelmedi. Beni gördün ya bil ki Tanrıyı gördün; doğruluk Kabe’sinin etrafında tavaf ettin. Bana hizmet, Tanrıya itaat etmek, onu övmektir. Sakın hakkı benden ayrı sanma. Gözünü iyi aç da bana öyle bak ki beşerde Tanrı nurunu göresin” dedi. Bayezid, o nükteleri dinledi, altın bir küpe gibi kulağına taktı. Bu yüzden derecesi yükseldi, fazileti arttı. Hakikat yolunun sonuna erişmiş olan Bayezid, artık ondan sonra bir son tasavvur edilemeyecek olan bir makama vardı.

Peygamber, o hastayı görünce halini hatırını sordu, o hakiki dosta iltifatlarda bulundu. Adam, peygamberi görünce dirildi, sanki o anda yeniden yaratılmıştı. Sahabe “ hastalık beni bu bahta eriştirdi, bu sultan sabah çağında beni dolaşmaya geldi. Bu suretle bana sıhhat erişti, saltanatına bir hudut olmayan bu padişahın kademi bereketiyle iyileştim. Ne güzel, ne mübarek ağrı sızı.

Ne mutlu, ne kutlu hastalık hararet, dert ve gece uykusuzluğu! İşte Tanrı bana bu kocalığımda lütuf ve kereminden böyle bir hastalık, böyle bir illet verdi. Arka ağrısı ihsan etti de her gece yarısı uykudan uyandırdı. Bütün gece manda gibi uyuyamayayım diye Hak, lütfetti, bana dertler ihsan etti. Bu sınıklıktan da padişahların merhameti coştu. Cehennem de beni tehdit etmeden vazgeçti, sukut etti” dedi.

Ağrı, sızı ve hastalık hazinedir. Rahmetler ondadır. Deri yırtıldı mı iç tazelenir. Kardeş, karanlık yere soğuğa, gama kırıklığa ve hastalığa sabretmek, Abıhayat kaynağı ve sarhoşluk kadehidir. Çünkü yücelikler, hep aşağılıktadır. Baharlar güz mevsiminde gizlidir, güz mevsimi de baharda.

Kaçma ondan! Gama yoldaş o, vahşetle ünsiyet kesbet. Ölümünden uzun bir ömür isteyip dur! Nefsinin “ Bu kötü” dediğine kulak asma. Çünkü onun işi hep zıddınadır. Onun dediğinin zıddını yap. Alemde peygamberlerin de vasiyetleri böyledir. Sonun da az pişman olasın diye yapacağın işlerde müşaverede bulunmak vaciptir.

Ümmet “ Kiminle meşveret edelim?” dediler de peygamberler “ Mukteda olan akılla” diye cevap verdiler. Hatta soran adam “ İyi ama ya hiçbir tedbiri isabetli aklı olmayan bir çocuk, yahut kadın gelirse onunla da meşverette bulunalım mı? Deyince, Peygamber, “ onunla da meşverette bulun, fakat ne derse onun zıddını yap, ona aykırı yola git” dedi.

Nefsini kadın bil, hatta kadından da beter. Çünkü kadın cüzüdür, nefsinse şerrin küllü! Nefsinle meşveret edersen o aşağılığın dediğine uyma, aksini yap; Hatta sana namaz kıl, oruç tut diye emretse bile, nefis hilecidir, o emriyle bile sana bir hile kuracaktır. Yapacağın işte nefsinle meşveret etmek ve ne derse aksini yapmak kemaldir. Onunla başa çıkamaz, onun inadına karşı koyamazsın; yürü bir dost kazan onunla uzlaş! Akıl, başka bir akıldan kuvvet bulur.

Şeker kamışı, şeker kamışından kemal kazanır. Ben nefsimin hilesinden neler gördüm neler. Sihriyle akıl ve temyizi bile giderir. Sana yeniden yeniye vaitlerde bulunur da binlerce kere bozar. Ömrün, sana yüzlerce yıl mühlet verse nefis, her gün yeni bir bahane bulur, sana mani olur; soğuk vaitleri sıcak bir surette söyler.

O öyle bir sihirbazdır ki insanı kıskıvrak bağlar. Ey hak ziyası Hüsamettin, gel bu çoraklıkta sensiz ot bitmiyor. Bir velinin gönlünün kırılması yüzünden nefse uyanların önüne bir perde çekilmiştir. Bu kazaya yapılacak ilacı yine kaza bilir. Halkın aklı kazaya pek şaşkındır. Yola düşmüş bir kurt gibi olan o kara yılan, ejderha kesilmiştir. Fakat ejderha da yılan da senin elinde asa kesilir, ey Musa’nın canını bile sarhoş eden, ey Musa’yı bile kendisinden geçiren! Tanrı; sana “ Onu al, korkma, ejderha elinde asa haline gelecek” hükmünü vermiştir. Ey padişah, haydi, Yedi Beyzayı göster.

Kara gecelerden yepyeni bir sabah meydana getirir. Bir cehennem yandı alevlendi. Ona üfür ey nefesi, denizin nefesinden üstün ve artık olan! Deniz, hilebazdır, sana bir köpük gösterir; cehennemdir, sana bir hararet izhar eder. Onun için de özüne ehemmiyetsiz görünür, bu suretle onu zebun görürsün, hışmın tepreşir. Nitekim kalabalık askerde peygamberin gözüne pek az göründü.

De peygamber, tehlike görmeksizin onlara hücum etti. Eğer fazla görseydi çekinirdi. Ey Ahmet o bir inayetti ve sen onun ehliydin. Yoksa gönlün kötüleşir bozulurdu. Tanrı o, zahiri ve Batıni savaşı ona da ehemmiyetsiz gösterdi, Eshabına da. Bu suretle de kolay şeyi ona kolaylaştırdı, güçten de artık yüz çevirmez oldu. Düşmanı ona ehemmiyetsiz göstermek kutlu bir şeydi.

Çünkü ona dost olan yol yordamı öğreten tanrıydı. Fakat zafer için yardımcısı Tanrı olmayan kişiye gelince, ona tavşan bile erkek aslan görünür. Vay uzaktan yüzü bir görünürde gururlanarak, savaşa girişirse! Zülfikar bir harbe gibi, erkek aslan da bir kedi gibi görünür de, ahmak, yiğitçesine savaşa girişir, bu hileyle pençeye düşer. Bu suretle ateşe tapanlar, ateşgedeye kendi ayaklarıyla gelmiş olurlar. O iş sana bir saman çöpü gibi görünür. Hemencecik onu üfler, yerinden uçururum sanırsın.

Halbuki kendine gel, o saman çöpü dağları bile, yerinden söker. Onun yüzünden alem ağlamaktadır., o ise gülmekte1 Bu ırmak suyunun dibindeki topuk da görünür ama Uc-ibn-i unuk gibi yüzlercesi onda boğulup gitmiştir! Kan dalgası, misk tepesi deniz gibi kuru toprak görünür. Kör firavun da o denizi kuru gördü de erlik gösterip içine at sürdü. Fakat içine dalınca denizin dibini boyladı. Firavunun gözü nasıl olur da görür? Göz Tanrı yüzüyle görür. Hak, nerede her ahmağın sırdaşı olacak?

Şeker görünür ama o gık demeden öldüren zehir kesilir. Yol sanır, fakat yol gösteren esas, esasen gul sesinden ibarettir. Ey felek, ahır zaman fitnelerine pek sıkı sarıldın, nihayet bir an mühlet ver! Sen bizim kastımıza çekilmiş keskin bir hançersin; bizi hacamat etmek için zehirli bir hacamat aletisin.

Ey felek, Tanrının merhametinden merhamet öğren. Yılan gibi, karıncaların gönlünü yaralama Bu yapının üstünde senin çarkını döndüren hakkı için. Kökümüzü söküp çıkarmadan biraz da başka türlü dön, merhamete gel. Emriyle önce dadılığımızı yaptığın, fidanımızı sudan, topraktan bitirdiğin Tanrı hakkı için seni saf yaratan sen de bu kadar meşaleler meydana getiren padişah hakkı için.

O seni o kadar mamur ve baki bir hale soktu ki Dehri nihayet senin evveline evvel yok sandı. Şükrolsun ki senin evvelini bildik. Peygamberler sırrını söyledi. İnsan olan bilir ki o sonradan yapılmalıdır. Fakat evde ağ kuran örümcek ne bilsin! Sivrisinek ne bilir, bu bağ kimin? Baharın doğar, kışın ölür. Tahta içinde sınık bir halde doğan kurt tahtanın fidanlık halini bilir mi?

Bilse,bilse o vakit mahiyeti itibariyle akıl sahibi olur, isterse sureti kurt olsun. Akıl, kendini renk, renk, çeşit,çeşit gösterir, ama peri gibi o suretlerden fersahlarca uzaktır. Hatta peri de nedir ki? Melekten bile üstündür. Fakat sen sinek kanatlısın da onun için aşağılarda uçuyorsun. Gerçi aklın, seni yüceliklere çekmekte; ama taklit kurşun aşağılıklarda yayılmakta.

Taklitten doğan bilgi canımızın vebalidir, iğretidir. Bizse o bizim malımızdır diye oturup kalmışız. Bu çeşit akıldansa cahil olmak daha iyi. Deliliğe vurmak daha yeğ! Faydanı nede görüyorsan ondan kaç. Zehir iç, abıhayatı dök! Seni öveni söv, kazancını, sermayeni müflise borç ver! Eminliği bırak, korku yerine var. Namusu terk et, apaçık rüsvay ol! Ben uzun uzadıya ilerisini düşünen aklı denedim. Bundan böyle divaneliğe vuracağım!

Peygamber, o hastayı dolaştı, o ağlayıp inleyen zavallının halini hatırını sordu. Sonra dedi ki : “ acaba sen bir çeşit dua mı ettin, bilmeyerek bir zehirli aş mı yedin? Hele bir hatırla bakayım, nefsin, hilesinden coşunca ne çeşit duada bulundun?” Hasta “ Hiç hatırıma gelmiyor. Himmet et de Hatırlayayım” dedi.

Mustafa’nın nur bağışlayan huzuru hürmetine duayı hatırladı. Her yanı aydınlatan Peygamberin himmeti, ona hatırlayamadığını hatırlattı. Hakla batıl arasını ayırt eden aydınlık, gönülden gönüle açılmış olan pencereden parladı. Dedi ki : “Ya Resulellah, bir hezeyandır ettim, şimdicik duamı hatırladı.

Daima günaha giriftar olup duruyordum. Denize düşenin yılana sarılması gibi önüme ne gelirse sarılıyordum. Sen suçluları çok şiddetli azaplarla tehdit etmiştin. Istıraba düştüm, çarem kalmadı. Bağ pek sıkı, kilit kapalıydı. Ne sabredebiliyordum. Ne kaçacak, kurtulacak yer vardı. Ne tövbe etmeye bir ümidim kalmıştı, ne dayanmama imkan. Elemden Harut!la Marut gibi ah ederek dedim ki : Ey yaratan Tanrım Harut’la Marut tehlikesinden kurtulmak için Babil Kuyusunu dilediler.

Gürbüz, akılı, hatta sihirbaza benzer, her şeye muktedir oldukları halde onlar bile ahret azabını o kuyuda çekmek istediler. İyi de ettiler, tam yerinde bir işti. Dumandan çekilen zahmet ateşe nispetle elbette kolaydır, ehemmiyetsizdir. Ahiret azabını tavsife imkan yoktur. Onun yanın da dünya azabının ehemmiyeti olamaz. Ne mutlu o kişiye ki savaşır, çabalar, bedenine azap eder.

O cihanın azabından kurtulsun diye bu azap çekme ibadetine katlanır. Ben de, Yarabbi, bana o azabı hemencecik burada çektir de, O alemde rahat edeyim diye dua edip durmaktaydım. İstek kapısının halkasını bu suretle çalışıyordum. Derken bu hastalığa tutuldum. Canım zahmetten aramsız bir hale düştü.

Zikrinden, evradımdan kaldım. Kendimden de haberim yoktu, iyiden, kötüden de Yüzünü görmeseydim, ey kutlu, ey kokusu güzel ve mübarek Peygamber ; Hayat kaydından tamamıyla sıyrılacaktım. Bana padişaha lütfedip derttaş oldun da bu gamdan kurtardın” peygamber “ ne yaptın? Sakın bir daha bu duada bulunma. Kendi kökünü kendin kazıp sökme.

Ey zayıf karınca, senin ne takatin var ki böyle bir yüce dağı yüklenmeye kalkışıyorsun” dedi. Adam dedi ki : “ Sultanım, tövbe ettim. Bir daha böyle bir cürette bulunmam, böyle bir laf etmem” bu cihan bir çöldür, sen Musa’sın. Biz de günahımız yüzünden çölde iptilalara uğramış kişileriz. Yılarcadır yol görüyoruz, fakat sonun da yine ilk konakta esiriz. Musa’nın kavmi bir hayli yol aldıkları halde sonunda yine kendilerini ilk adım attıkları yerde buldular. Musa’nın gönlü bizden razı olsaydı, bu çöle bir yol, bir uc bulunurdu.

Fakat bizden tamamıyla usanmış olsaydı hiç yemeğimiz gökten gelir miydi? Bir taş parçasından kaynaklar coşar mıydı çölde canımızı kurtarabilir miydik? Hatta bundan vazgeçtik, yemek yerine üstümüze ateş yağar, konduğumuz bu konakta alevlenir, yanardık. Musa, bizden hem hoşnut, hem değil gah dostumuz, gah düşmanımız. Hışımı; pılımızı, pırtımızı ateşlemekte hilmi belaya siper olmakta. Nasıl olur da hem hilimle muamele eder, hem hışımla? Fakat ey aziz Tanrı, bu senin lütfundan, bu lütuf, az görülmüş, bir şey değil ki. Adamın karşısında bulunan kimseyi yüzüne karşı medhetmesi hoş bir şey değil. Onun için Musa’nın adını mahsus anıyorum. Yıksa değil Musa kim olursa olsun senin karşında başka birinden bahsetmem yaraşır mı?

Bizim ahitlerimiz yüzlerce binlerce defa bozuldu. Fakat senin ahdin dağ gibi , yerinden bile oynamıyor. Bizim ahdimiz saman çöpüne benzer, her çeşit rüzgara karşı zebundur. Senin ahdinse dağ gibi, hatta yüzlerce dağdan da kuvvetli. O kuvvet hakkı için ey renklere sahip olan, bizim renkten renge girişimize bir acı!

Kendimizi de gördük, rüsvay oluşumuzu da Padişahım, bizi fazla imtihana çekme. De ey kerem sahibi ve yardımı istenen Tanrı, öbür ayıplarımızı, öbür kötülüklerimizi gizli bırak. Sen cemalde, kemalde sonsuzun; biz eğrilikte sapıklıkta sonsuz! Şu bir avuç aşağılık kişililerin kötülükteki sonsuz lütfunla, cemal ve kemalinle ört.

Aman elbisemizden zaten bir tek iplik kaldı. Bir şehirdik, tek bir duvarımız yerinde. Ey sahibimiz, şu kalanı koru, şu kalanı koru da Şeytan, tamamıyla sevinmesin. Bizim hatırımız için değil, suçluları yine arayıp kayırdığın o kadim lütfun hakkı için Yarabbi. Mademki kudretini gösterdin, merhametini de göster ey et ve yağ parçalarına merhametler ihsan eden Tanrı. Eğer bu dua gazabını arttırıyorsa ulu Tanrı sen bize bir dua öğret.

Nitekim adem cennetten çıkınca ona tövbe etmeyi nasibettin de kötü Şeytandan kurtuldu. Şeytan da kimdir ki Ademden üstün olsun, böyle bir düzenle oyunu kazansın, onu alt etsin. Bunların hepsi de hakikatte Adem’in faydasını temin etti. Şeytanın hilesi, düzeni, o hasetçiye lanet edilmesine sebep oldu. Şeytan, bir oyunu gördü de iki yüz oyunu göremedi. O yüzden kendi evinin direğini kendisi kesti.

Gece vakti başkalarının ekinini ateşlemek istedi, fakat yel, ateşi kendi ekinine sürdü. Lanet, Şeytana bir gözbağı oldu, bu yüzden hileyi düşmanı olan Adem’e ziyan sandı. Lanet dediğin de işte insanı böyle ters görünüşlü yapar. Hasetçi, kendini görür, beğenir, kindar bir hale gelir. Nihayet kötülüğün, sonunda dönüp kötülükte bulunana geleceğini, ona ziyan vereceğini anlamaz.

Kendisini mat edecek şeylerin hepsini aksine görür. Halbuki mat olan kendisidir, kendisi ziyan eder! Çünkü kendisi bir hiçten ibaret olduğunu görse, yarasının öldürücü ve şiddetli olduğunu bilse, böyle görüş, böyle biliş ,adamın gönlünü dertlendirir. Dert de onu hicaptan çıkarırdı. Anaları doğum ağrısı tutmasa çocuk doğmaya hiçbir yol bulamaz. Bu emanet gönüldedir, gönülde gebe.

Bu nasihatlerse ebeye benzer. Ebe “ Kadının ağrısı yok, ağrı lazım, ağrı çocuğa yoldur” der. Dertsiz kişi yol vurucudur, dertsizlik “Enel Hak- ben Hakk’ım” demektir. Bu “ene” sözünü vakitsiz söylemek, lanete düşmektir, “ Ene” yi vaktinde söylemek rahmettir. Mansur’un “ Ene” deyişi, şüphe yok ki rahmetten ibarettir, fakat Firavunun “ Ene” deyişine bir bak, lanetin ta kendisi!

Hulasa vakitsiz öten her horozun ibret için başını kesmek gerekir. Baş kesmek nedir? Dünyada nefsi öldürmek, nefsin dileklerini terk etmek. Bu da öldürülmekten kurtulsun diye akrebin iğnesini çıkarmak gibidir. Taşla tepelenme belasından kurtulsun diye yılanın zehirli dişini sökersin ya! Nefsi, pirin gölgesinden başka hiçbir şey öldürmez. O nefis öldürenin eteğine sımsıkı sarıl. eteğini sıkıca tuttun mu , bu, Tanrı tevfikidir. Sende beliren her kuvvet, onun seni çekişinden dileyişinden meydana gelir. “ Ma remeye iz remeyte” iyi bil. Canın nesi varsa canlar canındandır. Elini tutan, yükünü yüklenen odur. Her an, her nefes o anı, o nefesi ondan um! Onun feyzine geç mazhar olduysan gam yeme. Bilirsin ki ihmal etmez, imhal eder. Tanrı rahmeti geç erişir ama adamakıllı erişir, seni bir an bile huzurundan ayırmaz, her an seninledir. Bu vuslatın, bu muhabbetin şerhini duymak istersen adamakıllı düşünerek “Vedduha” suresini okuyuver! Eğe sen kötülükler de ondandır dersen öyledir ama bundan onun kemaline noksan mı gelir ki?

Bu kötülük ihsanı da onun kemalindendir. Dinle ulu kişi, sana bir misal getireyim: Meselâ ressam iki türlü resim yapar. Güzellerin resimleriyle,çirkin resimleri. Yusuf’un yaratılışı güzel hurinin resmini de yapar, ifritlerin, çirkinliğine delil olamaz, bilakis üstatlığına delildir. Çirkini gayet çirkin olarak yapar, o derecede ki bütün çirkinlikler, onun etrafında döner, örülür.

Bu suretle de bilgisindeki kemal meydana gelir, üstatlığını inkar eden rüsvay olur. Eğer çirkinin resmini yapmayı bilmezse ressam, nakıstır. İşte bu yüzden Tanrı hem kafirin yaratıcısıdır, hem müminin. Bu yüzden küfür de Tanrılığına Şahittir, iman da. İkisi de ona secde eder. Fakat bil ki müminin secdesi dileyerektir. Çünkü mümin, Tanrı rızasını arar, maksadı onun rızasını almaktır.

Kafir de istemeyerek Tanrıya tapar ama onun maksadı başkadır. Padişahın kalesini yapar amam beylik davasındandır. Kale, onun malı olsun diye isyan eder, fakat nihayet kale, padişahın eline geçer. Müminse o kaleyi padişah için tamir eder, makam sahibi, mevki sahibi olmak için değil. Çirkin, “ Ey çirkini de yaratan padişah, sen güzeli de yaratmaya kaadirsin, çirkini de” der. Güzel de “ Ey güzellik padişahı, beni bütün ayıplardan arıttın” der.

Peygamber, o hastaya dedi ki: “ Sen, şunu söyle; Tanrı, sen bize güçlükleri kolaylaştır. Dünya yurdunda bize iyilik ver, ahiret yurdunda da. Yolumuzu gül bahçesi gibi latif bir hale getir, ey yüce Tanrı, konağımız zaten sensin” Müminler mahşerde derler ki; “ Ey melekler, cehennem müşterek bir yol değil miydi?

Mümin de oraya uğrayacaktı, kafir de. Fakat biz bu yolda ne duman gördük, ne ateş. İşte burası cennet, emniyet yurdu. Peki o aşağılık uğrak nerede?” Melekler derler ki: “ Hani geçerken filan yerde gördüğümüz o yemyeşil bahçe vardı ya. Cehennem, o şiddetli azap yurdu, işte orasıydı. Fakat size bağlık, bahçelik, yeşillik bir yer oldu. Siz, bu cehennem huylu, kötü suratlı, ateş meşrepli nefsi.

Çalışıp çabalayıp tertemiz bir hale getirdiniz; Tanrı için ateşi söndürdünüz: Şulelenip duran şehvet ateşini takva yeşilliği hidayet nuru haline soktunuz; Hırs ateşiniz hilim, bilgisizlik karanlığı ilim oldu; Hırs ateşini attınız; o ateş diken gibiydi, gül bahçesine döndü. Mademki siz kendinizdeki bütün ateşleri bizim için söndürdünüz, bu suretle de zehir, bal haline geldi.

Madem ki ateşe mensup olan nefsi bir bahçe yapıp oraya vefa tohumları ektiniz., Oradaki zikir ve tespih bülbülleri, yeşillikte, ırmak kıyısında güzel bir tarzda ötüşmeye koyuldular. Tanrıya çağırana icap ettiniz, nefis cehennemine su serptiniz. Bizim cehennemimiz de size yeşillik, gül bahçesi, ağaçlık haline geldi.” Oğul ihsanın karşılığı nedir? Lütuf, ihsan ve en değerli sevap. Siz biz kurbanız, varlık, iyilik vasıflarına karşı faniyiz: Kalleşsek de divaneysek de o sakinin, o kadehin sarhoşlarıyız; onun hükmüne, onun fermanına baş koymakta, tatlı canımızı ona peşkeş sunmaktayız. Sevgilinin hayali, gönüllerimizde oldukça işimiz, kulluk ve can vermedir demediniz mi?

Nerede bir bela çırağı uyandırdılarsa orada yüz binlerce aşığın canını yaktılar. Evin içinde ki aşıklar, sevgilinin cemali çırağına pervanedirler. Gönül, seninle nurlanan yere belalardan sana siperlerden olanların meclisine, Sana canların da yer verenlerin seni şaraplarla dopdolu bir kadeh haline getirenlerin yanına git! Onların canlarında yurt kur;; Ey aydın dolunay, gökyüzünde mekan tut!

Onlar sana sırları belirtmek için Utarit gibi gönül defterini açarlar. Madem ki yerin yurdun yok, bildiklerin yanına var, ay parçasıysan kamil ve tamam bir aya yüz vur! ne? . Cüzcün küllünden çekinmesi de ne oluyor? Muhalifle bu kaynaşma da Cinse bak, bir nev’ile karışınca o cinsin nev’i olmuş Gaypları gör, ayn’ın nuru ile ayn kesilmiş.!

Be akılsız, karı gibi işvelendikçe yalana işveye kalkıştıkça nasıl üst olacaksın? Halkın seni öğrenmesini, sana yaltaklanmasını, halkın tatlı ve kandırıcı sözlerini alıyor, altın gibi cebine indiriyorsun! Sana Padişahların sövmesi, vurması, sapıkların övmesinden daha iyidir . Padişahların tokadını ye de aşağılık kişilerin balını yeme. Bu suretle er olanların ikbali yüzünden sen de bir er ol. Çünkü onlardan hilat gelir, devlet gelir. Onlar, ruhun penahında cesedi, can haline getirirler.

Nerede bir çıplak, bir yoksul görürsen bil ki bir kamilden kaçmıştır. Gönlünün dilediğini yapmak, o kör, o kötü ve sermayesiz gönlün istediğini yerine getirmek için bir üstattan firar etmiştir. Eğer ustanın dilediğine uysaydı kendisini de bezerdi akrabasını da . Dünyada kim ustadan kaçarsa devletten kaçar, bunu böyle bil. Ten kazancında bir sanat öğrendin, din sanatına da bir el ur!

Dünyada elbisen var, zenginleştin; fakat bu alemden gidince nasıl edeceksin? Ahiret için de bir sanat öğren ki mağfiret kazancını elde edesin. O cihan da pazarla, kazançla dolu bir şehirdir. Zannetme ki kazanma yalnız bu alemdedir ve bu kazanç kafidir! Ulu Tanrı “ Bu cihanın kazanç, o kazancın yanında çocuk oyuncağıdır” dedi.

Hani bir çocuk, öbür çocuğun üstüne yürür, onunla konuşuyor birleşiyor gibi hareketlerde bulunur ya. Çocuklar, dükkancılık oynarlar ya fakat zaman geçirmeden başka ellerine bir şey girmez. Gece gelip çatar, çocuk evine aç döner, Öbür çocuklar giderler, tek başına kalakalır. Bu alem oyun yeridir, ölüm de gece. Geri döner gidersin, fakat kese bomboş,sen de yorgun argın!

Bu serkeş herif, din kazancı, aşktır, gönül cezbesidir, hak nuruna kabiliyettir. Bu aşağılık nefis, senden fani kazanç ister. Fakat niceye bir aşağılık şeyleri kazanıp duracaksın, bırak artık, yeter.! Aşağılık nefis eğer senden yüce bir kazanç dilese bile bu dilekte hile ve düzen vardır.


MESNEVİ'DEN HİKAYELER HAYAT AĞACI

HAYAT AĞACI

Bilgili biri, hikayenin yollu “Hindistan’da bir ağaç vardır. Meyvesini yiyen ne ihtiyarlar, ne ölür!” der. Bir padişah bunu duyar, doğru sanıp o ağaca ve meyvesine aşık olur. Bu ağacı bulmak, meyvesini getirmek üzere divan adamlarından bilgili birisini Hindistan yollar. Adamcağız yıllarca Hindistan’da o ağacı arar, tarar.

Bulmak için şehir, şehir gezer ne ada bırakır ne dağ bırakır, ne ova bırakır! Kime sorduysa “ Bu ne arıyor, deli mi, ne?” diye güler, alay eder. Niceler alaya alıp döverler, niceler istihza edip “Akıllı, senin gibi zeki ve temiz kişinin bu arayışında elbette bir esas var, hiç boş olur mu?” derler.

Ona alay yollu ettikleri bu rivayet de ayrı ir tokat hatta bu eni konu tokattan da beter! Bazıları alaya alıp “ Ey ulu kişi pek korkunç, pek geniş bir iklim olan filan iklimde, falan ormanda yemyeşil bir ağaç vardır. Pek yüce, pek korkunç her dalı koskocaman” derler. Padişah adamı, kimden ne duyarsa aramak için gayret kemerini kuşanır.

Orada nice yıllar gezip tozar. Padişah da ona mallar yollar durur. Gurbet diyarında bir hayli zahmetlere uğrar, nihayet aciz kalır. Ne maksudundan bir eser görünür, ne de sözden başka bir şey! Ümit ipi üzülür, aradığını aramaz olur, usanır. Padişah yanına dönmeye niyet eder, ağlıya, ağlıya yola düşer.

Meğerse o nedimin ye’se kapılıp geriye döndüğü memlekette kerem sahibi kutuplardan alim bir şeyh varmış. Nedim ümitsiz bir halde “ önce onun tekkesine gideyim de oradan yola düşeyim. İstediğimi bulamadım, ümidim kesildi. Bari duası yoldaşım olsun” der. Gözleri yaşlı bulut gibi yaş döke, döke Şeyhin huzuruna varır. “ şeyhim,acımanın, esirgemenin tam zamanı. Ümidim kesildi lütfedecek an, bu an!” der.

Şeyh “ Ümitsizsen bile söyle. Matlubun ne? Neye yüz tutun?” diye sorar. Nedim. “ Bir padişahım var, beni bir ağaç aramak üzere gönderdi. Ama nasıl ağaç? Alemde bulunmaz bir şey. Meyvesi, abıhayatın aslı. Yıllardım aradım bir nişanesini bile bulamadım, ancak bu sarhoşlar, benimle eğlendiler, beni alaya aldılar. İşte o kadar!” der. Şeyh gülümser de der ki: “Ey saf adam, bu ağaç, ilim sahibindeki ilimdir.

Pek yüce, pek büyük ve etrafa yayılmış bir ağaçtır o1 hatta ağaç da ne demek her tarafı kaplayan deniz gibi Abıhayattır! Sen surete kapılmış yolunu yitirmişsin. Manayı elden bıraktığın için onu bulamıyorsun. Ona gah ağaç derler, gah güneş. Gah deniz adını takarlar, gah bulut! Hulasa öyle şeydir ki yüz binlerce eseri var En aşağılık hassası, sahibine ebedi bir hayat bağışlamasıdır.

Tektir ama binlerce eseri, nişanesi var. O bire sayısız adlar gerek. Bir adam senin baban olur ama başka birisinin de oğludur. Birisine düşmandır, onun hakkında kahırdan ibarettir. Diğer birine lütfeder, iyilikle bulunur, onca iyidir. Bir tek adam olduğu halde bak, yüz binlerce adı var. Bir vasfını bilen öbüründen amadır, öbür vasfını bilmeyebilir. Kim, bu ad doğru ad diye isme yapışır. Onu arasa senin gibi ümitsizliğe düşer, perişan olur. Niye bu ağacın adına yapışırsın da dili damağı acı talihsiz bir hale düşersin? Addan geç, sıfatına bak da sıfatlar, seni zata ulaştırsın. Halkın ihtilafı addan meydana gelir. Fakat manaya ulaşınca rahatlaşırlar.

Adamın biri, dört kişiye bir dirhem verdi, adamlardan birisi “Ben bu parayı “engur’a” vereceğim” dedi. Öbürü Araptı, la dedi, “Ben “İnep” isterim herif, engür istemem” üçüncü Türk’tü, “ Bu para benim “ dedi, “ Ben inep istemem, üzüm isterim” dördüncüde Rum’du, dedi ki: “Bırak bu lafları biz İsrafil isteriz”

Derken savaşa başladılar. Çünkü adların sırrından gafildiler. Ahmaklıktan birbirlerini yumruklamaya koyuldular. Bilgisizlikle dolu, bilgiden boş adamlardı bunlar. Sır sahibi, yüzlerce dil bilir, kadri yüce birisi orada olsaydı, onları uzlaştırırdı. Onlara “ Ben bu bir dirhemle hepinizin isteğini yerine getiririm.

Gönlünüzü gıllügışsız bana teslim edin. Bu bir dirheminiz, sizin istediğiniz şeylerin hepsini yapar. Bir dirheminiz dört muradı da yerine getirir, dört düşman da uzlaşır, birliğe ulaşır, bir olur. Sizin sözleriniz savaşa, nifaka sebep olur. Fakat benim sözüm, sizleri birleştirir.

Siz susun dinleyin de konuşma hususunda diliniz ben olayım. Sizin sözünüz yüz türlüdür, eseriyse ancak savaş ve kızgınlıktan ibaret. İğreti hararetin tesiri yoktur. Fakat insanın kendisinden olan hararet müessirdir. Sirkeyi ateşte ısıtan da yiyince yine bürudeti arttırır. Çünkü o hararet, iğretidir. Asli tabiatında bürudet ve keskinlik vardır.

Oğul, pekmez buz tutsa da yine yiyince ciğerdeki harareti fazlalaştırır. Şu halde şeyhin riyası, bizim ihlasımızdan daha yeğ. Çünkü o riya basiretten meydana gelmedir,bu ihlas körlükten! Şeyhin sözü, insana cemiyet-i hatır verir, hasetçilerin nefesi ise tefrika. Süleyman, tanrı tecellisine uğrayınca bütün kuşların dillerini öğrenmiş oldu.

Onun adalet devrinde ceylan, kaplanla uzlaşmış, savaşı bırakmıştı. Güvercin doğanın pençesinden emindi, koyun kurttan çekinmiyordu. Süleyman, düşmanlar arasında meyancılık etti, bütün kuşların arasında birlik husule geldi. sen bir karıncaya benzersin, tane toplamak için koşup durmaktasın. Fakat behey azgın, Süleyman buracıkta, sen ne arıyorsun?

Tane arayana tane, tuzaktır. Fakat Süleyman arayan hem Süleyman’ı bulur, hem taneyi elde eder. Bu ahir zamanda kuşlara bir an bile birbirlerinden aman yoktur. Devrimizde de Süleyman var, bizi sulha kavuşturur, zulmümüzü giderir. “Hiçbir ümmet yoktur ki aralarında bir korkutucu olmasın” ayetini oku. Tanrı “ Hiçbir ümmet bulunamaz ki içlerinde bir Tanrı halifesi, bir himmet sahibi bulunmasın” dedi.

O halife, onların gönüllerini o kadar birleştirir gibi saflıktan hiçbir gıllügışları kalmaz. Hepsini ana gibi birbirini esirger bir hale getirir. Onun için Müslümanlara “Tek bir nefis” demiştir. Onlar Tanrı resulü yüzünden tek bir nefis oldular, yoksa her biri, öbürüne tam bir düşmandı.

Medinelilerin iki kabilesi vardı, birine evs, öbürüne Hazrec denirdi. Adeta bir kabile öbürünün kanına susamıştı. Mustafa’nın yüzünden o eski kinleri İslam ve saflık nuruyla mahvoldu. Önce o düşmanlar, bağdaki üzümler gibi kardeş oldular. “ Şüphe yok, söz bundan ibaret; Müminler kardeştir” nasihatıyla da bu nefesle de kardeşliği bıraktılar,tek bir ten oldular.

Üzümlerin suretleri kardeştir. Fakat sıktın mı tek bir üzüm suyu olur. Korukla üzüm birbirine zıttır ama koruk, olgunlaşınca güzelleşir, tatlılaşır, iyi bir dost olur. Koruk halinde kalan üzüme Tanrı ezelden kafir demiştir. Değil kardeşim değil. Artık o tek bir nefis olamaz. Azgınlıkta menhus bir mülhitten ibarettir. Ondaki gizli şeyleri bir söylesem alemde fikirler fitneye düşer, karmakarışık olur.

Kör gavurun sırrının anılmaması daha iyi. Cehennem dumanın İrem bağından uzak oluşu daha hoş! Ne de olsa üzüm olmaya kabiliyetli korukların gönülleri, ehli dilin nefesleriyle birdir. Hepsi üzüm olmaya koşarsa, sonunda ikilik kalkar, kin ve savaş kalmaz. Hepsi de üzüm olup derilerini yırtarlar da birleşirler, vasıfları da birlik olur.

Dost, düşman ikiliktedir. Fakat hiçbir olan, kendisiye savaşır mı? Aferin Üstat Aklı Küll’e yüz binlerce zerreye birlik bahşetti. Yerde topak, topak dağınık topraklara benzerlerken testici, hepsini de birleştirdi, bir testi yaptı. Gerçi suyla toprağın birleşmesi, nakıştır, can, buna benzemez. Fakat burada apaçık bir misal getirsem korkarım aklın karışır. Süleyman şimdi de var ama biz uzağı görme neşesiyle onu göremiyoruz.

Uzağa bakış, insanı kör eder. Sarayda uyuyanın sarayı görmediği gibi. Biz ince sözlere dalmışız, onlarla uğraşıp duruyoruz. Düğümleri çözme sevdasına tutulmuşuz. Düğümleri bağlayıp çözdükçe şüpheye düşmeyi, cevap vermeye kalkışmayı uzatıp gideriz. Tuzağın bağını gah çözüp bağlayan, bu suretle bu işte maharet kazanan kuş gibi.

Böyle kuş sahradan, çayırdan mahrumdur, ömrü düğümü açıp çözmede harcolur gider! Filvaki hiçbir tuzağa zebun olmaz ama günden güne kanatları tutulur, uçmaz olur. Bağ çözüp bağlamakla az uğraş da kanatların tutulmasın, uçmadan kalmayasın. Yüz binlerce kuşun kanadı kırıldı da yine o arızalı yerlerdeki tuzakları gidermedi.

Kuran’da onların ahvalini oku haris adam: “Bütün şehirlerde gezip dolaştılar, her tarafı elde ettiler” bak hele “ Bir kurtuluş var mı?” Türk, Rum ve Arabın kavgasından engur ve inep şüphelerine düşmekten başka bir şey çıkmaz. Manevi dilleri bilen Süleyman gelmedikçe bu ikilik kalkmaz. Kavgacı kuşlar, hepiniz doğan gibi şehriyatın şu davulunu duyun! Aranızdaki ihtilafı bırakın da ruhunuzu her yandan şadedin. Nerede olursanız olun, yüzünüzü o tarafa dönün.

O Süleyman, sizi kendine teveccühten men etmedi ki. Fakat kör kuşlarız, terbiyeden hayli uzağız. O Süleyman’ı bir an bile tanımadık gitti! Baykuşlar gibi doğanlara düşmanız hulasa viranelere de kalmışız. Bilgisizliğimiz, körlüğümüz son derece. Bu yüzden de Tanrı azizlerini incitmeye kastediyoruz. Süleyman’dan aydınlanan kuşlar, nasıl olur da suçsuz, sebepsiz bir kuşun kanadını yolarlar?

Kanadını yolmak şöyle dursun, onlar, acizlere yem verirler. O kuşlarda aykırılık ve kin yoktur. Hoş kuştur onlar hoş kuş! Onların hüthütüleri kutlulamak üzere yüzlerce Belkıs’ın yolunu açar; Kargaları surette kargadır, hakikatte himmet doğanı “ Mazaga” sırrına mazhardır onlar. Leylekleri “lek, lek “ der ama şüpheye birlik ateşini salar, güvercinleri, doğanlardan korkmaz. Hatta, doğan, o güvercinlerin önünde baş kor. Bülbülleri, insana vecit ve halet verir; gülistanları, kendi gönüllerindedir.

Duduları, şeker kaydında değildir. Ebedi şekeri, kendi içlerinde bulurlar. Tavusların ayakları bile, bakılsa öbür tavusların kanatlarından daha güzel görünür. Hakan kuşlarının kuru bir sesten ibaret kuş dilleri nerede, Süleyman kuşlarının söyledikleri kuşdili nerede? Sen ne bilirsin kuşların seslerini? Bir an olsun Süleyman’ı görmedin ki!

İnsana sesi neşe veren o kuşun kanadı meşrıktan da hariç mağripten de. Her ahengi, kürsi’den ta yere kadar bütün alemi doldurur. Azameti yeryüzünden Arşa kadar bütün cihanı istila eder. Bu Süleyman’a uymayan kuş, karanlığa aşıktır. Yarasaya benzer. Ey kötü yarasa, Süleyman’a alış da ebediyen zulmette kalma. Oraya doğru bir arşın gitsen arşın gibi ölçü kutbu kesilir, her tarafı ölçer biçersin. Irgalaya bocalaya topal ,topal bile olsa o tarafa sıçradın mı topallıktan da kurtulursun, sakatlıktan da!

Seni tavuk yetiştirdi, kanadının altında büyüttü. Sana dadılık etti ama sen yine kaz palazısın. Anan o denizin kazıdır. Ancak dadın toprağa mensuptu, dadın bu kuruluğa tapardı. Gönlündeki denize olan meyil yok mu o tabiat, sana anandan mirastır. Fakat kuruluğa olan meylin de dadından geçme. Bırak dadıyı, onun reyi kötü isabetsiz! Dadıyı karada bırak,yürü kazlar gibi mana denizine koş, dal denize!

Anan seni sudan korkutursa sakın sen korkma, hemen denize koş! Sen kazsın, karada da yaşarsın, denizde de. Kümeste hayvanları gibi kokuşuk kümesli bir hayvan değilsin ya. Sen “Kerremna” hükmünce bir padişahsın ki hem karaya ayak atabilirsin, hem denize! “ Ve hamelnahüm fil berri vel bahri” hükmüne mazharsın. Canını karadan kurtar, denize yürüt.

Melekler için karaya yol yoktur. Hayvanların da denizden haberleri yok. Sen, ten itibarıyla hayvansın, can bakımından melek. Bu suretle hem yerde yürürsün,hem gökte. Bu suretle, ben de zahiren sizin gibi insanım ama hakikatte gönlüm vahye kabiliyetli. Bu toprağa mensup kalıp, yer üstüne düşmüş ama bu çeşit adamın ruhu, o güzelim gökte çark uruh durmakta. Yavrum, biz umumiyetle su kuşlarıyız, dilimizden de ancak deniz anlar.

Hulasa Süleyman denizdir, biz kuşlara benzeriz ebede kadar Süleyman’da seyredip duruyoruz. Süleyman’la gel , ayağını denize bas ki su Davud’a olduğu gibi sana da yüzlerce zırh yapsın. O Süleyman. Meydan da herkesin gözü önünde. Fakat haset kıskançlık göz bağıcı ve büyücü. O bizim önümüzde bizse cahillikten, uykudan, herzevekillikten onu görmemekte, ondan meyus olmaktayız. Gök gürlemesi, susuzun başını ağrıtır.

Bilmez ki kutlu bulutlardan rahmet yağdıracak! Onun gözü akar suda. Gökten yağan rahmet suyunun zevkinden haberi bile yok! Himmet atını sebebe doğru sürdü de bu yüzden müsebbipten mahrum kaldı. Fakat müsebbihi apaçık gören cihan sebeplerine gönül kor mu?

Çöl ortasın da bir zahit vardı. Abbadiye kabilelerine mensup olanlar gibi ibadete de dalmış, kendisinden geçmişti. Hacılar civar şehirlerden gelip oraya ulaştılar, o kupkuru yerde bir zahit gördüler. Zahidin yeri kaskatıydı. Fakat kendisinin mizacı yumuşak. Çölün samyeli, adeta ona ilaç kesilmişti. Hacılar onun yalnızlığına ,o afetler içinde selamette oluşuna şaştılar. Kum üstünde namaza durmuştu. Kum öyle bir kumdu ki hararetinden tenceredeki su bile kaynar, coşardı.

Halbuki dersin ki o,sanki bir yeşillikte bir Gülistanda, yahut,Burak’a Düldüle binmiş! Yahut da ayağının altında ipekli örtüler, kumaşlar var samyeli ona sabah rüzgarından daha hoş! O namaz kılarken hacılar beklediler. Zahit, uzun bir fikre dalmış, kendisinden geçmişti. Neden sonra istiğraktan ayıldı, kendisine geldi, hacıların içinde gönül gözü açık birisi, gördü ki zahidin elinden, yüzünden sular damlamakta, elbisesi aptes suyundan ıslak. “ Bu su nereden?” diye sordu. Zahit , elini kaldırıp “gökten” diye cevap verdi.

Adam, “ Kuyu” ip yokken ne vakit istesen su bulabilir misin? Hemen yağmur yağar mı? Ey din sultanı, müşkülümüzü halleder hallet de yakına erelim. Sırlarından bir sırrı bize de göster de bellerimizden zünnarları kesip atalım” dedi. Zahit, gözlerini göğe kaldırarak dedi ki: “Yarabbi, hacıların duasına icabet et. Ben gökten rızık aramaya alışmışım, sen bana gökten kapı açtın.

Ey Lamekan aleminden mekan izhar eden, ey “Rızkınız göktedir” sırrını ayan eyleyen!” Zahit, bu münacattayken hemen su sömüren fil gibi bir latif bulut peyda oldu. Bardaktan boşanırcasına yağmur yağmaya başladı, derelerde, mağaralarda gölcükler meydana geldi. bulut, tulumlar gibi gözyaşı döküyordu.

Hacıların hepsi matralarını açtı. İçlerinden bir bölük halk o şaşılacak şeyler yüzünden bellerindeki zünnarları kestiler. Bir bölüğünün de bu hayret edilecek şey yüzünden yakını arttı. Tanrı, doğru yolu daha iyi bilir. Bir bölüğüyse bu kerameti kabul etmeyip hamhalat bir halde ebedi nakıs olarak kaldı, söz de burada bitti.


MESNEVİ'DEN HİKAYELER HELVA SATAN ÇOCUK

HELVA SATAN ÇOCUK

Bir şeyh vardı. Cömertlikle anılmıştı o yüzden de daima borçluydu. Büyüklerden on binlerce lira borç almış, alemdeki yoksullara harc etmişti. Borçlu birde tekke kurmuş, canını da,malını da tekkesini de Tanrı uğruna feda etmişti. Tanrı, Halil’e nasıl kumu un etmişse onun da borcunu her taraftan öderdi. Peygamber dedi ki: “pazarlarda iki melek daima dua eder.

Ey tanrı sen verenlere ihsan edenlere fazlasıyla ver; nekeslerin malını da telef et! Bilhassa canını bağışlayan, kendisini Tanrıya kurban eden, İsmail gibi boynunu veren kişiye fazlasıyla ver!” Hiç o boyna bıçak işler mi? Şehirler de bu yüzden diridirler, bu yüzden zevk ve sefa içindedirler. Sen kafir gibi yalnız kalıba bakma! Çünkü Tanrı onlara karşılık olarak ebedi ve gamdan, mihnetten, kötülükten emin bir can vermiştir. Borçlu Şeyh, yıllarca bu işte bulundu, vazifesi buymuş gibi halktan borç almakta,halkça vermekteydi

Ölüm gününde ulu bir bey olmak için ölümüne kadar bu çeşit tohumlar ekmekteydi. Şeyhin ömrü sona erip de vücudunda ölüm alametlerini görünce. Borçlular etrafında toplandı. Şeyh, mum gibi kendi kendisine eriyip gidiyordu. Borçluların ümidi kesildi, suratları ekşidi,dertlerine dert katıldı. Şeyh “ Şu kötü şüpheye düşenlere de bak! Tanı’nın dört yüz dinar altını yok mu ki?” dedi.

Bu sırada dışarıdan bir çocuk, birkaç para kazanmak ümidiyle “Helva” diye bağırdı. Şeyh, hizmetçiye “git helvanın hepsini al, Borçlular yesinler de bir müddetçik olsun bana acı, acı bakmasınlar” diye başıyla işaret etti. Hizmetçi, helvanın hepsini almak üzere hemen dışarı çıktı. Helvacıya “Bu helvanın hepsi kaça?” diye sordu.

Çocuk “Yarım küsur dinar” dedi. Hizmetçi “yoo. Sofilerden çok isteme. Sana yarım dinar veriyorum, artık söylenme” dedi. Helvayı bir tabağa koydurdu ve tabağı getirip Şeyhin önüne koydu. Sır sahibi Şeyhin esrarına bak! Borçlulara “Buyurun, şu mübarek helvayı helalinden bir güzelce yiyin” diye işaret etti. Tabak boşalınca, çocuk tabağını aldı. “ Ey Kamil kişi ,paramı ver” dedi. Şeyh dedi ki: “parayı nereden bulayım? Ben borçlu bir adamım,aynı zamanda da ölüyorum!”

Çocuk, deddinden tabağı yere vurdu, feryat figana başladı. Eleminden hayhayla ağlamaya koyuldu, “Keşke iki ayağım da kırılaydı, keşke külhana gideydim de bu tekkenin kapısından geçmez olaydım” diyordu. Boğazına düşkün,yemeye alışkın sofiler, köpek gönüllüdürler,fakat kedi gibi yüzlerini yıkarlar, temiz görünürler.

Çocuğun feryadından hırlı, hırsız birçok kişi başına toplandı. Çocuk “Ey kötü Şeyh, beni ustam muhakkak öldürür. Eğer yanına eli boş gidersem beni keser, buna razı mısın?” diyordu. Borçlular inkara düşüp Şeyhe yüz çevirerek “ Bu ne oyun ki?” Bizim malımızı yedin, Borçlu gidiyorsun. Böyle olduğu halde neden başka bir zulümde daha bulundun?” diyorlardı.

Çocuk ikindi namazı vaktine kadar ağladı. Şeyhe gelince gözlerini yummuş, ona hiç bakmıyordu. Bu cefaya bu aykırı işe aldırış etmemekteydi. Ay gibi yüzünü yorganın içine çekmişti. Ezelle hoş, ecelle sevinçli... havas ve avamın kınamasından, dedikodusundan el ayak çekmiş! Can, bir adamın yüzüne gülerse ona halkın ekiş suratlı oluşundan ne zarar. Can birisini öperse felekten ve feleğin hışmından gam yer mi?Mehtaplı gecede ay, simak burcundayken köpeklerden, köpeklerin havlamasından ne korkusu olur?

Köpek vazifesini yerine getirir, ay da ışığını yere döşeyip durur. Herkes kendi işceğizini görür. Su bir çöp için durulduğunu terk etmez. Çöp, çöpçesine su üstünde yürür durur, saf su da bulanmadan akıp gider. Mustafa, gece yarısı ayı ikiye böler; Ebuleheb, kininden saçma sapan söylenir! İsa ölüyü diriltir; Yahudi hiddetinden sakalını yolar. Köpeğin sesi ayın kulağına girer mi? Hele o ay, Tanrı hası olursa.

Padişah, sabaha kadar musiki alemi yapar, su kenarın da şarap içer, kurbağaların seslerinden haberi bile olmaz. Çocuğun parası, orada bulunanlara Mütesaviyen takdim edilseydi herkese birkaç akça düşerdi, çocuk da parasını alırdı. Fakat Şeyhin himmeti bu cömertliği de bağladı. Bu suretle kimse çocuğa bir şey vermedi. Pirlerin kuvveti, bundan da fazladır.

İkindi vakti oldu. Hizmetçi, Hatem gibi cömert birisinin verdiği bir tabak altını getirdi. Mal sahibi halli bir kişi,Şeyhin halini biliyordu, ona hediye göndermişti. Tabağın bir köşesinde dört yüz dinar vardı, bir tarafında da kağıda sarılı yarım dinar.

Hizmetçi gelip Şeyhi ağırladı, o misli bulunmaz Şeyhin önüne o tabağı koydu. Tabağın üstünden örtü kaldırılınca halk Şeyhin kerametini gördü. Hepsinden de feryat yüceldi: “ Ey Şeyhlerin de başı, şahların da bu neydi?” Bu ne sır, bu ne sultanlık? Ey sır sahiplerinin efendisi! Biz bilemedik affet; saçma sapan, uluorta hayli söylendik.

Körcesine sopa sallamaktayız, elbette kandilleri kırarız. Sağırlar gibi bir tek söz duymadan kendi aklımızca cevap vermeye kalkıştık, hezeyanlarda bulunduk. Biz Musa’dan da ibret almadık. O bile Hızır’ı kınadı da yüzü sarardı. Hem gözü o kadar yüceleri gördüğü gözünün nuru göklere bile nüfuz ettiği halde!

Ey zamanın Musa’sı değirmendeki farenin gözü, ahmaklıktan senin gözünle bahse kalkıştı”dediler. Şeyh “ Bütün o sözleri size helal ettim. Bunun sırır şuydu, ben Tanrı dan bunu diledim. Tanrı da bana doğru yolu gösterdi. O, dinar gerçi az para bir paraydı. Fakat gelmesi çocuğun ağlamasına bağlıydı. Helva satan çocuk ağlamasaydı rahmet denizi coşmazdı” dedi. Kardeş, çocuk senin cisim çocuğundur. İyice bil ki muradına erişmen de ağlamana bağlı. O libası elde etmek istersen cesedindeki göz çocuğunu ağlat.

Bir zahide, çalışıp savaşan bir dostu “ az ağla ki gözün bozulmasın” dedi. Zahit dedi ki: iş iki halden dışarı olamaz. Göz ya o yüzü ya görür, ya görmez. Eğer Tanrı nurunu görürse ne gam? Tanrı visaline erişmek için iki gözden olmak pek değersiz bir şey! Yok eğer Tanrı nurunu, Tanrı ziyasını görmeyecekse böyle kötü gözün kör olması daha iyi” Gözden dolayı gam yeme ki İsa, senindir.

Eğri yürüme de sana iki doğru göz bağışlasın. Ruhunun İsa’sı senin yanındadır, ondan yardım dile. Çünkü o, yardım etti mi adamakıllı yardım eder. Fakat ey temiz can kemiklerle dolu olan tenle İsa’nın gönlüne, saldırma onun gönlünü çiğneme! Doğru kişilere anlattığımız hikayedeki ahmağa benzeme

İsa’dan ten diriliği arama, Musa’dan Firavunluk muradı dileme! Gönlüne geçim kaygısını az koy, sen kapıda oldukça rızkın azalmaz. Bu beden, ruha bir otağdır. Yahut da Nuh’un gemisine benzer. Türk sağ oldukça mutlaka kendisine bir otağ bulur, hele Hak kapısının azizi olursa.


MESNEVİ'DEN HİKAYELER HÜTHÜD İLE BELKIS

HÜTHÜD İLE BELKIS

Belkıs’a yüzlerce rahmet olsun. Tanrı, ona yüzlerce erkeğin aklını vermişti. Bir hüthüt kuşu, Süleyman’dan birkaç satırdan ibaret bir mektup getirdi. Belkıs okudu. Elçinin getirdiği o şümullü nükteleri hor görmedi. Gözü hüthütü gördü, gönlü onun Anka olduğunu anladı. Duygusu onu bir köpekten ibaret gördü, gönlüyse bir derya.

Akıl, bu iki renkli tılsımlar yüzünden Muhammet’le, Ebucehil’lerin savaştığı gibi duygu ile savaşır durur. Kafirler Ahmet’i beşer gördüler. Çünkü onun ayı böldüğünü görmemişlerdi. Hisse ait gözüne toprak serp. His gözü, akla da düşmandır, dine de. Tanrı duygu gözüne kör dedi, putperest dedi, bizim zıddımız dedi. Çünkü o köpüğü gördü de denizi görmedi. Bu demi gördü de yarını görmedi.

Bu günün sahibi de odur, yarının sahibi de. Her ana sahip olan, önünde durup durur de o, hazineden bir pul bile görmez. Bir zere bile o güneşten haber verir ve güneş; o zerreye kul, köle kesilir. Birlik denizinin elçisi olan katra ya yedi deniz esir olur. Bir avuç toprak bile onun yüzünden çevikleşirse felekler, o, bir avuç toprağın önüne baş koyar. Ademin toprağı tanrıdan çevikleşince Tanrı melekleri o toprağın önünde secde ettiler. Göğün yaratılması neden di? Toprakla olan münasebeti kaldıran, müşkülleri halleden bir gözden. Toprak, kesafeti yüzünden suyun dibine gider. Öyle olduğu halde toprağa bak ki çevikleşti, süratle arşı bile geçti. Bil ki o letafet sudan değildir, ancak verici ve eşsiz, örneksiz yaratıcının ihsanından,. Dilerse havayı, ateşi aşağılatır, dilerse dikeni gülden üstün eder. Tanrı hükmedicidir, dilediğini yapar.

Derdin ta kendisinden deva yaratır. Havayı, ateşi aşağılatırsa onları karartır, bulandırır, ağırlaştırır. Yeri ve suyu yüceltirse kainat yolunu ayaklarıyla arşınlarlar, yürürler. Gayrı tamamıyla anlaşıldı ki dilediğini yüceltir, toprağa mensup olana “Kanatlarını aç” der. Ateşe mensup olana der ki: “ yürü, iblis ol, yedinci kat yerin altında şeytanlık et. Ey topraktan yaratılan adam, sen de yürü, Süha yıldızını bile geç.

Ateşten yaratılan iblis, sen de yerin dibine git. Ben dört tabiat ve illet-i şla değilim. Her şeyi tasarruf etmede Baki ve daimiyim .İşim illetsiz, sebepsiz ve dosdoğrudur. Ey kötü düşünceli; takdirim, sebebe bağlı olamaz. Bir vakit olur,adetimi değiştirir, bir vakit olur, bu tozu yatıştırırım. Denize “ Durma, hemencecik ateşlerle dol” derim. Ateşe “ Haydi, gül bahçesi kesil” diye emrederim.

Dağa derim ki: “ Pamuk gibi hafifleş! Göğe derim ki: “Göze baş aşağı görün” Güneşe “ Ey güneş, ayla birleş” der, ikisini de iki kara bulut haline getiririm. Güneş çeşmesini kurutur, kan çeşmesini, sanatımla misk haline getiririm” Tanrı güneşle ayın boyunlarına boyunduruk vurur, onları iki kara öküz gibi bağlayıverir.

Kuran okuyan biri, Kuran’dan “ Maüküm gavra” yani “ suyu kaynağından keser, yerin derinliklerinde gizler, kaynakları kurutur, kupkuru bir hale getirirsem, benim gibi ihsanda, ululukta misalsiz olan tek Tanrıdan başka kim vardır ki suyu tekrar kaynağına getirebilsin?” ayetini okuyordu. Bir hor, hakir felsefeci, bir aşağılık mantıkçı, mektep yanından geçerken, bu ayeti duyup hoşuma gitmedi. Dedi ki: “ Suyu külünkle biz çıkarırız. Belin kazmanın darbesiyle ta yerin dibinden kaynatırız”

Gece uyudu, rüyada aslan gibi bir adam gördü. O adam felsefeciye bir tokat vurdu. İki gözünü de kör etti. Dedi ki: “ ey kötü kişi eğer doğrucuysan, gözün doğruysa bu iki göz kaynağını da, haydi kazma ile nur landır” gündüzün felsefeci sıçrayıp uykudan kalktı. Gördü ki iki gözü de kör olmuş, iki gözünün nuru da sönmüş! Eğer ağlayıp inleseydi, eğer tövbe ve istiğfar etseydi mahvolan nur Tanrı keremiyle yine zuhur ederdi.

Fakat istiğfar etmek de elde edilir. Tövbe zevki, her sarhoşun mezesi olmaz. Yapılan işlerin çirkinliği, küfür ve inkarın şomluğu, onun gönlüne tövbe gelmesine mani oluyordu, tövbe yolunu bağlamıştı. Gönlü katılıkta taşa dönmüştü. Tövbe onu ekin ekmek için nasıl yarabilir? Nerede Şuayb gibi biri ki duasıyla dağı, ekin ekmek üzere toprak haline getirsin. Halil’in niyazı ve inanışı yüzünden güç ve olmayacak iş mümkün oldu.

Yahut Mukavkıs’ın Peygamberden dilemesi üzerine taşlık yer gayret güzel bir tarla haline geldi. Bunlar gibi o kötü adamın inkarı da aksine olarak altını bakır haline getirir. Sulhu savaş yapar. Bu kötü kişi çarpma kehribarıdır. Kabiliyetli toprağı bile taş topaç yapar. Her gönle secde için izin yok, her ücretlinin ücreti rahmet değil. Kendine gel de “ tövbe eder, tanrıya sığınırım” diye cürümde bulunma, günah etme. Tövbeye de bir parlaklık gerek. Tövbeye de bir şimşek bir bulut şart. Meyvenin olması için hararet ve su lazımdır. Bunun için de bulut ve şimşek icabeder. Gönül şimşeğiyle iki göz bulutu olmadıkça tehdit ve hışım ateşi nasıl yatışır? Vuslat zevkinin yeşilliği nasıl yetişir, kaynaklardan arı, duru su nasıl coşar? Gül bahçesi; yeşilliğe nasıl sır söyler, menekşe nasıl olur da yaseminle ahdedebilir? Çınar, dua için nasıl el açar, ağaç havada nasıl baş sallar?

Çiçek bahar mevsiminde ( renklerle, kokularla dolu olan) eteğini nasıl serper? Lalenin yüzü nasıl kan gibi kızarır? Gül, kesesinden nasıl altın saçar? Nasıl olur da bülbül gülü koklar; üveyik kuşu, bir istekli gibi “Kü-kü nerede, nerede” diye öter? Nasıl olur da leylek “ lek, lek – senin sesin” sesini canla, başla çıkarır. Ey yardımı dilenen Tanrı, senin de ne demek? Zaten her şey senin mülkünden ibaret.

Nasıl olur da yaprak, içteki sırları gösterir? Nasıl olur da bahçe gökyüzü gibi aydınlanır? Bu güzel ve ağır elbiseleri nereden getirdiler? Hepsini de kerem sahibi Tanrıdan hepsini de merhamet sahibi Tanrıdan! O letafetler, bir güzellik nişanesidir, o nişane de ibadet edici bir erin ayak izi. Padişahtan nişane gören sevinir. Görmeyene gelince, uyanıp kendine gelemez. Elest deminde Rabbini görüp sarhoş olarak kendinden geçen kişinin ruhu bu gün de Rab bini görür, kendinden geçer.

Şarap kokusunun şarap içen tanır. Şarap içmeyen şarap kokusunu ne bilsin? Hikmet, müminin kaybolmuş devesine benzer, Hikmet, teşrifatçı gibi adamı padişahla görüştürür. Rüyada güzel yüzlü birisini görürsün, o sana vade verir, alametler söyler. Muradın olacak, nişanesi de bu: Yarın sana filan kişi gelecek.

Onun bir alameti atlı oluşudur. Bir alameti de şu; Seni görünce kucaklayacak. Bir alameti de seni görünce gülmesi, diğer bir nişanesi de sana karşı el kavuşturmasıdır. Diğer bir alameti de şudur ki: Heveslenip bu rüyayı yarın hiç kimseye söylemeyeceksin. Bu alamet, Yahya’nın babasına da gösterilmiş, ona da “ üç güne kadar kimseye bir söz söylemeye muktedir olamazsın.

Üç geceye dek iyiden kötüden bahsetme, sus. İşte bu senden Yahya adlı bir çocuk olacağına alamettir. Üç gün konuşma. Bu susmak senin maksadına erişeceğine delalet eder. Kendine gel. Bunları dile getirme. Bu sözü gönlünde gizli tut” denmişti. Sana da bu alametleri şeker gibi tatlı, tatlı söyler. Hatta bunlar nedir ki?

Daha yüzlerce nişaneler var. Bu rüya; durmadan dinlenmeden biteviye Tanrıdan dilediğin saltanata, istediğin makama erişeceğine alamettir. Olması için uzun gecelerde ağlayıp inlediğin seher çağlarında niyaz ettiğin muradına, eline girmedikçe günlerini karatan, boynunu iğ gibi incelten maksadına erişeceğine delalet eder. Temiz erler nasıl varını, yoğunu verdin, Malını, mülkünü, uykunu feda ettin, yüzünün rengi kaçtı, hatta başından bile geçtin, bir kıl gibi kaldın; Nice demdir ödağacı gibi ateşlere atıldın.

Kaç kereler miğfer gibi kılıç önüne gittin! Bunlar yüz binlerce biçarelikler, aşıkların huyudur. Bunlar, sayıya gelmez ki! Geceleyin bu rüyayı görünce gündüz oldu mu o ümitle günün aydınlanır. O alametler nerede acaba diye gözünü sağa, sola çevirir durursun. Eyvah, gün geçer de o alametler zuhur etmezse diye yaprak gibi titrersin. Mahallelerde, pazarlarda buzağsını kaybetmiş adam gibi koşarsın.

Birisi “ baba, hayrola, ne koşup duruyorsun? Burada bir şey mi kaybettin, kaybettiğin ne” dese, “ hayırdır ama bana. Benden başka kimsenin bilmesi caiz değil. Söylersem bana gösterilen nişaneler kaybolur. Onlar kayboldu mu ben, öldüm gitti” dersin. Her atlının yüzüne dikkatle bakarsın. Baktığın adam, sana “ Bana deli gibi bakma be”der. Ben, bir sahip kaybettim. Onu aramaya yüz tuttum.

Ey atlı, devletin daimi olsun. Aşıklara acı, onları mazur tut” dersin. Madem ki gayretle aradın dikkatle baktın, bu işe adamakıllı sarıldın. Elbette bulursun. Bir işe ciddi bir suretle sarılan yanılmaz demişler. Ey iyi bahtlı, ansızın atlı gelir, seni sımsıkı kucaklar. Sen kendinden geçer, dostlarından ayrılırsın. Bu işten haberi olmayan da “ İşte sana riyakar, işte sana münafık!” der.

Ne bilsin o, kendisinden geçen kişinin coşkunluğu nedir? Bu kimin vuslatı nişanesi? Bilmez ki Bu nişane gören kişinin hakkındadır. Başkasına bu nişane nereden zuhur edecek? Âşığa her an, ondan bir nişane görünmekte Canına can katılmaktadır. Sanki çaresiz kalmış balığın önüne su gelmiş, bu nişaneler, o kitabın delilleridir. Peygamberlerde olan nişaneler de aşina olan cana mahsustur.

Bu söz noksan kaldı, bir karara bağlanmadı. Gönlüme malik değilim ki mazur gör.! Zerreleri kim sayabilir ki? Hele saymaya kalkışan, aklını aşka kaptırmış bir adam olursa! Bağdaki yaprakları keklik ve ötüşleri sayabilir miyim? Bunlar sayıya gelmez ama ben sınanmış adamı ir şadetmek için sayıyorum. Zuhal yıldızının nuhusiyetiyle müşterinin saadeti saymaya kalkışan da sayıya sığmaz.

Fakat böyle olduğu halde bu ikisinin bazı tesirini yani zarar ve faydalarını anlatmak yine lazımdır. Bu suretle kaza ve kaderin eserlerinden cüzi bir miktarı saadet ve nuhuset ehlince anlaşılmış olur. Talihi müşteri olan kişi, neşesinden, ululuğundan sevinir; Talihi Zuhal olan da şer işlere düşmemek için yaptığı şeyler de ihtiyat etmek lüzumunu anlar.

Yıldızı Zuhal olan kişinin ahvalini tamamıyla söylesem zavallı,o yıldızının ateşinden yanar. Padişahımız, bize “ tanrıyı anın” diye ruhsat ve müsaade verdi; bizi ateş içinde gördü de nur ihsan etti. Dedi ki: “ Filvaki ben, sizin beni anmanızdan müstağniyim. Beni tasvir etmek, övmek, anmak layık değil.

Fakat tasvire, hayale kapılan bizim zatımızı misalsiz, tasvirsiz anlayamaz” Cisme mensup anış nakıs bir hayaldir. Padişahlara layık olan tavsif, cismani anışlardan arınmıştır. Birisi padişaha, “ Çulha değildir” dese bu ne biçim medih? Yoksa padişahın çulha olmadığını bildirmiyor mu ki?


MESNEVİ'DEN HİKAYELER İBLİSTEN DOST OLUR MU?

İBLİSTEN DOST OLUR MU?

Rivayet ederler : O Muaviye köşkünde bir bucakta uyumuştu. Köşkün kapısı içerden kilitliydi, çünkü Muaviye halkın gelip gitmesinden yorulmuştu. Ansızın birisi onu uyandırdı. Muaviye gözünü açınca adam gözden sır oldu. Kendi kendisine “ köşke kimse giremez. Bu küstahlıkta, bu cürette bulunan kim acaba?” dedi. Etrafı dolaştı, gizlenen adamdan bir nişan bulmak için her tarafı araştırdı. Kapı ardında bir herif gördü. Adam kapıya sinmiş, yüzünü perde ile örtmüş gizlenmişti. Muaviye “Hey sen, kimsin, adın ne ?” diye sordu. Adam “ adım açıkça söyleyeyim, şaki İblis” diye cevap verdi. Muaviye “ niye gayret ettin, beni niçin uyandırdın? Bana doğru söyle, aykırı konuşma” dedi.

Şeytan “ Namaz vakti geldi. Hemen mescide koşmak gerek. Mustafa, mana incisini delerek “ Acele edin, ibadetleri vakti geçmeden yapın buyurdu” dedi. Muaviye “ hatır, hayır senin böyle bir maksadın olmaz. Bana hayra delil olasın, imkanı mı var? Hırsız, evime gizlice giriyor da “ Bekçilik ediyorum” diyor. Ben o hırsıza nasıl inanayım? Hırsız, sevabı, ecri ne bilir” dedi.

Şeytan dedi ki: “ Biz, evvelce melektik. İbadet yoluna canla başla düzülmüştük . yol saliklerine mahremdik, arş sakinlerine hemdem, ilk sanat gönülden çıkar mı? İlk sevgi nasıl olurda unutulur? Seferde Rum diyarı ehlinden birisini, yahut Huten’li birisini görmekle vatan sevgisi kalbinden çıkar mı? İlk sevgi nasıl olur da unutulur?

Seferde Rum diyarı ehlinden birisini, yahut Huten’li birisini görmekle vatan sevgisi kalbinden çıkar mı? Biz de bu şarabın sarhoşlarındandık, biz de kapısının aşıklarındandık. Gözbebeğimizi onun sevgisiyle kestik, sevgisini canımıza ektiler. Zamanede güzel günler gördük, baharda rahmet suları içtik. Bizim varlığımızı da “ Onun fazıl” ve ihsan eli ekmemiş midir? Bizi de yoktan yaratan o değil mi?

Ondan nice lütuflar görmüşüz, rıza gülistanında nice dolaşmışız. Başımıza rahmet elini koyar, bize de lütuf çeşmelerini izhar ederdi. Ben daha çocukken, süt emiyorken beşiğimi kim salladı? O! Onun sütünden başka kimden süt emdim, onun tedbirinden başka beni kim yetiştirdi? Vücuda sütle giren huyu, çıkarmaya kimin iktidarı vardır? Kerem denizi bir itapda, bulunda bile kerem kapılarını kapalı bırakır mı? Onun asıl peşin ihsan ettiği para, lütuf ve vergisidir.

Kahırsa o paranın üstüne konmuş arızi bir tozdan ibarettir. Alemi lütfetmek için yarattı. Zerrelere, onun güneşi riayetlerde bulundu. Ayrılık bile, onun kahrından doğmakla berber vuslatın kadrini bilmek içindir. Bu suretle diler ki ayrıldığı, canın kulağını bursun, onu tedibetsin de can, vuslat günlerini bilsin. Peygamber “ Tanrı alemi yaratmadan maksadım, ihsan etmekti.

Yarattım ki benden bir fayda görsünler, balıma parmaklarını bansınlar. Ben bir fayda göreyim, çıplak adamdan bir libas elde edeyim diye yaratmadım dedi” buyurmuştur. Birkaç gün oldu ki beni huzurundan kovdu. Fakat yine gözüm onun güzel yüzünde. Böyle bir yüzden bu çeşit kahra uğramak şaşılacak şey.

Herkes sebeple meşgul olup durmakta. Halbuki ben sebebe bakmam. Çünkü sebep sonra meydana gelen bir şeydir. Sonradan meydana gelen bir şeyin varlığına sebep olur. Ben ezeli lütfe bakar, sonradan meydana geleni yırtar, iki parça ederim. Tutalım, Adem’e secde etmemem hasettendi. Ama o haset de aşktan meydana geldi, inattan inkardan değil. Her haset şüphesiz dostluktan meydana gelir. Sevgiyle başkaları bir arada oturunca haset baş gösterir. Aksırana “ Çok yaşa “ demek dostluktan olduğu gibi kıskançlıkta dostluğun şartıdır. Onun oyununda bundan başka bir oyun yoktu ki? Oyna dedi, ben ne bilirim ki ona katayım? Bir tek oyunum vardı, oynadım, kendimi kaldırıp belaya attım. Bela da onun lezzetlerini tatmak istedim, ona mat oldum, ona mat oldum, ona mat oldum!

Ey ulu kişi, bu altı cihetli alemde kim kendisini altı duygu kapısından kurtarabilir ki? Altının cüz’ü, nasıl olurda Küllünden kurtulur? Hele keyfiyetsiz Tanrı onu eğri yaratmışsa! Bu altı cihet içinde ateşe dalmış kişiyi ancak altı ciheti yaratan Tanrı kurtarabilir. Küfür olsun, iman olsun onun eliyle dokunmadır, onundur.”

Emir ona dedi ki: “ Bunlar doğru. Fakat bunlardan senin payın eksik. Sen, benim gibi yüz binlerce kişinin yolunu urdum delik deldin, hazineye girdin! Hem ateş ve neft olasın, hem yakmayasın, buna imkan var mı? Kimdir ki senin elinden elbisesi yırtılmamış olsun! Ey, ateş senin tabiatın yakmaktır, bir şeyi yakmaman mümkün değil. Tanrı seni yakıcı bir hale getirmiş, bütün hırsızların üstadı etmiştir. İşte lanet budur.

Tanrı ile yüz yüze konuştum. Ey düşman, senin hilene karşı ben kim oluyorum? Senin marifetlerin, ıslık sesi gibidir, kuşların seslerine benzer, fakat kuş avlar. O, yüz binlerce kuşun yolunu urmuştur. Kuş aşina bir kuş geldi sanıp aldanmıştır. Havada uçarken ıslık sesini duyunca havadan iner, burada esir olur. Nuh’un kavmi senin hilenden feryada düşmüşler, gönülleri yanmış, göğüsleri paramparça olmuştur.

Cihanda Ad kavmine rüzgarı sen yolladın, onları azaplara, minhetlere sen düşürdün. Lut kavminin başına taş yağmasına sen sebep oldun. O kara suyun içinde, senin yüzünden boğuldular. Nemrut’un beyni, senin yüzünden döküldü binlerce fitneler meydana getiren Şeytan1 Filozof, zeki Firavunun aklı körleşti, senin yüzünden bir şey anlamaz oldu. Ebuleheb de senin yüzünden na ehil,oldu.

Ebulhakem de senin yüzünden Ebu cehil kesildi. Ey bu satrançta nam için yüz binlerce ustayı mat eden! Ey müşkül oyunlarıyla gönülleri yakan ve gönlüne merhamet gelmeyen! Sen hile denizisin, halk bir katradan ibaret. Sen dağ gibisin, selim kalpli insanlara ancak bir zerre! Ey düşmanlık edip duran, Şeytan senin hilenden kim kurtulabilir? Hepimiz tufana gark olmuşuz. Ancak Tanrının koruduğu müstesna. Nice saadetli yıldız, senin yüzünden ihtiraka düşmüştür. Nice askerler, nice topluluklar, senin yüzünden darmadağın olmuştur!”

İblis Muaviye’ye dedi ki: “ Bu bağı çöz. Ben kalpla halis için mehenğim. Hak, beni aslanla köpeği imtihan etmek için yarattı, halisle kalpı ayırt etmek için halk etti. Ben kalpın yüzünü ne vakit karatmışım? Kuyumcuyum ben, ona daima değerini verdim. İyilere yol gösteririm, kuru dalları keserim. Bu otları niye ortaya koyarım?

Hayvan hangi cinstendir, meydana çıksın diye. Kurt, ceylandan bir yavru doğursa onun kurt, yahut ceylan oluşunda şüphe edilir. Önüne otla kemik koy. Bakalım hangisine tezce adım atacak, hangisine meyledecek? Eğer kemiğe gelirse köpektir, ota meylederse şüphe yok, ceylan cinsindendir. Kahırla lütuf, birbirine eş oldu. Bu ikisinden bir hayır ve şer alemi doğdu. Sen otla kemiği göster, nefis ve can gıdasını arz et. Nefis gıdasını isterse aşağılıktır, ruh gıdasını isterse serverdir. Tene hizmet ederse eşektir. Can denizine dalarsa inci bulur. Gerçi bu ikisi birbirine aykırı, hayır ve şerdir ama ikisi de bir iş başındadır.

Peygamberler, ibadetlerini arz ederler, düşmanlar şehvetlerini. Ben iyiyi nasıl kötüleştirebilirim? Tanrı değilim ya! Ben bir davetçiyim, onları yaratan değil! Güzeli çirkin yapabilir miyim? Rab değilim ki. Güzele çirkine bir aynayım. Hintli, bu, adamı kara suratlı gösteriyor diye aynayı yaktı.

Ayna dedi ki: suç benim değil. Benim yüzümü cilâlayana kabahat bul! O beni gammaz yaptı, çirkin kimdir?, güzel kim? Söyleyeyim diye o, beni doğru sözlü etti. Ben şahidim, şahidi zindana atmak nerede görülmüş? Zindan ehli değilim. Tanrı şahidimdir. Ben de nerede meyveli bir ağaç görürsem onu dadı gibi besler, yetiştiririm. Fakat nerede bir acı ve kuru ağaç görürsem fışkı, miskten kurtulsun diye keserim. Kuru ağaç, bahçıvana “ Yiğit, suçsuz,günahsız niye benim başımı kesiyorsun?” der.

Bahçıvan der ki: “ Sus, kötü huylu. Kuruluğun suç olarak yetmez mi?” Kuru ağaç “Ben doğruyum, eğri değil. Niçin suçum yokken beni kesiyorsun der?” der. Bahçıvan der ki: “ Kutlu bir şey olsaydın da keşke eğri olsaydın, fakat yaş olsaydın! Öyle olsaydın Abıhayatı çeker, dirilik suyu ile karışır, hayat bulurdun. Tohumun kötüymüş, aslın kötüymüş, güzel bir ağaca ulaşamamışsın. Güzel bir ağaç dalı, kötü bir ağaca aşılansa o güzellik, kötü ağacın tabiatını da güzelleştirir.”

Emir, Şeytana dedi ki: “ Ey yol urucu, delil getirme. Beni kandırmağa yol bulamazsın, yol arama. Sen bir dolandırıcısın ben de garip bir tacirim. Getirdiğin her elbiseyi nasıl alabilirim? Kafirlik edip pılımın, pırtımın etrafında dolaşma. Sen hiç kimsenin malına müşteri değilsin.

Dolandırıcı müşteri olamaz. Müşteri gibi görünse bile bu, hileden, düzenden ibarettir. Kim bilir, bu hasetçinin kabağında ne var? Tanrı, bu düşmanın elinden bizi kurtar. Feryadımıza yetiş! Bir kere daha bana üfürür, beni bir kere daha afsunlarsa bu hırsız, hırkamı kaptı gitti! Onun bu sözü duman gibidir. Ey Tanrı, elimi tut, yoksa kilimim elden gider. Bir delil getirmekle İblise üst olamam.

Çünkü o her yüce, her aşağılık kişinin fitnecisi, imtihancısıdır. “ Allemel esma” ya bey olan Adem bile bu köpeğin yıldırım gibi koşuşuna karşı yaya kalmıştır. Şeytan,onu bile cennetten yeryüzüne atmıştır. Adem bile Simak burcundayken balık gibi onun oltasına düşmüş, “ Rabbena, zalemma” diye ağlayıp feryat etmiştir. Onun hilesine, düzenine nihayet yoktur.

Onun her sözünde bir şey vardır, her sözünde yüz binlerce sihir gizlidir. Erlerin erliklerini bir nefeste bağlar, kadının erkeğin hevesini bir nefeste arttırır. Ey halkı yakıp yandıran fitneci İblis, niçin beni uyandırdın? Doğruyu söyle1 Şeytan “ Kötü zan sahibi olan kişi, yüz nişan da olsa doğruyu işitmez. Bir gönül, hayale düştü mü delil getirsen bile hayali artar. Söz, o gönülden illet haline gelir, gazinin kılıcı hırsıza alet olur. Bu takdirde öyle adama verilecek cevap susmaktan ibarettir.

Ahmakla konuşmak deliliktir. Ey ahmak benim şerrimden Tanrıya ne ağlayıp sızlanıyorsun? Sen, o aşağılık nefsinin şerrinden ağla, sızlan! Sen helva yersin, çıban olur; sıtmaya tutulursun, sıhhatin bozulur. Sonra da iblise suçu yokken lanet edersin. Niçin o şeytanlığı kendinde görmezsin? Bu ey azgın, iblisten değil,sendendir. Tilki gibi kuyruk peşinde koşup durmaktasın. Yeşillikte bir kuyruk gördün mü tuzaktır, bunu niye bilmiyorsun? Bilmiyorsun çünkü kuyruğu meylin seni bilgiden uzaklaştırdı, gözünü, aklını kör etti. Sevdiğin şeyler seni kör ve sağır eder, düşmanlığa kalkışma, bu cinayeti, kara nefsin işledi. Bana suç bulma , aykırı görme.

Ben kötülükten de bizarım, hırstan da kinden de! Bir kere kötülük ettim, hala pişmanım; gecem gündüz olsun diye bekleyip duruyorum. Halk arasında müttehim oldum, herkes kadın olsun erkek olsun kendi işini bana isnat ediyor. Zavallı kurt, aç bile olsa uyduruyor diye itham edilir. Zayıflıktan yol yürümeye kudreti olmasa bile çok yemeden imtila olmuştur derler” dedi.

Muaviye dedi ki: “ Seni doğruluktan başka bir şey kurtaramaz. Adalet, seni doğruluğa davet etmekte. Doğru söyle de elimden kurtul. Hile , savaşımın tozunu yatıştıramaz.” Şeytan “ Ey hayal kura, düşüncelere dalan, doğruyu, yalanı nasıl anladın?” dedi. Muaviye “ Peygamber nişanesini bildirmiş, kalpla sağlamı anlamak için mehenk vermiş; “ yalan kalplerde şüphe uyandırır, doğru kalplere emniyet ve neşe verir “demiştir. Gönül yalan özden istirahat bulmaz.

Suyla yağ karışık olursa çırağ aydınlık vermez. Doğru söz kalbe istirahat verir. Doğru sözler, gönül tuzağının taneleridir. Gönül hasta olur, ağzı kokarsa ancak o vakit doğruyla yalanın tadını almaz. Fakat gönül ağrıdan illetten salim olursa yalanla doğrunun lezzetini adamakıllı bilir, anlar.

Adem’in buğdaya hırsı artınca bu hırs, gönlünden sıhhati, selameti kapıp götürdü. Senin yalanına, işvene kulak astı, aldanıp öldürücü zehri içti. O anda akrebi buğdaydayken ayıt edemedi. Hevesle mest olan kişinin temyizi uçup gider. Halk, arzu ve heva sarhoşudur. Onu için senin yalanını dinler. Fakat hevadan vazgeçen, gözünü sırlara aşina etmiştir.

Birisini kadı yaptılar. Ağlayıp inlemeye koyuldu. Naip “ Kadıya bu ağlama nedir diye? Ağlamak, feryat etmek zamanım değil. Sevinecek kutlanacak zamanın “ dedi. Kadı, bir ah edip dedi ki: “ Gönlüne hakim olmayan, işin iç yüzünü bilmeyen kimse nasıl hükmedebilir? O işin hakikatini ilen iki kişi arasında bir cahilden başka bir şey değildir ki. O iki hasım , ne yaptıklarını bilirler.

Zavallı, kadı o iki kişinin hilesini ne bilsin? Hallerini bilmez, gafildir. Böyle olduğu halde kanlarına, mallarına nasıl hükmedecek?” Naip “ Hasımlar, bilgili ama illetlidir. Halbuki sen cahilsin ama şeriat mumusun. Çünkü sende bir kasıt ve illet yok. İşte şu illetsizlik yok mu? Gözlerin nurudur. O iki bilgiyi, garazları kör etmiştir. Bilgilerini de kasıtları, illetleri mezara tıkmıştır.

Kasıtsızlık, bilgisizi alim yapar, kasıt ve garaz, ilmi aykırı bir hale sokar, zulüm haline koyar. Sen rüşvet almadıkça kör değilsin, fakat tamah ettin mi körsün, kul köle kesilirsin” dedi. Ben hevadan vazgeçmişim, şehvet lokmalarını az yemişim. Gönlümün tat alma duygusu aydın. Doğruyu yalandan ayırt eder.

Sen niçin beni uyandırdın? Be hilebaz, sen uyanıklığa düşmansın. Sen, afyona benzersin, daima uyutursun. Şaraba benzersin, aklı, bilgiyi giderirsin. Seni çarmıha gerdim. Haydi doğru söyle. Ben doğruyu bilir anlarım, hileye sapma. Ben herkesten, tabiatında, huyunda ne varsa neye sahipse onu ararım. Sirkeden şeker lezzetini aramam. Karı tabiatlı erkeği asker yerine saymam.

Gavurlar gibi bir putun hak oluşunu, yahut Hak’tan bir alamet, bir nişan buluşunu ummam. Fışkıdan misk kokusunu istemem. Irmak içinde kuru kerpiç araştırmam. Ağyar olan Şeytandan beni hayır için uyandırmayı ummam.” İblis birçok hileye, düzene kalkıştıysa da Emir, onun inadını, inkarını dinlemedi.

Bunun üzerine sözü ağzının içinde geveleyerek dedi ki: “ Ey Muaviye, ben seni şunun için uyandırdım: Cemaate yetişesi, devletli Peygamberin ardında namaz kılası. Eğer namaz fevt olsaydı, vakit geçseydi bu cihan, sana nursuz, kapkaranlık kesilecekti. Bu ziyandan bu dertten dolayı ağlayacak, gözlerinden adeta kaselerle yaş dökecektin. Herkes, ibadetten bir zevk alır, bu yüzden de bir an bile sabredemez, ibadette bulunur. Fakat o dert, o gussa yüzlerce namaza değer. Nerede namaz, nerede o niyazın ışığı?”

Birisi mescide girerken baktı ki halk mescitten çıkıyor. Cemaat dağıldı mı ki herkes acele,acele mescitten çıkıyor?” diye sordu. Birisi “Peygamber, cemaatle namazını eda etti, duasını bile bitirdi. Ey ham adam, nereye gidiyorsun? Peygamber, çoktan selam verdi” dedi. Adam bir ah çekti ki ahının dumanı göründü.

Bir vah etti ki gönlünden kan kokusu geldi. Cemaatten biri “Sen bu ahı bana ver, ben o namazı sana bağışlayayım” dedi. Adam “Verdim, namazı da kabul ettim” dedi. Öbürü o ahı, yüzlerce niyazı aldı. Gece rüyasında hatif ona “ Sen abıhayatı, derde dermen olan ameli aldın, O ahı seçmen, o aşıklar zümresine girmen yüzü suyu hürmetine de bütün cemaatin namazı kabul edildi” dedi.

Bunun üzerine Azaail dedi ki: “ Ey emir, artık hilemi açığa vurayım. Eğer namazın fevt olsaydı gönlüne dert düşecek ah ve figana başlayacaktım o teessüf, o figan, o niyaz, yüzlerce zikirden, namazdan üstün olacaktır. Böyle bir ah, hicapları yakmasın diye korktum da seni, onun için uyandırdım. İstedim ki öyle bir ah etmeyesin, bu suretle de o yola sahip olmayasın. Ben hasetçiyim, işte böyle bir hasette bulundum.

Düşmanım; işim, gücüm, hile ve kinden ibarettir” Muaviye, bunun üzerine “ İte şimdi doğruyu söyledin, senden bu beklenir, layığın budur. Sen örümceksin, ancak sinek tutabilirsin. Halbuki ben sinek değilim, zahmet etme a köpek! Ben ak doğanım, beni padişah avlar. Örümcek, etrafımızda nasıl olur da ağ örebilir? Kudretin varken yürü, sinek avla, sinekleri bir ayran tası civarına çağır! Onları bala çağırsan bile bu çağırış, şüphe yok yalandır çağırdığın şey de yine ayran! Sen beni uyandırdın ama o uyandırış, uykunun ta kendisiydi. Bana gemi gösterdin ama gösterdiğin gemi, girdaptan ibaretti. Sen beni, daha iyi bir hayırdan mahrum etmek için hayra sevkettin” dedi.

Bu, şuna benzer: Bir adam, odasında hırsız görüp kovalamaya başladı. Birkaç kere peşinden dolaştı, iyice terledi. Nihayet son saldırışta hırsıza yaklaştı. Bir sıçrasa tutacaktı. Biri “Buraya gel de bela nişanelerini gör! Çabuk ol savaş eri, çabuk gel de burada ki ahvali bir gör” diye bağırdı. Adam herhalde orada da bir hırsız olacak,hemen gitmezsem başıma bela kesilecek, çoluğuma ,çocuğuma el uzayacak. O vakit bunu tutmaktan ne faydam olur? Bu Müslüman, kerem edip beni çağırıyor.

Hemencecik gitmezsem herhalde bir kötülüğü düşeceğim deyip. O iyilikçi Müslüman’ın şefkatine güvenerek hırsızı bıraktı yola düzüldü. Varıp “ Aziz dost ne var? Böyle kimin elinden feryat ediyorsun ?” dedi. Adam “ İşte, hırsızın ayak izine bak. Hırsız çalacağını çalıp bu tarafa gitmiş işte o kaltabanın ayak izi. Yürü, bu izi izle, ardından koş!”dedi. Adam “ Be ahmak, sen ne söylüyorsun?

Ben onu tutmuşum. Sen bağırınca koy verdin. Sen bir eşekmişsin meğerse. Bense seni adam sandım. Bu ne herze, bu ne hezeyan? Ben kendisini tutmuştum, ayak izini ne yapayım?” dedi. Sen bir hilebazsın, yahut aptalın birisin. Hatta belki de hırsızın ta kendisisin ve bu işi de mahsus yaptın. Öbürü “ Ben ayak izini gösteriyorum. İşin haki katından agahım” dedi. Adam dedi ki: “Sen ya düzenbazsın, ya ahmak, belki de hırsızın ta kendisisin de işi biliyorsun.

Ben hasmımı çeke, çeke yakalamak üzereydim. İşte ayak izi diye sen koyuverttin. Sen cihetten bahsediyorsun, bense cihetlerden çıkmış, kurtulmuşum. Vuslatta delil ve alamet olur mu?” sıfatlarla perdelenmiş olan kişi, ancak sıfat görür. Zatı kaybeden kişidir ki sıfatlarda kalır. Oğul, Tanrıya ulaşanlar, zata gark olmuşlardır. Artık onlar sıfatlara nazar ederler mi? Başın ırmağın dibinde oldukça renge bakabilir misin? Suyun rengine bakmak için dipten çıktın mı?

Güzel bir halıyı bırakmış, köhne bir kilimi almış olursun. Avamın ibadeti, havasın günahıdır. Avamın vuslatı bil ki havsın hicabıdır. Padişah bir veziri muhtesip yapsa onun dostu değildir, düşmanıdır. Mamafih o vezir belki suç işlemiştir. Böyle birden bire muameleyi değiştirmek elbette sebepsiz olamaz. Çünkü önce muhtesip olan kişiye baht ve devlet nasip olmuş demektir. Fakat önceden padişaha vezir olanı sonra muhtesip yapmak kötü bir iş yaptığından olabilir.

Fakat padişah, seni eşikten huzuruna çağırmış sonra tekrar eşiğe sürmüşse, şüphe etmeksizin bil ki bir suç ettin. Bilgisizlikle cebre yapışır. Kısmetim buymuş dersen neden önce o devlet kısmetin olmuştu? Bilgisizlikle kendi kısmetini kendin teptin. Halbuki ehil olan kişi kısmetini artırır.


MESNEVİ'DEN HİKAYELER İBRAHİM ETHEM'İN KERAMETİ

İBRAHİM ETHEM'İN KERAMETİ

İbrahim Ethem’den rivayet edilmiştir; bir yerde deniz kıyısında oturmuş, o can sultanı, hırkasını dikmeğe koyulmuştu. Ansızın oraya bir emir geldi. o emir, şeyhin kullarındandı. Şeyhi tanıyıp hemen secde etti. Şeyhin hırka dikmekte olduğunu görüp şaşırdı. Şekli de değişmişti, huyu da! Emir, kendi kendisine “ öyle bir ulu sultanlığı terk etti de şu yoksulluğu ihtiyar etti. Bu ne acayip iş! Yedi iklim padişahlığını kaybetsin de yoksullar gibi kendi hırkasını diksin” diyordu.

Şeyh onun düşüncesini anladı. Şeyh, ümit ve korku gibi gönüllere girer, yürür. Cihan esrarı ona gizli değildir. Ey sermayesizler, gönül sahiplerinin huzurunda gönüllerinizi koruyun! Ten ehlinin yanında edep, zahiri muameleden ibarettir. Çünkü Tanrı, onlardan gizli şeyleri örtmüştür. Fakat gönül ehillerinin yanında edep, batini bir muameledir. Batına aittir. Zira onların gönülleri, gizli şeyleri anlar.

Sen ne aykırı iş yapıyorsun. Körlerin yanına bir makam kapmak hevesiyle gidiyor, huzur ile edebe riayet ederek ta kapı yanına oturuyor. Gözlülerin yanındaysa edebi terk ediyorsun. Onun için şehvet ateşine odun oldun ya! Madem ki anlayışın yok, hidayet nurundan mahrumsun. Körler için yüzünü cilala, süsle dur.

Gözlülerin huzurunda da yüzüne pislik sür, sonra da bu kokmuş halinle nazlan! Şeyh, derhal iğnesini denize attı ve yüce sesle iğneyi istedi. Yüz binlerce Tanrı balığı, her birinin ağzında birer altın iğne olduğu halde, Ey şeyh Tanrının iğnelerini al, diye Tanrı denizinden baş çıkardı. İbrahim Ethem, yüzünü o emire dönüp dedi ki; Ey emir, gönül saltanatı mı iyi, öyle bayağı bir saltanat mı?

Bu zahiri bir işaretten ibaret, bir hiç hile değil. Batın alemine varırsan bunun yirmi mislini görürsün. Şehre bahçeden bir dal getirirler. Fakat bağı bostanı oraya nasıl götürsünler? Hele bu gökyüzü, ancak bir yaprağı olan bir bağ olursa. Hatta o alem bir içtir, hakikattir de şu cihan, onun kabuğuna benzer. Sen, o bağa doğru adım atamıyorsun. Fazla koku kokla da nezleni gider!

Bu suretle o koku, canını çeksin de gözlerinin nuru olsun. Yakup Peygamberin oğlu Yusuf, bu koku hakkında “ Gömleğimi alın, götürüp babamın yüzüne koyun” dedi. Ahmet bu koku için vaizlerinde daima “ Gözüm namazda ışıklanır” buyurdu. Beş duyguda birbirleriyle birleşmiştir.

Çünkü beşi de bir asıldan meydana gelmedir. Bu beş duygudan biri kuvvetlense öbürleri de kuvvetlenir; birisi her birisine saki olur. Gözün görüşü, söz söyleme kabiliyetini artırır. Gözdeki aşk da doğruluğu. Doğruluk, her duygunun uyanıklığıdır, bu suretle duygulara zevk, munis olur.

Sülukta bir duygu, bağını çözdü mü öbür duyguların hepsi birden değişir. Bir duygu, zahiri duygularla idrak edilemeyecek şeyleri duydu, gördü mü, gayba ait şeyler bütün duygulara aşikar olur. Sürüden bir koyun yürüyüp dereyi atlayınca öbür koyunlar da birer, birer o tarafa atlarlar.

Sen de duygu koyunlarını sür, Tanrı yazısında yay, otlat. Da orada sümbül ve ağustos gülü yesinler, hakikat bahçelerine yol bulsunlar. Öbür duyguların hepsi birer, birer o cennete ulaşsın diye her duygun, duygulara peygamberlik eder. Duygular, senin duyguna dilsiz, dudaksız, hatta hakikatten de öte, mecazdan da öte sırlar söyler.

Çünkü bu hakikat dediğin türlü, türlü tevil edebilir. Bu vehimlenme de hayaller doğurur durur. Halbuki ayan alemine mensup olan hakikatse hiçbir suretle tevil edemez. Her duygu senin duyguna kul olunca gayri felekler bile senden ayrılamaz. Bar derinin sahibi kimdir diye dava çıksa, deri kiminse içi de onundur.

Bir saman denginin kime ait olduğunda nizaa düşülse buğday kimin? Sen ona bak! (çünkü saman da buğday sahibinindir.) felek kabuktur, ruhun nuru iç. Bu görünürde o görünmez. Ayağın kaymasın, sallanma, kendine gel! Cisim zahiridir, ruhsa gizli. Cisim yen gibidir, ruh el gibi. Akılsa ruhtan daha gizlidir. Duygu, ruhu çabucak anmalı.

Mesela bir hareket gördün mü anlarsın ki o hareket eden diridir. Fakat akıllı mı acaba? Bunu bilemezsin. Mevzun hareketlere başlar, bakırın kimya ile altın oluşu gibi o da hareketlerini bilgisiyle tanzim ederse, ele benzeyen ruhun o münasebetli, o muntazam hareketlerinden anlarsın ki aklı vardır.

Vahiy kabul eden ruhsa akıldan da gizlidir. Çünkü o gayptır, gayp alemindendir. Ahmed’in aklı kimseden gizli değildir, herkes onun akıl ve kemal sahibi olduğunu bilirdi. Fakat vahiy ruhunu her can anlayamadı. Vahiy ruhuna münasip şeyler de var,fakat onları akıl anlayamaz. Çünkü o ruh pek yücedir.

Akıl, o ruhun işlerine gah delilik diye bakar, gah şaşkınlık diye. Çünkü onu anlamak, o olmaya bağlıdır. Hızır’a göre alelade olan işler Musa’nın aklını şaşırttı, Musa onları görünce bulandı. O işler Musa’ya aykırı göründü. Çünkü Musa o hale sahip değildir. Musa’nın aklı bile gayp işlerine ermezse, ey ulu kişi bir farenin aklı nedir ki bu işlere ersin! Taklit bilgisi, satış içindir, bu bilgi sahibi, müşteri buldu mu, bilgisini güzelce satar.

Fakat hakikat bilgisine müşteri, Tanrıdır. Bu bilgi sahibinin pazarı daima işler, daima parlar. Alışveriş ederken mest bir halde ağzını yumup oturur. Fakat müşteri Tanrıdır. Ademin dersine melek müşteridir, o derse dev ve peri mahrem değildir. Adem, senin dersin her şeyin adını haber vermektir. Haydi, Tanrı sırlarını kıldan kıla anlat.

Kısa görüşlü, daima halden hale giren, renkten renge boyanan ve temkini bulunmayan, kişiye fare dedim, çünkü yeri, yurdu topraktır. Farenin de geçim yeri topraktan ibarettir. Yolları, izleri bilmez değil, bilir ama yer altındakileri bilir, o , her yanda toprağı delmiş, delik deşik etmiştir. Fare gibi nefis, ancak lokma ufalar. Tanrı fareye de miktarınca akıl vermiştir. Çünkü yüce Tanrı, hiç kimseye ihtiyacından artık bir şey vermez.

Eğer alemin yeryüzüne ihtiyacı olmasaydı alemlerin Rabbi, yeri yaratmazdı. Bu titreyip duran yeryüzü, dağlara muhtaç olmasaydı Tanrı, o heybetli dağları halk etmezdi. Göklere de ihtiyaç olmasaydı yedi kat göğü yoktan meydana getirmezdi. Güneş, ay ve şu yıldızlar, ancak ihtiyaç yüzünden zuhura geldi.

Şu halde varlıkların kemendi,( yoklukları çekip varlık alemine getiren) ihtiyaçtır. Tanrının ihsanı ihtiyaç miktarınca zahir olur. Yürü, çabuk ihtiyacını arttırır da Tanrının kereminden cömertlik denizi coşsun. Şu yol üstünde dilenen, şu dilenciliğe düşmüş olan yoksullar, halka ihtiyaçlarını arz ederler. Kör , sakat, hasta illetli olduklarını gösterir, bu suretle halkın merhametini coşturmak isterler. “ Ey halk, ekmek verin. Benim de ambarım var, benim de malım, benim de sofram var” derler mi hiç?

Köstebeğin yemek içmek için göze ihtiyacı yoktur. Onun için Tanrı onu gözsüz yarattı. Köstebek, gözsüz de pekala yaşayabilir. Ter-ü taze toprakta göze ne ihtiyacı var* zaten ancak hırsızlık etmek için topraktan çıkar, başka bir iş için değil, Tanrı, onu bu hırsızlıktan arıtsa, o da kanatlanır, kuş olur; melekler gibi göklere uçup gider.

Tanrının gül bahçesinde her an bülbül gibi yüzlerce nağme çıkarır. “ Ey çirkin sıfatlardan kurtaran, ey cehennemi cennet haline getiren, Bir yağ parçasına aydınlık bahşetmekte, bir kemiğe işitme kabiliyeti vermektesin ey gani Tanrı. Fakat o maanınin cisimle ne alakası var?

Keramet ırmak gibidir, ruh akıp giden su gibi. O ırmak akıp gitmektedir, fakat sen ona duruyor dersin. O koşup gelmektedir, sen onu bir yere kımıldamıyor sanırsın.

Eğer su yerden yere gitmiyorsa, eğer su akıp durmuyorsa üstündeki yeniden, yeniye görünen çerçöp nedir ki? Senin çerçöpün de fikri suretlerindir. Aklına her an yeniden yeniye el dokunmamış düşünceler gelmektedir. Düşünce ırmağın yüzü de güzel ve sevimsiz çerçöpten hali değil. Bu kadar suyun üstünde görünen kabuklar, gayp bağı meyvelerinin kabuklarıdır.

Bu kabukların içini suda ara. Çünkü su ırmağa bağdan kaynamakta, bağdan gelmektedir. Abıhayatın akışını görmüyorsan ırmağın üstündeki dalların, yaprakların,çerçöp de daha çabuk sürüklenip gider. Bu feyiz şiddetle zuhur etti mi gayri ariflerin gönüllerinde gam gelmez, o gönüllerde elem eğleşmez olur. Nitekim ırmak da dopdolu olur, pek hızlı akarsa üstünde çerçöp eğlenmez!

Birisi, şeyhin birini “ Kötü adam, doğru yolda değil. Şarap içiyor, mürai ve pis herif. Böyle adam nereden müritlerin imdadına yetişecek?” diye kınadı. Başka biri de ona dedi ki “ Edebe riayet et. Büyükler hakkında böyle zanda bulunmak yaraşmaz. Onun saf seli, bulanıversin. Bu ondan ve onun sıfatlarından ne kadar uzak!

Hak ehline böyle bühtanlarda bulunma, bu senin hayalinden ibaret, çevir yaprağı! Böyle bir şey olmaz ya şayet olsa bile ey toprakta uçan kuş, bahrumuhite pislikten ne zarar! O iki testiden az, yahut küçük bir havuz değil ki. Bir katracık pislik onu nasıl bulandırır, nasıl kirletir.? Ateş, İbrahim’e bir ziyan veremedi. Kim nemrutsa sen ona de : kork ateşten! Nefis Nemruttur, akılla can da Halil. Ruh, işin tam içindedir. Kılavuza ihtiyaç yok kılavuza muhtaç olan nefistir.

Kılavuz yolcuya, çöllerde her an kaybolma lazımdır. Menzile ulaşanlara gözden, ışıktan başka bir şey lazım değil. Onlar kılavuzdan da kurtulmuşlardır, çölden de. Eğer o vuslat eri bir delil getirirse henüz mücadele içinde bocalayanlar anlasınlar diye getirir. Baba, küçük çocuğuna onun dilince “ Ti, ti” der, aklı, alemi ölçüp biçse bile!

Üstat “ Elifte bir şey yok” dese fazileti eksilmez, yücelikten düşmez. Henüz söz bilmez cahile bir şeyler öğretmek için kendi dilini terk etmek, onun dilince konuşmak gerek. Ancak bu suretle senden bir bilgi, bir fen öğrenebilir. Bütün halk da şeyhin çocukları mesabesindedir. Nasihat verdiği zaman pire, onların seviyesine inmek lazım”

Şeyhin müridi, o kötü sözlüye, o küfürle, sapıklıkla dopdolu kişiye dedi ki: kendini keskin kılıç üstüne atma. Aklını başına al, padişah ve sultanla savaşa girişme. Havuz ,deryaya omuz vurur, onunla boy ölçüşmeye kalkışırsa mahvoldu gitti.

O, öyle bir deniz değil ki ucu, kıyısı bulunsun da sizin pisliğinize bulansın! Küfrün de bir haddi, hududu var. Fakat şeyhe ve şeyhin nuruna bir kenar, bi had yok! Haddi hududu olmayanın yanında mahdut olan şey, yok demektir. Tanrıdan başka her şey fanidir. Onun bulunduğu yerde ne küfür var, ne iman.

Çünkü, o içtir. Küfürle imansa deri. Bu yokluklar, yüze perdedir. O leğen altında gizli ışığa benzer. Hulasa bu ten başı, o başa perdedir. O başın önünde bu ten başı kesilmiş gibidir, bir şeye yaramaz. Kafir kimdir? Şeyhin imanından gafil olan. Ölü kimdir? Şeyhin canından haberdar olmayan!

Can tecrübelerle sabittir ki haberdar olmaktan ibarettir. Kim daha fazla haberdarsa daha ziyade canlıdır. Canımız hayvan canından daha üstündür neden? Çünkü onlarda Hissi Müşterek yoktur. Ehil olanların canlarıysa meleklerin canlarından üstündür, şaşkınlığı bırak! Melekler, Ademe secde ettiler; çünkü onun canı, meleklerinkinden üstündür.

Üstün olmasaydı secde ederler miydi? Üstün olanın daha aşağı mertebede bulunana secde etmesini emretmek doğru bir şey değil değildir, yaraşmaz. Tanrının adaleti, Tanrının lütfu bir gülün dikenine secde etmesini hoş görür mü? Bir can oldu da son mertebeyi de aştı mı artık her şeyin canı ona muti olur.

Kuş, balık, in,cin,insan hepsi ona itaat eder. Çünkü o üstündür, öbürleri noksan. Balıklar, hırkasını diksin diye ona iğne getirirler. Bu ipliğin iğneye tabi olmasına benzer. O emir, balıkların İbrahim Ethem’in emrini yerine getirdiklerini, balıkların ağızlarında iğneyle sudan baş çıkardıklarını görünce vecde geldi. bir ah çekip “ Balık bile piri tanıyor. Yuh olsun o tapudan sürülen tene! Balıklar bile piri biliyorlar da biz ondan uzağız. Biz bu devletten mahrumuz da onlar erişmiş” deyip, secde ederek ağlaya ,ağlaya perişan bir halde yola düzüldü; bu kerametin aşkından divaneye döndü.!

Hey yüzünü yıkamamış pis herif, neredesin sen ? kiminle kavgaya girişiyor, kime haset ediyorsun?! Sen aslanın kuyruğuyla oynamakla, meleklere saldırmaktasın. Hayırdan ibaret olana neden kötü söylüyorsun. kendine gel, o alçalışı yücelme sayma. Kötü nedir? Aşağılık ve muhtaç bakır, Şeyh kimdir? Ucu, sonu olmayan kimya! Bakır kimya yüzünden altın olmak kabiliyetinde değilse kimya bakır yüzünden bakırlaşmaz ya! kötü nedir? İşi ateş gibi serkeş kişi, şeyh kimdir? Ezel denizinin ta kendisi.

Ateşi daima su ile korkuturlar. Fakat suyun hiç ateşle korkutabilirler mi? Sen ayın yüzünde ayıp noksan buluyor, cennette diken topluyorsun. Ey diken arayan, cennete gitsen bile orada senden başka bir diken göremezsin. Güneşi balçıkla sıvıyor, kamil bedirde gedik arıyorsun. Alemde parlayıp duran güneş bir yarasa için nasıl gizlenir? Ayıplar, pirler ret ettiğinden ayıp oldu.

Kayıplar onların hasedi yüzünden kayıp kesildi. Huzurdan uzaksan bari dost ol, çabucak nedamet getir, işe güce koyul, da o yoldan sana da bir rüzgar essin. Rahmet, suyuna neden hasetle mani oluyorsun? Uzaktaysan bile bulunduğun yerden o tarafa yönel, “ Nerede olursanız olun, yüzünüzü o tarafa dönün”

Eşek bile hızlı yürüyeyim der derken balçığa saplandı mı oradan kurtulmak için anbean oynar durur. Orada kalmak için yerini düzeltmeğe kalkışmaz, bilir ki orası geçim yeri değildir. Duygun eşek duygusundan daha aşağı mı ki gönlün bu balçıktan sıçramadı bile. Balçığın içinde tevile ruhsat vermektesin çünkü orada gönlünü almak istemiyorsun ki.

“ Bana bu layık ihtiyarım elimde değil. Allah kerimdir. Bir acizi de suçlu tutacak değil ya” dersin. Ey sırtlan gibi kötülüğe giriftar olmuş kişi sen gafletinden bu muahezeyi görmüyorsun. Sırtlanı mağaranın içinde değil, dışarıda arayın derler. De mağarayı kapatırlar, halbuki sırtlan “ Benden haberleri yok. Bu düşmanlar, benden haberdar olsalardı sırtlan nerede, hani ya? Diye bağırırlar mıydı”

Şayb zamanında birisi, “Tanrı benden nice ayıplar gördü. Nice suçlarda bulundum. Böyle olduğum halde kereminden bana ceza vermiyor” dedi. Ulu Tanrı, Şuayb’ın kulağına dedi ki. “ Ona gayp aleminden fasih bir dille cevap ver: sen, ben ne kadar suç işledim, öyle olduğu halde Tanrı kereminden suçuma bakmıyor, bana mücazat etmiyor dedin ama, Ey aykırı düşünceli, ey sersem, ey yolu bırakıp da çölü tutmuş!

Seni nice kereler cezalandırdım. Fakat senin haberin yok. Ayağından tepene kadar zincirler içinde kalmıştır. A kara kazan, isin, pasın kat,kat; için, yüzün berbat! Gönlünde is üstünde is kurum üstünde kurum. Bu is ve kurum bir derecede ki nihayet gönlün, bütün sırlara karşı kör olmuş. Eğer o is kurum, yeni bir kazana ursa bir arpa tanesi kadar küçük bile olsa eseri görünür.

Çünkü her şey zıddı ile meydana çıkar. Bembeyaz kazanın beyazlığı ütünde o kara is berbat bir şekilde kendini gösterir. Fakat dumanın tesiriyle kazan karardı mı artık onun üstünde isi, kurumu kim görür a inatçı? Demirci zenci olursa yüzü, dumanla isle aynı renktedir.

Fakat beyaz adam demirciliğe kalkışırsa yüzü yer ,yer kararır, kızarır. Bu takdirde de günahın tesirini derhal anlar da ağlayıp sızlanmaya başlar. Ve “ Aman yarabbi” deyiş ondan zail olur, gönül aynasının yüzünü beş kat pas örter. Paslar demiri yemeğe gevherini yok etmeye başlar.

Beyaz bir kağıda yazı yazarsan o yazı kağıda bakar bakmaz okunur. Yazılı kağıda bir yazı yazarsan okunur ama iyi anlaşılmaz, insan yanılabilir. Çünkü o karalanmış kağıt kağıt üstüne kara yazıldı mı her iki yazı da körleşir, hiçbir manası kalmaz. O kağıda üçüncü defa bir şey yazarsan kafirlerin canı gibi tamamıyla kapkara olur. Şu halde her şeye çare bulan Tanrıya sığınmaktan başka ne çare var?

Bakırın ümitsizliğine iksir, ancak onun nazarıdır. Ümitsizlikleri ona arz edin de devasız derdinizden kurtuluverin!” Şuayb ona bu nükteleri söyleyince Şuayb’ın nefesleri yüzünden adamın gönlünde güller açıldı. Canı, gökyüzünden gelen vahiy sesini uydu. Dedi ki. “ eğer bizi cezalandırdıysa nişanesi nerede?”

Şuayb “ Yarabbi, beni kabul etmiyor. Bu muhazeye, bu cezaya nişane aramakta” dedi. Tanrı “ Ben ayıpları örtücüyüm, sırları söylemem. Ancak iptilasına dair şu tek remzi söyleyeyim. Onu cezalandırdığımın bir nişanesi şu: oruç tutmak da dua etmekte. Namaz kılmakta, zekat vermekte. Başka ibadetlerde bulunmakta. Fakat ruhu bir zerre bile zevk duymuyor. Ne güzel ibadetler ediyor, ne hoş işlerde bulunuyor. Fakat bir parçacık bile tat yok.

İbadeti kışırdan ibaret, iç, yok. Cevizler çok ama içleri boş! İbadetlerin netice vermesi için zevk gerek tohumun ağaç olması için iç gerek! İçsiz tohum, fidan olur mu? Cansız surette hayalden başka bir şey değil.

O habis şeyh hakkında hezeyanlarda bulunmaktaydı. Eğri bakan kişinin gözü daima eğri ve aykırı görür. “ ben, onu bir mecliste gördüm, takvası yok, bir müflisten ibaret. inanmıyorsan bu gece kalk da şeyhinin fıskını apaçık gör” dedi. Geceleyin o adamı bir pencere başına götürdü, dedi ki : “ fasikliğe bak, işreti gör”

Gündüzün riyasiyle gecenin fıskını seyret. Gündüz Mustafa gibi, gece Ebuleheb ! gibi. Gündüz adı Abdullah gece , elinde kadeh, neuzibillah!” pirin elinde dolu bir kadeh vardı. mürit bunu görünce “ Şeyhim, sen de mi aldatıcısın? Sen Şeytan, şarap kadehine hemencecik işeyiverir” demez miydin?” dedi.

Şeyh dedi ki: “Benim kadehimi öyle doldurdular ki içine tek bir üzerlik tohumu bile sığmaz. Bir bak hele buraya bir zerre bile sığar mı? Sen sözü yanlış anlamışsın, aldanmışsın. Bu zahiri şarap, zahiri kadeh değil ki. Onu, gaybı bilen şeyhten uzak bil. Be ahmak, şarap kadehi, şeyhin varlığıdır. Oraya şeytanın sidiğine asla yol yok1 o varlık, Tanrı nuruyla dolu, hem de dudağına kadar. Ten kadehi kırılmış, mutlak nur kalmıştır. Güneşin nuru, pislik üstüne düşmekle pislenmez ya, yine aynı nurdur”

Şeyh bu sözleri söyledikten sonra “ bu ne kadehtir, nasıl şarap, bir gel de bak be hey münkir” dedi. Mürit gelip baktı, gördü ki halis bal. O manasız düşmansa kör oldu, bir şey göremedi. O zaman pir müridine dedi ki: “ Yürü ey ulu mürit bana şarap bul, bir hastalığım var, şarap içmek zaruretindeyim. Hastalıktan ölüm haline geldim, hatta bu halden de iler bir hale düştüm.

Zaruret vakti her pis temiz sayılır. İnkar edene lanet başına toprak! Mürit meyhaneleri dönüp dolaşmaya,şeyh için her küpten şarap taşımaya başladı. Fakat küplerin hiç birin de şarap bulamadı. Hurma şarabıyla dolu olan küpler, balla dolmuştu. “ rintler, bu ne hal, bu ne iş? Hiçbir küpte şarap bulamıyorum” dedi. Bütün Rintler, ağlayıp ellerini başlarına vurarak Şeyhin yanına geldiler. “ Ey ulu Şeyh, sen meyhaneye geldin, bütün şaraplar, kudümün hürmetine bal oldu. Şarabı arıttın, bizim canlarımızı da kötü huylardan arıt. Tebdil et “dediler. Cihan baştanbaşa ağız, ağıza kanla dolu olsa Tanrı kulu yine ancak helal yer.


MESNEVİ'DEN HİKAYELER İFLASI SABİT OLUNCAYA KADAR

İFLASI SABİT OLUNCAYA KADAR

Evsiz barksız, kimsiz,kimsesiz bir müflis vardır. Zindana düşmüş, amansız bağlara giriftar olmuştu. Bir bahane bulup zindandakilerin yiyeceklerini yerdi. Tamahı yüzünden halkın gönlüne Kafdağı gibi ağır gelmekteydi. Şerrinden kimsenin bir lokma ekmek yemeye kudreti yoktu. Çünkü hemen ucundan tutup kapardı.

Tanrı davetinden uzak olan, sultan bile olsa gözü açtır. O adam da mürüvveti ayak altına almıştı. O lokma kapıcının yüzünden bir cehennem kesilmişti. Bir rahata kavuşurum ümidiyle nereye kaçsan orada önüne bir afet çıkar. Afetsiz, felaketsiz hiçbir köşe yoktur. Tanrının halvet yerinden başka hiçbir yerde dinlenmek, rahata kavuşmak mümkün değildir.

Kurtulmaya hiçbir çare olmayan bu dünya zindanının ayakbastı parası alınmayan, hapishane dayağı atılmayan bir bucağı yoktur. Vallahi fare deliğine girsen yine bir kedi pençeliye çatarsın. Ademoğlu, hayalle gelişir. Hayalleri güzelse onunla rahatlaşır. Yok... Eğer gözüne kötü hayaller görünürse ateşten eriyen mum gibi erir gider.

Yılanların akreplerin içinde bile olsan tanrı, seni güzel hayallerle avutursa, Yılanlar, akrepler sana munis olur. Çünkü , hayalin, aşağılık şeyleri altın yapan bir kimyadır. Sabır, güzel hayallerle tatlılaşır.

Çünkü her şeyden evvel içinde bulunduğun sıkıntıdan kurtulma hayaline düşersin. O, kurtuluş ümidi, içteki imandan gelir. İman zayıflığından da ümitsizliğe, iç sıkıntısına uğrarsın. Sabır, iman yüzünden baş tacı olur. Bundan dolayıdır ki sabrı olmayanın imanı da yoktur.

Peygamber “Tanrı, gönlünde sabrı olmayana iman da vermemiştir.” Dedi. O, senin gözüne yılan gibi görünür ama ötekinin gözüne güzel görünür. Çünkü senin gözünde onun küfrünün, kötülüğünün hayali var, halbuki dostun gözünde onun müminlik hayali cilve etmekte. Görüyorsun ya..

Bu bir kişide iki iş de var. Gah balık oluyor, gah olta! Yarısı mümin, yarısı kafir. Yarısı hırs, yarısı sabır! Tanrının “ İçimizde mümin var de var, kafir ve eski putperest de” dedi. Öküz gibi... yarısı kara, yarısı ay gibi bembeyaz. Bu yarısını gören onu almaz, öbür tarafını gören almak ister, üstüne düşer.

Yusuf, kardeşinin gözünde canavar gibiydi, fakat yine o Yusuf, Yakub’un gözüne huri gibi geliyordu. Fer’e ait göz, kötü hayal yüzünden onu çirkin gördü, asli gözse ortada yoktur. Zahiri gözü, o asli gözün gölgesi bil. O ne görürse bil ki, bu da onu görür. Sen bir mekandasın, aslın lamekandır. Bu dükkanı kapa da o dükkanı aç. Altı cihete kaçma, çünkü o cihetlerde altı kapı vardır. Tavlada altı kapı da alındı mı karşıda ki mat olu! Mat.

Zindandakiler, Kadının anlayışlı vekiline şikayet ederek dediler ki: “ Hemen bizim selamımızı kadıya götür, bu aşağılık adamdan incindiğimizi söyle. O, boşboğaz, obur ve muzır herif, bu zindanda kalıp duruyor. Kötü ve çirkin huyu yüzünden sinek gibi çağrılmadan selamsız,sabahsız her yemeğe konmada.

Altmış kişinin yemeği ona yetişmiyor. Ne kadar söylesek vurdumduymazlıktan geliyor. Yüzlerce hileli tedbirlerle sofraya oturdu mu zindandakilere bir lokma bile kalmıyor. Sofra serildi mi o cehennem boğazlı herif hemen gelip oturuyor. Delili de şu: Tanrı, yiyin dedi! Üç yıllık kıtlığa benzeyen bu adamdan elaman .

Efendimizin ömrü ebedi olsun! Ya bu sırrı zindandan defolup gitsin, yahut doyması için vakıftan bir maaş tayin edilsin. Ey hem erkeğin, hem kadının memnuniyetini kazanan, bize imdat eyle imdat!”Tatlı sözlü vekil, kadının yanına gelip halkın şikayetlerini bir ,bir anlattı.

Kadı, o adamı zindandan çağırttı. Kendi adamlarından da işi tahkik etti. Zindandakilerin şikayetlerinde haklı olduklarını anladı. “ Hemen zindandan git; sahipsiz kalası herif, var evine yıkıl!” dedi. Herif dedi ki: “ Benim evim, barkım, senin ihsanından ibaret. Kafir gibi, zindanın bana cennettir.

Eğer beni zindandan sürersen yoksulluktan, ihtiyaçtan öldüm gitti! İblis gibi, Yarabbi, beni kıyamete kadar yaşat. Ben bu dünya zindanında rahatım. Beni yaşat da düşmanımın evladını tepeleyeyim. Kimin imandan nasibi varsa , kimin yol için bir lokma ekmeği mevcutsa, Ondan, o azığı o, ekmeği gah hile, gah hud’a ile alayım da pişmanlıktan feryada başlasın.

Onları bazen yoksullukla korkutayım, bazen güzelliğin saçlarıyla, benleriyle gözlerini bağlayayım. Dedi. Bu zindanda iman azığı azdır. Bu azığa sahip olanlar da köpeğin korkusundan ıstırap içindedir. Namazdan, oruçtan, yüz türlü çaresizlikten meydana gelen zevk azığını da gelip birden alır, götürüverir. Tanrı Şeytanından Tanrıya sığınırım; ah, onun azgınlığından helak olup gittik! Bir köpek ama binlerce kişiye saldırmada, kime saldırır, kimin kanına girerse o adam da Şeytan kesiliverir.

Kim seni haktan, hakikatten soğutursa bil ki Şeytan o adamın içindedir. Derisinin altında gizlenmiştir. Böyle bir adamın içine girip, böyle bir adamın suretine bürünüp seni aldatmazsa hayaline girer de seni o hayalle kötülüğe sevk eder. Seni gah, gezip eğlenme, gah dükkan açıp alışveriş etme, gah ilim öğrenme, gah ev bark kurup çoluk çocuk sahibi olma hayallerine düşürür. Kendine gel hemen “ lahavle” de. Ama sade dille değil; candan gönülden!

Kadı “ müflisliğini ispat et” dedi. Adam, “ İşte bütün zindandakiler tanık” deyince. Kadı “ Onlar, senden şikayetçi. Senden kaçıp kurtulmak istiyorlar, senin elinden kan ağlıyorlar. Senden kurtulmak istedikleri için yalan yere şahadette bulunabilirler” dedi. Mahkemede bulunanların hepsi “Biz onun hem müflisliğine,hem kötülüğüne şahidiz”dediler. Kadı, o adamı kime sorduysa “Efendim, bu müflisten elini yıka,bundan hayır gelmez” dedi. Kadı dedi ki: “ bu müflis fazlasıyla da dolandırıcı bir adam diye şehri alenen dolaştırın.

Tellallar, yer ,yer bağırıp onun müflisliğini her tarafta ilan etsinler. Kimse ona veresiye bir şey satmasın, kimse ona bir mangır bile borç vermesin. Birisi hilesine uğrar da o yüzden davaya kalkışırsa artık onu hapse atmam. Çünkü iflası bence sabit olmuştur. Elinde ne parası var,ne pulu!” dedi. Ademoğlu da iflası sabit oluncaya kadar bu dünya hapishanesinde kalır.

Tanrımız da İblisinin müflisliğini Kur’anla bize bildirmiş, her tarafa yaymıştır. O hilekar,müflis ve kötü sözlüdür. Onunla hiçbir suretle ortak olma, oyuna girişme. Alışverişe girişirsen kar edemezsin, çünkü o müflistir, ondan nasıl olur da bir şey elde edebilirsin? Diye anlatmıştır. İş bu dereceye gelince odun, satan bir Kürdün devesini getirdiler.

Zavallı Kürt, hayli feryadetti, hatta memura para verdi, fakat kar etmedi. Devesini çağından akşama kadar aldılar. Feryat ve figanına aldırış etmediler. O müthiş kıtlığı deveye bindirdiler. Deve sahibi de devenin ardından gitmekteydi. Taraf, taraf yer, yer gezdirip bütün halka teşhir ettiler.

Her hamamın, her çarşının önünde biriken halk ona bakıyordu. Türk, Kürt, Rum, Arap ve sair milletlerden sesi gür olan tellallar da kendi dillerince, “ Bu müflistir, hiçbir şeyi yoktur. Ona hiçbir kimse bir pul bile ödünç vermesin. Zahiren, batınen bir habbesi bile yok. Müflisin biri, kalpın biri, kötü adamın biridir; bir hile, hud’a kabıdır. Kendinize gelin, aklınızı başınıza alın, onunla arkadaşlık etmeyin.

Size satmak için bir öküz bile getirse mutlaka çalmıştır,öküzü hemen tutup bağlayın. Eğer aldanır da bu herifi davaya kalkışırsanız ben bu ölü herifi zindana atmam. Bu herif, tatlı sözlüdür, boğazı da pek boldur. Üstündeki libas yenidir ama içindekiler paramparça. Hile için o elbiseyi giyerse bilin ki kendisinin değildir, halkı aldatmak için giymiştir” diye bağırıyorlardı.

Ey temiz kalpli, hakim olmayan kişinin dilindeki hikmet sözünü de iğreti elbise bil! Hırsız, bir güzel elbise giyse bile o eli kesik, senin elini nasıl tutar, sana nasıl yardım edebilir? Akşam vakti müflis deveden inince Kürt dedi ki: “ Evim uzak, vakit de geç. Kuşluk çağından beri deveye bindin. Arpadan vazgeçtim,hiç olmazsa bir avuçtan az bile olsa biraz saman ver!” Müflis “ Şimdiye kadar niçin gezip dolaştık? Aklın nerede? Hiç anlamadın mı? Müflis olduğuma dair davul çaldılar, sesi yedinci kat göğe kadar vardı; duymadın mı?

Kulağın galiba ham tamahla dolu. Tamah insanı sağır ve kör eder. Bu sözleri kerpice, taşa kadar her şey işitti. “ Bu kaltaban müflistir, müflis” diye bağırıp durdular.” Dedi. Bu sözü akşama kadar söylediler de devecinin kulağı tamahla dolu olduğundan duymadı. Kulakta, gözde Tanrı mührü var; işitmiyor,duymuyor.

Yoksa hicaplarda nice suretler var, sesler var! Tanrı güzellikten, kemalden, cilveden hangisini isterse göze onu gösterir; Güzel sesten, müjdelerden,coşkun ve neşeli sözlerden hangisini dilerse kulağa onu duyurur. Sen şimdi, ondan gaflettesin ama ihtiyaç vaktinde Tanrı onu izhar eder. Peygamber “Kadri yüce Tanrı, her derde bir derman yarattı” demiştir. Fakat sen, onun fermanı olmadıkça o dermandan derdine yarayacak bir renk göremez, bir koku duyamazsın.

Ey çarelere başvuran, ölünün gözü nasıl cana bakarsa sen de gözünü Lamekan alemine çevir, aklını başına al. Varlık alemi çarelerle doludur da Tanrı, bir yere perde çıkmadıkça yine çare yok! Bu cihan, cihetsiz Lamekan aleminden meydana gelmiş, bu cihana lamekan aleminden bir mekan verilmiştir.

Tanrıyı candan gönülden istiyorsan varlıktan yokluğa dön. Bu yokluk, gelir yeridir; ondan kaçınma. Bu varlık da çok olsun az olsun, gider yeridir! Tanrı sanatının tezgah evi, mademki yokluktur... O halde tezgah evinin dışında ne varsa değersizdir. Ey Hilim sahibi Tanrı; bize, duyanın insafa gelip kabul edeceği ince sözler hatırlat. Dua da senden, icabet de. Emniyet de senden korku da.

Yanlış söylediysek düzelt. Ey söz sultanı,düzeltme de senden. Öyle bir kimyan var ki onu değiştirebilir, kan ırmağıysa Nil haline getirirsin. Bu çeşit tebdil edişler, senin işin, bu türlü iksirler senin sırlarındır. Suyu toprağı birbirine kattın; sudan topraktan adem teninin suretini düzdün.

Sonra onu karıya,dayıya,amcaya,binlerce düşünceye, neşeye ve gama kattın. Daha sonra da bazılarına hürlük verdin; bu gamdan, bu neşeden kurtardın: Kendisinden, soyundan halas etti, her güzeli, gözüne çirkin gösterdin. Böyle adam, his alemine mensup ne varsa reddeder, görünmeyene dayanır.

Aşkı meydandadır da maşuku gizli. Zahiri sevgili de, cihanda o gizli maşukun bir imtihanından ibaret. Bunu bırak, surette olan aşklar mutlaka surete ve güzel kadına değildir. İster bu cihanın aşkı olsun ister o cihanın aşkı . Hakiki maşukta suret yoktur. Hakikaten surete aşıksan sevgili ölünce onu niye terk ediyorsun?

Sureti yine yerinde, bu terk ediş neden? Aşık iyice ara, maşukun kim? Sevgili hisle idrak edilseydi her hisle idrak edilene aşık olurdum. Vefa, aşkı artıyorsa,suret nasıl olur da vefayı değiştirir? Güneşin ziyası duvara vurdu, duvar kendinden olmayan bir parlaklık, bir ziya elde etti.

Ey temiz ve saf kişi neden bir kerpice gönül veriyorsun? Ebedi olan bir aslı iste. Ey kendi aklına aşık olan ve kendisine surette tapanlardan üstün gören! Hissine hakim olan, akıl ziyasıdır. Bunu, bakırının üstündeki altın bil. İnsanlardaki güzellik, altın yaldızdır. Öyle olmasaydı nasıl olurdu da sevgilin kart bir eşek haline gelirdi? Melek gibiyken Şeytana döndü ya.

Elbette çünkü o güzellik ona ariyetti. O güzelliği yavaş ,yavaş alıyor, taze fidan gitgide kuruyor. Var, “Yaşattıkça kuvvetlerini azaltır” ayetini oku da gönül iste, kemiğe gönül verme. Çünkü o gönül güzelliği, baki güzelliktir. O güzellik devleti, Abıhayata sakidir. Esasen abıhayat da kendisidir, saki de kendisi, sarhoş da.

Tılsımın bozuldu mu üçü birleşir. Fakat bu birliği kıyas yoluyla bilemezsin. Kulluk et ey kendini bilmez, saçma sapan söylenme. Senin mana sandığın surettir, eğretidir. Sen kendince övünüp seviniyorsun! Mana odur ki seni senden alır; suretten müstağni kalır. Seni kör ve sağır eden, insanı, surete bir kat daha aşık eyleyen, mana olamaz. Köre nasip olan, ancak gam arttıran hayallerdir.

Gözün nasibi bu fani hayallerden ibarettir. Körler, Kuran’ın harflerini ezberlemişlerdir. Eşeği görmezler de semeri dövüp dururlar! Gözün açıksa kaçan eşeği gör; ey puta tapan, niceye dek semercilik?! Eşeğin oldukça semer de mutlaka az çok gelir. Eşeğin sırtı hem dükkandır, hem mal, hem mal kazanılacak yer. Kalbinin incisi, yüzlerce kalbe sermayedir. Ey boşboğaz, eşeğe çıplak bin. Peygamber, çıplak binmedi mi?

Peygamber, çıplak eşeğe bindi. Yaya yürüdü de denmiştir. Eşek nefsin kaçıyor, onu bir kazığa bağla. Ne zamana kadar işten, yükten kaçacak? İster yüz yıl olsun, ister otuz yıl. Mutlaka sabır ve şükür yükünü yüklemeli. Hiç bir suçlu başkasının suçunu çekmedi. Hiçbir kimse ekmeğini biçmedi.

Ekmeğini biçmeyi dilemek ham tamahtır, oğul, o ham tamaha kapılma. Ham şey yemek insana hastalık verir. Birisi bir define buluverir; ben de onu istiyorum., dükkanla,alışverişle ne işim var? Der. Baht işi bu, fakat nadirdir. Tende kudret oldukça çalışıp kazanmak gerek. Çalışıp kazanmak define bulmaya mani değil ya. Sen işten kalma da nasibinde varsa define de arkandan gelsin.

Böyle yap ki “ Eğer” illetine uğramayasın, “ Eğer şunu yapsaydım, yahut bunu yapsaydım” deyip tereddüde düşmeyesin. Çünkü halkla hoş geçinen peygamber “ Eğe demeyi menetti, “ Onu söylemek münafıklıktandır” dedi. O münafık da “eğer” derken, işi şarta bağlarken öldü, bu şarta bağlayıştan öbür dünyaya ancak hasret götürebilirdi!

Bir yabancı adam, acele bir ev arıyordu. Bir dostu onu harap bir eve götürüp “ Eğer tavanı olsaydı benim yanı başımda ev sahibi olur, otururdum. Evde bir oda daha olsaydı çoluğun ,çocuğun rahat ederdi” dedi. Adam dedi ki: “Evet, dostlara bitişik komşu olmak iyi, fakat “ Eğer” de oturmaya imkan yok!” Bütün alem, hoşluğu ister, bu yüzden de ateş içindedir. İhtiyar olsun, genç olsun herkes altın ister.

Fakat herkesin gözü kalp parayı altından fark edemez ki. Halis altın kalp akçaya bir ziya, bir parıltı vermiştir. Fakat ayar olmadıkça zan ile altını seçmeye kalkışma. Ayarın varsa altın seç, yoksa yürü, kendini bilen bir kişiye teslim et. Yahut da ruhundan mehenk olmalı. Bilmiyorsan yapayalnız yola üşüp ilerleme. Yolda gulyabaniler vardır, sesleri bildik sesine seni mahvetmeğe çeken tanıdık sesine benzer. “ Ey kervan halkı, buraya gelin, işte yol, iz buracıkta” diye bağırırlar. Yolda gulyabaniler vardır, sesleri bildik sesine seni mahvetmeğe çeken tanıdık sesine benzer

“ Ey kervan halkı, buraya gelin; işte yol, iz buracıkta” diye bağırırlar Gulyabani kervan halkını yok etmek, onları da yok olanlara katmak için birer, birer adlarıyla çağırır. Çağrılan kişi, oraya varınca bir de bakar ki karşısında kurt, aslan. Ömrü zayi olmuş, yol uzun, gün de geçiyor.! Ey iyi huylu kişi, gulyabani sesi nasıldır? “Mal isterim, mevki isterim, şeref, isterim!” işte böyle. İçimden bu sesleri menet de sırlar keşfedilsin. Tanrıyı an da gulyabanilerin seslerini mahvet. Nergis gibi olan gözünü bu gergese karşı kapa. Subhu sadıkı, subhu kazipten, şarabın rengini kadehin renginden ayırdet ki. Bu sabır ve sebatla şu yedi renkli zahiri gözden başka bir göz elde edersin.

O gözle bu renklerden başka renkler, taşlar yerine mücevherler görürsün. Hatta gevher nedir ki? Sen, kendin bir deniz olur, göklerde seyreden bir güneş kesilirsin. İş sahibi, iş yurdun da gizlidir. Yürü, onu ancak iş yurdunda apaçık görürsün. Madem ki iş yurdu; iş sahibinin mekanıdır, dışarıda kalan gafildir. O halde iş yurduna, yani yokluğa gel ki sanatı da sanatkarı da bir arada göresin. Madem ki iş yurdu;apaçık görüş yeridir, tabii iş yurdundan dışarısı da hicap mahallidir. İnatçı Firavun, varlığa yüz tuttu çünkü, onun yerini görmüyordu. Hulasa kaderi değiştirmek istiyor, kazayı savuşturmak arzusunda bulunuyordu. Kaza da o hileciye bıyık altından kıs, kıs gülmekteydi. Tanrının hükmünü, Tanrının takdirini bozmak için yüz binlerce çocuk öldürttü.

Bu suretle Musa Peygamberin zuhuruna mani olmak istiyordu., boyuna binlerce zulüm aldı, binlerce kana girdi. O kadar kan döktü ama Musa, yine doğdu ve onu kahretmek için hazırlandı, Eğer zevali olmayan Tanrının sanat yurdunu görseydi eli, ayağı kurur, hile yapamazdı. Musa, onun evinde rahatça yaşadığı halde o, dışarıda beyhude yere çocukları öldürüp durmaktaydı.

Tenini besleyip yetiştiren; nefsine hizmet eden, sonra da başkalarının kendisine haset ettiğini,düşmanlıkta bulunduğunu sanan kişi gibi. Bu, benim düşmanım, şu bana haset ediyor, der durur, halbuki kendisine haset eden, kendisine düşman olan o tendir,kendi nefsidir. O, adam Firavuna benzer, bedeni de Musa’ya. Böyle olduğu halde dışarıda “ Nerede düşman?” diye koşmaktadır. Nefsi ten evinde nazla, naimle beslenmektedir. Kendisi başkalarına kin güdüp elini ısırmakta.


MESNEVİ'DEN HİKAYELER İHTİYARLIKTAN

İHTİYARLIKTAN

İhtiyarın biri, bir doktora “ Dimağım yorgun, aklım yerinde değil” dedi. Doktor dedi ki . “ O akıl zayıflığı ihtiyarlıktandır” ihtiyar “ Gözüm de kararıyor” dedi. Doktor “Koca ihtiyar, ihtiyarlıktan” dedi. Adam “ Arkam dehşetli ağrıyor”deyince doktor dedi ki: “A zayıf ihtiyar, ihtiyarlıktan!” Adam “ Ne yiyorsam hazmedemiyorum” dedi. Doktor “ Mide zayıflığı da ihtiyarlıktan” dedi. Adam “ Nefes alırken sıkıntı çekiyorum, nefes darlığım var” dedi.

Doktor dedi ki: “Evet, nefes darlığı da ihtiyarlıktan. İhtiyarlayınca insanda iki yüz türlü illet peyda olur.” İhtiyar kızıp “ Be ahmak, lafın hep bu mu, sen doktorluktan yalnız bunu mu belledin? Be herif, Tanrı her derde bir dermen verdi, bunu bilemiyor musun? Sen ahmak bir eşeksin,bilgin de kıt, aklın da ayağın kısa olduğundan yeryüzünde kalakalmışsın” dedi.

Doktor cevap verdi “ Ey yaşı altmış, işi bitmiş adam bu kızgınlık, bu hiddet de ihtiyarlıktan!” vücudun bütün cüzüleri, zayıflar, yıpranır, sabır da azalır. İki çift söze bile tahammül edemez, haykırır. Bir yudum suyu bile hazmedemez, kusuverir! Ancak Tanrı sarhoşu olan ihtiyar müstesna. O tertemiz bir yaşayışa sahiptir.

Zahiren ihtiyardır ama hakikatte çocuk. Zaten o veli ve nebi nedir ki? Eğer iyinin, kötünün yanın da zahir olmasalar bu aşağılık kişilerin onlara şu hasedi neden?

Onlar yakin ilmini bilmiyorlarsa onlara karşı bu buğuz, bu hilekarlık, bu kin ne? Onlara düşman olanlar ölümden sonra dirilmeyi ve kıyamet günün bilselerdi kendilerini keskin kılıca nasıl atarlardı.

O pir sana gülümser, fakat sen onu öyle görme, onun için yüzlerce kıyamet var. Cennet, cehennem hepsi onun cüzüleri. Ne düşünürsen, o, o düşünceden de üstün. Ne düşünüyorsan yokluk kabul eder, fakat düşünceye sığmayan yok mu? İşte Tanrı odur.

İçin de kim olduğunu biliyorsa, evin kapısında ki küstahlık neden? Ahmaklar Mescidi ulularda gönül ehlinin gönlünü yıkmaya çalışır. Halbuki o mecazidir be eşekler, bu hakikat. Uluların gönülden başka Mescidi yoktur. Herkesin secdegahı olan velilerin gönül mescitlerinde Tanrı vardır. Tanrı erinin gönlü derde düşmedikçe Tanrı, Hiçbir milleti rüsvay etmemiştir.

Peygamberlerle savaşa girişenler, onları cisim görüp kendileri gibi insan sanmışlardır. Sen de o ilk gelenlerin ahlakı var. Nasıl oluyor da sen de onlar gibi helak olmaktan korkmu yorsun? Onlarda ki nişanelerin hepsi sende de var. Maden ki onlardansın, nerede kurtulacaksın?


MESNEVİ'DEN HİKAYELER İLK ÖZEL SON DEĞERLİDİR

İLK ÖZEL SON DEĞERLİDİR

Kan dökücü oğuz Türkleri, malları yağma etmek üzere bir köye girdiler. O köyün eşrafından iki kişi yakalayıp birini öldürmeye niyet ettiler. Öldürmek üzere elini bağladıkları zaman dedi ki : “ Padişahlar yüce erler. Niye benim kanıma kastediyorsunuz. Neden benim kanıma susadınız? Öldürülmemde ki maksat, garaz ne? Görüyorsunuz ya, gördüğünüz gibi yoksulum, çırçıplak bir adamım”

Oğuzların biri “ arkadaşın korksun, ürksün de altınları çıkarsın diye öldürüyoruz” dedi. Adam “o benden yoksul” deyince oğuz “ haber verdiler onun altını var” dedi. Adam dedi ki : “Madem ki bizim ikimizden bir şey umuyorsunuz, evvela onu öldürün de ben korkayım, altınların yerini göstereyim!”

Şimdi sen de Tanrının keremine bak ki biz ahir zamanda geldik Zamanlardan sonuncusu, ilk devirlerden daha üstündür. Hadiste “ Ahirunes Sabikun” denmektedir. Merhamet sahibi Tanrı, Nuh ve Hud kavimlerinin helakini bize gösterdi. Biz korkalım ibret alalım diye onları kahretti. Ya aksi olsaydı vay haline!

Peygamberlerden hangisi, suça, ayıba dair bir şey söylediyse taş gibi katı gönüle, kapkara cana Tanrı fermanlarına ehemmiyet vermemeye yarın ki ahret gününün düşünmeyip rahatça keyfine bakmaya, bu aşağılık dünyaya heves etmeye,bu aşağılık dünyaya aşık, karılar gibi nefse zebun olmaya,nasihat edenlerden kaçmaya, temiz kişilerle buluşmaktan çekinmeye,gönüle gönül ehline karşı yabancı durmaya, padişahlara hile düzmeye, onlara karşı tilkilik yapmaya kalkışmaya, gözü tok kişileri yoksul sanmaya,onlara haset edip gizlice düşman olmaya dair söyledi.

Onlardan biri verdiğin bir şeyi kabul ederse yoksul dersin kabul etmezse riyakar ve mürai! İnsanlara karışırsa tamahkar dersin. Karışmaz, çekingen davranırsa kibirli! Yahut da münafıklar gibi “ Çoluğun, çocuğun nafakasını kazanmaya uğraşıyorum, ne başımı kaşımaya vaktim var , ne din kaydına düşüp ibadet etmeğe!

Lütfet, bizi himmetle bir an da sonunda biz de velilerden olalım” diye mazeret serdedersin. Fakat bu sözde, dertten aşktan değildir. Adeta uyuyan bir adamın bir aralık uyanıp sayıklayarak tekrar uykuya dalmasına benzer. “Ayalimin rızkını kazanmaktan başka bir şey yapmıyorum. Ne çare? Dişimle, tırnağımla çalışıp çabalıyor, helalinden kazanıyorum” dersin.

Ey sapıklara karışan, ne helali? Senin kanından başka helal göremiyorum. Çare Tanrıdandır. Lokmandan değil. Çare dindendir puttan değil! Ey aşağılık dünyaya bile sabredemeyen, bu yeryüzünü güzel bir tarzda döşeyen Tanrıya nasıl sabredebiliyorsun?

Ey naz ve nimete bile sabredemeyen, kerim Tanrıya nasıl sabredebiliyorsun? Ey temize, pise bile sabırsız, yaradanına nasıl sabredebiliyorsun? Nerede bir Halil ki mağaradan çıkıp ayı görünce “ Bu benim Rabbim”dedikten sonra battığını görünce kendisine gelip “ Nerede kainatı yaratan Tanrı?” desin.

Ben bu iki meclis sahibini görmedikçe iki alemi de görmek istemem. Tanrı sıfatlarını görmedikçe ekmek bile yesem boğazımda kalır. Onun yüzünü görmedikçe, onun gülünü , gül bahçesini temaşa etmedikçe lokma nasıl siner? Tanrıyı ummadan bu suyu bir an bile kim içer? Ancak öküz ve eşşek!

Hayvan gibi olanlar, hatta ondan da aşağı bir dereceye düşmüş bulunanlar, hileyle dolu olsa bile yine pis, murdar, kokmuş kişilerdir. Böyle kişinin hilesi de baş aşağı olmuştur. Kendisi de. Zamanı geçip gitmiş, günü bir türlü gelmez olmuştur. Düşüncesi körleşmiş aklı bozulmuş ömrü hiçe gitmiştir. Elif gibi hiçbir şeyi yoktur! “ ben de bu düşüncedeyim” dese bile bu da o nefsin hilesinden,masalındandır.

“ Tanrı yargılayıcıdır, merhametlidir” demesi de aşağılık nefsin hilesinden başka bir şey değildir. Ey elimde ekmeğim yok diye gamdan ölen, Tanrı yargılayıcı ve merhametliyse ya bu korku ne?


MESNEVİ'DEN HİKAYELER İSA'DAN TEN DİRİLİĞİ ARAMA

İSA'DAN TEN DİRİLİĞİ ARAMA

İsa ile bir ahmak yoldaş oldu. Gözüne yol üstünde ölü kemikleri erişince, “ Yoldaş ölüleri diriltmek için okuduğun o yüce adı, bana da öğret de bir iyilikte bulunayım, o adı okuyup kemiklere can vereyim” dedi.

İsa dedi ki : “sus Bu senin sözünün harcı değil! Nefesin yağmurlardan daha arı, duru olması o nefes sahibinin melkelerden daha idrakli bulunması lazımdır. Adem ömürlerce yandı, yakıldı da arındı; felekler hazinesine emin oldu. Sende sağ eline bir sopa aldın ama senin elin nerede, Musa’nın eli nerede” O ahmak “ Benim sırlara kabiliyetim yoksa o adı bu kemiklere sen oku” dedi.

İsa dedi ki: “ Yarabbi, bunlar ne sırlardır? Bu ahmağın şu mücadeleye girişmesi nedendir? Bu hasta nasıl oluyor da kendi derdiyle uğraşmıyor? Bu murdar herif neye kendi canını derdine düşmüyor? Kendi ölüsünü bıraktı da yabancı bir ölüyü diriltmeye kalkıştı!” Tanrı ,Gerileme de gerilemeyi arar. Diken eken ancak yeşermiş taze diken elde edebilir. Dünyada diken eken kişi, Sakın ektiğin dikeni gül bahçesinde arama! O, eline gül bile alsa diken olur. Bir dosta varsa dost,yılan kesilir. şaki kötülüklerden çekinen kişinin kimyası hilafına zehir ve yılan kimyasıdır (her şeyi zehirler, her şey ona karşı yılan haline gelir.)

İsa, o gencin isteğiyle kemiklere Tanrı adını okudu. Tanrının hükmü, o çiğ herif için o kemikleri diriltti. Aradan bir kara aslan da dirilip sıçradı, ahmağa bir pençe vurup öldürdü. Kellesini kopardı, hemen beynini yere akıttı. Kafasında bir ceviz içi kadar beyin bile yoktu. Zaten beyni bile olsaydı o kırılmakta, o helak olmakla ancak bedeni zail olur,ruhu kalırdı. İsa, Aslana “Neden derhal onu paraladın” dedi. Aslan “ Sen ondan sıkılmış, perişan bir hale gelmiştin de ondan” diye cevap verdi. İsa “ o, halde niçin kanını içmedin ?” deyince de dedi ki: “O benim rızkım değildi. Bana nasip olmamıştı”

Nice kişiler vardır ki, o kükremiş aslan gibi avını yemeden dünyadan gitmiştir. Kısmeti bir saman çöpü bile değilken hırsı dağ kadar Tanrıya yüzü yok, Alem yanında kadir kıymet kazanmış! Ey bize güç şeyleri kolaylaştıran Tanrı ! Bizi abes ve boş şeylerden kurtar. Bize rızk diye gösterdin, halbuki tuzakmış.

Bize her şeyi olduğu gibi göster. O aslan “Ey Mesih, bu avlanma ancak ibret içindi. Eğer benim dünyada rızkım olsaydı, ölülerle ne işim vardı, nasıl olurdu da ölürdüm? Fakat berrak suyu bulup da eşek gibi içine işeyenin layığı budur. Eşek o ırmağın kadrini bilse ayağını sokacağı yerde başını kaldırdı. Hayat veren bir suya sahip öyle bir peygamber bulur da, “ Ey Abıhayat sahibi, bizi ol, emriyle dirilt” deyip nasıl ölmez? Dedi.

Sen de kendine gel köpek nefsini, diriltmeyi isteme. Çünkü o nice zamandır senin düşmanındır. Bu köpeği can avından alıkoyan kemiğin başına toprak! Köpek değilsen neden kemiğe aşıksın, sülük gibi neden kanı seviyorsun? O ne biçim gözdür ki görmez,sınamalarda ancak rüsva olur.!

Zanlarda bazen hata olur; fakat bu ne biçim zandır ki yoldan kör olarak gelmektedir! Ey başkalarına ağlayan göz, gel, bir müddetçik otur da kendine ağla! Dal, ağlayan buluttan yeşerir, tazeleşir. Çünkü mum, ağlamakla daha aydın bir hale gelir. Nerede ağlıyorlarsa orda otur, çünkü sen ağlamaya daha layıksın! Çünkü fani ayrılıkta olanlar, baki olan laf madeninden gafildir. Çünkü gönülde taklit nakşı var; yürü bendini göz yaşıyla yık!

Taklit, her iyiliğin afetidir. Sağlam bir dağ bile olsa hakikatte samandan ibarettir. Kör; kuvvetli ve tez kızar olsa bile bir et parçasıdır, gözü yok! Kıldan ince bir söz söylese bile gönlünün, o sözden haberi olmaz. Kendi sözüyle sarhoş olur ama onunla şarap arasında ne kadar yol var! Irmağa benzer, su içemez ki su ,arktan su içecekler için akıp gider. Onun içindir ki, su içemez ki!

Taklide düşen ney gibi feryat eder ama ancak o feryadı dinlemek isteyen için. Mukallit,söz söylerken ağlasa bile habisin maksadı, ancak tamahtır. Ağlar da yanık sözler söyler. Fakat kendisinde yanan yürek nerede, yırtılan etek nerede? Muhakkikla mukallit arasında çok fark vardır.

Bu Davut gibidir, öbürü ses gibi! Bunun sözleri yanıklıktan doğar, öbürüyse söylenmiş köhne sözleri belleyip nakleder. Kendine gel, kendine gel! O hüzünlü sözlere kapılma. Öküzün üstünde de yük var, kağnı da feryat edip ağlıyor! Ama mukallit de sevaptan mahrum değildir. Hesaba gelince ağlayıcıya da para verirler. Kafir de Tanrı der, mümin de. Fakat ikisinin arasında adamakıllı fark var. O yoksul ekmek için Tanrı der, haramdan çekinense candan,gönülden.

Eğer yoksul, söylediği sözü bilseydi gözünde ne az kalırdı, ne çok! Ekmek isteyen yıllardır Allah der, fakat saman için Mushaf taşıyan eşeğe benzer. Dudağındaki gönlünden doğsa, gönlünü aydınlatsaydı bedeni ,zerre,zerre olurdu. Şeytanın adı büyü yapmaya yarar,sen de Tanrı adıyla mangır elde edersin!


MESNEVİ'DEN HİKAYELER KENDİ AYIBINI GÖREMEYİNCE

KENDİ AYIBINI GÖREMEYİNCE

Dört Hintli bir Mescitte Tanrıya ibadet için namaza durmuşlar, rüku ve sücuda koyulmuşlardı. Her biri niyet edip tekbir alarak huzur ve huşuyla namaz kılmaktaydı. Bu sırada meyzin içeriye girdi. Hintlilerin birisinin ağzından bilaihtiyar bir söz çıktı; “ meyzin, ezanı okudun mu, yoksa vakit var mı?” öbür Hintli, namaz içinde okuduğu halde “ Sus yahu, konuştun, namazın bozuldu.” Dedi.

Üçüncü Hintli ikincisine dedi ki : “Onu ne kınıyorsun baba, kendi derdine bak, kendini kına!” dördüncü “ Hamd olsun ben, üçünüz gibi kuyuya düşmedim” dedi. Hulasa dördünün de namazı bozuldu. Alemin ayıbını söyleyen daha fazla yol kaybeder. Ne mutlu o kişiye ki kendi ayıbını görürse o alınır, o ayıbı kendisinde bulur.

Çünkü insanın yarısı ayıptandır, yarısı gayıptan! Madem ki başında onlarca yara var, merhemini başın vurmalısın. Yarayı ayıplamak, ona merhem koymaktır. Sınık bir hale düşü mü “ Bir kavmin azizi zelil oldu mu acıyın ona”hadisine mazhar olur. Sende o ayıp yoksa da yine emin olma. Olabilir ki o ayıbı sen de yaparsın, günün birin de o ayıp, senden de zuhur edebilir.

Tanrıdan “ Emin olmayın” sözünü duymadın? Peki o halde neden müsterih ve emin oluyorsun? İblis, yıllarca iyi adla anılarak yaşadığı halde nihayet bak, nasıl rüsvay oldu,, adı ne oldu? Yüceliği alemde tanınmıştı, aksiyle tanındı, yazık!

Emin değilsen, tanımayı isteme. Yürü, yüzünü korkuyla yıka da sonra göster. Güzelim, sakalın çıkmıyorsa başka sakalsızları kınama. Şu işe bak: Şeytan, belalara düştü de sana ibret oldu. Sen belaya uğrayıp ona ibret olmadın. O zehri içti, sen şerbetini iç,(ibret almana bak!)


MESNEVİ'DEN HİKAYELER PADİŞAHIN İKİ KÖLEYİ SINAMASI

PADİŞAHIN İKİ KÖLEYİ SINAMASI

Bir padişah ucuza iki köle satın aldı. Onlardan birisiyle bir iki söz konuştu. Köleyi anlayışlı, zeki ve tatlı sözlü buldu. Zaten şeker gibi dudaktan ancak şeker şerbeti zuhur eder. Ademoğlu dilinin altında gizlidir. Bu dil, can kapısına perdedir. Bir rüzgar esti de kapıyı kaldırdı mı evin içinde ne varsa görürüz.

O evde inci mi var, buğday mı altın hazinesi mi var, yoksa yılan akreple mi dolu? Yoksa içerde hazinemi var da kapısında yılan beklemekte? Çünkü altın hazinesi bekçisiz olmaz. Köle, düşünmeden öyle söz söylemekteydi ki başkaları beş yüz defa düşünür de ancak öyle bir söz söyleyebilir.

Sanki içinde deniz var, deniz de baştanbaşa söyleyen incilerle dolu. Ondan parlayan her incinin nuru, Hak ile Batılı ayırır. Kuran’ın Nuru da Hak ile Batılı zerre,zerre fark eder, bize gösterir. O incinin nuru, gözümüzün nuru olsaydı suali de biz sorardık,cevabı da biz verirdik. Gözünü eğrilttin de onun için ayı iki gördün. İşte bu bakış, şüpheye düşüp sual sormaya benzer.

Gözünü doğrult da aya öyle bak ki tek göresin. İşte cevabı da bu! Düşünceni doğrult, iyi bak. Çünkü düşünce de o incinin pırıltılarındandır. Kulaktan gönüle doğan her cevaba göz; onu bırak, cevabı benden duy der. Kulak vasıtadır, vuslata erense göz; Göz hal sahibidir, Kulaksa dedikoduda!

Kulağın duygusu sıfatları tebdil eder, halbuki gözlerin apaçık görgüsü, mahiyetleri bile değiştirir. Ateşin varlığını sözle bildin, bu varlığa sözle yakin hasıl ettinse pişmeyi iste, sözde kalma. Yanmadıkça o bilgi,aynel yakin değildir. Bu ya kini istiyorsan ateşe dal. Kulak hakikate nüfuz ederse göz kesilir. Yoksa söz kulakta kalır, gönüle tesir etmez. Bu sözün sonu gelmez. Geri dön de padişah o kölelere ne yaptı,onu anlat.

Padişah o köleciği zeki görünce öbürüne “beri gel”diye emretti. Buradaki sevgiye ve acımaya delalet eden “ceğiz” eki küçültme, horlama için değildir. Nitekim ana oğula “yavrucuğum” derse bu horlama sayılmaz. İkinci köle padişahın huzuruna geldi. Ağzı kokuyordu,dişleri de kapkaraydı. Padişah, onun sözünden pek hoşlanmadı ama nesi var, nesi yok diye sırlarını aramaya koyuldu.

“ Bu şekilde, bu pis kokulu ağzıyla biraz ötede otur; fakat o kadar da ileri gitme. Çünkü seninle uzaktan konuşmak gerek. Benimle düşüp kalkamazsın, benimle bir yerde oturamazsın. Biraz ötede dur da senin o ağzını bir tedavi edelim. Sen güzelsin. Ben hünerli bir doktorum. Bir pire için yepyeni bir kilim yakılmaz ya. Sana da büsbütün göz yummak doğru değil. Bütün ayıplarınla beraber otur, iki üç hikaye söyle de aklın nasıl bir göreyim dedi.

O zeki köleyi de “ Haydi git yıkanıp arın” diye hamama yolladı. Huzurundaki köleye “Aferin sen akıllı bir adamsın, Hakikatte yüz köle değersin, bir değil. Kapı yoldaşın, hakkında kötü şeyler söyledi, fakat sen hiç de öyle değilsin. O hasetçi herif, az kalsın bizi senden soğutuyordu. Senin hakkında, hırsızdır, doğru adam değildir, münasebetsiz hareketlerde bulunur, ahlaksızdır, lanettir,şöyledir, böyledir demişti.” Dedi.

Köle dedi ki: “ O daima doğru söyler. Onun gibi doğru sözlü adam görmedim. Doğru söyleme yaradılışında vardır. Ne dese, aslı yok diyemem. O iyi düşünceli adamı ben körü bilmem, kusuru üstüme alırım doğrusu. Padişahım, olabilir ki o bende bazı ayıplar görmüştür de ben onları kendimde görememişimdir. Herkes önce kendi kusurunu görseydi halini ıslah etmekten gaflet eder miydi? Halk kendisisinden gafildir babam gafil. Onun için birbirlerinin kusurlarını görürler.

Ben kendi yüzümü göremem de senin yüzünü görürüm; sen de benim yüzümü görürsün. Kendi yüzünü görmeye muktedir olanın nuru, halkın nurundan artıktır. O ölse bile nuru bakidir. Çünkü görüşü, Tanrı görüşüdür. Kendi yüzünü, gözünün önünde apaçık bir surette gören nur, bildiğimiz nur değildir. Padişah “Şimdi o senin ayıplarını söylediğin gibi sen de onun ayıplarını söyle, Ki benim dostum olduğunu, memleketimde emin bir vekilim bulunduğunu ve beni sevdiğini bileyim” dedi.

Köle dedi ki; “Padişahım, o benim iyi bir kapı yoldaşımsa da kusurlarını söyleyeyim: Kusuru. Sevgi, vefa, insanlık, doğruluk, zeka ve dostluktur. En ehemmiyetsiz kusuru cömertlik, düşkünlere yardım etmektir. Ama nasıl cömertlik? Canını da verir. Tanrı bu can bağışlamaya karşılık yüz binlerce can ihsan eder. Bunu görmeyen kişi nasıl cömert olabilir? Eğer görseydin nasıl olur da can vermeden çekinir, bir can için bu kadar tasalanırdın? Su kenarındayken suyu sakınan, esirgeyen, ancak ırmağı görmeyendir.

Peygamber “Kıyamet gününde verilecek karşılığı yakinen bilen, Bire on karşılık verileceğini anlayan kişinin cömertliği artıp durur, bu çeşit adam, türlü, türlü cömertlikler icabeder.” Dedi. Cömertlik bütün karşılıkları görmedir. Şu halde karşılığı görüş, korkunun zıddıdır. Nekeslik de karşılıkları görmedir. İnciyi görmek, denize dalan dalgıcı sevindirir.

Eğer cömertliğe karşılık verilecek olan şeyleri herkes görseydi dünyada kimse nekes olamazdı. Çünkü hiçbir kimse karşılıksız bir şey bağışlamaz. Şu halde cömertlik gözden gelir, elden değil. İşe yarayan görüştür, gözü açıktan başkası kurtulamaz. Arkadaşımın bir kusuru da kendisini görmemesidir. O, kendisinde kusur arar durur. Kendi ayıbını söyler, kendi ayıbını arar. Herkesi iyi bilir, herkesle dosttur da kendisiyle dost değildir.” Padişah “ Arkadaşını övmede ileri gitme. Onu överken kendini övmeye kalkışma. Çünkü onu imtihana çekersem ilerde utanırsın” dedi.

Köle dedi ki; “ Hüküm ve kudret sahibi, bağışlayan ve acıyan Ulu Tanrıya andolsun

Peygamberleri, ihtiyacı olduğundan değil de fazlından, kereminden gönderen, Aşağılık topraktan, yüce padişahlar yaratan, onları topraktan yaratılmış mahlukatın tabiatlarından arıtan, gök ehlinin derecelerinden üstün kılan, Ateşten saf bir nur yaratıp onunla bütün nurları parlatan, Nurlara doğan nurları aydınlatan nuru yaratan, Adem peygamberin feyz alıp marifete eriştiği aydın ziyayı meydana getiren, Adem’den bitip şiş’in devşirdiği nuru, Adem’in görüp Şis’i yerine halife ettiği nuru.

Nuh’un feyz aldığı, can denizi havasında inciler yağdırdığı nuru halk edene andolsun. İbrahim’in canı o nurlardan Nurlandı da pervasızca ateş şulelerine koştu, ateşe atıldı. İsmail, onun ırmağına düştü de o yüzden parlak bıçağın önüne baş koydu, boyun verdi. Davud’un canı onun şulelerinden hararetlendi de ondan dolayı elinde demir yumuşadı, eridi. Süleyman, onun vuslatından süt emdi de cinler periler onun için fermanına tabi oldular.

Yakup, onun kaza ve kaderine teslim oldu da ondan oğlunun kokusuyla gözü açıldı, aydınlandı. Ay yüzlü Yusuf, o güneşi gördü de rüya tabirinde o kadar uyanık hale geldi. Asa, Musa’nın ellinden su içti de o yüzden Firavununun saltanatını bir lokma etti. Meryem oğlu İsa, merdivenini buldu da dördüncü kat göğün üstüne çıktı. Muhammed, o mülkü, o nimeti buldu da hemencecik ayı ikiye böldü.

Ebubekir, tevfika mazhar oldu da öyle bir padişahın müsahibi oldu, öyle bir padişahı candan tasdik etti. Ömer, o maşuka aşık oldu da gönül gibi hakkı batılı ayırt etti. Osman, o apaçık görüşün ta kendisi oldu da feyizli bir nura nail olup Zinnüreyn oldu. Mürteza, onun yüzünden inciler saçtı da can vadisinde Tanrı aslanı kesildi.

Cüneyd, onun askerinden yardıma nail olunca eriştiği mertebeler sayıdan üstün oldu. Bayezid onun ihsanına yol bulunca Tanrıdan “ Kutbül Arifin” adını duydu. Kerhi, onun harimine bekçi olunca aşk halifesi oldu, nefesleri tanrı nefesi haline geldi. Edhemoğlu, atını sevinçle o tarafa koşturunca adil sultanların sultanı oldu.

Şakik, o ulu yolun meşakkati yüzünden güneş gibi aydınlatıcı bir reye, her şeyi gören bir göze erişti. Daha nice yüz bin gizli Padişahlar var ki o nur aleminde yüceliğe sahiptirler, makamları vardır. Tanrı her yoksul, onların adlarını anmasın diye gayretinden adlarını gizledi. O nura ve denizde balıklar gibi yaşayan nuranilere andolsun. O nura ve denizi,denizin canı desem de layık değil.

O aleme yeni bir ad aramaktayım. O Tanrıya andolsun ki bu da ondandır, o da ondan. İçler, hakikatler, ona nispetle kabuktur, zahirdir. Andolsun o Tanrıya ki kapı yoldaşım ve dostum, bu benim sözlerinden yüz kat daha üstündür. Ardadaşımın evsafından bildiklerimi söyledim, fakat, ey kerem sahibi inanmıyorsun; ne diyeyim.? Padişah dedi ki : “ Şimdi artık kendi halinden bahset. Ne vaktedek şunun, bunun halini anlatacaksın? Söyle bakalım,senin neyin var, ne elde ettin, deniz dibinde ne inciler getirdin?

Ölüm günü, bu duygun kalmaz. Can nurun var mı ki gönlüne yar olsun? Mezarda bu göze toprak dolar. Mezarı aydınlatacak nurun var mı? Bu elin, ayağın gidince canının uçması için kolun kanadın var mı? Bu hayvani can kalmayınca yerine koymak için baki bir cana sahip misin? Şart, iyilik etmek değil, iyilikte gelmek, bu iyiliği Tanrıya götürmektir. İnsanlıktan mı bir cevhere sahipsin, eşeklikten mi? Bu arazlar yok olunca nasıl götüreceksin ki? Bu namaz ve oruç arazlarını Tanrıya nasıl ileteceksin ki? Çünkü araz, iki zaman zarfında baki kalmaz, yok olup gider, bir anlıktır. Arazları götürmeye imkan yoktur. Fakat cevherden hastalıkları giderirler. Bu suretle de cevher, bu hastalık arazlarından kurtulur, değişir. Perhiz yüzünden hastalığın geçmesi gibi. Perhiz arazı, çalışmalarıyla cevher olur; acı ağız perhizle tatlılaşır. Ziraatla topraklar ekinle, başakla dolar. Saç ilacı, örgü, örgü saç bitirir. Kadını nikahlamak arazdı, mahvolup gitti.

Fakat o arazdan bize evlat cevheri meydana geldi. Atı deveyi çiftleştirmek arazdır. Bundan maksat da yavru cevherini elde etmek. Bostan ekmek arazdır, Bostanda biten mahsul cevheridir. Zaten maksat da budur. Kimya ile uğraşmayı da araz bil, eğer o kimyadan bir cevher elde ettiysen onu getir. Aynayı cilalamak da arazdır. Fakat bu arazdan tertemiz bir ayna cevheri meydana gelir. Şu halde “ Ben ibadette bulundum” deme, o arazlardan elde edileni göster, ürkme. Senin o köleyi övmen de arazdır. Sus, koçun gölgesini kurban etmeye kalkışma!”

Köle dedi ki : “Padişahım, araz tebeddül etmez dersen bu söz, akla ancak ümitsizlik verir. Padişahım araz gider de bir daha geri gelmezse bu, kulu ancak meyus eder. Eğer arazlar başka bir şekle tebeddül etmeseydi, başka bir şekle bürünüp var olmasaydı iş batıl olur, sözler manasız bir hale gelirdi; Bu arazlar başka bir varlık suretine bürünüp başrolur. Her şey, neye layıksa o şekle tebeddül eder. Sürünün çobanı, sürüye layık kişidir. Mahşerde her arazın bir sureti vardır,her araz suretinin de bir nöbeti. Kendine bak, sen de araz değil miydin, anandan, babandan hasıl olmadın mı ve bir maksat uğrunda birisiyle eş değil misin?

Evlere köşklere bak. Bunlar mühendisin tasavvura tından ibaretti. Güzel olarak gördüğümüz sofası hoş. Tavanı, kapısı mükemmel olan filan ev ,(mühendisin zihnindeydi) Mühendisin zihnindeki o araz, o düşünce aletleri hazırladı, ormanlardan direkleri getirdi 8ev yapılıp meydana çıktı.) Her hünerin aslı, esası, hayalden,arazdan düşünceden başka nedir ki? Dünyanın bütün cüzülerine, fakat gararsızca bak; arazdan başka bir şeyden meydana gelmemiştir.

Önceki fikir, sonun da fiile gelir. Dünyanın kuruluşunu ezelden beri böyle bil. Meyveler, gönülde evvelce vücuda gelir de sonunda fiile çıkar. İşe girişip de ağaç diktin mi ilk harfi,sonunda okudun demektir. Gerçi dal, yaprak ve kök evveldir ama onların hepside meyve için vücut bulur. Feleklerin dimağı olan o baş da bunun için en sonunda “ Levlak” sırrına mazhar oldu.

Bu sözler arazların nakline ait bahislerdir. Bu aslan ve tuzak, hep bunun içindir. Bütün alem,esasen arazdı. “ Hel Eta” suresi, bu manayı izah için geldi. Bu arazlar neden doğar? Suretlerden. Ya bu suretler neden vücuda gelir? Düşüncelerden. Bu cihan, Akl-ı Küll’ün bir düşüncesinden ibarettir. Akıl, padişaha benzer, suretler de peygamberlere. İlk alem, imtihan alemidir.

İkinci alem şunun bunun yaptıklarının mükafat ve mücazatını görme alemidir. Padişahım, kulun hain olsa o araz yani hainliği, zincir ve zindan olmakta. Yerinde ve değerinde bir hizmette bulunsa, savaşta bir yararlık gösterse o araz da bir hil’at şeklinde temessül etmekte. Bu arazla cevher kuşla yumurtadır; bu ondan olmakta, o bundan doğmakta

Padişah, köleye “ Tut ki dediklerin doğru, hepsini kabul ettim. Fakat arazlardan bir cevher doğmadı ki” dedi. Köle “ Bu iyi ve kötü dünyası, gayp alemi haline gelsin,iyilik ve fenalık apaçık bilinmesin diye akıl onları gizlemiştir. Çünkü fikrin şekil ve suretleri meydana çıksaydı kafir ve mümin,yalnız Tanrıyı zikreder, başka bir söz söyleyemezdi. Eğer iyilik ve kötülükten meydana gelen suretler gizli olmayıp da meydana bulunsaydı küfür ve iman,apaçık meydana çıkar,aklında yazılırdı. O takdirde nasıl olurdu da bu alemde put kalır, puta tapan bulunurdu?

Nasıl olur da kimsenin kimseyle alay etmeye mecali kalırdı.? O vakit bu dünyamız kıymet kesilirdi. Kıyamette kim suç işleyebilir” dedi. Padişah “ Tanrı bütün mücazatı gizledi, gizledi ama avamdan gizledi, kendi haslarından değil. Ben bir emiri tuzağa düşürmek dilersem emirlerden gizlerim, fakat vezirden gizlemem.

Hak bana işlerin mükafat ve münacazaatını, amellerden yüz binlerce sinin büründüğü suretleri gösterdi. Ben bilirim ama sen de bir nişane ver. Ay, bulurla örtülse de bana gizli değildir” dedi. Köle madem ki olanı ,biteni olduğu gibi biliyorsun; beni söyletmeden kastın ne? Deyince. Padişah “ Dünyayı izhar etmekteki hikmet, Tanının ilmindekileri izhar etmektir. Bildiğini izhar etmedikçe alemdeki zahmet ve meşakkatleri belirtmez.

Senden bir kötülük yahut iyilik meydana gelmeksizin hatta bir an bile duramazsın. Bu amelleri izhar etme zarureti, sırrının, açığa çıkması içindir. Nasıl olur da ipliğin ucunu gönlün çekip durduğu halde iplik eğirme aletine benzeyen tenin işlemez? Tasalanman, dertlenmen; gönlünün o çekişine, isteğine alamettir.

O işi yapmamak da sana açıkça can çekişmedir, ölümdür. Bu alem de daimi olarak doğurur, o alem de. Her sebep anadır, eser çocuğunu meydana getirir. Eser doğdu mu ondan da şaşılacak sebepler doğması için sebep hakline gelir. Bu sebepler, nesilden nesli yürür gider. Fakat görmek için adamakıllı aydın bir göz lazım dedi” dedi. Padişah, onunla konuşurken söz buraya gelince o köleden bir alamet gördü mü , görmedi mi? Bilmem.

Hakikati arayan o padişahın, köleden bir nişan, bir alamet görmesi, hiç de umulmayacak bir şey değil. Fakat gördüğünü söylemek için bize izin yok. Öbür köle hamamdan gelince padişah, onu da huzuruna çağırdı. “Sıhhatler olsun,daimi afiyetler olsun. Ne de latif, ne de zarif, ne de güzelsin. Yazık, öbür kölenin söyleyip durduğu kötü huyların da olmasa ne olurdu?

O zaman yüzünü gören neşeye dalardı. Seni görmek, cihana malik olmaya değerdi” dedi. Köle dedi ki: “ padişahım, o dinsizin hakkımda söylediklerini bir parçacık anlat!” Padişah “ Önce iki yüzlülüğünü anlattı. Ona göre sen görünüşte bir deva, fakat haki katta bir dertmişsin”dedi.

Köle, dostunun kötülüğünü bu suretle padişahtan duyunca derhal, kızgınlık denizi köpürdü. Ağzı köpüklendi, yüzü kızardı, onun aleyhinde bulunma dalgasına düştü, bu dalgalar, hadden aştı. Dedi ki : “ o evvelce benimle dost tu. Kıtlıkta kalmış köpek gibi hayli pislik yemişti.” Çan gibi durmadan onun aleyhinde bulunmaya başlayınca padişah, elini ağzına götürüp “ kafi” dedi. “ Bu sımamayla onu da anladım, seni de. Senin canın kokmuş onun ağzı. Ey kokuşuk canlı, uzak otur. O amir olsun, sen onun memuru ol!”

Ulular bunun için “ Dünyada insanın rahatı, dilini korumasındandır” dediler. “ riya ile tespih, külhanda biten yeşilliğe benzer” mealinde bir hadis vardır, bunu böyle bil ey ulu kişi! Güzel ve iyi suret, bil ki kötü huyla beraber olunca bir kalp akça bile değmez! Bil ki zahiri suret yok olur, fakat mana alemi ebedidir, kalır. Testinin suretiyle ne vaktedek oynayıp duracaksın? Testinin nakşından geç, ırmağa suya yürü. Suretini gördün ama manadan gafilsin. Akıllıysan sedeften bir inci seç, çıkar. Alemdeki bu sedefe benzeyen kalıpların hepsi can denizinden diriyse de, Her sedefte inci bulunmaz, gözünü aç da her birinin içine bak1 Onda ne var bunda ne var? Onu anla çünkü o değerli inci nadir bulunur.

Surete talip olursan (bu şuna benzer) bir dağ, görünüşte büyüklük bakımından lalin yüzlerce mislidir. Senin elin, ayağın,saçın, sakalın da gözünden yüzlerce defa daha büyüktür. Fakat iki gözün, bütün azadan daha kıymetli olduğu meydandadır. Gönlüne gelen bir tek düşünce yüzünden de yüzlerce cihan, bir anda baş aşağı devrilir gider. Padişahın cismi, surette birdir ama yüz binlerce asker, arkasından koşar.

Fakat o tertemiz padişahın şekli ve sureti de gizli bir fikre mahkumdur. Gör ki bu sayısız halk, bir tefekkür yüzünden yeryüzünde akıp giden sel gibidir. Halk, o düşünceyi küçük ve ehemmiyetsiz görür ama sel gibi cihanı suya boğar ,alıp götürür.

Alem de her hünerin fikirle kaim olduğunu, Evlerin, köşklerin, şehirlerin,dağların, sahraların, nehirlerin hep onda meydana geldiğini, Denizdeki balığın denizin vücuduyla yaşadığı gibi yerin de denizin de, güneşin de, göğün de fikirle diri bulunduğunu madem ki görmektesin. Neden kör gibisin, neden ahmaklık ediyorsun, neden sence ten Süleyman gibi oluyor da fikir karınca gibi?

Gözüne dağ, büyük görünüyor da fikri fare gibi küçük, dağı kurt gibi büyük sanıyorsun. Alem, gözünde pek korkunç, pek büyük görünmekte. Buluttan, gökten,gök gürlemesinden ürküp korkuyor,tir, tir titriyorsun. Halbuki ey eşekten aşağı kişi, fikir aleminden emin ve gafilsin, bir taş gibi o, cihandan haberin yok!

Çünkü suretten ibaretsin, akıldan nasibin yok. İnsan huylu değilsin, bir eşek sıpasısın! Bilgisizlikten gölgeyi adam görüyorsun da insan o yüzden sence bir oyuncaktan ibaret, değersiz bir şey. O fikir, o hayal örtüsüz bir surette kol kanat açıncaya kadar dur.

O zaman dağları yumuşak pamuk gibi görürsün, bir de bakarsın ki bu soğuk, sıcak yeryüzü yok oluvermiş! O zaman ezeli ve ebedi hayata ve muhabbete sahip olan Tanrından başka ne göğü görürsün ne yıldızı! Bir misal, ister doğru olsun, ister yanlış doğrulukları aydınlatsın da.

Padişah, lütfüyle bir köleyi bütün adamların içinden seçmiş, onlardan üstün etmişti. Elbisesinin pahası, kırk emirin maaşına bedeldi. Onun kazandığı kadir ve kıymetin onda birini, hatta yüz vezir bile görmemişti. Talihin yaverliği, bahtının müsait oluşu yüzünden yücelmiş, adeta bir Eyaz olmuştu.

Padişah da sanki zamanın Mahmut’uydu. Ruhu padişahın ruhîyle birdi. Bu ten aleminden önce de o iki ruh, birbirine eş olmuş, birbirine aşina olmuştu. Zaten iş, tenden önce olan iştir. Sonradan meydana gelenlerden geç! İş arifindir, Çünkü arif, şaşı değildir. Gözü, ilk ekilen şeyleri görür.

Buğday mı ekildi, arpa mı? Gece, gündüz gözü ondadır. Gece, neye gebeyse onu doğurur. Bunu menetmek için yapılan hileler, başvurulan tedbirler havadan ibaret! Tanrının takdirini, kendi tedbirinden üstün gören kişi, nasıl olur da kendi tedbirleriyle gönlünü avutabilir? Aklına tedbirine güvense tuzak içinde olduğu halde tuzak kurar, fakat canına andolsun, ne bu kurtulur,ne o! Yüzlerce çayır, çimen bitse de, dökülse de sonun da yine Tanrının ektiği çıkar!

Ekilmiş ekinin üstüne ekin ekerler ama bu ikincisi fanidir, ilki doğrudur,ilki yerindedir. İlk ekin kemal bulur, seçilip toplanır. İkinci tohumsa bozulur, çürüyüp gider. Sevgilinin huzurunda tedbirini terk et; filvaki tedbiri de onun tedbirinden, onun kaderinden doğmadır ya! Hakk’ın yücelttiği iş ne yarar.

Nihayet biten, ilk ekilendir. Madem ki sevgiliye esirsin, ey aşık ektiğini onun için ek! Hırsız nefsin etrafında dolaşma, onun işine bulaşma. Bir iş, Hakk’ın işi değil mi? Hiçtir hiç! Kıyamet günü gelmeden, gece hırsızı, mal sahibinin yanında rüsvay olmadan bu işten vazgeç. Hilelerle, tedbirlerle çalınmış olan malın vebali adalet günü çalan adamın boynunda kalır. Yüz binlerce akıl, bir araya gelip onun tuzağına aykırı bir tuzak kurmak isterler, kurarlar da.

Kurdukları tuzağı pek kuvvetli pek yerinde ve kafi bulurlar ama bir çöp parçası rüzgara nasıl dayana bilir? Eğer sen “Şu halde varlığın ne faydası var?” dersen senin bu sualinde fayda var mı inatçı adam? Sualinde fayda yoksa bu abes ve faydasız suali niye dinleyeyim? Eğer bir çok faydaları varsa neden bu cihan faydasız olsun öyle ise?

Cihan, bir cihetten faydasız başka bir cihetten faydalarla dopdoludur. Sana faydalı olan şey, bana faydasızsa mademki sence faydalı, onun yapmaktan geri durma. Yusuf’un güzelliği kardeşlerince abesti,lüzumsuzdu. Fakat bütün bir aleme faydalıydı. Davud’un sesi kadar güzeldi ama güzel sesten anlamayanlar dinlemek istemezlerdi. Nil nehrinin suyu, abıhayattan daha hoştu, daha feyizliydi.

Fakat nasipsiz ve münkir olanlara kandı. Şehitlik, mümin için hayattır, münafık için ölüm ve çürüme! Alemde bir sürü halkın mahrum olmadığı bir nimet var mı? Söyle. Şekerden öküze, eşeğe ne fayda var? Her canın başka bir gıdası vardır. Fakat o gıda, gıdalanan kişiye arızî ise ona nasihat etmek de onu doğru yola getirmek demektir.

Birisi hastalık dolayısıyla toprak yemeyi sevse toprağı,kendisine gıda sanır ama, asıl gıdasını unutmuş, hastalık yüzünden alıştığı gıdaya yüz tutmuştur. Şerbeti bırakmıştır da zehir yemektedir. Hastalık yüzünden alıştığı gıda kendisine tatlı gelmiştir. İnsanın asli gıdası tanrı nurudur, ona hayvan gıdası layık değil!

Fakat gönül, hastalık yüzünden bu gıdaya düşmüştür; gece gündüz bu suyu içmekte, bu toprağı yemektedir. Bu gıdayı yiyen kişinin yüzü sapsarıdır. Ayağı tutmaz kalbi helacana uğrar. Nerede yol, yol olan göklerin gıdası nerede bu? O, gıda devletin has kullarına mahsustur. O, boğazsız aletsiz yenir. Güneşin gıdası, arş nurundandır, hasetçinin, Şeytanın gıdası ferş dumanından!

Tanrı, şehitler için “ Onlar rızıklanırlar” buyurdu. O, gıda için ne ağız vardır, ne tabak! Gönül, her dosttan bir gıda ile gıdalanır, her bilgiden bir lezzet alır. Herkesin yüzünden bir şey yemekte, her buluştuğundan bir şey almaktasın. Yıldız, yıldızla kıran etti mi mutlaka her ikisine uygun bir şey doğar. Erkekle kadının buluşmasından çocuk doğduğu gibi taşla demirin birleşmesinden de kıvılcım meydana gelir.

Toprağın, yağmurla kıranı, meyvaları, yeşillikleri, çiçekleri bitirir. İnsan, yeşilliğe baksa gönlü hoşlanır,gamı gider, neşelenir. Canımız neşelenirse bizden iyilikler, ihsanlar doğar. Güzelce, dilediğimiz gibi gezdik, eğlendik mi karnımız acıkır iştahımız artar. Rengin kızarması karanlıktandır.

Kan da hoş ve gül renkli güneştendir. Renklerin en güzeli kırmızı renktir. O renk de güneştendir, güneşten meydana gelir. Zuhale karin olan her yer çoraklaşır, oraya ekin ekilemez. Bir şeyin bir şeyle birleşmesi,kuvvetin halindeki fiili meydana çıkarır; Şeytanın münafıkla birleşmesi gibi.

Bu manalara, dokuzuncu kat gökten yüce derecesiz, dereceler, mekansız yücelikler vardır. Halkın makamı. Derecesi ariyettir. Fakat emir alemi olan Melekut diyarının makam ve derecesi aslidir. Halbuki halk, makam ve derece için aşağılıklara katlanır,bayağı hallere düşer, yücelik ümidiyle horluktan lezzet alır,hoşlanır!

On günlük yücelik için zilleti çekerler, gam ve gussa ile boyunlarını iğ gibi ipince bir hale korlar. Nasıl oluyor da benim bulunduğum yere, bu yücelikten aydın güneş olduğum mekana gelmiyorlar?

Güneşin doğduğu yer, kapkara bir burçtur. Bizim güneşimizse doğu yerlerinden dışarıdır! Onun doğduğu yer, zerrelerine nispetle doğu yeridir. Halbuki zatı ne doğar. Ne dolunur! Onun arta kalan zerreleri olan bizler de iki cihanda gölgesiz bir güneşiz. Ne şaşılacak şey! Böyle olduğu halde yine Şemsin etrafında dönüp dolaşmaktayım. Buna sebep deyini Şemsin ışığı, aydınlığı! Şems, hem sebepleri, vesileleri meydana getirmede hem de sebepler, vesileler ona erişememekte!

Yüz binlerce defa ümidimi kestim. Kimden mi? Şemsten. Buna inanır mısınız? Ben güneşten ümidimi keseyim, balık suya sabretsin! Bu sözüme inanma sakın! Ümitsizliğe düşersem ümitsizliğimde güneşin işidir, onun tecellisidir ey Hasan! Sanat, nasıl olur da sanatkardan ayrılır? Hiç var olan,varlıktan başka bir yerde oylar mı? Bütün varlıklar bu bahçede yayılır.

İster Burak olsun ister Arap atları, ister eşek! Fakat bu hareketlerin bu denizden olduğunu görmeyen, her an yeni bir mihraba yüz çevirir. O, tatlı denizden acı su içe, içe nihayet o acı su, gözünü kör etmiştir. Deniz “ Ey kör, benden sağ elinle su iç de gözün açılsın” der. Burada sağ el, hüsnü zandır. Çünkü iyinin, kötünün nereden geldiğini hüsnü zan bilir.

Ey mızrak, seni bir döndüren var. O yüzden bazan dümdüz dikilmekte, bazan iki kat olmuş gibi eğilmektesin. Şemseddin’in aşkıyla tırnağımız yok ki. Yoksa bu körün güzünü açardık! Ey hak ziyası Hüsameddin, sen hasetçinin gözünün körlüğüne rağmen hemen yürü, onun illetini tedavi et! Senin ilacın çabucak tesir eden ululuk tutyası, eseri mutlaka görülen karanlıklar dağıtıcı bir ilaçtır. O ilaç, bir körün gözüne konsa yüzyıllık zulmeti derhal giderir.

Hasetçiden başka bütün körleri tedavi et! Fakat seni inkar eden hasetçiyi tedavi etmek. Hatta, sana kasteden ben bile olsam, bırak, can çekişip durayım, sakın can bağışlama. Güneşe has ededen güneşin varlığından incinen kişi yok mu? Ah, işte sana devası olmıyan illet. O adam kördür, kör! İşte sana ebediysen kuyunun ta dibine düşmüş kalmış bir kişi! O ezeli güneşi yok etmek ister, fakat söyle, bu muradı nasıl olur da yerine gelir, imkan var mı?
Padişah beylerinin hikayesi,o ebedi sultan kölelerinin has köleye hasetleri. Söz, sözü aça, aça hayli geri kaldı. Yine o hikayeye başlamak, onu tamamlamak gerek. İkbal sahibi ve bahtlı melek bahçıvan nasıl olur da ağacı ağaçtan fark etmez? Acı ve kötü ağaçla bire yedi yüz meyve veren meyveli ağacı.

Nasıl olur da bir görür, ikisini de yetiştirmek için zahmet çeker, hele gözü her şeyin sonunu görüp dururken buna imkan mı var? O iki ağaç, filvaki şimdi görünüşte bir görünüyor ama ağaçlardan maksat ne? Meyve vermek değil mi? Tanrı nuruyla gören, sondan önden agah olan şeyh; Ahiri gören gözü tanrı uğrunda yummuş menzile ulaşma hususunda sonu gören gözü , açmıştır. O hasetçiler, kötü ağaçtır.

Yarattıkları acı, bahtları kötüdür. Hasetten coşarlar,ağızları köpürür durur. Gizlice hileler kurarlar. Bu suretle has kölenin boynunu vurmak, dünyadan kazımak dilerler. Canı padişahın canı olan kişi nasıl fani olur? Birisinin gönlünü tanrı korursa o adam nasıl yok olur? Padişah o sıralara vakıftı, fakat Ebubekr-i Rebabi gibi ses çıkarmıyordu. Yaratılışları kötü, ahlakları fena kişilerin gönüllerini görüyor, o testicilerle gizlice alay ediyordu. Hileciler hile düzüp koşuyorlar,padişahı çömleğe sokmak istiyorlardı. O kadar büyük bir padişah, a eşekler, nasıl bir çömleğe sığar? Padişah için bir tuzak ördüler ama nihayet bu hileyi de ondan öğrendiler. Ne kötü talebedir o talebe ki hocasıyla baş koşar, onunla kendisini bir görür. Hem de hangi hocayla? Huzurunda gizli, aşikar bir olan cihan hocasıyla. Onun gözü, Tanrı nuruyla bakmakta, bilgisizlik perdelerini yırtıp yakmaktadır. O talebe eski kilim gibi paramparça, delik deşik olmuş gönülleri bir perde yapıp o hakimin önüne gerer. Halbuki o perde bile yüzlerce ağzıyla ona gülüp durur.

Her ağzı hocaya bir delik olmuştur. ( deliklerden talebenin gönlünü seyreder durur.) Hoca , talebeye der ki; “ Ey köpekten de aşağı olan, bana hiç mi vefan yok? Haydi beni kuvvetli, müşküller halledici bir hoca farz etme, tut ki senin gibi bir talebeyim, senin gibi gönül gözüm kör. Fakat canına, gönlünün yardımı da mı dokunmadı? Sana ben olmadıkça bir feyiz bile akmıyor.

Şu halde görüyorsun ya, gönlüm, senin bahtının tezgahı. Be doğru düzen olmayan, bu tezgahı niye kırarsın? Çakmağı gizlice çakıyorsun dersen kalpten, kalbe pencere yok mu ki? Gönül nihayet senin fikrini de pencereden görür andığın şeye şahadet eder. Tut ki kereminden yüzüne vurmuyor, yüzünü yerlere sürtmüyor, ne söylersen gülüp “ Evet, evet” diyor.

Fakat senin hilene, Huda’na gülmüyor. Kötü huyuna, yaptığın şeylere gülüyor. Hile edenin göreceği, bulacağı karşılık hileden ibarettir. Büyük testiyi vur kır, küçük testiyi al iç, işite layığın bu! Eğer o senden razı olur, bu yüzden gülerse sana yüz binlerce gül açılır. Gönlün senden razı olursa bil ki o. Hamel burcunda bir güneş kesilir. O yüzden hem gündüz güler hem bahar.

Çiçeklerle yeşillikler birbirine karışır. Yüz binlerce bülbülle kumru ötüşmeye başlar; sessiz cihanı sesle doldurur. Ruh yaprağını sararmış bir halde görüyorsun da padişahın gazabından yine haberin yok. Padişahın güneşi itap burcunda olunca yüzleri kebap gibi karatır. O Utar idin sahifeleri , bizim canımızdır; o sayfalardaki beyazlık, karalık, bizim mizanımız. Sonra ruhları; sevdadan, acizlikten kurtarsın diye tekrar kırmızı ve yeşil bir ferman yazar. Hulasa ilkbaharın yazıp çizdiği şeyler de kavsikuzah gibi kırmızı ve yeşil sayılır”.


MESNEVİ'DEN HİKAYELER SÜVARİDEN KORKAN OKÇU

SÜVARİDEN KORKAN OKÇU

Bir atlı cins ata binmiş, pür silah, heybetle bir ormana dalmış, gidiyordu. Usta bir okçu görüp korkarak yayını çekti. Onu vurmak isterken atlı bağırdı: “Ben cüssece iriyim ama hakikatte zayıf bir adamım. Sakın benim iriliğime bakma, savaş zamanı kocakarıdan da aşağıyım.”

Okçu “ haydi git, iyi ki söyledin, yoksa korkumdan seni vuracaktım” dedi. Nice adamlar vardır ki erkek olmadıklarından ellerinde kılıç olduğu halde karşıdakini silahla tepelenmişlerdir. Rüstem’lerin silahını bile kuşansan ehli olmadıktan sonra canından olursun. Oğul, kılıcı bırak da can siperini ele al. Bu padişahtan ancak başsız olan başını kurtarır. Senin silahın; hilen, düzenindir.

Hem senden doğar hem canına kast eder. Bu hilelerden madem ki bir fayda elde edemedin, hileyi bırak da devletlere kavuşasın. Madem ki hileden bir meyve elde edip yiyemedin, bırak hileyi, Tanrıyı ara! Bu bilgiler, sana madem ki kutlu değil, kendini ahmak yerine koy, şom şeyi terk et! Melekler gibi “ Tanrım, bizim bilgimiz, ancak senin bildirdiğin bilgidir, başka bir şet bilmiyoruz” de.


MESNEVİ'DEN HİKAYELER KURU AKIL NEYE YARAR

KURU AKIL NEYE YARAR

Bir bedevi, devesine iki dolu çuval yüklemiş, birisi onu lafa tuttu. Vatanından sorup konuşturdu ve o suallerle bir hayli inciler deldi. Sonra dedi ki: “ o iki çuvalda ne dolu? Doğruca söyle!” Bedevi “ bir tanesinde buğday var. Öbürü kum, yiyecek bir şey değil1” dedi. Adam “ neden bu kumu doldurdun” diye sordu.

Bedevi cevap verdi: “ O çuval boş kalmasın diye”. Adam; “ Akıllılık edip buğdayın yarısını bu çuvala, yarısını da öbür çuvala koy. Bu suretle hem çuvallar hafifler, hem devenin yükü “ dedi. Bedevi bu fikri pek beğenip “ Ey akıllı ve hür hakim, böyle bir ince fikir, böyle bir güzel rey sahibi olduğun halde neden böyle çırçıplaksın, yaya yürüyor, yoruluyorsun?” Dedi. O iyi kalpli bedevi, hakime acıdı, onu deveye bindirmek istedi. Tekrar “ Ey güzel sözlü hakim, birazcık halinden bahset. Böyle bir akılla, böyle bir kifayetle sen ya vezirsin ya padişah. Doğru söyle!” dedi. Hakim dedi ki: “ İkisi de değilim, halktan bir adamım. Halime elbiseme baksana!” bedevi “ Kaç deven, kaç öküzün var?” diye sordu.

Hakim cevap verdi: “ Uzun etme. Ne ona malikim, ne buna!” Bedevi, “ peki, bari dükkanındaki mal ne, onu söyle!” dedi. Hakim dedi ki “ Benim dükkanım nerede, yerim yurdum nerede? Bedevi, öyleyse paranı sorayım: sen yapayalnız gidiyorsun, hoş nasihatlar da bulunuyorsun, ne kadar paran var?

Alemdeki bakırları altın yapacak kimya senin elinde, akıl ve bilgi incilerin tümen, tümen dedi!” dedi. Hakim, “ Ey Arabın iftiharı, vallahi para şöyle dursun, bir gecelik yiyecek alacak mangırım bile yok. Yalınayak başı kabak koşup duruyorum. Kim, bir dilim ekmek verirse oraya gidiyorum. Bu kadar hikmet, fazilet ve hünerden ancak hayal ve baş ağrısı elde ettim” deyince; Arap dedi ki : “ yürü, yanımdan uzaklaş. Senin nuhusetin benim başıma da çökmesin. O şom hikmetini benden uzaklaştır. Sözün zamane halkına şom. Ya sen o yana git, ben bu yana gideyim. Yahut sen önden yürü, ben arkadan yürüyeyim. Bir çuvalımda buğday, öbüründe kum olması, senin hikmetinden daha iyi be hayırsız! Benim ahmaklığım, çok mübarek bir ahmaklık. Gönlümde azığım var, canım pehrizkar!”

Sen de şekavetin azalmasını istiyorsan çalış, sendeki hikmet azalsın. Tabiattan doğan, hayalden meydana gelen hikmet, Tanrı nurunun feyzinden nasipsiz bir hikmettir. Dünya hikmeti, zannı, şüpheyi attırır, din hikmetiyse insanı feleğin üstüne çıkarır. Ahir zamanın adi ukalası, kendileri evvelce gelenlerden üstün görürler. Hileler öğrenip ciğerler yakmışlar, hileler, düzenler bellemişlerdir. Asıl sermaye iksiri olan sabrı, ihsanı, cömertliğiyle vermişlerdir.

Fikir ona derler ki bir yol açsın. Yol ona derler ki önüne bir padişah çıkagelsin. Padişah ona derler ki kendiliğinden padişah olsun; hazinelerle, askerlerle değil. Zira kendiliğinden padişah olursa padişahlığı, Ahmet’in pak dininin yüceliği gibi ebedidir.


MESNEVİ'DEN HİKAYELER LA HAVLE

LA HAVLE

İsa ile bir ahmak yoldaş oldu. Gözüne yol üstünde ölü kemikleri erişince, “ Yoldaş ölüleri diriltmek için okuduğun o yüce adı, bana da öğret de bir iyilikte bulunayım, o adı okuyup kemiklere can vereyim” dedi.

İsa dedi ki : “sus Bu senin sözünün harcı değil! Nefesin yağmurlardan daha arı, duru olması o nefes sahibinin melkelerden daha idrakli bulunması lazımdır. Adem ömürlerce yandı, yakıldı da arındı; felekler hazinesine emin oldu. Sende sağ eline bir sopa aldın ama senin elin nerede, Musa’nın eli nerede” O ahmak “ Benim sırlara kabiliyetim yoksa o adı bu kemiklere sen oku” dedi.

Bir sofi seyahate çıktı, döne dolaşa bir gece bir tekkeye konuk oldu. Bir hayvanı, vardı ahıra bağladı. Kendisi dostlarla, sofanın baş köşesine geçip oturdu. Arkadaşlarıyla murakabeye daldı. Murakabede sevgilinin huzuru, adamın önünde bir defter haline gelir (Tanrının manevi huzuruna varılır, bütün hakikatler o huzurda okunur) Sofinin defteri, harflerin yazılmasından meydana gelen karalama değildir. Ancak kar gibi bembeyaz ve temiz gönüldür. Alimin azığı ve sermayesi, kalemden meydana gelen eserlerdir. Sofinin azığı ve sermayesi nedir? Ayak izleri!

Sofi; av peşine düşen, ceylanın ayak izlerini görüp onları izleyen avcıya benzer. Bir müddet ceylanın ayak izleri işe yarar. Ondan sonra ise esasen ahudaki misk kokusu, yolu gösterir. Bu izlere, bu izlemeye şükreder de yol alırsa nihayet o adım atma o yol alma yüzünden muradına ulaşır. Misk kokusunu duyup bir konak yol almak iz,izleyerek yüz konaklık yol almadan yüz konaklık yolu dönüp dolaşmadan daha iyidir. Ay ışıkların doğusu olan gönül yok mu? O gönül, ariflere “kapıları açılmıştır” sırrıdır.

Sana duvardır ama onlara kapı. Sana taştır ama azizlere inci! Senin aynada açıkça gördüğünü pir, hem de daha önce bir kerpiç parçasında görür. Pir olanlar o kişilerdir ki bu alem yokken onların canları, kerem denizinde vardı. Bu tene düşmeden önce nice ömürler geçirdiler,ekmeden önce meyveler devşirdiler! Nakıştan, suretten evvel canlandılar,deniz yarılmadan inciler deldiler!

Tanrı, alemi ve ademi yaratma hususunda meleklerle müşavere ederken onların canları, boğazlarına kadar kudret denizine dalmış bulunuyordu. Melekler,buna mani olmak istedikleri zaman, gizlice meleklere ıslık çalıyorlar,onlarla alay ediyorlardı.

Bu nefsi Küll’ün ayağı bağlanmadan onlar her yaratılacak şeyin suretini biliyorlardı. Feleklerden önce Zuhal yıldızını, tanelerden önce Ekmeği görmüşler; Akılsız, gönülsüz fikirlerde dolmuşlar, askersiz, savaşsız galip gelmişlerdi. O apaçık anlayış,onlara nispetle düşünüştür. Yoksa haddi zatında, bu sırdan uzakta kalanlara göre görüşün ta kendisidir. Düşünüş; geçmişe, geleceğe dairdir. Bu ikisinden de kurtulunca müşkül hal olur

“Ruh üzümden şarabı,yoktan varı görür” Onlar da Keyfiyete düşecek olan her şeyi keyfiyetsiz görmüşler,madenden önce sağlamla kapı fark etmişlerdir. Üzüm yaratılmadan önce şaraplar içmişler, muhabbet sarhoşu olmuşlardır. Onlar, sıcak temmuz ayında kışı, güneşin ziyasında gölgeyi görür.

Üzümün gönlünde şarabı,tamam yoklukta bütün varlığı müşahede ederler. Gök, onların işret meclislerinde ancak onların cömertliğiyle bu sırmalı libası giyer. Onlardan iki dostu bir arada gördün mü bil ki onlar hem birdir, hem altı yüz bin! Onların sayıları dalgalar gibidir. Onlar rüzgar,zahiren çoğaltır. Halkın can güneşi, halkın pencerelere benzeyen bedenlerinde mahcup olan kişi şüphededir.

Çokluk, ruhu Hayvanidedir, Ruhu insani ise birdir. Hak onlara madem ki nurundan saçtı, Hakkın nuru artık ayrılmaz . Yoldaş bir müddet usanmayı bırak da o güzelin tek benini sana anlatayım Onun güzelliği anlatılmaz, iki alem de nedir? Onun yüzündeki benim aksi! Onun güzel benini anlatmaya başladım mı söz, tenimi yarmak, parçalamak istiyor. Ben bu harmanda bir karınca gibi memnun geçinip gidiyorum,hatta kendi cirmimden kendi haddimden fazla yük çekmekteyim

O aydınlığın bile hasedettiği güzel, beni bırakır mı ki söylenmesi lazım ve farz olan sırları söyleyeyim. Deniz köpüklenir, köpükle örtülür, köpüğü ileri sürer. Sonra da köpüğünü çeker, açılır, kendisini gösterir.

Şimdi dinle, hikayenin içyüzünü anlatmama ne mani oldu? Dinleyenin gönlü başka bir yere gitti. Hatırına o konuk olan sofinin hali geldi. Boğazına kadar o sevdaya daldı. Onun için bu sözü bırakıp ona başlamak hali anlatmak için o hikayeyi söylemek icap ediyor. Fakat ey aziz sofiyi,suret sofisi sanma! Ne vakte kadar çocuklar gibi cevize,üzüme düşüp kalacaksın?

Oğul, bizim cismimiz cevizle üzümdür. Ersen bu ikisinden de geç! Eğer sen geçmezsen Tanrının lütfu Tanrının keremi seni dokuz kat gökten geçirir. Şimdi hikayenin zahirini dinle, fakat taneyi samandan ayır ha!

O zevk ve huzur dileyen sofilerin zikir ve mürakabeleri, vecit ve şevkle sona erince. Konuğa yemek getirdiler. Konuk o zaman hayvanı hatırladı, Hizmetçiye”Ahıra git, hayvana saman ve arpa ver ”dedi. Hizmetçi dedi ki :“ la havle... Bu ne fazla söz! Eskiden beri bu işler benim işim.” Sofi “önce arpayı ısla.

Çünkü eşek karttır,dişleri sağlam değil” dedi. Hizmetçi “ Lahavle Ey ulu bunu niye söylüyorsun? Bu hizmet usulünü, hep benden öğrenirler” dedi. Sofi “önce semerini indir,sırtına da ilaç koy” dedi. Hizmetçi “Lahavle ey hakim, benim senin gibi yüz binlerce konuğun geldi; Hepsi de yanımızdan razı olup gittiler.

Konuk bizim canımızdır,bizdendir” dedi. Sofi “suyunu ver ama ılık olsun” deyince hizmetçi “ Lahavle. Artık beni utandırıyorsun” dedi. .Sofi “Arpaya az saman karıştır” dedi. Hizmetçi “ Lahavle. Bu sözü kısa kes artık” dedi. Sofi “Yerini süpür, taş toprak kalmasın. Islaksa biraz kuru toprak serp” dedi.

Hizmetçi “Lahavle a babam, lahavle de Bir işe yolladığın ehil kişiye az söyle! Dedi. süpür, taş toprak kalmasın. Islaksa biraz kuru toprak serp” dedi. Hizmetçi “Lahavle a babam, lahavle de Bir işe yolladığın ehil kişiye az söyle! Dedi. Sofi “Eşeğin sırtını tımar et” dedi.

Hizmetçi “ Lahavle. Baba, artık utan.!” Dedi. Bunu deyip eteğini sıkıca beline doladı. “işte gittim,önce arpa,saman getireyim”dedi. Gitti ama ahır aklına bile gelmedi. Yalnız sofiyi aldattı. Birkaç hazelenin yanına gitti, Sofinin sözlerine gülmeye onunla alay etmeye koyuldu.

Sofi uzun zaman yolculukta bulunduğundan gözlerini yumup daldı,rüya görmeye başladı: Eşeği bir kurda sataşmıştı. Kurt, sırtından, oyluğundan onu paralıyordu Uyanıp “Lahavle. Bu ne biçim saçma rüya, Acaba o şefkatli hizmetçi nerede ki?” dedi.

Yine daldı. Bu sefer eşeğini yolda giderken gah, bir kuyuya, gah bir çukura düşüyor gördü. Türlü , türlü kötü rüyalar görüyordu. Rüyasında bazen Fatiha suresini, bazan Karia suresini okuyordu. “ çare ne ? Dostlar kalkıp gittiler. Bütün kapıları da kapadılar” dedi. Yine “O Hizmetçiceğiz, bizimle tuz ekmek yemedi mi ki ?

Ben ona lütuftan başka ne yaptım, yumuşak sözlerden başka ne söyledim? Aksine o bana neden kinlendi ki? Her düşmanlığa bir sebep olur. Yoksa aynı cinsten oluş insanı vefakar eder” diyordu. Sonra tekrar “ lütuf ve ihsan sahibi adem iblise bir cefada bulundu mu ki?

İnsan yılana, akrebe ne yaptı ki onlar,daima insanı sokmak öldürmek isterler. Kurdun huyu yırtıcılıktır. Bu haset de nihayet yaradılışta vardır demekte”, Sonra yine “ Böyle kötü zanna düşmek hatadır. Neye kardeşim hakkında böyle bir zanda bulunuyorum?” Diye söylenmekteydi, Yine dönüp diyordu ki: “ Bu kötü zanna düşmek de bir tedbire sarılmaktır. Şüpheye düşmeyen muvaffak olur mu?” Sofi vesvese içindeydi. Eşeğe gelince öyle bir haldeydi ki düşmanların cezası da, dilerim böyle olsun!

Zavallı eşek; taş toprak içinde,semeri tersine dönmüş, kuskunu kopmuştur. Yol yürümekten ölmüş, bütün gece yemsiz gah can çekişmekte,gah ölüm haline gelmekteydi. Bütün gece “Yarabbi,arpadan vazgeçtim, bir avuçcağızdan da az saman olsa” diye sayıklıyordu. Hal diliyle “Ey şeyhler,bir merhamet edin,bu ham ve edepsiz hizmetçinin elinden yandım” diyordu. O eşeğin çektiği eziyeti duyduğu azabı ancak karada uçan kuş,sele kapılırsa çeker duyar!

Nihayet biçare eşek açlık illetinden o gece seher çağına kadar yan üstü yattı. Gündüz olunca, hizmetçi gelip hemen semerini düzeltti,sırtına vurdu. Eşekçiler gibi birkaç sopa indirdi. O köpek hizmetçiden ne umulursa eşeğe onu yaptı. Eşek dayağın,şiddetinden sıçradı,kalktı. Dili yok ki halini söylesin!

Sofi merkebe binip yola düzülünce merkep,her an yüzüstü düşmeye başladı. Halk,merkep düştükçe onu kaldırmaya koyuldu. Herkes onu hasta sanıyordu. Birisi kulağını burmakta,öbürü yara var mı diye damağını yoklamakta, Diğeri nalında taş aramakta, bir diğeri de gözünü puslu görmekteydi. Sofiye “ Ey Şeyh, bu ne hal? Dün,şükür olsun,bu eşek kuvvetlidir demiyor muydun?” dediler. Sofi (Geceleyin “lahavle” yiyen eşek, ancak böyle gider. Merkebin azığı geceleyin “lahavle” olur,Geceleyin tespih çeker durursa gündüzün de secde eder) dedi.

İnsanların çoğu insan yiyicidir. Onların selam vermelerine pek emin olma! Hepsinin de gönlü Şeytan evidir. İnsan şeytanının lafına pek kulak asma! Şeytanının ağzından çıkan “Lahavle”’ye kanan kişi, savaşta o eşek gibi tepesi üstüne düşer. Dünyada Şeytancın şeytanlığına uyan; dost yüzlü düşmanın hürmetine, hissîne kanarsa. O eşek gibi arıklıktan ve sersemlikten İslam yolunda, Sırat köprüsünün üstünde tepe taklak gelir.

Kötü dostun işvelerine kulak verme; yeryüzünde tuzak gör,emniyetle yürüme. Yüz binlerce “ Lahavle” okuyan Şeytana bak; ey adem, iblisi gör,bak nasıl yılanda gizlenmiş! Dostun postunu yüzmek için kasap gibi sana “Ey can, ey sevgili” diye hitabe der. Bu suretle postunu yüzmek ister. Düşmanların afyonunu tadan kişinin vay haline! Ağlatıp inleterek kanını dökmek için kasap gibi ayağın baş kor,sana hitaplarda bulunur. Aslanlar gibi avını kendin avla. Yabancının yaltaklanmasını da!

Aşağılık kişilerin hürmetini, hatır saymasını, o hizmetçinin hürmeti ve hatır sayması gibi bil. Kimsesizlik, Adam olmayan kişilerin işvesinden iyidir. İnsanların arazisine ev kurma, kendi işini,gör yabancı kişinin işini değil! Yabancı kişi kimdir? Senin toprak bedenin. Senin gama, eleme düşmen de onun yüzündendir.

Tene yağlı, ballı şeyleri verdikçe cevherini,hakikatini semirmiş göremezsin. Teni miskler içine yerleştirsen yine ölüm gününde pis kokusu meydana çıkar. Miski tene sürme, gönüle sür. Misk nedir? Ululuk sahibi Tanrının adı. O münafık miski tene sürer de ruhu külhanın ta dibine sokar. Dilin de Tanrı adı canındaysa imansız düşüncesi yüzünden pis kokular!

Onun zikretmesi külhanda biten yeşilliğe, aptes bozulan yerde yetişen gül ve süsene benzer. O yeşillik orda ariyettir. O gülün yeri oturulan işret edilen yerdir. Temiz şeyler temizlere aittir; pislere de pis şeylere... kendine gel! Kin yüzünden yol azıtanlara kin tutma. Çünkü onların kabirlerini de kin tutanların yanına kazarlar.

Kinin aslı cehennemdir. Senin kinin o küllün cüzcüdür, dinin de düşmanı. Mademki sen cehennemin cüzcüsün; aklını başına al cüzü küllünün yanında karar eder. Ey adı sanı duyulmuş kişi! Cennetin cüzcüysen zevkin de cennet gibi ebedidir. Acı mutlaka acılara katılır. Batıl söz nasıl olur da Hakka ulaşır?

Kardeş, sen ancak o düşünceden, o ruhtan ibaretsin. Mütebaki varlığın bakımındansa kemik ve deriden başka bir şey değilsin. Düşünceden, manevi varlığın gülse, Gül bahçesisin; dikense külhana layıksın. Gül suyu isen seni başa sürer, koyuna serperler; sidik gibiysen dışarı atarlar.

Koku satanların tabaklarına bak her cinsi kendi cinsinin yanına korlar. Cinsleri, kendi cinsleriyle karıştırır, bu uygunluktan bir güzellik, bir süs meydana getirirler. Fakat mercimek,şeker arasına karışırsa onları birer, birer ayırırlar. Tablalar kırıldı,canlar döküldü de iyiyi, kötüyü birbirine karıştırdılar.

Tanrı, bu taneleri ayırıp tabağa koysunlar diye kitaplar verdi, peygamberler gönderdi. Peygamberler,gelmeden önce hepsi bir görünmekteydi. Mümin, kafir, Müslüman, çıfıt. zahiren hepsi birdi. Alemde kalp akçala sağlam akça bir yürümekteydi. Çünkü ortalık tamimiyle geceydi, biz de gece yolcularına benziyorduk. Peygamberlerin güneşi doğunca “Ey karışık, uzaklaş! Ey saf, beri gel” dedi.

Rengi göz ayırt edebilir; lali, taşı göz bilebilir. İnciyi, süprüntüyü göz anlar. Onun için çerçöp göze batar. Bu kalpazanlar, gündüze aşıktır. Çünkü gündüz,kuyumcu ve sarraf,altını fark etsin diye altına aynadır. Kırmızı yüzle sarı yüzü gündüz gösterdiğinden Tanrı kıyamete gün lakabını taktı. Hakikatte gündüz, velilerin sırrıdır. Gündüz onların aylarına nispetle gölgelere benzer. Gündüzü,Tanrı erinin sırrının aksi bilin; gözü örten akşamı da onun ayıp örtücülüğünün aksi.

Tanrı onun için “Vedduha” buyurdu. “Vedduha”, Mustafa’nın gönlünün nurudur. Tanrı kuşluk zamanını sevdi derler ya. Bu söz de, kuşluk çağı, onun aksi olduğundandır. Yoksa fani olan şeye yemin etmek hatadır. Böyle olduğu halde fani şeyin Tanrının sözüne girmesi layık olur mu?

Halil “ Ben fani olanları sevmem” dedi Halil böyle derse Ulu tanrı nasıl olur da fani şeyi diler, sever? “Velley!” den maksat yine Mustafa’nın ayıp örtücülüğü, toprağa mensup olan cismidir. Bu kuşluk çağının güneşi o, gökten doğdu da gece gibi olan tene “seni Rabb’in terk etmedi” dedi. Belanın ta kendisiden vuslat meydana geldi; “ Sana darılmadı da” sözü de o tatlılıktan zuhur etti. Esasen her söz bir halete alâmettir. Hal ele benzer, söz de alete.

Kuyumcunun aleti, kunduracının elinde kuma ekilmiş tohuma döner. Çiftçinin yanında kunduracının aleti, köpeğin, önünde saman,eşeğin önünde kemik gibidir. “Enel Hakkı” sözü, Mansur’un ağzında nurdu. “Enallah”Sözü, Firavunun ağzında yalan! Sopa, Musa’nın elinde doğruluğuna şahit oldu, sihirbazın elindeyse bir şeye yaramadı. İsa, bu yüzden yoldaşına Tek Tanrının o yüce adını belletmedi. Çünkü bilmez de alete noksan bulur. Taşı, toprağa vur. Hiç ateş çıkar mı? Elle alet taşla demire benzer. Çift olması gerek ki ateş çıksın. Çifti olmayan, aleti bulunmayan Tek Tanrıdır. Sayıda şüphe olabilir, Fakat Tanrıda şüphe yoktur.

İki diyenler,üç diyenler daha fazla diyenler, bir olduğunda mutlaka ittifak ederler. Şaşılık gidince hepsi birleşir; iki üç diyenler de bir derler. Onun meydanında bir topsan, ona bir diyorsan durma, çevgehanının etrafında dön dolaş! Top padişahın elinin darbesiyle oynarsa, kemale ermiş olur.

Ey şaşı; bunları can kulağıyla dinle, gözüne kulak yoluyla ilaç ver! Temiz söz, hakikatten uzak olan gönüllerde karar etmez, nurun aslına dek gider. Çarpık ayakkabı, nasıl çarpık ayağa uyarsa Şeytanın afsun ve efsanesi de doğru olmayan gönüllere uyar. Hikmeti istediğin kadar tekrarla. ona ehil değilsen hikmet, senden ne kadar uzak! İster yaz, beller. İster bahset, söyle! O, Ey inatçı senden yüzünü çeker, gizlenir; bağlarını koparır, kaçar. Fakat sen okumasan da hakikat ilmi senin yanıp yakıldığını görürse elinde,alışmış kuş haline gelir. Tavus kuşu, nasıl köylü evinde olmazsa, hakikat ilmi de her aceminin malı olmaz.!


MESNEVİ'DEN HİKAYELER LOKMAN'IN SINAVI

LOKMAN'IN SINAVI

Tertemiz bir kul olan lokman, gece gündüz kullukta çevik ve gayretli değil miydi?Efendisi, onu ileri tutar, oğullarından üstün görürdü. Çünkü lokman, filvaki kul oğluydu ama efendiydi, heva ve hevesten hürdü. Bir padişah, konuşma esnasında bir şeyhe dedi ki: “ Benden bir şey dile” Şeyh “ Padişahım, bana böyle söylemekten utanmıyor musun? Hele biraz daha yüksel! Benim iki kulum var. Onlar hor hakir kişilerdir ama ikisi de sana hükmederler, ikisi de emrederler” dedi.

Padişah “ Bu söz hatalı bir söz. O iki kul kimler ? deyince şeyh “ Birisi, kızmak öbürü şehvet” dedi. Padişahlıktan feragat edeni padişah bil. Onun nuru ayla güneş, olmaksızın da parlar durur. Mahzene sahip olan, zatı mahzen olmuş kişidir. Varlığa, mağlup olan, varlığa düşman olan kişidir. Lokman’nın efendisi, görünüşte onun efendisiydi ama hakikatte Lokman’nın kuluydu.

Bu ters dünyada benzerler çoktur. Onların nazarında bir gevher, çöp parçasından da bayağıdır. Her çöle, çeçip kurtulunacak yer adı verilmiştir. Ad ve suret, halkın akıllarına tuzaktır. Bir güruhu, elbisesi tanıtır. Onu o libasla görünce avamdan derler. Mürailik sureti de bir güruhun adını zahitliğe çıkarmıştır.

Halbuki kendisi riyaya boğulmuştur. Taklitten, kapıp kaçmadan arınmış nur gerek ki, onu sözünü dinlemeden, işini görmeden tanısın. Bu nura sahip olan , akılyoliyle onun kalbine girer, nakdini görür, nakil ve rivayete bağlanmaz. Gaybı adamakıllı bilen Tanrının has kulları can aleminde kalb casuslarıdır.

Hayal gibi gönle girerler. Gizli şey ve hal, onların önünde apaçıktır. Serçenin vücudunda ne kuvvet ne kudret vardır ki sırrı doğanın aklından gizli kalsın? Tanrı sırlarına vakıf olan kişinin önünde mahlukatın sırrı nedir ki? Göklere çıkan adama yeryüzünde yürümek güç gelir mi? Be zalim, Davud’un elinde demir mum haline gelir erirdi, artık onun avucunda mum ne oluyor?

Lokman, kul şeklinde bir efendiydi. Kulluğu, yalnız zahiri bir görünüşten ibaretti. Meselâ, efendi tanımadık bir yere giderse kuluna elbisesini giydirir. Kendisi de o kölenin libaslarını giyer, köleyi kendisine efendi yapar. Kullar gibi onun ardından yürür. Bu suretle kendisini kimseye tanıtmaz. Ey kul sen baş köşeye otur. Ben, eski bir kul gibi ayakkabılarını götüreyim.

Sen sertlik et, bana söv, hiçbir suretle ağırlama. Şimdi hizmetin, bence bana hizmet etmeyi bırakmadan ibarettir. Ben bu suretle gurbet diyarında bile tohumu ekeceğim” der. Efendiler, kendilerini kul sanılsınlar diye kulluğu kabul etmişlerdir. Onların gözleri toktur efendiliğe doymuşlardır, kendilerine lazım olan işi yapa gelmişlerdir.

Halbuki bu heva ve heves kulları, onların aksine kendilerini akıl ve can efendisi gösterirler. Efendi kulluk edebilir fakat kuldan kulluktan başka bir şey zuhur edemez ki. Şunu bil ki o alemden bu aleme böyle tersine akseden nice şeyler vardır. Lokman’nın efendisi bu gizli hali biliyordu, ondan bir nişane görmüştü. Sırrı bildiği için o yol gösterici,iş başarmak için eşeğini güzelce sürmekteydi.

Lokman’nı daha önceden azad ederdi ama hoşnutluğunu diliyordu. Çünkü lokman’nın muradı buydu. O aslan, o yiğit, istiyordu ki kimse sırrına ermesin. Sırrını kötülerden gizlemen şaşılacak bir şey değil; şaşılacak şey kendinden de saklaman,kendinden de gizlemendir. Fakat sen işini gözünden bile gizle de işine kötü göz değmesin. Kendini ücret tuzağına teslim et de sonra kendinden, kendiliğin olmaksızın bir şey çal. Yaralıya, vücudundan temreni çıkarabilmek için afyon verir, uyuturlar. Ölüm vaktinde de adama elem ve ıstıraplar verirler. O halde meşgulken canını alıverirler. Şu halde anlıyorsun ya, gönlünü herhangi bir düşünceye verdin mi, gizlice senden bir şey alacaklardır. Her ne düşünür. Her ne elde edersin hırsız, emin olduğun terden gelip çatmaktadır. Binaenaleyh bari en iyi işe koyul da hırsız senden hiç olmazsa en bayağı, en aşağı bir şeyi alıp götürebilsin. Tacirin yükü suya düşerse ondan daha iyi bir kumaşa el atar. Senin de madem ki suya bir şeyin düşecek, mahvolacak. En aşağı şeyi terk et de daha iyisini bul.

Lokman’ın efendisi, kendisine yemek getirdiler mi, lokman’a adam gönderip çağırtır, Önce o yemeğe lokman el sunar, efendisi de ondan sonra yerdi. Bu suretle onun artığını afiyetle yer, bundan zevk alır, onun yemediğini ise dökerdi. Hatta yese bile gönülsüz, iştahsız yerdi. İşte asıl sonsuz dirlik, birlik budur.

Bir gün lokman’ın efendisine hediye olarak bir karpuz getirdiler. Hizmetçiye “ git, oğlum lokman’ı çağır” dedi Lokman gelince efendisi, karpuzu kesip ona bir dilim verdi. Lokman o dilimi bal gibi, şeker gibi yedi. Hem de öyle lezzetle yedi ki Lokman’ın efendisi, ikinci dilimi de kesip sundu. Böyle, böyle karpuzu tekmil yedi; Yalnız bir dilim kaldı. Efendisi “ Bunu da ben yiyeyim; bir bakayım, nasıl şey, herhalde tatlı bir karpuz” dedi .

Çünkü lokman, öyle lezzetle,öyle zevkle,öyle iştahlı yiyordu ki görenlerin de iştahı geliyordu. Efendisi o dilimi yer yemez karpuzun acılığından ağzını bir ateştir sardı, dili uçukladı, boğazı yandı. Bir eyyam acılığından adete kendisini kaybetti. Sonra “ A benim canım efendim, Böyle bir zehri nasıl oldu da tatlı tatlı yedin, böyle bir kahrı nasıl oldu da lütuf saydın? Bu ne sabır? Neden böyle sabrettin? Sanki canına kastın var? Niye bir şey söylemedin, niye biraz sabret şimdi yiyemem demedin?” dedi.

Lokman dedi ki: “ Senin nimetler bağışlayan elinden o kadar rızıklandım ki utancımdan adeta iki kat olmuşumdur. Elinle sunduğun bir şeye ; ey marifet sahibi; bu acıdır demeğe utandım. Çünkü vücudumun bütün cüzüleri senin nimetlerinden meydana geldi. Ben senin tanene, tuzağına gark olmuştum;Bu kadarcık bir acıya dayanamaz, feryadedersem vücudumun bütün cüzüleri hak ile yeksan olsun!

Şekerler bağışlayan elinin lezzeti bu karpuzdaki acılığı hiç bırakır mı? Sevgiden bakırlar altın kesilir. Sevgiden tortulu, bulanık sular arı duru bir hale gelir, sevgiden dertler şifa bulur. Sevgiden ölü dirilir, sevgiden padişahlar kul olur. Bu sevgi de bilgi neticesidir. Saçma sapan şeylere kapılan kişi nasıl olur da böyle bir tahta oturur ki? Noksan bilgi nereden aşkı doğuracak? Noksan bilgi de bir aşk doğurur ama o aşk, cansız şeylerdir.

Noksan bilgi sahibi, cansız bir şey de dilediği şeyin rengini görünce adeta bir ıslıktan sevgilinin sesini duymuş gibi olur. Noksan bilgi, fark ve temyize malik değildir. Nihayet şimşeği güneş sanır. Bu yüzden peygamber, noksanı olan kişiye melun dedi. Fakat bu noksan, tevil de akıl noksanıdır. Teninde noksan bulunan acınır, acınan kişiye lanet etmek böyle bir adamı yaralamaksa hiç de yaraşır bir şey değil.

Kötü hastalık lanet edilmesi icap eden, uzaklığa layık olan illet, akıl noksanıdır. Zira noksan akılları tamamlamak, yani akıllanmak mümkündür, fakat bedendeki noksanı tamamlamaya imkan yok. Tanrıdan uzak düşen her kötü kişinin kafirliği, firavunluğu, umumiyetle akıl noksanından ileri gelmiştir. Beden noksanı için Kuran’ da “ köre teklif yok” diye bir genişlik var. Şimşek çabucak sönüp gider, pek vefasızdır. Sen aydın ve parlak olmayan geçici şeyi baki olandan ayırt edemiyorsun. Şimşek güler o kişiye. Kime biliyor musun ? onun nuruna gönül bağlayana.

Felek nurlarının sonu yoktur. O nurlar, şarkta ve garpta bulunmayan Tanrı nuruna benzer mi hiç? Şimşek bil ki göz nurunu alır, baki nur da, bil ki gözlere yardımcıdır. Deniz köpüğü üstüne at sürmekle şimşek ziyasiyle mektup okumak, Hırs yüzünden akıbeti görmemek, kendi gönlüne, kendi aklına gülmektir. Aklın hassası, işin sonunu görmektir. Akıbeti görmeyen akıl nefistir. Nefse mağlup olan akıl, nefis haline gelmiştir. Müşteri, Zuhal tesiri altında kalırsa Zuhalleşir. Sen bu yomsuzluk içinde gözünü döndür de sana bu nuhuseti verene bak! Bu cezirle meddi gören kişi, yomsuzluktan kurtulur, saadete erer.

Tanrı, bir halden bir hale döndürme esnasında her şeyi zıddıyla meydana çıkararak seni halden hale döndürür durur. Bu suretle de Eshabı Şimalden olmaktan korkar durur, erler gibi de Eshabı Yemi’nin lezzetini umarsın. Bir yandan korkuya, bir yandan ümide düştün mü iki kanadın olur. Bir kanatlı kuş katiyen uçamaz acizdir. Ya beni bırak, hiç söylemeyeyim, yahut da izin ver tamimiyle söyleyeyim.

Yoksa ne bunu istiyor, ne onu istiyorsan yine ferman senin. Kim ne bilir ki maksadın ne, muradın nerede? Can İbrahim canı olmalı ki nuriyle ateş içinde cennetler, köşkler görsün. Derece, derece aya, güneşe kadar yücelsin; halka gibi kapıya kalmasın. Halil gibi yedinci kat gökten de geçsin. Çünkü ben batanları, geçenleri sevmem. Bu ten alemi, şehvetten kurtulan kişiden başkasını yanılta gelmiştir, yanılta gider.


MESNEVİ'DEN HİKAYELER MUSA PEYGAMBER VE ÇOBAN

MUSA PEYGAMBER VE ÇOBAN

Musa, yolda bir çoban gördü. Çoban, şöyle söylenip duruyordu: “ Ey kerem sahibi tanrı! Neredesin ki sana kul, kurban olayım, çarığını dikeyim, saçını tarayayım elbiseni yıkayayım, bitlerini kırayım. Ulu tanrı, sana süt ikram edeyim. Elceğizini öpeyim ayacığını ovayım. Uyuma vaktin gelince yerceğizini silip süpüreyim.

Bütün keçilerim sana kurban olsun. Bütün nağmelerim, heyheylerim senin yadınladır Tanrım!” o çoban, bu çeşit saçama sapan şeyler söyleyip duruyordu. “Musa kiminle konuşuyorsun?” diye sordu. Çoban, “ bizi yaratanla, bu yeri göğü halk edenle” diye cevap verince, Musa dedi ki: “ vah ,vah, sen sersemlemişsin. Daha Müslüman olmadan kafir oldun, bu ne saçma söz, bu ne küfür, bu ne olmayacak şey? Ağzına pamuk tıka küfrünün pis kokusu dünyayı tuttu. Küfrün, din kumaşını yıprattı. Çarık, dolak,ancak sana yaraşır. Bir güneşe bu çeşit şeylerin ne lüzumu var? Böyle sözlerden ağzını kapamazsan bir ateş gelir, halkı yakar. Zaten ateş gelmedi de bu duman ne?

Can niye kapkara bir hale geldi, ruh merdutlaştı? Tanrının her şeye kadir ve her hususta adil olduğunu biliyorsan nasıl oluyor da bu hezeyanlara, bu küstahlığa cüret ediyorsun? Akılsız dost, zaten düşmandır. Ulu Tanrı, bu çeşit hizmetlerden ganidir. Sen bunları kime söylüyorsun. Amcana, dayına mı?

Tanrı sıfatlarında cisim sahibi olmak ve ihtiyaç var mı? Büyüyüp gelişmekte olan süt içer. Ayağı muhtaç olan çarık giyer eğer bu dedikodu, kulu içinse. Tanrı, onun hakkında da “ o, benim” dedi. Yine beyhude ve batıl. Tanrı onun hakkında, “ hastalandın da yine halimi hatırımı sormadın. Yalnız o hastalanmadı, ben de hasta oldum” demiştir. Bu çeşit sözler, “ benimle duyar benimle görür” haki katına erişen kişi içinde batıldır.

Tanrı haslarıyla edepsizce konuşmak gönlü öldürür amel defterini kapkara bir hale koyar. Sen bir erkeğe Fatma desen erkekle kadın hep bir cinsten olmakla beraber imkan bulursa kanına kasteder, isterse hattı zatında halim ve mülayim olsun. Fatma sözü, kadınlar için övünçtür. Fakat erkeğe söylersen kılıç yarası gibi tesir eder.

El ayak bizim için övünç vesilesidir; fakat Tanrının arılığına nispetle kusur. “ Doğmaz, doğurmaz” vasfına layıktır . Babayı da halk eden o, oğlu da doğma, cisim olanın vasfıdır. Doğan, ırmağın bu yüzüne mensuptur. Çünkü doğan kevnü fesat alemindendir aşağılıktır, sonradan olmadır. Elbette onu bir meydana getiren lazım çoban, “ ya Musa ağzımı bağladın, pişmanlıktan canımı yaktın” dedi; elbisesini yırtıp yana ,yana bir ah çekti, başını alıp çöle doğru yola düştü.

Musa’ya Tanrıdan şöyle vahiy geldi: “ Kulumuzu bizden ayırdın. Sen ulaştırmaya mı geldin, yoksa ayırmaya mı? Kaadir oldukça ayrılığa ayak basma. Bence en hoşlanılmayan şey ayrılıktır. Ben, herkese bir huy, herkese bir çeşit ıstılah verdim. Ona medih olan söz, sana zemdir, ona göre baldır, sana göre zehir! Bizse temizden de münezzehiz, pisten de. Ağırlıktan da arıyız, çeviklik ve titizlikten de!

Kullara ibadet edin diye emrettimse bir kar, bir fayda elde edeyim diye değil, kullara ihsanlarda bulunayım diye. Hintlilere, Hintlilerin sözleri medihtir. Sintlilere, sintlilerin. Onların beni tespih etmeleriyle münezzeh, mukaddes olmam. Bu tespih incilerini saymakla kendileri temizlenirler.

Biz dile söze bakmayız gönle hale bakarız. Kalp huşu sahibiyse kalbe bakarız, isterse sözünde kulluk ve aşağılık olmasın! Çünkü gönül cevherdir söz söylemekse araz. Bu yüzden araz, ariyettir,maksat cevherdir. Manası gizli kapalı, yahut başka olan bu çeşit laflar ne vakte kadar sürecek? Yanıp yakılmak isterim ben yanıp yakılmak.

O ateşe düş! Canda sevgiden bir ateş tutuşur, düşünceyi sözü, baştanbaşa yakıver! Musa, edep bilenler başka, canı ruhu yanmış aşıklar başka. Aşıklara her nefeste bir yanış var. Yıkık köyden haraç aşar alınmaz. Hatalı söz söylerse bile ona hatalı deme. Kana bulanıp şehit olursa yıkamaya kalkışma. Şehitlere kan, sudan yeğdir. Bu yanlış sözde yüzlerce doğrudan yeğ. Kabe’nin içinde kıbleden eser yoktur dalgıcın ayağında dolak olmazsa ne gam1 yürü, sarhoşlardan kılavuzluk arama. Elbisesi paramparça olana yamadan bahsetme. Aşk şeriatı, bütün dinlerden ayrıdır. Aşıkların şeriatı da Allah’tır, mezhebi de. Lain, lal olduğunu ispat eden bir damgası olmasa da ne çıkar? Aşk gam denizinde gamlanmaz ki!

Ondan sonra Hak, Musa’nın sırrına dile gelmeyecek sırlar söyledi; Musa’nın gölüne sözler döktüler. Görmekle söylemeyi birbirine karıştırdılar. Nice defa kendisinden geçti, nice defa kendisine geldi. Kaç kere ezelden ebede uçtu1 eğer bundan ötesini anlatmaya kalkışırsam ahmaklık etmiş olurum.

Çünkü bunu açmak bunu anlatmak anlayışın ötesindedir. Söylesen akıllar hayran olur. Yazsam birçok kalemler kırılır! Musa Tanrıdan bu azarı duyunca çöle düşüp çobanın ardınca koştu. O hayran aşığın izini izledi, çöldeki otların tozunu silkti. Aşık ve hayran adamların ayak izleri, başkalarının izlerinden ayrılır, hemen belli olur. Aşık, ruh gibi bir ayağını yukardan aşağıya atar, bir ayağını fil gibi eğri büğrü basar. Bazen bir dalga gibi bayrak diker, yücelir.

Bazen balık gibi suyun içinde gider, görünmez. Bazen de remilcinin remil dökmesi gibi ahvalini toprak üstüne yazar. Musa nihayet onu bulup gördü. Dedi ki: müjdemi ver Tanrıdan izin geldi. Hiçbir sebep ve tertip yolu arama; daralan gönlün ne isterse onu söyle! Senin küfrün, din, dinin can nuru. Sen emniyete erişmişsin, bütün bir cihan da senin yüzünden amanda.

Ey Tanrı “ tanrı dilediğini yapar” sırrına erişip o sırla her şeyden affedilmiş olan kişi pervasızca yürü, dilini aç! Çoban “ ey Musa, ben o halde, o sözden geçtim. Şimdi kendi gönlümün kanına bulandım. Ben Sidret-ül Müntehadan da aşmış, oradan bile yüz binlerce yıl öte gitmiştim. Sen bir kamçı vurdun, atım şahlanıp sıçradı, kainatı aştı. Nasutumuzun mahremi Lahut’u olsun artık.

Aferin eline koluna! Şimdi benim halim söze sığmaz. Zaten bu söylediğim de benim ahvalim değil. Ayna da bir suret görürsün ya fakat o senin suretindir, aynanın değil. Neyzen, ney üfler. Fakat bu nefes ve bu nefesten çıkan ses, neyin midir, neyzenin mi? Bu ses neyin harcı mı, neyzenin harcı mı?” dedi. Kendine gel, kendine! Tanrıyı övsen de bu övüşünü, çobanın layık olmayan övüşü gibi bil, öyle tanı.

Senin övüşün, çobanın övüşüne nispetle daha iyidir. Ama Tanrıya nispetle onun da değeri yok, onun da sonu gelmez. Ne vakte dek ben Tanrıya hamlederim deyip duracaksın? Perde kaldırılınca oldu sanılan nice şeylerin olmamış bulunduğu meydana çıkar. Tanrıyı anışımın makul olması Tanrı rahmetindendir.

Adeta istihaze olan kadının namaz kılması gibi bir ruhsattan ibarettir. Onun namazına nasıl kan bulaşmışsa senin Tanrıyı anışını da benzetiş ve zannediş bulaşmış! Kan pistir ama bir parçacık su ile temizlenir. Fakat içte öyle pislikler vardır ki: Tanrının lütuf suyundan gayrı bir şeyle arınmaz ibadet eden kişinin gönlünden eksilmez.

Keşke secden de kıbleden yüzünü çevirmiş olaydın da tek “ Sübhane rabbiyel A’la”’nın manasına ereydin! “ Tanrım secdem de varlığın gibi sana layık değil. Sen kötülüğe iyilikle mukabele et” diyeydin. Bu yeryüzünde Hakk’ın hikmetinden eser vardır. Ondan dolayı pislikleri giderir, çiçekleri bitirir. Bizim pisliklerimizi örter, karşılığın da ondan koncalar biter. Kafir vergide, cömertlikte topraktan daha aşağı, daha verimsiz olduğunu görüp, varlığından çiçek ve meyve bitmediğini hatta bütün temizlikleri bozup pislemekten başka bir şey yapmadığını anlar da “ Ben aykırı anlamış, yanılmışım yazık keşke toprak olsaydım, Keşke topraktan sefer etmeseydim

Keşke bir avuç toprak gibi ben de bir tane düşürüp yetiştirseydim. Topraktan sefere düştüm ama beni yol imtihan etti bu yolculuktan ne armağan getirdim ki?” der. Kafir yolculuğundan bir fayda görmez, ondan dolayı da bütün meyli toprağadır. Adamın yüzünü geriye çevirmesi, hırstan tamahtandır.

Yüzünü yola çevirmesi; doğruluktan niyazdan. Büyümeye meyli olan her ot, büyüyüp durur, yaşar günden güne gelişir. Fakat başını yere eğdi mi de günden güne küçülür, kurur, noksan bulur, mahvolur. Ruhumun meyli, yüceliklere ise yücelir durursun varacağın yer de orasıdır. Aksine olarak başını yere eğdin mi battın gitti, Hak “ Ben batanları sevmem” demiştir.

Musa “ Ey kerem sahibi, ey her işi yapan, ey bir an zikri, uzun bir ömre bedel olan Tanrı! Bu balçık aleminde eğri büğrü bir iz gördüm. Gönül melekler gibi itiraz etti. “ Bir nakış yapıp ona fesat tohumunu ekmekteki maksat nedir?Zulüm ve fesat ateşini alevlendirip mescidi de secde edenleri de yakmakta ne hikmet var?

Bir yalvarış için kan ve irin kaynağını coşturmak neden?” dedim. Ben bunların aynı hikmet olduğunu biliyorum. Fakat maksadım, bu hikmetin büsbütün açığa çıkması ve benim açıkça görmem. O yakın bana “sus” dediği halde görme hırsı “ hayır, coş!” demekte. Sen meleklere sırrını gösterdin. Böyle bir lezzet, kahır ve minhete değer! ademin nurunu Meleklere açıkça arz ettin, müşküllerini halledeydin.

Ölümün sırrını hasredilmen söyler, yaprağın hikmetini meyveler anlatır. Kanın meninin sırrı da insanın duygusudur; her artmanın sonu da nihayet eksilme! Yazan kişi önce yazı yazacağı tahtayı yıkar, temizler; sonra ona harfleri yazar. Tanrı da önce gönlü kan eder, hor hakir gözyaşıyla yıkar, sonra o gönle sırları kaydeder. Yıkamakla, o levhi bir defter yapmak istediklerini bilmek, anlamak gerek.

Bir evin temelini atacakları vakit oradaki eski ve evvelki yapıyı yıkarlar. Sonunda arı duru su çıkarmak için önce yerden toprak çıkarırlar. Çocuklar hacamattan ağlarlar. Çünkü işin hikmetini bilmezler ki. Halbuki adam hacamatçıya para verir, kan içen hançere iltifatlarda bulunur. Hamal ağır yükün altına koşar, yükü başkalarından kapar. Yük için hamalların savaşlarına bak.

Din işinde çalışma da böyledir. Rahatın aslı zahmet olduğu gibi acılıklar da nimetin önüdür. Cennet, hoşumuza gitmeyen şeylerle kaplanmış, cehennem de zevkimize giden şeylerle dolmuştur. Ateşin aslı yaş ağaç olduğu gibi ateşe yanan da Kevser’e ulaşmıştır. Zindan da mihnetlere düşen adam bir lokmanın bir zevkin yüzünden düşmüştür. Bir köşkte devlete erişen de bir savaş, bir mihnet karşılığı olarak o devleti bulmuştur.

Kimi altına, gümüşe sahip olmuş, zenginlikte naziri olmayan bir dereceye erişmiş görürsen bil ki o, kazanma zahmetine sabretmiştir. Gözü açık olan bunları sebepsiz, Tanrı hikmeti olarak görür. Fakat madem ki sen duygu alemindesin, sebeplere kulak as! Sebeplere yapışmamak, onları görmemek makamı ruhu taba yi aleminden kurtulmuş olanındır. Bu çeşit adam, peygamberlerin mucizeleri çeşmesini sebepsiz görür.

Onları sudan ottan meydana geliyor bilmez. Bu sebep, doktorla hasta, kandille fitil gibidir. Gece kandiline yeni bir fitil bük, fakat güneş kandilini bunlara muhtaç sanma. Yürü aşevinin damı için samanlı balçık hazırla. Fakat bil ki kainatın damı, buna muhtaç değil. Ah sevgilimiz gamımızı yakıp mahvedince gece yalnızlığı bile geçti, gündüz oldu. Ay, ancak geceleyin cilve eder.

Gönlün istediği sevgiliyi gönül derdinden başka bir şey de arama. Fakat sen İsa’yı bıraktın da eşeği besledin. Hulasa eşek gibi perdenin ardında kaldın gitti! Bilgi ve irfan. İsa’nın talihidir, ey eşek sıfatlı, eşeğin talihi değil! Eşeğin anırmasını duyar, acırsın. Halbuki bilmezsin ki eşek, sana eşeklik telkin ediyor.

İsa’ ya acı eşeğe değil tabiatı aklına baş etme. Bırak tabiatını ağlaya dursun sen ondan al, canın borcunu öde! Yeter artık yıllarca eşeğe kul oldun. Çünkü eşeğe kul olan , eşeğin ardından gider. “ Onları atta bırakın” dan murat nefsindir. Nefis geride aklın ilerde gerek. Ama bu aşağılık akıl da eşekle aynı mizaçta. Çünkü bütün fikri onu nasıl elde ederimden ibaret. İsa’nın eşeği gönül mizacına malik olmuş akıllar makamında yer tutmuştur. Çünkü akıl galebe çalmıştı, eşekse zayıftı.

Eşek şişman ve kuvvetli biniciden zayıflar. Ey eşek değerli; aklının azlığından bu eşek, ejderhalaştı. Gönlün İsa’dan hastalandıysa yine ondan iyileşir, sıhhat yine ondan gelir, onu bırakma. Ey nefesi hoş Mesih, cihanda yılansız hazine olmaz. Eziyetlerle nasılsın? İsa Yahudileri görünce ne hale gelir; Yusuf hasetçi kardeşler elinde ne olur? Sen gece gündüz bu azgın kavmin ardından koştukça nasıl olur da gece gibi gündüz gibi ömre medet bağışlar, yardım edersin?

Ah safra illetine tutulmuş o hünersiz kişilerden. Safradan ne hüner meydana gelir? Ancak baş ağrısı. Sen hemen doğu güneşinin yaptığını yap. Bizse nifak hile, hırsızlık ve riya içinde yüzelim. Sen dünyada da balsın dinde de. Bizse sirke. Safraya ancak sirkengübin iyi eder, giderir. Halbuki biz karın ağrısına tutulmuş olduğumuz halde boyuna sirkeyi artırıp duruyoruz. Sen keremi terk etme de balı artır!

Bizden bu layıktı, bunu yaptık. Kum, gözde ancak körlüğü fazlalaştırır. Fakat ey aziz sürme senden her değersiz şey, değer bulur, bir şey olur; sana bu layıktır. Bu zalimlerin ateşinden gönlün kebap olduğu halde daima “ yarabbi, kavmime hidayet et” diye hitap ediyordun. Sen o öd ağacı madensin. Seni ateşe atsalar bu alem, ıtırla, fesleğen kokusuyla dolar.

Sen o öd ağacı değilsin ki ateşte yansın, eksilip bitsin. Sen o ruh değilsin ki gama esir olsun. Öd ağacı yanar ama madeni yanmadan uzaktır. Rüzgar, nurun aslına nasıl hamle edebilir. Ey göklere saflık veren, ey cefası vefadan daha iyi olan! Çünkü akıllıdan bir cefa gelse o cefa cahillerin vefasından iyiyidir. Peygamber, “ Akıllının düşmanlığı, cahilin sevgisinden yeğdir” dedi.


MESNEVİ'DEN HİKAYELER NEDEN GECİKTİ?

NEDEN GECİKTİ?

Bu Mesnevi bir müddet gecikti. Kanın süt olması için bir zaman lazımdır. Bahtın yeni bir çocuk doğurmadıkça kan, tatlı süt haline gelmez. Bunu güzelce duy. Hak Ziyası Hüsamettin, göğün yücesinden tekrar dizgin çevirince yine Mesneviye başlandı. Hakikatler miracına gitmişti, o yüzden onun baharı olmadığı cihetle koncalar açılmamıştı.

Denizden tekrar kıyıya dönünce Mesnevi şiirinin çengi de düzeldi, çalınmaya başlandı. Ruhların cilası olan Mesneviye, yeniden recebin on beşinci günü başlandı. Bu alışverişe başlayış tarihi, (Hicri) 662 tarihiydi. Bir bülbül buradan uçup gitti, dönüp yine geri geldi. Bu manaları anlamak için doğanlaştı. Bu doğanın konağı, padişahın kolu olsun; bu kapı, halka ebediyen açık kalsın.

Bu kapının afeti, heba şehvettir. Yoksa burada daima şerbetler içilir durur. Bu ağzı kapa da o alemi gör. O aleme gözbağı, boğaz ve ağızdır. Ey ağız, sen esasen cehennemin bir alevisin! Ey cihan, sen zaten bir berzaha benzersin! Baki nur, aşağılık dünyanın ardındadır. Saf süt, kan nehirlerinin ardındadır. Oraya ihtiyarsız bir attın mı. sütün karışır, kan haline gelir.

Adem peygamber. Nefis zevkine bir adım attı, cennetin baş köşesinden ayrılma zinciri, boğazına geçti. Melek, Şeytan!dan kaçar gibi ondan kaçmaya başladı. Bir lokma ekmek için ne kadar gözyaşı döktü. Gerçi cüret ettiği suç bir kıl kadardı. Fakat o kıl iki gözde bitmişti. Adem, o hususta meşverette bulunsaydı pişman olup özürler serdetmezdi.

Çünkü bir akıl, başka bir akılla birleşti mi; kötü işe, kötü söze mani olur. Fakat nefis, başka bir nefisle dost olursa cüzi akıl muattal olur, bir işe yaramaz. Yalnızlıktan ümitsizliğe düşünce güneş gibi bir sevgilinin gölgesi altına gir. Yürü, tez bir Tanrı dostu ara. Böyle yaptın mı, Tanrı, senin dostun olur. Halvette oturup gözünü yuman da bunu yine dosttan öğrenmiştir.

Ağyardan halvet etmek gerek, yardan değil. Kürk, kışın işe yarar, baharın değil. Akıl başka bir akılla birleşti mi nur artar, yol meydana çıkar. Fakat nefis, bir başka nefisle sevinir, gülerse karanlık çoğalır, yol gizlenir.

Ey avcı, dost senin gözündür. Onu çerçöpten arı tut. Sakın dil süpürgesiyle ona toz kondurma. Göze tozu toprağı hediye götürme. Zira mümin, müminin aynası olunca yüzü buğulanmadan kurtulur. Mahzunluk zamanında dost, can aynasıdır. Aynanın yüzünü nefesle buğulandırma. Nefesinden buğulanıp yüzünü senden öretmemesi için her nefeste soluğunu tutman lazım. Topraktan aşağı mısın ki ? Toprak bile sevgiliyi bulunca bir bahar yüzünden yüz binlerce çiçeğe kavuştu. O yaş ağaç sevgiliyle buluşunca hoş bir hava yüzünden baştan ayağa açıldı, donandı.

Fakat gözün aykırı bir dost görünce başını, yüzünü yorgana çekti. “ kötü dostla ünsiyet, belaya bulaşmaktır. Mademki o geldi, bana uyumak düşer. Uyuyayım da Eshabı Kehif’ten olayım. O sıkıntıda o minnette mahpus kalmak, Dıkyanus’tan iyi” dedi. Eshabı kehif’in uyanıklığı,Dıkyanus’a kulluk etmekti. Fakat uykuları; şereflerini, haysiyetlerini korumuş oldu.

Bilgiyle uyumak uyanıklıktır. Vay bilgisizle oturan uyanık kişiye ! kargalar, güz mevsimi otağlarını kurdular mı, bülbüller gizlenir ve susarlar. Çünkü gül bahçesi olmayınca, bülbül sükut eder. Güneşin kayboluşu, uyanıklığı öldürür. Ey güneş ! Sen yeraltını aydınlatmak üzere bu gül bahçesini terk ediyorsun. Fakat marifet güneşi, bir yerden bir yere gitmez, o güneş dolunmaz. Onun tanyeri akıl ve candan başka bir yer değildir. Hele işi gücü ; gündüz olsun gece olsun, alemi aydınlatmak olan o cihanın kemal güneşi hiç kaybolmaz.

İskender’sen gün doğusuna gel. Ondan sonra nereye gidersen nurlusun, kuvvetlisin! Ondan sonra nereye varsan orası doğu olur; doğrular senin batına aşık kesilir. Senin yarasa duygun batıya doğru koşmakta, inciler saçan duygun da doğuya doğru akmakta. Ey atlı ! Duygu yolu, eşeklerin yoludur.

Ey eşeklere karışan, utan! Bu beş duygudan başka beş duygu daha vardır. O duygular kırmızı altın gibidir, bunlar bakır gibi. Tanıyışta anlayışta mahareti olanlar, o pazarda nasıl olur da bakır duyguyu altın duygu gibi alırlar? Bedenlerin duygusu, zulmet gıdası yemekte, can duygusuysa bir güneşten çerezlenmekte.

Ey duygularını derleyip toplayarak gayp alemine götüren! Musa gibi elini koynundan çıkar. Ey sıfatları marifet güneşi olan! Bu alem güneşi, bir sıfatla mukayyettir. Halbuki sen gah güneş olursun gah, deniz. Gah Kafdağı kesilirsin, Gah Anka. Fakat hakikatte sen ne bu olursun, ne o. Ey vehimlerden uzak, ey ilerden ileri!

Ruh ilimle akılla dosttur. Ruhun Arapça’yla, Türkçe’yle ne işi var? Ey naakşı, sureti olmayan! Bunca nakışlar, bunca suretlerle, sana hem müşebbih hayran olmuştur, hem muvahhit! Gah müşebbihi muvahhit yapmakta, gah suretler mu vahidin yolunu kesmekte. Gah sarhoşlukla sana Ebül Hasen der, gah ey yaşı küçük ey bedeni taze ve yumuşak güzel diye hitabeder. Bazan da kendi suretini viran eder ve bunu, sevgiliyi tenzih etmek için yapar.

Duygu gözünün mezhehi, İtizaldir. Akıl gözüyse vuslata kavuşmuştur, Sünni’dir. İtizale uyan, duyguya kapılmıştır. Fakat sapıklıktan kendini sünni gösterir. Duyguda kalan kişi, Mutezili’dir. Sunni’yim dese de cahillikten der. Duygudan çıkan kişi Sünni’dir. Gören göz, izi hoş akıl gözüdür. Hayvan duygusu padişahı görseydi öküzle eşek de tanrıyı görürdü. Sen de hayvan duygusundan başka, heva ve hevesten dışarı bir duygu olmasaydı.

Adem oğulları; nasıl olurda mükerrem, nasıl olur da hayvanla müşterek duygu ile sırra mahrem olurlardı? Sen suretten kurtulmadıkça Tanrıya surette sığmaz, yahutb sığar demen, aslı olmıyan bir sözden ibarettir. Tasvire sığar, yahut sığmaz bahsi; tamamiyle iç olmuş, suretten kurtulmuş adamın harcıdır. Eğer körsen teklif yoktur. Değilsen yürü, var; sabır kurtuluşun anahtarıdır. Sabır ilacı, gözlerin perdesini de yakar, göğüsleri gönülleri de yarıp açar. Gönül aynası saf ve pak bir hale gelince sudan, topraktan hariç suretler görürsün.

Nakşı da müşahede edersin, nakkaşı da. Devlet yaygısını da, onu döşeyeni de. Sevgilimin hayali bana Halil gibidir. Sureti put ama manası putları kırmakta. Tanrıya şükrolsun ki o zahir olunca can onun hayalinden, kendi hayalini gördü. Kapısının toprağı, gönlümü teşhir etti. Senin toprağına karşı ululananın toprak başına.!

Dedim ki; Eğer güzelsem bu güzelliği onun lütfu olarak kabul ederim. Değilsem zaten çirkinlikler bile bana güler! Çaresi şu: Kendime bakayım kendime çeki düzen vereyim. Bakalım, ona layık mıyım, değil miyim? O güzeldir, güzelliği sever. Taze bir delikanlı, kart bir ihtiyarı nasıl seçer? Temizler, kimlerindir? Temizlerin. Şu meydandadır: Güzel güzeli sever, güzeli ister. Şunu bil ki güzel güzeli cezbe der. “ Temizler,temizler içindir” ayetini oku!

Alem de her şey, bir şey cezbe der. Sıcak sıcağı çeker , soğuk soğuğu. Aslı olmayan, aslı olmayanları çekmektedir, bakilerde bakilerden sarhoş olmakta. Cehennem ehli olanlar, cehennem ehli olanları cezbe der. Nura mensup olanlar, ancak nura mensup olanları ister. Gözünü yumdun mu canın kopuyormuş gibi bir eleme, bir ızdıraba düşersin. Gözün, gündüzün nurundan ayrılmaya sabrı yoktur.

Gözünü yumdun mu tasalanır, gama, gussaya düşersin. Gözün nuru, gündüzün nurundan ayrılamaz. Senin tasan, gam ve gussan; hemencecik gündüzün nuruna kavuşmak isteyen göz nurunun cazibesinden ileri gelir.

Gözün açıkken de tasalanırsan bil ki sıkıntı gönlünün iki gözü de kapalı olduğundandır. Gönül gözü kıyasa sığmaz bir ziya arayıp durmaktadır. O iki ebedi nurun firkati seni tasalandırmaktadır. Onu koru! O madem ki beni çağırmakta, ben de kendime bakayım. Onun cazibesine layık mıyım, yoksa çirkin miyim?

Bir güzel, peşine bir çirkini takarsa onunla alay ediyor demektir. Acaba yüzümü nasıl göreyim? Ne renkteyim ki, gündüz gibi miyim gece gibi mi? Diye can suretimi hayli zamandır arayıp duruyordum. Fakat suretim kimseden görünmüyordu. Nihayet dedim ki ayna neden icadedilmiş, ne güne yarar? Herkes nedir, kimdir, kendisini bilsin diye değil mi? Demirden yapılma ayna suretler içindir. Can yüzünün aynasıysa çok pahalı, çok değerlidir. Can aynası ancak sevgilinin yüzüdür. O sevgilinin yüzü ki, o diyardan.

Dedim ki: Ey gönül sen külli bir ayna ara. Denize git, ırmaktan iş bitmez! Kul, bu istek yüzünden civarına geldi. Meryem’i hurma fidanına derdi çekti. Gönlüm gözünü görünce o görmemiş göz yok oldu; gönlüm gözün ta kendisi kesildi. Seni ebedi olarak külli bir ayna gördüm. Gözün den kendi suretimi müşahede ettim. Nihayet ben beni buldum, iki gözünde aydın bir yol gördüm, dedim

Vehmin; kendine gel o senin hayalindir. Kendini hayalinden ayırdet dedi. Suretim gözünden seslendi: Birlikte ben senim sen de bensin. Hayal bu zevali olmayan aydın gözdeki hakikatlardan nasıl yol bulur da girer? Suretini, benden başkasının gözlerinden görürsen onu hayal bil, onu reddet! Çünkü benden başkası, gözüne yokluk sürmesi çekmekte hakikatte yok olan şeylerle gözünü sürmelemekte. şarabı, Şeytanının tasvirinden tatmaktadır.

Onun gözü hayal ve yokluk evidir. Hulasa o yokları var görür. Benim gözüme ululuk sahibi Tanrının sürmesiyle sürmelenmiştir. Varlık evidir, hayal evi değil. Gözünde bir tek kıl olsa hayalin de gevher, yeşim taşı gibi görünür. Hayalinden tamamıyla geçersen o vakit yeşim taşını ayırdedebilirsin. Ey gevher tanıyan kişi, bir hikaye dinle de meydan da ve apaçık olan şeyi kıyastan fark et.


MESNEVİ'DEN HİKAYELER NİŞANELERİ OKUMAK

NİŞANELERİ OKUMAK

Çocuğun biri, babasının tabutu önünde ağlamakta, başına vurmaktaydı. “ Baba, seni nereye götürüyorlar? Nihayet seni toprağın altına yatıracaklar. Öyle bir dar, öyle bir elemli eve götürüyorlar ki orada ne halı var, ne hasır. Ne geceleyin bir ışık var, ne gündüzün bir dilim ekmek. Ne yemek kokusu var, ne yiyecekten eser.

Ne mamur bir kapı var, ne damın da bir yol, ne de sığınılacak bir komşu! Halkın öptüğü cismin o elemli yurda nasıl gidecek? Amansız bir ev, dar bir yer orada ne bet kalır ne beniz” demekte. Bu suretle o evin vasıflarını sayıp gözlerinden kanlı yaşlar saçmaktaydı.

Cuha babasına dedi ki: “ Babacığım, vallahi bu adamı bizim eve götürüyorlar.” Babası , Cuha’ya “ Ahmak olma” dedi. Cuha, “ Baba, şu nişaneleri dinle. Birer ,birer saydığı bu nişanelerin hepsi, şeksiz şüphesiz bizim evin nişaneleri. Ne hasır var, ne ışık var, ne yemek. Ne kapısı mamur, ne içi, ne damı!”

Halkta da bu suretle kendilerine ait yüzlerce alamet olduğu halde azgınlar, bu nişaneleri görmezler. Kibriya güneşinin şuanından mahrum ve ışıksız olan gönül evi, Yahudilerin canı gibi dar ve karanlıktır; muhabbet ihsan eden Tanrının zevkinden mahrumdur. Ne güneşin o gönüle ışığı parlar, ne o gönlün sahası genişler, ne kapısı açılır. Sana böyle bir gönülden mezar yeğdir. Gönül mezarından çık artık!

Ey şuh ve neşeli can, dirisin, diri oğlusun. Bu dar gönül mezarında nefesin daralmıyor mu? Sen vaktin Yusuf’un, gökyüzünün güneşi. Bu çölden bu zindandan çık yüzünü göster! Yunus balığın karnında pişti. Yunus Peygamber, bu beladan ancak tespihle kurtuldu. Balık karnında tespih etmeseydi kıyamete kadar o hapiste, o zindan da kalırdı. Yunus balıktan Tanrıyı tespih ederek halas oldu. Tespih nedir? Elest gününün nişanesi. Eğer can tespihini unutursan şu balıkların tespihini dinle. Tanrıyı gören Tanrıya mensuptur, o denizi gören, o balıktır.

Bu cihan denizdir, ten balık, ruh da sabah nurundan mahcup Yunus. Yunus Tanrıya tespih ettiği için balıktan kurtuldu, yoksa hazmolur, yok olup giderdi. Bu deniz can balıklarıyla dopdoludur. Sen görmüyorsun amam etrafında uçuşup duruyorlar. O balıklar, sana kendilerini çarpmaktalar. Gözünü aç da apaçık gör.

Balıkları görmüyorsan bile bari kulağın, tespihlerini duysan. Sabretmek, canın tespihleridir. Sabret asıl doğru tespih odur. O derecede hiçbir tespih yoktur. Sabret, asıl doğru tespih odur. O derecede hiçbir tespih yoktur. Sabret, “ Sabır, sıkıntının, darlığın anahtarıdır.” Sabır sırat köprüsüne benzer, cennetse öbür tarafta, her güzelin bir çirkin lalası vardır.

Kırılan sırça gönüllü, sen sabrın zevkini ne bilirsin? Hele o Çikil güzeline ulaşmak için çekilen sabrın lezzetini! Savaş zevki, kudret ve kuvvetli ere göredir, karı tabiatlı adamsa ancak zekerden zevk alır. Zekerden başka ne dini vardır. Ne zikri; o düşünce , o adamı ta aşağılık yere kadar çekip götürür.

Gökyüzüne bile çıksa korkma ondan. Çünkü sesi yukarılardan gelse bile atını aşağıya doğru sürüp durur.! Yoksulların alemlerinden korkulur mu? O alemler lokma elde etmek için bir yoldur.

Bir iri adam bir oğlanı ele geçirdi. Bu adam bana kast eder diye çocuğun yüzü sarardı. Adam dedi ki “ güzelim, emin ol. Sen benim üstüme bineceksin. Ben korkunç görünsem de aldırış etme, bil ki ben bir ibneyim. Deveye biner gibi bin üstüme, sür”

İnsanların suretleriyle manaları da böyledir. Dışardan adam görünürler, içerden melül Şeytan! Ey Ad gibi ip iri adam, sen rüzgarın tesiriyle dalın vurduğu davula benziyorsun. Tilki hava ile dolu tulum gibi bir davul yüzünden avını yele verdi. Davulda bir can olmadığını, içinin hava dolu olduğunu görünce dedi ki: “ Domuz bile şu bomboş tulumdan yeğ!” davul sesinden tilkiler korkar, fakat akıllı kişi onu öyle döver ki deme gitsin!


MESNEVİ'DEN HİKAYELER ÖLEN Mİ ÖLDÜREN Mİ ?

ÖLEN Mİ ÖLDÜREN Mİ ?

Birisi, kızgınlıkla anasına hançerleyerek, döverek öldürdü. Biri ona “ Huyunun kötülüğü yüzünden ana hakkını gözetmedin. Çirkin herif, ananı neden öldürdün! Niye söylemiyorsun, o sana be yaptı ki?” dedi. Adam “ çok ayıp bir iş işledi,bende onu öldürdüm. Ayıbını toprak örtsün” diye cevap verdi. Kınayan “Be adam, ananı öldüreceğine o kişiyi öldürseydin”deyince dedi ki: “her gün başka birisini mi öldüreyim?

Onu öldürdüm, halkın kanına girmekten kurtuldum, halkın boğazını boğazını keseceğime onu boğazladım, bu daha iyi!” O kötü huylu ana, fesadı her tarafta zahir olan nefsindir. Her an onun için bir azize kastedip duruyorsun; kendine gel, onu öldür! Onun yüzünden bu güzel dünya sana dar geliyor. Onun yüzünden Tanrı ile de savaşıyorsun, halkla da.

Nefsini öldürürsen özür serdetmeden kurtulursun, ülkede hiçbir düşmanın olmaz. Bir kimse peygamberlerle velileri düşünüp sözümüzden şüpheye düşer. “Peygamberlerin nefisleri helak olmamış mıydı? Onların neden düşmanları vardı, onlara niye haset ediyorlardı?” derse, Ey doğru söz arayan, kulağını aç!

Bu şüpheye, bu tereddüde vereceğimiz cevap şu: O münkirler kendilerinin düşmanlarıydı; onlar kendilerini yaralıyorlardı. Düşman, ona derler ki cana kastetsin. Kendi kendisine can çekişene düşman demezler. Yarasacağız, güneşin düşmanı değildir, hicaba girmiş,kendi kendisine can çekişene düşman olmuştur. Güneşin ziyası onu öldürür; fakat güneş, yarasanın zahmetini hiç çeker mi, yarasa güneşe bir kötülükte bulunabilir mi?

Düşman ona derler ki ondan bir azap,bir eziyet gelsin; kabiliyeti olan taşın güneş tesiriyle lal olmasına mümanaat etsin! Halbuki kafirlerin hepsi de peygamberlerin cevherlerindeki ziyadan kendilerini men ederler.! Halk nasıl olur da o tek kişinin gözüne perde olur? Bilakis kendi gözlerini kör eder, kendi gözlerini kötü bir hale sokarlar.

Efendisiyle inada girişip kinlenerek kendisini öldüren Arap köle gibi! Köle, sahibine ziyan vermek için kendisini damdan baş aşağı yere atar,helak olup gider! Hasta, doktora düşman olmuş; çocuk, kendisini terbiye edene düşmanlık beslemiş;( zarar kime?)! Hakikatte hasta da çocuk da kendi yolunu vurmakta, kendi akıl ve canının yolunu kesmektedir. Bez yıkayan, güneşe kızar;balık, denize hiddet ederse,Bir bak,ziyanı kime? Sonunda bu kızgınlık yüzünden kimin bahtı kararır? Tanrı seni çirkin yarattıysa kendine gel de bari hem yüzü çirkin, hem huyu çirkin olma!

Ayakkabın olsa bile taşlığa gitme. İki boynuzun varsa dört boynuzlu olma! Sen “ Ben filan kişiden daha aşağı mıyım ki talihim böyle ters gidiyor” diye haset ediyorsun ama, Esasen haset de başka bir noksan, başka bir ayıp. Hatta bütün aşağılıklardan daha beter! Şeytan da aşağı olmadan arlandı, bunu ayıp telakki etti de kendisini yüzlerce kötülüğe düşürdü.

Hasedinden yücelmek istedi. Fakat yücelik nerede? Kanlara bulanıp kaldı. Ebu cehil, Muhammet’e uymaya utandı,hasedinden kendisini yüceltmeye,ondan yüksek olmaya çalıştı. Adı Ebül Hakemdi Ebu cehil oldu. Nice ehliyetli kişiler vardır ki haset yüzünden na ehil olup kalmışlardır. Ben bu çalışıp çabalama dünyasında iyi huydan daha iyi bir ehliyet görmedim. Fazileti, mahareti,hüneri bir tarafa bırak.

Bu yolda hizmet ve iyi huy işe yarar. Tanrı,mihnet ve ıstıraplarla hasetler meydana çıksın diye peygamberleri vasıta etti. Çünkü Tanrıdan kimse arlanmaz, Tanrıya kimse hasedetmez. Fakat, halk, Peygamberi de kendisi gibi bir adam sanır, o yüzden ona hasededer. Fakat peygamberlerin büyüklüğü tahakkuk etti mi, artık ona kimse hasededemez, ona herkes uyar. Şu halde her devirde peygamber yerine bir veli vardır, bu sınama kıyamete kadar daimidir. Kimde iyi huy varsa kurtulmuştur; kimin kalbi sırçadansa sınmıştır.

İşte diri ve faal imam, o velidir, ister Ömer soyundan olsun, ister Ali soyundan! Ey yol arayan, Mehdi de odur, Hadi de o. Hem gizlidir hem senin karşında oturmakta. O, nura benzer; akıl onun Cebrail’idir. Ondan aşağı olan veli de onun kandilidir.

Bu kandilden daha aşağı derece de olan veli de kandil konan yerimizdir. Nura mertebe bakımından dereceler vardır. Çünkü Tanrı nurunun yedi yüz perdesi vardır. Nur perdelerini bu kadar kat bil1 Her perdenin ardında bir kavmin durağı var. İmama kadar bu perdeler saf saftır.

Son saftakilerin gözleri, zayıflıktan ön saftakilerin nuruna tahammül edemez. Ön saftakilerin gözleri de görüş zayıflığı yüzünden daha ön saftakilerin nuruna takat getirmez. İlk saftakilerin hayatı olan aydınlık, bu şaşının ruhuna azap ve afettir. Şaşkınlıklar yavaş, yavaş azalır; adam yedi yüz dereceyi geçti mi deniz kesilir. Demiri, yahut altını saf bir hale getiren ateş, terü taze ayva ve elmaya yarar mı?

Ayva ve elmanın da az bir hamlığı olabilir, fakat demire benzemezler, hafif bir hararet isterler. Halbuki o hararet, o, şuleler, demir için kafi değildir. Çünkü demir, ejderha gibi olan ateşin yalımını ister. O demir meşakkatlere tahammül eden fakirdir. Çekicin altında, ateşin içinde kıpkırmızı bir hale gelir, ondan hoşlanır. Bu çeşit fakir, ateşin vasıtasız perdecisidir, vasıta ve vesile olmaksızın ateşin ta ortasına kadar girer. Fakat su ve su oğulları, hicap olmaksızın, bir vasıta bulunmaksızın ne ateşten olgun bir hale gelirler, ne ateşin hitabına mazhar olurlar.

Ayağa yürümek için nasıl ayakkabı lazımsa bunlara da ateşten feyz almak için bir tencere; yahut tava lazımdır. Yahut da ortada bir yer gerektirir ki hava ısınsın, kızsın da harareti suya müessir olsun. Fakir ona derler ki şulelerle vasıtasız rabıtası vardır. Hakikatte alemin gönlü odur. Çünkü ten (gibi olan aleme) bu gönül vasıtasıyla feyz gelir, ten (gibi olan cihan), bu gönül yüzünden işe yarar. Gönül olmasa ten, konuşmayı ne bilir? Gönül aramasa ten, araştırmadan ne anlar? Demek ki şulelerin nazargahı o demirdir. Şu halde Tanrının nazargahı da gönüldür, ten değil! Sonra bu cüzi olan gönüller de hakiki maden olan gönül sahibinin gönlüne nispetle ten gibidir. Bu söz, çok misal ister, çok şerh ve izah ister. Fakat avamın anlayışı sürçer diye korkuyorum.

Bu suretle iyiliğimiz kötülük olmasın. İyilik yapıyoruz diye kötülükte bulunmayalım, bu söylediğim de ancak kendimde olmadığından,ihtiyarım elimde bulunmadığından. Çarpık ayağa çarpık ayakkabı daha iyi, yoksulun eli ancak kapıya varır.


MESNEVİ'DEN HİKAYELER SECCADESİZ NAMAZ

SECCADESİZ NAMAZ

Bir gün Ayşe, peygambere dedi ki “ Ey Tanrı resulü, sen aşikar, gizli, neresini bulursan orada namaz kılmaktasın. Halbuki evde pis adamlar da gezip tozuyor. Sen de bilirsin ki pis çocuklar, nereye varırsa orasını pislerler.”

Peygamber, şunu “ Bil: Tanrı, büyükler pis şeyleri temiz etmiştir. Hakkın lütfu, bu yüzden secdegahımı, ta yedinci kat göğe kadar arıttı” diye cevap verdi. Kendine gel, kendine. Padişahlara hasede kalkışma. Terke hasedi. Yoksa alemde sen de bir iblis olursun. Veli zehir yese bal olur. Sen bal yesen zehir kesilir. O varlığını Tanrı varlığına tebdil etmiştir. İşi de eşyayı tebdil etmedir.

O lütuftan ibaret bir hale gelmiştir, her türlü ateşi de nur olmuştur. Ebabil kuşlarında Tanrı kuvveti vardı. Yoksa bir kuşcağız nasıl olurda bir fiili helak edebilirdi? Koca bir orduyu birkaç kuş kırıp geçirdi. Bak da bu kudretin Tanrıdan olduğunu bil. Eğer bundan şüpheye düşersen yürü var, Eshabı fil suresini oku. Onunla inada kalkışır, beraberlik davasına girişirsen, yok mu? Eğer onlardan başını kurtarabilirsen beni de kafir bil sen?

Bir fareceğiz, bir devenin yularını eline aldı. Kurula, kurula yola düştü. Deve , tabiatındaki mülayimlik yüzünden onunla beraber yürümeye koyuldu. Fare “ Ben, ne de pehlivan, ne de yiğit ermişim” diye gurura düştü. Düşüncesinin ışığı deveye aksetti. “ Hele hoşindi. Ben sana gösteririm!” dedi.

Gide, gide bir büyük ırmak kenarına geldiler. Öyle büyük, öyle derindi ki ulu bir fil bile o ırmakta zebun olurdu. Fare orada duru, kaskatı kesildi. Deve “ Ey dağda, ovada bana arkadaş olan, bu duraklama ne, niye şaşırdın? Irmağa ercesine ayak bas, gir suya1 sen kılavuzsun, benim öcümsün. Yol ortasında durup susma” dedi.

Fare dedik ki: “ Bu su, pek büyük, pek derin bir su, arkadaş,ben boğulmaktan korkuyorum” deve “ Hele bir göreyim, ne kadarmış bu su ?” deyip hemen ayağını attı. Dedi ki: “ A kör sıçan, su diz boyuymuş. A hayvanların kusuru, neden şaşırdın?” fare, “ Sana karınca bize ejderha1 dizden dize fark var. Ey hünerli deve, sana diz boyu ama benim tepemden yüz arşın geçer.” Dedi.

Deve dedi ki. “ Öyleyse bir daha küstahlık etme de cismin, canın yanıp yakılmasın. Sen kendi gibi farelerle boy ölçüş. Deveyle sıçanın sözü yoktur.” Fare “ tövbe ettim, Tanrı hakkı için beni bu helak edici sudan geçir.” Dedi. Deve acıdı, “ haydi hörgücüme sıçra otur. bu geçiş benim işim. Seni de, senin gibi yüzlercesini de geçiririm” dedi.

Madem ki peygamber değilsin. Yola düş de günün birin de kuyudan kurtulup yüce bir makama erişesin. Sultan değilsen yürü, riayet ol. Kaptan değilsen gemiyi öyle alabildiğine yürütme. Ticarette kamil değilsen yalnız başına dükkan açma; yoğrulup kemale gelinceye dek birisinin hükmü altına gir.! “ Susun, dinleyin” emrini işit, sükut et. Madem ki Tanrı dili olamadın, kulak kesil.

Söylersen bile sual tarzında söz söyle. Padişahlar padişahıyla edepli konuş! Kibir ve kinin başlangıcı şehvettendir. Şehvetinin yerleşip kuvvetlenmesi de itiyat yüzündendir. Kötü huy, adet edindiğinden dolayı sağlamlaşır, yerleşir. Seni ondan vazgeçirmek isteyene kızarsın. Toprak yemeye alışırsan kim seni bundan menetmeye kalkışırsa onu düşman sayarsın. Puta tapanlar bu tapmayı huy edindiklerinden men edenlere düşman olmuşlardır. İblis ululanmayı huy edinmişti de eşekliğinden Adem’i kendisinden aşağı gördü.

“ Benden daha ulu başka birisi yok ki. Benim gibi bir kişi, ona secde eder mi?” dedi. Ululuk zehirdir. Ancak, ta ezelden panzehire sahip olan ruh müstesna. Dağ yılanla dolu ise içersinde panzehir yeri bulundukça korkma. Kafana ululuk yerleşmiş, onun için kim seni kırarsa onu ezeli düşman sayarsın.

Birisi huyuna aykırı söz söylerse ona bir hayli kinlenirsin. Beni huyumdan çevirecek, şakirt haline sokacak, kendisine tabi kılacak dersin. Böyle adamın kötü huyu serkeş olmasa, o huya aykırı şeylere niye ateşlenir, kızar; yahut muhalife müdana eder, onun gönlünde bir yer kazanır. Çünkü kötü huyu adamakıllı kuvvetlenmiştir.

Karınca gibi olan şehvetti, itiyat yüzünden adeta ejderha kesilmiştir. Şehvet yılanını önceden öldür. Yoksa hemencecik ejderhalaşır. Fakat herkes, yılanını karınca görür. Sen kendini bir gönül sahibine sor! Bakır altın olmadıkça bakırlığını; gönül padişah olmadıkça müflisliğini bilmez.

Bakır gibi sen de iksire hizmet et. Gönül dildarın cevrini çek. Dildar kimdir? İyice bil. Dildar ehli dildir. Çünkü ehli olan, gece ve gündüz gibi cihandan kaçıp durmakta, alemde eğleşmemektir. Tanrı kulunun ayıbını az söyle, padişahı hırsızlıkla az kına.


MESNEVİ'DEN HİKAYELER VİRANEDEKİ DOĞAN

VİRANEDEKİ DOĞAN

Doğan diye, dönüp tekrar padişaha gelen doğana derler. Yolunu kaybeden kör doğandır. Bir doğan, yolunu kaybetti, bir viraneye düştü, Baykuşların arasıda kaldı. O rıza nurundandı, baştanbaşa nurdu; fakat kaza ve kader çavuşu, gözünü kör etti; Gözüne toprak saçtı, onu yoldan sapıttı, viranede baykuşlar arasına uğrattı.

Padişahtan ayrı düşmesi şöyle dursun, baykuşlar arasına uğrattı. Padişahtan ayrı düşmesi şöyle dursun, baykuşlar, başına vurmağa, güzelim kanatlarını yolmaya başladılar. Baykuşlar arasına Kendinize gelin; doğan yerinizi, yurdunuzu almaya geldi” diye bir velveledir düştü. Mahalle köpekleri gibi hepsi de kızgın, korkunç bir halde garip doğanın başına üşüşüp hırkasını çekiştirmeye başladılar.

Doğan, “ Ben baykuşlara layık mıyım?” Baykuşlara bunun gibi yüzlerce virane bağışladım. Ben burada kalmak istemem, padişaha dönmek isterim. Tasalanıp kendinize kıymayın. Ben burada durmam vatanıma giderim. Bu harabe, sizin gözünüze hoş bir yer görünüyor, bana değil. Benim naz ettiğim yer, padişahın koludur” diyordu.

Baykuş ise “ Doğan sizi evinizden, barkınızdan etmek için hileye sapıyor. Hile ile bizi yurdumuzdan ayırmak, yuvamızdan etmek niyetinde. Bu hileci tokluk gösteriyor ama Tanrı hakkı için bütün harislerden beterdir. Hırsından balçığı pekmez gibi yer. Ayıya kuyruğunuzu kaptırmayın. Bizim gibi saf kişileri yoldan çıkarmak için padişahtan, padişahın elinden dem vurmakta.

Bir kuşcağız, hiç padişahla düşüp kalkar mı? Bir parçacık aklınız varsa dinlemeyin bu sözü, O, padişahın cinsinden mi, vezirin cinsinden mi? Hiç sarımsakla badem helvası yenir mi? Padişah, adamlarıyla beni arıyor demesi de hilesinden, fendinden. Bu, kabul edilmeyecek bir malihulya. Bu, olmayacak bir laf, ahmak aldatmak için kurulmuş bir tuzak! Kim buna inanırsa ahmaklığından inanır .

Zayıf bir kuşcağızın padişahla ne münasebeti olabilir? En aşağı bir baykuş , onun beynine vursa ona padişahtan yardımcı gelecek ha! Hani, nerede?” demekteydi. Doğan dedi ki: “ benim bir tüyüm bile kopsa padişah, baykuş yuvasının kökünü kazır. Baykuş kim oluyor ki? Bir doğan bile beni incitir, gönlümü kırar, bana cefa ederse,

Padişah; her yokuşta her inişte doğan başlarından harmanlar yapar, tepeler yüceltir. Benim bekçim, onun inayetleridir. Nereye varırsam padişah arkamdadır. Hayalim, padişahın gönlündedir. O, bensiz duramaz. Padişah beni uçurunca onun ziyası gibi gönül yücelerinde uçarım. Ay gibi güneş gibi uçup gök perdelerini aşarım.

Akılların aydınlığı, benim fikrimden; göklerin halk edilmesi, benim yüzümdendir. Öyle bir doğanım ki Hüma bile bana hayran olur. Baykuş kim oluyor ki sırımı bilsin. Padişah, benim kurtulmam için zindanı açtı, Yüz binlerce mahpusu azadetti. Bir zamancağız beni baykuşlara hemdem etti de benim yüzümden baykuşları doğanlaştırdı. Ne mutlu o doğana ki uçuşuma uyar, talihi yar olur da sırrımı anlar. Bana yapışın da doğan olun, baykuşsanız bile doğanlaşın! Böyle bir padişaha sevgili olan nereye düşerse, düşsün, nasıl olur da garip olur.?

Padişah kimin derdine derman olursa o, ney gibi feryat eder, sessiz sedasız kalmaz. Ben mülk sahibiyim, başkasının sofrasına oturup yemeğimi yemiyorum. Padişah, uzaktan benim davulumu döven “İrcii” sesidir. Benimle davaya girişenlerin rağmine şahidim, Tanrıdır.

Padişahın cinsinden değilim, haşa bunu iddia etmiyorum. Fakat onun tecellisiyle, onun nuruna sahibim. Cins oluş, sade şekil ve zat bakımından değildir. Su, nebatta toprağın cinsinden sayılır. Rüzgar, ateşi yaktığı, yanmasına yardım ettiği için rüzgarın cinsi demektir. Nihayet şarap,tabiata neşe verdiğinden onun cinsidir. Cinsimiz, padişah cinsinden olmadığı için varlığımız onun varlığına büründü, yok oldu.

Varlığımız kalmayınca da tek olarak onun varlığı kaldı. Ben onun atının ayağı önünde toz gibiyim, toz gibi! Can da, canın nişaneleri de toprak oldu. Toprakta onun ayak izi var.” Bu izi bulmak için ayağı altında toprak ol ki başı dik kişilerin tacı olasın. Sizi şeklimin aldatmaması için sözümü dinlemeden şarabımı için, mezemi yiyin. Nice kişiler var ki suret, onların yolarını kesti. Surette kastettiler, Allah’a çattılar.

Bu can da, bedenle birleşmiştir ya. Fakat hiç can bedene benzer mi? Göz nuru iç yağıyla eş olmuştur, gönül nuru bir katre kanda gizli. Neşe ciğerin kızılındandır, gam karasında, akıl bir mum gibi beynim içinde. Bu alakadar keyfiyetsiz bir tarzdadır. Akıllar, bu keyfiyetsizliği bilmede acizdir. Külli can, cüzi cana alakalandı; can ondan bir inci alıp boynuna koydu. Meryem nasıl gönüller alan Mesih’e gebe kaldıysa can da onun gibi koynuna aldığı o inciden gebe kaldı.

Fakat o Mesih, kuru ve yaş üstünde, yeryüzünde seyahat eden Mesih değildir. O,Mesih’in şanı seyahatten yücedir. Can, canlar canından gebe kaldı ya. İşte cihan, böyle candan gebe kalır. Cihan da başka bir cihan doğurur. Bu mahşer de başka bir mahşer gösterir. Kıyamete kadar söylesem, saysam bu kıyameti anlatamam.

Bu, sözler, mana bakımından “ Yarab” nidasına benzer. Harfler, bir tatlı dudaklının nefesini avlamağa tuzaktır. Kulun “Yarab” sözüne Tanrının “Lebbeyk” cevabı geldikten sonra, nasıl olur da “ Yarab” demekte kusur eder? Fakat bu “ lebbeyk” öyle bir “Lebbeyk” tir ki onu işitemezsin ama baştan aşağıya kadar bütün vücudunla tadabilirsin.

Bir ırmak kıyısında yüksek bir duvar vardı. Duvarın üstünde dertli bir susuz duruyordu. Suya erişmesine o duvar maniydi. Susuz adam, adeta su için balık gibi çırpınmaktaydı. Birden suya bir kerpiç parçası attı. Suyun sesi bir göz gibi kulağına geldi. O ses, tatlı bir sevgilinin sesi gibiydi. O ses, adamı şarap gibi sarhoş etmişti.

O minhetlere düşmüş adam, suyun temiz sesinden hoşlanıp duvardan kerpiç kopararak suya atmaya başladı. Su sanki “Ey adam, bana taş atmadan ne fayda elde ediyorsun ki?” diye bağırmaktaydı. Susuz dedi ki. “ Ey su,, iki fayda var. Onun için ben bu işten el çekmem. Birinci fayda şu: su sesini duymak, susuzlara rebap dinlemek gibi.

Su sesi İsrafil’in sesine benziyor. Ölü bile bu sesten hayat bulmada. Yahut bu ses, bahar günlerindeki gök gürültüsü sesini andırıyor. Bu ses yüzünden bağlar, bahçeler, ne kadar güzelleşiyor, Çiçeklerle dolar. Yahut yoksula zekat zamanını geldiği söylenmiş, Mahpusa kurtuluş müjdesi verilmiş gibi. Muhammet’e Yemen’den gelen ve ağızsız söylenen Rahman nefesine.

Yahut asilere şefaate gelen Ahmed’in, Yahut da zayıf Yakub’un canına erişen güzel ve latif Yusuf’un kokusuna benziyor. Öbür faydası da duvardan koparıp tertemiz suya attığım her taş, her kerpiç parçası, Yüksek duvarı biraz daha alçaltıyor, her defasında duvar biraz daha inmiş oluyor. Duvarın alçalması, suya yaklaşmama sebep olmakta. Duvardaki o taşları, kerpiçleri koparmak “Secde et de yaklaş” ayetindeki yakınlığı mucip olan secdedir. Duvarın boynu yüksekken bu baş indirmeğe manidir. Bu toprak bedenden kurtulmadıkça Abıhayata secde edemem. Duvar üstündekilerden en fazla susuz kimse, taşı, topacı en çabuk koparıp atan da odur.

Suyun sesine en fala aşık olan duvardan en büyük taşı koparıp atar. O adam, suyun sesinden, adeta boğazına kadar şaraba batmışçasına neşelenir. Yabancı kişi ise kerpicin suya düşünce bluk diye çıkardığı sesten başka bir şey duymaz. Ne mutlu o kişiye ki gençlik çağını ganimet bilir de borcunu öder. Kudretli olduğu günlerde sıhhatli, güçlü, kuvvetli bulunduğu zamanlarda bu işi başarır. Çünkü gençlik çağı, yemyeşil,terütaze bir bahçe gibi esirgemeksizin meyvaları yetiştirir. Genç adamın kuvvet ve şehvet çeşmeleri akıp durur. Bedenin zeminini onlarla yeşertir.

Gençlik, mamur, tavanı adamakıllı yüksek, dört duvarı sapasağlam bir eve benzer. Ne mutlu o kişiye ki ihtiyarlık günleri gelip çatmadan, boynunu liften yapılmış iple bağlamadan. Toprak çoraklaşıp akmadan, kaymadan işini başarmıştır. Çünkü çorak yerden güzel nebatat asla yetişmez. İhtiyarın gücü, kuvveti kesilir, şehvet suyu akmaz olur. Kendisinden de faydalanmaz, başkalarına da faydası dokunmaz.

Kaşları eyer kuskunu gibi aşağı düşer, gözü yaşarır, görmez olur. Yüzü buruşur, kertenkele sırtına döner. Söz söyleyemez, tat alamaz olur, dişleri bir şey kesmez bir hale gelir. Gün geçip gitmiş, akşam çapı gelip çatmış,leş gibi beden topallamakta, yolsa uzun. İş görülecek yer yıkık iş işten geçmiş. Kötü huyların kökleri kuvvetlenmiş, onu kökünden söküp çıkarma kuvveti de azalmış!

Bu iş, o tatlı sözlü, fakat kötü huylu adamın yol üstüne diken dikmesine benzer. Yoldan geçenler ona darılmaya başladılar, bu dikenleri sök diye bir hayli söylediler, fakat fayda etmedi. Her an o dikenler çoğalmakta, halkın ayağı dikenler yüzünden kanamaktaydı.

Halkın elbisesi dikenlerden yırtılmakta, yoksulların ayakları paramparça olmaktaydı. Vali ona “Mutlaka bunları sök” dedikçe. “ evet, bir gün sökerim” diyordu. Bir müddet “yarın, yarın” diye vade verip durdu. Bu müddet için de diktiği dikenler kökleşti, kuvvetlendi. Vali bir gün “ Ey va’din de durmayan, beri gel, emrettiğimiz işi sürüncemede bırakma” dedi. Adam dedi ki: Babacığım, bir hayli gün var, bugün olmazsa yarın!”

Vali “ Hayır,acele davran, işi savsaklama. Sen bu işi yarın görürüm diyorsun ama şunu bil ki gün geçtikçe, O dikenler daha ziyade yeşeriyor, dikeni sökecek de ihtiyarlayıp aciz bir hale geliyor. Diken kuvvetlenmekte, büyümekte, diken sökecekse ihtiyarlamakta, kuvvetten düşmekte. Diken her gün, her an yeşerip tazelenmekte.

Diken her gün perişan bir hale gelmekte, kuruyup kalmakta1 O daha ziyade gençleşiyor, sen daha fazla ihtiyarlıyorsun. Çabuk ol, zamanını geçirme” dedi. Her kötü huyunu bir diken bil; dikenler kaç keredir senin ayağını zedelemekte. Nice defalardır kötü huyunu bir diken bil; Dikenler kaç keredir senin ayağını zedelemekte. Nice defalardır kötü huydan perişan bir hale düştün. Fakat duygun yok ki. Pek duygusuzlaştın.

Çirkin huyundan başkalarını ,zarara soktuğundan başkalarına mazarrat verdiğinden, gafilsen hiç olmazsa kendi yaraladığını bilirsin ya. Sen hem kendine azapsın, hem başkalarına! Ya baltayı al, ercesine vur, Ali gibi bu Hayber kapısını kopar. Yahut bu dikeni gül fidanına ulaştır, sevgilinin nurunu nara kavuştur? Da onun nuru senin ateşini söndürsün, vuslatı, dikenini gül bahçesi haline getirsin.

Sen cehenneme benziyorsun, o ise mümindir. Mümine ateşi söndürmek imkanı var . Mustafa, cehennemin sözünü naklederek buyurdu ki: “ Cehennem, korkusundan mümine yalvararak, “Padişahım, çabuk geç, Nurun, ateşimi söndürecek” der.

Şu halde ateşi helâk eden, müminin nurudur. Çünkü bir şeyi zıddından başka bir şeyle gidermek imkansızdır. Adalet gününde ateş, nurun zıddıdır, zira, ateş kahırdan meydana gelmedir, nur, ihsan ve fazıldan. Ateşin şerrini defetmek istiyorsan ateşin gönlüne rahmet suyunu saç! O rahmet suyunun kaynağı mümindir.

Abıhayat , ihsan sahibinin pak ruhudur. Nefsin ondan kaçmakta. Çünkü sen ateştensin, o su ırmak suyu. Ateş, sudan söndüğündendir ki sudan kaçmaktadır. Senin duygun, fikrin hep ateşten. Şeyhin duygusu ve fikri ise o güzel nur. Onun nur suyu ateşe damladı mı ateşten cız ,cız sesi çıkmaya başlar. O cızladıkça sen ona “ Öl, bit” deki bu nefis cehennemin sönsün. Sönsün ki senin gül bahçeni yakmasın, senin adalet ve ihsanını söndürmesin.

O söndükten sonra ne dikersen biter. Laleler , ak güller, marsamalar çıkar. Yine doğru yoldan alabildiğine gidiyoruz. Hocam, dön ger, yolumuz nerede? Şunu anlatıyorduk. Hasetçi adam, senin eşeğin topal, konak yeri de adamakıllı uzak. Yıl geçti, ekin vakti değil. Yüz karanlığından, kötü işten başka da mahsul yok.

Ten ağacına kurt düştü. Onu söküp ateşe atmak lazım. Yolcu kendine gel, kendine vakit geçti, ömür güneşi kuyuya doğruldu. Bu iki günceğizinde olsun, kuvvetin varken kocalığını hak yoluna sarf et. Elinde kalan şu kadarcık tohumu olsun ek de bu iki anlık müddetten uzun bir ömür bitsin. Bu aydın çırağ sönmeden kendine gel de hemen fitilini düzelt, yağını tazele. Yarın yaparım deme. Nice yarınlar geçti.

Ekin zamanı tamamıyla geçmesin,agah ol! Nasihatımı dinle: Ten , kuvvetli bir bağdır. Yeniyi istiyorsan, eskiden soyun! Dudağını yum, altın dolu avucunu aç. Ten nekesliğini bırak, cömertliği ele el. Cömertlik, şehvetleri, lezzetleri terk etmedir. Şehvet yüzünden düşen kalkmamıştır. Bu cömertlik, cennet selvisinin bir dalıdır. Yazıklar olsun böyle bir dalı elinden bırakana. Bu heva ve hevesi bırakma, sapasağlam bir iptir.

Bu dal, canı göğe çeker. Ey güzel yollu cömertlik dalı seni yukarı çeke çeke aslına eriştirdi mi? güzellik Yusuf’un, bu alem kuyu gibidir. Bu ip de tanrı emrine sabretmedir. Ey Yusuf, ip sarktı, iki elinle yapış. İpten gafil olma, vakit geçiyor. Tanrıya hamdolsun ki bu ipi sarkıttılar, fazıl ve rahmeti birbirine kattılar.

Bu ipe yapış da yeni bir can alemi apaşikar, fakat görünmez bir alem göresin. Hakikatte yok olan şu cihan var gibi görünmekte, hakikatte var olan cihan da adamakıllı gizlenmede. Rüzgar esti mi toz toprak görünür, uçup savrulur, rüzgar görünmez. Toz toprak kendisini gösterir, rüzgara perde olur. Zahiren iş işleyen, hakikatte işsizdir, deriden ibarettir. Gizli olan içtir; asıl odur. Toprak, rüzgarın elinde bir alete benzer. Asıl toprağı yüce ve tabiatı yüksek bil. Toprağa mensup gözün bakışı da toprağa düşer. Rüzgarı gören göz başka bir çeşittir. Atı at bilir, at, atın eşitidir.

Binicinin ahvalini de binici bilir. Duygu gözü arttır, binici Hak nuru. Binici olmadıkça at, zaten işe yaramaz ki. Şu halde ata terbiye ver, kötü huyunu terk ettir. Yoksa padişah onu kabul etmez. Atın gözüne yol gösteren, padişahın gözüdür. Padişahın gözü olmadıkça at, bir şet göremez. Atların gözleri, ottan, otlaktan başka bir yerde değildir. Onları buralardan başka nereye çağırsan “ gelmem, niye geleyim” derler.

Tanrı nuru, duygu nuruna binmiştir de ondan sonra can, Tanrıya rağbet etmiştir. Binici olmayan at yol gitmeyi ne bilir? Doğru ve ana caddeyi bilmek için padişah lazım. Nuru, binici olan duyguya doğrul. O onur, duyguya ne güzel bir sahiptir. His nururunu benzeyen, tanrı nurudur. Bu suretle “Nur üstüne nur” ayetinin manası zuhur eder.

His nuru adamı yere çeker, Hak nuru Kevser ırmağına götürür. Çünkü duygularla idrak edilen alem, çok aşağılık bir alemdir. Tanrı nuru bir denizdir, duygu ise bir çiğ tanesi gibi. Fakat duyguya binmiş olan meydan da değildir, iyi eserlerinden, güzel, sözlerinden başka bir şey görünmez. Duyguya mensup olan nur bile, kesif ve cismani olmakla beraber gözlerin karasında gizlidir.

Öfkenden sen duygu nurunu bile görmüyorsun, dine mensup nuru nasıl görürsün? Duygu nuru, bu kadar kesafetiyle beraber gizli olursa ap-arı olan bir ışık nasıl olur da gizli olmaz? Bu cihan, gayp rüzgarının elinde bir saman çöpüne benzer,tamamıyla acizdir. Gayp aleminin dileği,

Onu gah yüceltir, gah alçaltır. Gah doğrultur, gah kırar. Gah sağa götürür, gah sola gah gül bahçesi haline kor, gah diken haline. El gizlidir, yazı yazan kalemi gör. At oynayıp seyirtmekte, binici meydan da değil. Fırlayıp giden oka bak, yay gizli. Canlar meydan da canların canı görünmüyor. Oku kırma. O padişah okudur. Yaydan çıkan ok değildir, her şeyi bilenin şastından atılmıştır.

Hak, “ Ma remeyte iz remeyte” dedi. Tanrının işi, bütün işlere örnektir misaldir. Kendi kızgınlığını kır, oku kırma. Senin kızgın gözün sana sütü kan gösterir. O kanlara bulanmış, senin kanınla ıslanmış oku alıp öp de padişaha götür. Meydanda olan acizdir, bağlanmıştır, zebundur. Görinmiyense pek kuvvetti ve galip.

Biz avlardan ibaretsiz, kimin böyle bir tuzağı var? Çevganın önünde toplardan başka bir şey değiliz, çevganı idare eden nemde? Yırtıyor, dikiyor, nemde bu terzi? Üflüyor, yakıyor, nemde bu ateşi yakan? Bir an içinde sıddıkı kafir eder, bir an içinde zındıkı zahit. Onun içindir ki ihlas sahibi, varlığından tamamıyla halas olmadıkça tuzağa düşmek tehlikesindedir. Çünkü yoldadır, yol kesicilerse sayısız.

Ancak tanrı amanında olan kurtulur. Aynası tamamıyla arınmayan, henüz ihlas sahibidir. Kuş tutmayan henüz avla meşguldür. Fakat ihlas sahibini Tanrı ihlas makamına ulaştırırsa ihlas sahibi kurtulur, emniyet makamına varır. Hiçbir ayna yoktur ki ayna olduktan sonra tekrar demir haline gelsin. Hiçbir ekmek yoktur ki tekrar harmandaki buğday şekline dönsün.

Hiçbir üzüm tekrar dönüp koruk olmaz. Hiçbir olmuş meyve tekrar turfanda haline gelmez. Piş, ol da bozulmadan kurtul. Yürü, Burhan-ı Muhakkık gibi nur ol.

Kendinden kurtuldun mu tamamıyla burhan olursun. Kul yok oldu mu sultan kesilirsin. Bunu apaçık görmek istersen Salahaddin gösterdi, gözleri görür bir hale getirdi, açtı. Tanrı nuruna sahip olan her göz, fakrı onun gözünden dersler verir. Şeyh. Tanrı gibi aletsiz işler görür. Müritlere sözsüz dersler verir. Gönül onun elinde mum gibi yumuşaktır. Mührü, gönle gah ayıp, gah şeref damgasını basar.

Mumunda ki mühür,bir yüzüğe alamettir. Onu hatırlatır ya asık o yüzük de ki nakış kimin alametidir, kimi hatırlatmaktadır? O nakı ş, efkarının her halkası, öbürüne geçmiş, bu suretle birbirine zincirlenmiş olan o Zerger’in fikrini anlatır.

Gönül dağlarında ki bu ses kimin? Bu dağ, gah sesle dopdolu gah bomboş ve sessiz. Ev sahibi, nemde olursa olsun hakim ve üstat dır,yaptığı iş yerli yerindedir. Bu gönül dağı, onun sesinden hali kalmasın! Dağ vardır, sesi iki misli aksettirir. Dağ vardır yüz misli. Dağ; o ses den ,o sözden yüz binlerce halis ve saf kaynaklar sızdırır. Fakat dağdan o lütuf kesildi mi sular kaynakların da kan kesilir.

O kadehi kutlu padişahlar padişahı yüzünden tur dağı lal haline geldi. Dağın cüzzüleri canlandı akıllandı, ey halk biz bir taştan da aşağı mıyız ki ne candan bir çeşme coşmakta ne beden yeşiller giymiş ruhanilere katılmakta. Onda ne bir iştiyak sahibinin sesi var, ne sakinin bir yudum şarabının neşesi! Nemde hamiyet ki böyle bir dağı; keserle, çapayla, neyle olursa kökünden yıksın.

Belki cüzülerine bir ay parıltısı vurur, belki ay ışığı, ona yol bulur! Kıyamette dağlar yerlerinden sökülecek. Senin bir davranmanda ne vakit böyle bir keremde bulunacak? Bu kıyamet, o kıyametten nasıl olur da aşağı sayılır? O kıyamet yaradır, bu merheme benzer. Bu merhemi gören yaradan kurtulmuştur. Bu güzelliği gören kötü kişi bile ihsan sahibidir. Ne mutlu o çirkine ki güzele eş arkadaş oldu, vah eşi kış olan gül yüzlüye! ölmüş ekmek cana eş olunca dirilir, canın ta kendisi olur.

Kara odun ateşe eş olur, karanlığa gider, baştan başa nur kesilir. Ölmüş eşek tuzluya düşünce eşekliği, murdarlığı bir tarafta kalır. Tanrı gününün rengi Tanrı boyasıdır. Onda her şey bir renge boyanır. Birisi küpe düşse de sen, ona kalk desen neşesinden “ Beni kınama. Küp benim der.”

O “ Ben küpüm” demek “ ben, Hakk’ım”demektir. Demir demirdir ama ateş rengine girmiş, o renge boyanmıştır. Demirin rengi, ateşin renginde mahvolmuştur. Sukut eder gibi görünmekle beraber ateş olduğundan da dem vurmaktadır. Madendeki altın gibi kızarınca sözü, ağızsız, dudaksız “ Ben ateşim” sözüdür.

Ateşin rengiyle, ateşin tabiatıyla ululanmıştır da der ki. “ ben ateşim ,ben ateş! Sen şüpheye düşşen de ben ateşim, istersen bir tecrübe et, elini sür. Ben ateşim, eğer şüphe ediyorsan bir an olsun yüzünü bana koy!” Ademoğlu, Tanrıdan nurlanırsa seçilir de meleklerin mescudu olur. Cani melek gibi azgınlıktan ve şüpheden kurtulan kişi de alemde secde eder.

Ateş nedir demir nedir? Dudağını yum. Bu benzetişte bulunanla alay etme. Ayağını denize pek basma, denizden çok bahsetme dudağını ısırarak susup kıyısın da dur! Benim gibi yüzlercesi bile denize tahammül edemezler. Fakat yine de denizde boğulmaktan korkmuyor, ona dalmadan duramıyorum. Canım da denize feda olsun, aklım da. Canın da kan diyetini bu deniz vermekte, aklın da. Ayağım oldukça denizde yürürüm, ayağım kalmazsa yine su kuşları gibi denize dalarım. Huzur da bulunan bi edep kişi huzurda bulunmayan kişiden daha hoştur. Halka da eğridir ama nihayet kapıda değil mi?

Ey teni bulaşmış, pislenmiş kişi, havuz kenarında dön dolaş. İnsan, havuzun dışındayken nasıl temizlenir? Havuzdan uzak düşen kişi nasıl temiz olur? O adam batın temizliğinden bile uzak düşmüştür. Bu havuzun temizliğinin haddi yoktur. Cisimlerin temizliği ise pek az bir miktarda olabilir. Çünkü gönül havuzdur ama gizli. Bu havuzun, denize gizli bir yolu var. Senin muayyen miktarda ki temizliğin yardım ister. Yoksa sayılı şey, harcandıkça azalır. Su, pis adama “ Bana koş der” Pis adamsa “ Sudan utanıyorum der.”

Su der ki: “ Bu utanma, bensiz nasıl zail olur, bu pislik, bensiz nasıl temizlenir?” Bulaşık ve pis adam; sudan utanır, gizlenirse bu utanma, “Haya, imana manidir” sözünün tahakkukuna sebep olur. Gönül, ten havuzunda çamura bulandı ama ten, gönül havuzunda arındı. Oğul, gönül havuzunun çevresinde olan, ten havuzundan sakın!

Ten deniziyle gönül denizi birbirine bitişiktir, fakat aralarında bir berzah var, birbirlerine karışmazlar. İster doğru ol, ister eğri. O gönül havuzuna doğru gel, geri kalma. Padişahların huzurunda can tehlikesi var ama himmetleri yüce kişiler can korkusu yüzünden padişahtan çekinmezler. Padişah, şekerden daha tatlı olunca canın tatlılığına gitmesi de daha hoş, daha doğru.

Ey beni kınayan, sen sağ esen ol. Ey selamet arayan, sen beni bırak! Benim canım ocaktır, ateşten hoşlanır, ocağa ateş yurdu olmak yeter. Bana ocak gibi aşka yanmak düştü. Bundan kör olansa zaten ocak değildir. Azıksızlık azığı sana azık olursa baki olan can bahçen güllerle, süsenlerle dolar. Başkasının korktuğu şeyler, sana emniyet verir. Su kuşu denizden ,kuvvet bulur, ev kuşuysa perişan olur.

Ey tabip, ben; yine divana oldum. Sevgili, ben yine kara sevdalara uğradım. Zincirinin halkalarından her halkanın başka, başka fenleri var. Her halka başka bir delilik vermede. Her halkanın eseri, başka, başka fenler. Onun için her an başka deliliklerim var. Darbı meseldir. Delilikler; fen fen , çeşit çeşittir. Hele böyle ulu bir beyin zincirine bağlanmış kişide olursa! Bağımı, öyle bir divanelik kopardı ki bütün divaneler bana nasihat verirler.

Bu çeşit delilik, zünnunun Mısri’nin de başına geldi. Onda yeni ,yeni coşkunluklar, cezbeler meydana gelmekteydi. coşkunluğu adeta göğün üstüne erişecek bir dereceyi buluyor, ciğerler acısı bir hale geliyordu. Kendine gel ey çorak toprak, kendi coşkunluğunu bu işe sahip olan temiz kişilerin coşkunluğu ile bir tutma! Halk onun deliliğine tahammül edemez bir hale geldi.

Ateşi, adeta halkın sakalını tutuşturmaktaydı. Avamın sakalına ateş düşünce onu körlüklerinden, inatlarından tutup bağladılar. Halk, bu yolda umumiyetle dara düşse de yine yuları geri çekmeye imkan yoktur. Bu padişahların hepsi halk dan can korkusuna düştüler. Çünkü bu güruh kördür, padişahların da nişanı yok! Hüküm külhaniler eline geçince nihayet zünnun zindanına düştü. Bir tek ulu padişah, tek başına atına binmiş, gitmekte ardına düşen, ona uyan yok. Böyle bir eşi bulunmaz inci, çocukların eline düşmüş kadrini bilen anlayan yok. İnci de nedir ki? Bir katrada gizlenmiş bir deniz bir zerreye sığmış güneş! Öyle bir güneş ki kendisini zerre gösterdi de yavaş, yavaş yüzünü açtı.

Bütün zerreler,onda yok oldu. Alem onun yüzünden sarhoş oldu, onun yüzünden kendisine geldi. Fakat kalem, bir gaddarın elinde oldu mu şüphe yok. Mansur, dara çekilir. Bu hüküm, bu hükümet, kötü kişilerin elinde oldukça elbette peygamberleri öldürmek lazım. Yol azıtmış kavim, aptallıklarından peygamberlere “ Biz, sizi şom bilmekteyiz. Bize sizin yüzünüzden kötülük geliyor” dedi.

Hıristiyanların cehaletine bak ki asılan bir Tanrıdan medet ummaktadır. Çünkü onlarca İsa’yı Yahudiler asmıştır. Peki iş böyleyse ona kim imdat etsin? O padişahın yüreği, onların yüzünden kan olunca “ Sen, onların içinde oldukça Tanrı onlara azap göndermez” hükmü nasıl olur da sürüp gider? Hain kalpazandan, halis altınla kuyumcu, daha fazla korkar. Yusuflar, çirkin kişilerin hasedinden korkup gizlenirler. Güzeller, düşman korkusundan ateş içinde yaşarlar.

Yusuflar, kardeşlerinin hilesi yüzünden kuyuya düşmüşlerdir. Çünkü o kardeşler, hasetlerinden Yusuf’u kurtlara verip dururlar. Hasetten Mısır Yusuf’unun başına neler geldi? Bu haset, pusuya yatmış büyük bir kurttur. Hulasa halim Yakub, Yusuf’a bir şey yapmasın diye bu kurttan daima korkar. Zahiri kurt, Yusuf’un etrafında dönüp dolaşmadı. Fakat bu haset, işlediği işle kurtları da geçti!

Bu haset kurdu, Yusuf’u yaraladı da “ biz onu elbiselerimizin başında bırakmış, gitmiştik, kurt kapmış diye tatlı sözlerle özür serdetti. Bu hile, yüz binlerce kurtta bile yok Hele dur, bak, bu kurt sonunda nasıl rüsvay olur! Ondan dolayı herkesin yaptığı kötülüğün zararını göreceği gün hasetçiler, muhakkak kurt şeklinde haşredileceklerdir.

Hırsla dolu aşağılık ve haram yiyici kişi, o sayı günü domuz şeklinde, zina edenler,avret yerleri kokarak, şarap içenler, ağızları kokarak dirilirler. Gönüllerin duyduğu o gizli koku, mahşerde açığa çıkar, duyulur. İnsanın varlığı bir ormana benzer. O deme agahsan çekin bu varlıktan çekin! Vücudumuzda binlerce kurt, binlerce domuz. Temiz, pis, güzel, çirkin binlerce sıfat var.

Herhangi huy galipse hüküm onundur. Maden de altın bakırdan fazlaysa o maden altın sayılır. Vücudunda hangi huy galipse o huyun suretine göre haşredilmen gerekir. İnsan da bir an olur, kurtluk zuhur eder, bir an olur, ay gibi Yusuf yüzlü bir güzel haline gelir. İyiliklerle kinler gizli bir yolda gönüllerden gönüllere gidip durmaktadır. Hatta insandan öküzle eşek bile bilgi sahibi olur, akıllanır,hüner elde eder. Serkeş at, rahvan bir hale gelir, alışır. Ayı oynar, keçi de selam verir.

Köpeğe insanın huyu geçer, nihayet çoban olur, av, avlar yahut sürüyü korur. Eshabı Kehf’in köpeğine onlardan öyle bir huy sirayet etti ki sonunda Tanrıyı aramaya koyuldu. Kalb de her an bir çeşit şey baş gösterir. İnsan bazan şeytanlaşır, bazan melekleşir. Bazan tuzak kesilir, bazan yırtıcı hayvan! Aslanların bildiği o acayip ormandan, gönüller tuzağına gizli bir yolu bulunan o meşelikten, içten içe hırsızlık et, can mercanını çal1 Ey köpekten aşağı, ariflerin gönüllerinden o mercanı elde et.! madem ki hırsızlık ediyorsun, bari latif inciyi çal! Mademki hamallık ediyorsun, bari yüce bir yük yüklen!

Dostlar Zünnunun bu işinde düşünceye daldılar, zindana gittiler, bu hal hususunda konuşup fikirlerini söylemeye başladılar: Dediler ki “Bunu herhalde kasten yapıyor. Bunda bir hikmet var. O bu dinle bir kıbledir, bir delildir. Ona delilik hükmetsin, o çaldırsın imkan mı var? Böyle bir şey onun deniz gibi hudutsuz aklından ne kadar uzak! Haşa delilik bulutu, onun ayını örtsün. Böyle bir şey onun ulu makamının kemalinden değildir.

O halkın şerrinden bir bucağa sindi. Akıllılardan utandı da divane oldu. Tane tapan sersem akıldan usanmış da bu yüzden mahsus kendisini deli göstermiştir.” Maden de der ki: “ yiğit , beni bağla öküz kuyruğundan yapılma kamçı ile başıma sırtıma vur. Fakat deşeleme! Kamçı yarasından hayat bulayım.

Musa’nın öküzü yüzünden dirilten maktul gibi dirileyim. Öküz kuyruğundan yapılma kamçının açtığı yaradan iyileşeyim, Musa’nın mucizesiyle dirilen o öldürülmüş adam gibi canlanayım. O öldürülmüş adam öküz kuyruğu kamçısının açtığı yaradan dirildi. Bakır gibi kimya yüzünden altın oldu. Sıçrayıp kalktı, sırları söyledi, kanını dökenleri gösterdi.

Beni bumlar öldürdü, bu fitnenin tohumunu bunlar ekti diye açıkça söz söyledi. Bu ağır beden de öldürüldü mü sırları bilen ruh varlığı dirilir. O adamın canı cenneti de görür, cehennemi de bütün sırları da tanır, bilir. Kanlı şeytanları, hile ve hud’a tuzağını ve şeytanlıkları gösterir. Kuyruğunun açacağı yara yüzünden can kurtulsun diye öküz kesmek, yol şartlarındandır. Sen de tez öküz nefsi tepele de gizli ruh dirilsin, akıllansın.

Onlar, ahvali anlamak üzere zünnun’un yanına yaklaşınca Zünnun onlara bağırdı: “ Hey, kimlersiniz? Sakının!” Onlar, edepli, edepli “ Biz dostlardanız. Buraya canla başla hal hatır sormak için geldik. Nasılsın ey hünerli, marifetli akıl denizi? Akıllı olduğun halde niye kendini deli gösteriyorsun, bu ne bühtan? Güneşe külhanın dumanı erişir mi? Anka, kargaya zebun olur mu? Bizden çekinme, şunu anlat.

Biz seni sevenleriz. Bize bu işi etme. Sevenleri, kendinden uzaklaştırmak yaraşmaz. Onlardan işi gizlemek onları hileyle aldatmak doğru değildir. Padişahım, sırrı açığa vur. Ey ay yüzlü, yüzünü bulutla gizleme. Biz seni seviyoruz,sana sadıkız, aşıkız. İki alemde de gönlümüzü sana verdik” dediler. Zünnun, sövüp saymaya başladı, delicesine saçma sapan sözler söyledi. Sıçrayıp onlara taş topaç yağdırmaya, sopa sallayıp fırlatmaya koyuldu. Hepsi yaralanıp ezilmek korkusundan kaçtılar.

Zünnun, kahkahayla gülüp başını salladı. Dedi ki: “ Şu dostların heva ve hevesine bak. Dostlara bak! Hani dost olanların nişanesi? Dostlara zahmet can gibi sevimlidir. Dosta, dostun zahmeti ağır gelir mi? Zahmet içtir, ruhtur. Dostluksa onun derisine benzer.

Dostluk nişanesi beladan, afetlerden, minhetlerden hoşlanmak değil midir? Dost altın gibidir. Belada ateşe benzer. Halis altın, ateş içinde saf bir hale gelir”


MESNEVİ'DEN HİKAYELER YAHYA PEYGAMBERİN İSA PEYGAMBERE SECDESİ

YAHYA PEYGAMBERİN İSA PEYGAMBERE SECDESİ

Yahya’nın anası, Meryem’e hamlini vazetmeden az önce gizlice dedi ki: “ Karnında bir padişah var. Ülülazm ve her şeyi bilen bir peygamberdir. Ben bunu yakinen gördüm. Sana rastlatınca karnında ki çocuğum hemen secdeye vardı. Karnındaki çocuk, karnındaki çocuğa secde etti. Secdesinden bedenime titreme düştü” Meryem de “Ben de karnımdaki çocuğun secde ettiğini hissettim” dedi.

Ahmaklar derler ki: “Bırak şu masalı. Yalan, yanlış. Meryem, doğuracağı zaman yabancıdan da uzaktı, akrabadan da. O güzel hatun şehirden dışarı çıktı. Doğurmadıkça şehre girmedi. Doğurunca yavrusunu kucağına alıp, bağrına basıp soyunun, sopunun yanına geldi. Yahya’nın anası, onu nerede gördü de bu hikayeyi anlattı, bu sözü söyledi?”

Bunu ilhama mazhar olan, afakta, gayp aleminde bulunan şeyleri yanındaymış gibi bilen kişi anlar. Yahya’nın anası, uzakta olmakla beraber Meryem’in yanında bulunabilir. Vücut, göz, göz olunca gözler kapalı olduğu halde de sevgilinin yüzü görülebilir. Mamafih baş gözüyle de görmediğini farz et ne çıkar? Ey düşkün sen kısadan hisse almaya bak!

Kıssaları duyup” Nakış” kelimesine “ Ş” harfinin eklendiği gibi o kıssaların suretine bağlanan, dış yüzüne kapılan kişiye benzeme. Dilsiz dimme, kelıle’ye meramını nasıl anlatırdı? Tutalım, bunlar, birbirlerinin sözlerini anladılar, söz söylemeden meramlarını ifade eden bu hayvanların ne demek istediklerini insan nasıl anlayabilir?

Dimne, aslanla öküz arasında nasıl bir elçi oldu, ikisini de nasıl kandırdı? O akıllı öküz nasıl aslana vezir oldu. Fil ayın aksinden nasıl korktu? Bu Dimme,ve Kelile hikayesinin hepsi yalan yoksa karganın leylekle ne alışverişi olur,nasıl leylekle savaşır?” deme kardeş, kıssa bir ölçeğe benzer, mana içindeki taneye. Akıllı kişi taneyi alır ölçek var mı yok mu ? ona bakmaz. Aralarında sözden eser yok, fakat bülbülle gülün macerasına dinle!

Mumla pervanenin başından geçenleri duy, bunların manasına vakıf ol güzelim. Aralarında bir söz yık ama sözün sırrı, manası var ya. Agah ol, yücelere uç, baykuş gibi aşağılarda uçma. Birisi “ Burası satrançta ruh hanesi” demiş. Bu sözü duyan “ o evi nereden elde etmiş?” satın mı almış, yoksa mirasa mı konmuş?” diye sormuş. Ne mutlu mana anlayan!

Nahivcilerden biri “ Zeyd, Amr’ı dövdü” diye bir misal getirmiş. Dinleyen “Suçu yokken neye dövmüş? Amr’ın ne suçu varmış ki o çiğ Zeyd, onu köleler gibi suçsuz dövüyor?” der. Nahivci “ Bu mana ölçeğinden ibaret. Sen buğdayı almaya bak, ölçeğe lüzum yok. Zeyd’le Amr, irap için kullanılan misallerde geçer, onlar yalan olsa bile sen irabı düzeltmeye çalış!” derse de öbürü “ Ben onu bilmem. Zeyd, Amr, fazla olarak bir “V” çalmıştı. Zeyd, anlayınca o hırsızı dövdü. Çünkü Amr, haddi aşmıştı, tabii haddini bildirmek lazım.

Bunun üzerine o adam “ Hah, doğru şimdi bunu canla başla kabul ettim” der. Doğru bile eğrilere eğri görünür. Bir şaşıya “ Ay birdir” desen “ ikidir”. Bir olmasında şüphe var” der. Birisi alay eder, güler ve “ Sahi, iki” derse bu sözü doğru olarak kabul eder. Kötü huyun layığı budur Yalancılar yalanla konuşurlar “Pis şeyler, pislere aittir” sözü ışık verip durmaktadır. Gönlü açık olanların elleri de açık olur. Körlerin taşlık erde düşmeleri de pek tabidir.


MESNEVİ'DEN HİKAYELER AHMAKLARDAN DAĞA KAÇIŞ

AHMAKLARDAN DAĞA KAÇIŞ

Meryem oğlu İsa, sanki bir aslan kanını dökmek istiyormuş da ondan kaçıyormuş gibi bir dağa kaçıyordu. Birisi, ardından koşup dedi ki: “ Hayrola peşinde kimse yok, neden böyle kuş gibi kaçıyorsun?” İsa, öyle hızlı koşmaktaydı ki acelesinden cevap bile vermedi. Adam, bir müddet İsa’nı peşinden koştu.

Ardını bırakmayıp bağırmadı bağırdı: “ Allah rızası için bir an olsun dur. Neden kaçıyorsun. Merak ettim. Ardında be aslan var, ne düşman. Ne bir şeyden korkmana lüzum var, ne bir şeyden ürkmene sebep! O tarafa doğru neden koşuyor, kimden kaçıyorsun a kerem sahibi?”

İsa dedi ki: “ Bir ahmaktan kaçıyorum. Yürü, benim yolumu kesme, kendimi kurtarayım!” adam dedi ki: “ Körün gözlerini, sağırın kulağına açan Mesih sen değil misin? İsa “ Evet, benim” dedi. Adam “gayb afsunlarına me’va olan. O afsunu ölüye okuyunca ölüyü, av bulmuş aslan gibi sıçrayıp dirilten padişah sen değil misin!” dedi.

İsa “ Benim” dedi. Adam dedi ki: “ A güzel yüzlü, topraktan kuşlar yapan sen değil misin?!” İsa. “ Evet benim” dedi. Adam “ Peki, öyleyse ey tertemiz ruh, dilediğini yaparken kimden korkuyorsun? Alemde bu kadar mucizelerin varken senin kullarından olmayan kim?”

İsa dedi ki . “Teni eşsiz örneksiz yaratan, canı ezelden halk eden Tanrının tertemiz zatına ant olsun. Onun pak zatiyle sıfatları hakkı için felek bile yenini, yakasını yırtmış, ona aşık olmuştur. O afsunu, o ism-i Azam’ı köre okudum, gözleri açıldı; sağıra okudum, kulakları duydu.

Taş gibi dağa okudum, yarıldı göbeğine kadar hırkasını yırttı! Ölüye okudum dirildi. Hiçbir şey olmayan vücudu bulunmayan şeye okudum, meydana geldi,bir şey oldu! Fakat ahmağın gönlüne yüz binlerce kere okudu, fayda vermedi. Mermer bir kaya kesildi, ona tesir bile temdi. Adeta kuma döndü, ondan bir şey bitmesine imkan yok!”

Adam, “ Tanrı adının köre, sağıra ölüye tesir edip de ahmağa tesir ermemesinin hikmeti ne? Onlar da illet, bu da illet. Neden onlara tesir ediyor da buna tesir etmiyor?” dedi. İsa dedi ki. “ Ahmaklık, Tanrı kahrıdır. Hastalık, körlük, kahır değildir, bir iptiladır. İptila, acınacak bir illettir, ona kul da acır, Tanrı da.

Fakat ahmaklık öyle bir illettir ki ahmağa da mazarrat verir, onunla konuşan da! Ahmağa vurulan dağ, Tanrı mührüdür. Ona bir çare bulmanın imkanı yok!” İsa nasıl kaçtıysa sen de ahmaktan kaç! Ahmakla sohbet, nice kanlar döktü! Hava,suyu yavaş, yavaş çeker, alır ya ahmak da dininizi böyle çalar, böyle alır işte.

Kıçının altına taş koymuş adamın harareti nasıl gider, o adam nasıl soğuk alırsa ahmak da sizden harareti, aşkı iştiyakı çalar, size soğukluk verir! İsa’nın kaçışı korkudan değildi. O zaten emindi, fakat size öğretmek için kaçmıştı. Zemheri rüzgarları alemi doldursa bile o parlayıp duran güneşe ne gam?

Hatırıma Seba’lıların hikayesi geldi. ahmaklık yüzünden seher yeli, onlara veba kesilmişti. Seba, çocuklardan duyduğun masallardaki gibi pek büyük bir şehirdi. Hani çocuklar masal söylerler ya fakat masallarında nice sırlar, nice öğütler vardır. Görünüşte saçma şeyler söylerler ama sen onları masal sanma sakın!

Bütün viranelerde define aramaya koyul! Seba şehri, pek büyük, pek azametli bir şehirdi. Büyüklüğü bir tepsiden fazla değil! Pek ulu, pek geniş, pek uzun, pak kocamandı, bir soğan kadar! On şehir halkı oraya toplanmıştı; fakat hepsi de yüzleri yıkanmamış üç kişiden ibaret!

Orada sayısız adam vardı ama hepsi yalnız ölmüş hayvan eti yiyen o üç ham adam! Canana ulaşamayan, sevgiliye kavuşmaya çalışmayan can, binlerce bile olsa yarım tenden ibarettir. Üç kişinin birisi pek uzakları görürdü, fakat gözü kör, Süleyman’ı görmezdi de karıncanın ayağını görürdü!

Öbürü pek keskin işitirdi, fakat sağır! Adeta bir defineydi. İçinde yarım arpa kadar bile altın yok! Üçüncüsü çırılçıplak, edep yeri açık bir adamdı. Elbisesinin etekleri uzun! Kör dedi ki: “ İşte bak, şuracıktan atlılar gelmekte. Onların hangi kavimden olduklarını ve kaç kişiden ibaret bulunduklarını görüyorum.”

Sağır “ Evet, ben de seslerini duydum, gizli açık ne söylüyorlarsa işittim” dedi. Çıplak “ Benim korkum da şundan: gelirlerse elbisemin eteğini keserler!” dedi. Kör dedi ki: “ İşte bak, yaklaştılar. Hadi onlar gelip çatmadan, bizi yakalayıp dövmeden, bağlamadan biz kaçalım.”

Sağır dedi ki: “ Hakikaten dostlar, gürültü gittikçe yaklaşıyor, haydin! Çıplak, eyvahlar olsun, dedi. Gelirlerse tamah ederler, elbisemi alırlar, ben hiç emin değilim! Şehri bırakıp çıktılar, koşa, koşa bir köye geldiler. O köyde semiz bir kuş buldular, kuş pek semizdi, vücudunda zerre kadar et yoktu, öyle arıktı ki!

Ölmüş bir kuştu, karalgarın gagalamasından kemikleri bile incelmiş, ipliğe dönmüştü. aslanların avlarını yemesi gibi o kuşu yediler üçü de tok filler gibi semirip şiştiler. Üçü de üç tane besili, semiz ve büyük file döndüler. Üç genç de öyle şişmanladı ki şişmanlıktan aleme sığamaz oldular!

Bu kadar şişmanlıkta, bu koskocaman kelleyle, kulakla, bu iri yedi endamla beraber kapının çatlağından süzülüp geçtiler! Ölüm de halka görünmez, ölümün yolu da gizlidir. Ölüm de göze gelmez. Acayip bir çıkış yeridir. İşte bak, kervanlar birbiri ardına ulanmış, o kapının gizli çatlağından geçip gitmede! Fakat o çatlağı arasan göremezsen. Pek gizlidir ama ondan bunca kişileri geçirdiler, gelin evine güvey götürür gibi götürdüler.

Sağır, istektir, dilektir. Bizim ölümümüzü duydu da kendi ölümünü duymadı, kendi görünüşünü görmedi. Kör d hırstır. Halkın ayıbı zerre kadar göremez, fakat gene de alemin ayıbını arar! Çıplak, elbisesinin eteğini kesecekler diye korkuyor ama çıplak adamın eteğimi olur ki kessinler!

Dünyaya kapılan da hem müflistir, hem de korkmakta, halbuki hırsızlardan hiç de korkmaması lazım. Zaten dünyaya çıplak geldi, çıplak gidecek böyle olduğu halde hırsızlardan korkusundan yüreği kan olmakta. Fakat hayattayken bunca feryad-ü figan etti. Ağlayıp sızladı ya.

Ölürken kendiside bu korkusuna şaşar güler. O zaman zengin hiçbir pulu olmadığını zeki hiçbir hüneri bulunmadığını anlar. Hayattaki bu korku, eteğine saksı kırıkları doldurup da kendisini mal sahibi sanan, onları kaybedeceğinden korkan, onların üstüne titreyen çocuğun korkusuna benzer.

O saksı kırıklarından bir parçasını bile alsan ağlamaya başlar; geri verirsen de sevinir. Gülmeye koyulur. Bilgi elbisesini giymedikçe çocuğun ağlamasına da ehemmiyet verilmez, gülmesi de. Ahmak da eğreti malı kendisinin sanır da onun üstüne titrer. Hay aşağılık adam hay!

Uykuda kendisini mal sahibi görür, çuvalını hırsız çalacak diye korkar! Fakat kulağı çekildi de uyandı mı kendi korkusuyla kendisi alay eder. Bu cihanın aklına, bu alemin bilgisine sahip olan alimlerin korkusu da buna benzer. Hünerlere fenlere sahip olan bu akıllılara tanrı kuran’ da “ Onlar bir şey bilmezler” dedi.

Her biri kendisinde bilgi var zannına kapılır. Da birisi çalacak diye korkuya düşer. Zamanımı alıyorlar der. Halbuki bir fayda, bir kar elde eden kişinin zamanı zaten onda yok! Halk beni işimden, gücümden alıkoydu der. Ama canı ta boğazına kadar işsizliğe, güçsüzlüğe dalmıştır.

Çıplak adam elbisemi sürüyüp duruyorum. Eteğimi onların pençesinden nasıl kurtaracağım der! Alim de bilgilerin yüz binlerce çeşidini bilirde zalim herif kendisini bilmez. Her cevherin haysiyetini bilir de kendi cevherine gelince bir eşeğe döner! Be hey alim, sen ben caiz olan şeylerle caiz olmayanları bilirim dersin ama kendin caiz misin, işe yarar mısın, yoksa bir kocakarı mısın? Bundan haberin yok!

Bu yerinde doğru şu yerinde değil eğri bunu biliyorsun ama sen doğru musun, eğri mi? Bir de iyice bak! Her kumaşın değeri nedir? Biliyorsun da kendi değerini bilmiyorsun. Bu ahmaklıktır. Yomlu yıldızlarla yomsuz yıldızları biliyorsun. Fakat sen yomlu musun, yoksa cem cenabet biri misin? Buna bakmıyorsun bile?

Bütün bilgilerin ruhu budur bu. Mahşer günü ben kimim, ne hale geleceğim; demen bunu bilmen gerek! Din usulünü bildin ama kendi aslın kendi mayan iyiyse bir de ona bak, onu bil! Seni için bu iki usulden kendi aslını bilmeme daha iyidir ey ulu kişi!


MESNEVİ'DEN HİKAYELER ALIŞVERİŞTE ALDANMAMANIN ÇARESİ

ALIŞVERİŞTE ALDANMAMANIN ÇARESİ

Bir dost, Peygambere “ Ben alışverişte daima aldanıyorum, bir şey satan, yahut alan kişinin hilesi sanki sihir, gelip benim yolumu kesiyor” dedi. Peygamber dedi ki. “Alışverişte aldanmaktan korkuyorsan alacağın şeyi üç gün muhayyer olarak al. Çünkü şüphe yok yavaş iş Rahmandandır. Acele edişinse melun Şeytandan.”

Önüne bir lokma atsan köpek bile köpekliğiyle önce koklar, biz aklımızla koklarız. Hele bir bak, demek ki biz de her şeyi inceleyen aklımızla kokluyoruz. Tanrı bile bu yerlerle gökleri yavaşlıkla ve tam altı günde yarattı. Yoksa “ Kün” der demez yerler de olurdu, göklerde; Tanrı, buna kaadirdi.

Hatta bir emreder etmez yüzlerce yer ve gök yaratabilirdi. Tanrı bütün kudretiyle beraber insanı yavaş, yavaş ve tam kırk yılda kemal sahibi eder. Bir anda yokluktan elli kişiyi uçurup bu aleme getirmeye kaadirdi. ama. İsa, bir dua ile hemencecik ölüyü diriltir de.

İsa’yı yaratan, insanları bir anda yaratmaya kaadir değil midir? İsa’ya nazaran kudreti, kat, kat üstün mü değil? Dilediğin şeyi yavaş, yavaş fakat sağlam bir halde yapman lazım. İşte bu yavaşlık, sana bunu öğretmek içindir. Daima akıp duran küçük bir dere ne pislenir, ne kokar.

Bu yavaşlıkla insan, ikbale, devlete erişir. Yavaşlık yumurtadadır, devlet de kuşlara benzer. A inatçı adam, kuş hiç yumurtaya benzer mi? Ama yumurtadan çıkar ya! Sen de davran da cüzülerin, yumurtalarından kuşlar çıkarsın. Yılan yumurtası da serçe kuşu yumurtasına benzer, fakat aralarında ne kadar fark var!

Armut da elmaya benzer, benzer ama aralarında ki farkları bil ey yüce kişi! Yapraklar da bakılınca bir renktedir. Fakat meyveleri çeşit, çeşittir. Yapraklara benzeyen bedenler de birbirine benzer, benzer ama herkes bir iş için yaratılmıştır. Halk yolda her bir tarzda yürür durur; fakat birisi zevk içinde, öbürü dertli, kederli! İşte tıpkı bunun gibi ölürken de aynı çeşit ölürüz ama yarımız ziyan içindedir.

Bilal; zayıflıktan hilale dönmüş, yüzüne ölüm rengi çökmüştü. Karısı görüp “ Ah bu, ne elem, bu ne keder” dedi. Bilal “ Hayır, hayır bu ne zevk ve neşe! Şimdiye kadar hayattan, elem duymaktaydım, ölüm nasıl bir zevktir, nedir, nedir? Sen bunu ne bileceksin?”

Demekte, bu sözleri söylerken de yüzünden nerkisler, güller, laleler açılmaktaydı! Yüzünün parlaklığıyla nurlu gözleri, sözünün doğruluğuna şahadet ediyordu. Her gönlü kara adam onun yüzünü simsiyah görürdü ama o insanların gözbebeğiydi, neden gözbebeği de siyah?

Yüzü kara olanlar, hakikati görmeyenlerdir. İnsanların gözbebeği olan adam ise ayın aynasıdır. Zaten dünyada can gözüne sahip olanlardan başka, senin gözbebeğini kim görebilir ki? Onu gözbebeği haline gelenlerden başka kim, onun renginin görüp anlar? İnsanların gözbebeği olan kişiden başka herkes, mertebesi yüce insanın sıfatlarını taklit eder. Hakikati bilmez.

Karısı “ Ah ayrılık, ah ayrılık” deyince Bilal “ Hayır, hayır vuslat, vuslat!” dedi. Karısı “ Bu gece gurbete gidiyorsun, soyunun sopunun gözlerinden kaybolacaksın” dedi. Bilal dedi ki. “ Hayır, hayır bu gece ruhum, gurbet elinden vatanına ulaşacak!” karısı “ Gayrı senin yüzünü nerede göreceğiz biz?” dedi.

Bilal dedi ki. “ Tanrı haslarının halkasında ! başını kaldırır da aşağıya değil yukarıya bakarsan Tanrı haslarının halkasını görürsün. Yüzük taşının yüzüğe nur saçtığı gibi Alemlerin rabbi de o halkayı nurlandırıp durmaktadır!” karısı “ Yazıklar olsun, bu ev yıkıldı artık” dedi. Bilal dedi ki: “ Buluta bakma aya bak” akrabam kalabalık, ev de küçük. Tanrı daha mamur bir hale getirmek için yıktı!

Ben evvelce sıkıntılar içinde hapis olmuş adama benzerdim, şimdi ruhumun nesli doğuyu da kapladı, batıyı da. Bu kuyuya benzeyen evde bir yoksuldum, şimdi padişah oldum, padişaha bir köşk, bir saray lazım! padişahlar, köşklerde saraylarda otururlar, ölüye yurt olarak bir mezar kafi.

Peygamberlere bu dünya dar geldi de padişahlar gibi Lamekan alemine gittiler. Kalbi ölmüş kişilereyse bu dünya nurlu göründü, görünüşü büyük, geniş fakat hakikatte dar! Dar olmasaydı bu feryat neden? Baksana daha evvel doğup bu aleme gelenlerin hepsi iki büklüm oldu!

İnsan uyku zamanında bak nasıl azat olmakta ruh, o varlığı, ulaştığı mekandan nasıl neşelenmekte. Zalim, zulüm tabiatından kurtuluyor. Zindandaki mahpus hapse düştüğünü, hapiste bulunduğunu unutuyor. Pek geniş olan bu yer, bu gök devenin çökeceği zaman pek daralmakta. Bu dünyanın genişliği bir göz bağı, oysaki pek dar. Gülmesi ağlamaktan ibaret, övünmesi ardan, ayıptan başka bir şey değil.

Hamam kızıştı, ısındı mı daralırsın, için sıkılır, oysaki hamam geniştir, uzundur. O hararetten sana dar gelir, ruhun sıkılır, usanırsın. Dışarı çıkmadıkça gönlün açılmaz peki, mekanın genişmiş ne fayda? Yahut da mesela dar bir ayakkabı giyersin de geniş bir ovada yürürsün. Fakat o geniş ova, sana öyle daralır ki. O ova o sahra sana adeta zindan kesilir. Seni uzaktan gören ovada bir lale gibi açılmış der.

Bilmez ki sen, zalimler gibi görünüşte gül, bahçesindesin, fakat ruhun feryat edip duruyor! Uyuman o dar ayakkabıyı çıkarmana benzer. Uykuda bir müddet ruhun bedenden kurtulur. Azizim uyku, Tanrı velilerinin malı, mülküdür. Dünyadaki Eshabı Kehif gibi! Uyumadıkları halde rüya görürler, görünürde bir kapı yoktur, yokluğa giderler.

Ev dar. Ruhun bu daracık evde eli, ayağı, çarpılmış gibi iki büklüm. O evi, padişahların sarayları genişletmek, mamur, bir hale koymak için yıkar. Ben de ana rahminde iki büklüm oldum. Dokuz ay doldu, artık buradan göçmem gerek! Anamı doğum ağrısı tutmasa bu zindanda ateş içinde kalırım.

Bir anaya benzeyen tabiatın da kuzu koyundan doğsun diye ağrıya düşüyor, bu ağrı, doğum yolunu açıyor. Ey tabiat, rahmini aç. Kuzu büyüydü, çıksın da o yemyeşil ovada yayılsın, otlasın artık! Doğum ağrısı, gebeye bir derttir ama çocuk için zindanın yıkılması gibidir.

Gebe, ne yapayım, nereye sığınayım? Diye ağlar çocuk kurtuluş vakti geldi diye güler! Göğün altındaki analar ( Ateş, yel, su toprak) la cansız şeyler, canlı mahluklar, nebatlar. Hulasa ne varsa, hepsi, birbirlerinin derdinden gafildir. Yalnız bilen ve kemale sahip olan kişiler, bunların dertlerini bilir.

Kösenin, başkalarının evinde olanları bildiği kadar kabasakal, kendi evindekini bilemez. Amca, sen kendi halini bilmezsin. Fakat gönül sahibi yok mu, senin halini o bilir işte!

Gaflet, tenden ileri gelir. Ten ruh oldu mu artık şüphesiz bir halde bütün sırtları görür. Gök boşluğundan yeryüzü kalktı mı ne benim için gece ne gölge kalır, ne senin için. Nerede bir gölge, gece yahut gölgelik varsa yerdendir; göklerden aydan değil! Duman, kıvılcımlar saçan ateşten meydana gelmez, daima odundan meydana gelir.

Vehim, hataya düşer, yanılabilir. Fakat, akıl, mutlaka isabet eder, yanılmaz. Her ağırlık, her yorgunluk,tenin muktezasıdır. Cansa hafifliği yüzünden uçup durur. Kırmızı beniz kanın çokluğundandır, sarı yüz safranın oynamasındandır. Ak beniz, balgamın kuvvetindendir, sevdadan da beniz kararır.

Hakikatte eserleri halk eden odur. Fakat kışırda kalan, yalnız zahiri gören, ancak sebepleri görebilir! Derilerden ayrı olmayan, sebeplerden kurtulmamış olan akıl, ne illetlerden kurtulur, ne doktordan fayda görür. Ademoğlu, ikinci defa doğdu mu ayağını sebeplerin başına kor.

Artık, onun dini illet-i ula değildir. Cüz’i illet de ona bir zarar veremez. O, doğruluk geliniyle ufuklarda uçup durur; sureti de ona ancak bir duvaktır. Hatta ufuktan da dışarıdadır, göklerden de. Ruhlar ve akıllar gibi mekansız bir alemdir. Hatta akıllarımız bile gölgeler gibi onun ayağına düşer. Müctehit, nassı görür, tanırsa herhangi bir hükümde artık kıyası düşünmez ki. Fakat bir şeyde nas yoksa orada kıyasa hüküm verir.

Nassı Ruhulkudüs’ün vahyi bil, aklı cüzinin kıyası, bundan aşağıdadır. Kıl, canla idrak sahibi olmuş, canla aydınlanmıştır. Ruh, nasıl olurda aklın tasarrufuna girer? Fakat ruh, akla tesir eder de akıl, o tesir altında tedbire girişir. Ruh, Nuh’u tasdik ettiği gibi senide tasdik etti, senin emrine de tabi olduysa nerede deniz, nerede gemi, nerede Nuh tufanı?

Akıl eseri ruh sanır ama güneşin nuru güneşin cirminden büsbütün ayrıdır. O yüzden salik, ruhun nurundan aslına ulaşmak için bir lokma ekmeğe kanaat etti. Çünkü aşağılara vuran nur, gece gündüz daimi değildir ki geçer gider. Fakat nurun aslına ulaşıp orada yurt edinene kişi, daima o nura gark olmuştur. Ne bulut yolunu keser, ne nuru gurub eder. , artık ayrılıktan kurtulmuş, güzelleşmiştir. Bu makama eren kişinin aslı, ya göklerdendir. Yahut topraktır da topraklıktan tamamıyla çıkmıştır.

Çünkü bu güneşin şuası daimi olarak dursa toprağa mensup olan tahammül edemez ki. Güneşin ziyası daima toprağa vurup dursa toprağı öyle bir yakar ki yeryüzünde hiçbir verim kalmaz, hiçbir meyve bitmez. Daima suda kalmak balığın harcıdır. Yılan nereden balıkla yoldaşlık edebilecek?

Fakat dağlarda öyle düzenbaz yılanlar vardır ki bu denizde balıklık etmeye kalkışırlar. Hileleri halkın aklını başından alırsa da denizden nefretleri, nihayet kendilerini rezil eder gider. Bu denizde de öyle hünerli balıklar vardır ki yılana bile sihir yapar, balık haline koyarlar.

Ululuk denizinin dibindeki balıklara deniz, sihri helal öğretmiştir. Olmayacak şey, onların himmetiyle olur. Pis, oraya vardı mı tertemiz olur, kutlu bir hale girer. Bu sözü kıyamete kadar söylesem, bu bahsi kıyamete kadar uzatsam bitmez. Yüzlerce kıyamet kopar, geçer de yine bu bahis tamamlanmaz.

Bu sözlerim, insanlara bir tekrarlamadır, ama bence tekrarlanan tazelenip uzayan bir ömürdür. Mum, birbiri üstüne çakan kıvılcımlarla yanar., alevlenir. Toprak, birbiri üstüne vuran ziyalarla altın haline gelir, parlar. Binlerce istekli olsa da bir de usanan kişi bulunsa elçi, elçilik yapmak istemez, gönlü soğur.

Bu sır söyleyen gönül elçileri, İsrafil huylu dinleyici isterler. Padişahlar gibi azamet sahibidir bunlar. Cihan halkından kulluk isterler. Huzurlarında edebe riayet etmedikçe elçiliklerinden nasıl faydalanabilirsin? Önlerinde iki büklüm eğilmedikçe emaneti sana verirler mi hiç? Onlarca öyle her edep, her terbiye de beğenilmez.

Çünkü onlar ulu bir tapıdan gelmişlerdir. Onlar yoksul değiller ki ettiğin hizmetlere karşı teşekkür etsinler, minnet altında kalsınlar a müzevir! Fakat ey gönül, bunca rağbetsizliğe rağmen sen yine padişahın sadakasını saç, esirgeme! Ey gökyüzünün elçisi, sen usananlara bakma atını sıçrata dur, oynata dur.

Ne mutludur o Türk ki savaşa girişir, dayanır da atını ateşler dolu hendeğe bile sürer, ateşler dolu hendekten bile sıçratır. Atını öyle sürer, öyle şahlandırır ki gökyüzüne çıkmaya kalkışır. Ne kimseyi görür, ne kimsenin hasedine bakar, her şeyden gözünü yummuştur; ateş gibi kuruyu da yakmıştır, yaşı da.

Yaptığı işten bir pişmanlık duyar ve bu pişmanlık ona bir ayıp olursa o, önce pişmanlığa ateş salar, yakıp yandırır. Zaten adam, bir işte ayak diredi mi hiç yoktan pişmanlık meydana gelmez ki.


MESNEVİ'DEN HİKAYELER ÇÖLDEKİ ARAP KERVANI

ÇÖLDEKİ ARAP KERVANI

Çölde bir Arap kervanı susuzu kalmış, yağmur susuzluktan kırbalarında bir damlacık olsun su kalmamıştı. Bütün kervan, o çöl ortasında bunalmış, ölüm haline gelmişti. Ansızın o iki dünyanın imdadına yetişen Mustafa, onların imdadına erişmek üzere yola çıka geldi. çölde, o sarp ve sonsuz yolda, o kızgın kumların üstünde bunalıp kalmış olan o kalabalık kervanı gördü.

Develerinin dilleri, ağızlarından çıkmış, adamlar, taraf, taraf kumlara serilmiş kalmıştı! Bu hali görünce acıdı. “ Kalkın, bir kaçınız derhal o kum yığınına doğru koşun! Orada zenci bir köle kırbayla beyine su götürüyor. O zenci deveciyi devesiyle beraber ister istemez tutup bana getirin” dedi.

Birkaç kişi kalkıp kum tepesine doğru koştular. Bir müddet sonra hakikaten dediği gibi, zenci bir kul gördüler, kırbasını doldurmuş, devesine binmiş, beyine su götürüyordu. Zenciye “ Şu tarafa insanların iftihar edecekleri zat, Kainatın hayırlısı olan Peygamber seni çağırıyor” dediler. Adam “ Ben onu tanımıyorum, o da kim?” dedi.

“ Ay yüzlü, şeker huylu Muhammed” dediler. Nasılsa öylece anlattılar, öylece övdüler. Zenci “ O galiba bir şair olacak. Bir kısım halkı sihirle zebun etmiş ona yarım arşın bile yaklaşmam ben” dedi. Nihayet herifi yakalayıp zorla çeke, çeke o tarafa sürüklemeye başladılar. Zenci bağırıp çağırıyor, sövüp sayıyordu.

Zenciyi Azizin yanına getirdikleri zaman Peygamber, “ Su için, mataralarınızı, kırbalarınızı da doldurun “ dedi. Hepsini o bir tek kırbadan kandıra, kandıra suvardı. Hem adamlar, hem develer o bir kırbadan kana , kana su içtiler. Kölenin kırbasından herkes kırbasını, matarasını doldurur.

Gökyüzündeki bulut bile hasedinden şaşırdı kaldı! Bunu kim görmüştür? Bir tek kırbadan bunca cehennemin harareti sönsün? Kim görmüştür bunu? su dolu bir tek kırbadan bunca kırba ağzına kadar dolsun! Kölenin kırbası zaten bir vesileden hakikati örten bir sebepten ibaretti. Peygamberin emriyle ihsan dalgaları, asli denizden coşup köpürmekte, kopup gelmekteydi!

Su kaynayınca buhar haline gelir, havaya çıkar havadaki buhar da soğuyunca su olur, öyle mi? Doğrusu şu; yaradılış bu hükümlerden hariç olarak sebepsiz, illetsiz yokluktan sular coşturmada. Sen çocukluğundan sebepleri görüyor, bilgisizliğinden sebeplere yapışıyorsun. Sebepleri görüyor da müsebbipten gaflet ediyorsun.

Bu hakikati örten, müsebbibin yüzünü gizleyen sebeplere ondan meyletmektesin sen. Sebepler gitti mi başına vurmağa başlar, aman yarabbi demeye koyulursun. Tanrı da sana “ Hadi yürü, sebebe git ne acayip şey, sen beni, yarattığım sebepler için andın ha!” der. O vakit kul “ Bundan böyle hep seni göreceğim, sebebe, o laftan ibaret saçma şeye bakmayacağım artık” der ama,Tanrı “ Seni tekrar sebep alemine göndersem yine sebebe yapışırsın. Senin için bu, a tövbesinde durmayan ahdi çürük adam! Fakat ben bu işe bakmam, rahmetim boldur. Rahmet etrafında dönüp dolaşırım, herkese rahmet ederim ben! Senin kötü ahdine bakmam, mademki şimdi bana niyaz ediyorsun, keremimden sana ihsan eder, muradını veririm” der.

Evet kafile halkı Peygamberin mucizesine hayran oldu. “ Ya Muhammed, ey deniz huylu Peygamber, bu ne? Küçücük bir kırbayı sebep ittihaz ettin, Arab’ı da suya gark ettin. Kürdü de!

Ey köle, şimdi kırbanın dolu olduğunu da gör de şikayet edip iyi kötü söylenme” dediler. O zenci köle, Peygamberin, bu mucizesine hayran oldu, imanı Lamekan aleminden doğmaktaydı. Gökten akan bir çeşme gördü o kırbası onun coşkunluğuna bir vesile onun hakikatine bir örtüydü.

Gözünden bütün örtüler, bütün sebepler yırtılıp sıyrıldı. Böylece gayb çeşmesini görmeye başladı. Göz pınarları doldu, efendisini de unuttu, durağını da. Elsiz ayaksız kaldı, yola gitmeye ne eli vardı, ne yağı. Tanrı ruhuna bir titremedir saldı. Mustafa iş görmesi için tekrar onu o alemden çekti de dedi ki. “ Kendine gel, ey faydalanmak isteyen yürü.

Şaşırıp kalacak zaman değil. Asıl şaşılacak şey daha ileride. Şimdi öyle durma; davranıver bakalım; çevik bir yola düş!”mübarek eliyle kölenin yüzünü sıvazladı, onu kutlu bir hale getirdi. O kölenin o Habeş oğlunun yüzü bembeyaz oldu; gecesi ayın on dördü gibi aydınlandı, gündüz gibi nurlandı!

Güzellikte işvede bir Yusuf kesildi. Peygamber ona “ Hadi şimdi git de hali anlat” dedi. Köle elsiz ayaksız sarhoş bir hale geldi, elden çıktı, ayağını tanımaz oldu! Kervan halkından ayrıldı, suyla dolu iki kırbasını aldı, yola düştü.

Efendi köleyi uzaktan görüp şaşırdı. Şaşkınlıkla o köy halkını çağırdı. “ Bu kırba bizim kırbamız, deve de bizim devemiz. Fakat zenci köle ne oldu ki? Bu uzaktan gelen ayın on dördü gibi bir delikanlı. Yüzünün nuru balkıyıp durmakta. Gündüzü bile nursuz bırakmakta. Kölemiz nerede? Acaba birisi mi öldürdü, yoksa kurt mu paraladı da öldü?” demeye başladı. Köle yanına gelince “ Sen kimsin?” Yemenli misin, Türk müsün? Söyle doğru söyle kölemi ne yaptın? Öldürdüysen gizleme, hileye sapma!” dedi. Köle dedi ki: “ Öldürmüş olsam yanına nasıl gelirim.

Kendi yağımla kanımı döktürmeye gelir miyim hiç? Bey “ Hey ne söylüyorsun, kölem nerede benim? Doğruyu söylemekten başka çare yok, kurtulamazsın elimden” dedi. Köle dedi ki. “ Köleyle arandaki sırları birer ,birer tamamıyla söyleyeyim. Beni satın aldığın zamandan şimdiye kadar ne gelmiş geçmişse anlatayım da.

Kapkara vücudumdan bir sabah açılmış olmakla beraber senin kölen olduğumu anla!” kölenin rengi değişti ama tertemiz ruhun rengi yoktur ki ruhun ne rengi vardır, ne unsurlara bağlıdır, ne toprağa mensuptur. Yalnız teni tanıyanlar, bizi çabucak kaybederler su içenler, tulumu da bırakırlar, küpü de!

Fakat canı tanıyanların sayılarla işleri yoktur. Onlar, keyfiyetsiz ve kemiyetsiz olan denize gark olmuşlardır. Can ol da can yoluyla canı tanı! Görüş dostu ol, kıyas oğlanı değil! Melekle akıl, aynı yaradılıştadır hikmeti var da iki suret oldu. Melek kuş gibi kanatlı olmuş, akıl kanadı bırakmış, nura bürünmüştür.

Hulasa ikisinin de manası aynı olduğundan ikisinin de hakikati bir olduğundan o iki güzel, birbirlerine arka olmuşlar, birbirlerine yardımcı kesilmişlerdir. Melek de Hakk’ı bulmuştur akıl da. Her ikisi de Adem’e yardımda bulunmuştur, her ikisi de Adem’e secde etmiştir. Nefisle Şeytansa ezelden bir olduğundan Adem’e düşmandır. Ona haset edip durur.

Adem’i bedenden ibaret gören ondan kaçmış ona secde etmemiştir. Fakat onu emniyete mazhar olmuş bir nur olarak gören karşısında eğildi, secde etti. Melekle aklın o ikisinin gözleri Adem’i ancak toprak olarak gördü. Bu anlatışımda işte kara saplanmış eşek gibi kalakaldı. Yahudi’ye İncil okunmaz ki.

Şia’ya Ömer’den bahsedilebilir mi? Sağırın yanında kopuz çalınabilir mi? Fakat köyün bir bucağında tek bir adam bile varsa bu hayhuyum kafidir, o anlamıştır ya yeter! Anlatılması icap eden şeyi taşlar, kerpiçler bile dile gelir de anlayana adamakıllı anlatır!


MESNEVİ'DEN HİKAYELER AŞIKLAR İÇİN CAN VERMEK KOLAYDIR

AŞIKLAR İÇİN CAN VERMEK KOLAYDIR

Buhara’da Sadr-ı Cihanın kulu bir töhmete uğradı, mevkiinde düştü, gizlenmeye mecbur oldu. On yıl gah Horasan’da, gah Kuhistan ve gah Deşt’te başıboş bir halde gezip dolaştı. On yıl sonra iştiyaktan takati kalmadı, ayrılık günleri sabrını tüketti. Dedi ki artık ayrılığa tahammülüm kalmadı. Sabır, insanı küstahlıktan alıkoyabilir mi hiç?

Ayrılık yüzünden bu topraklar bile çoraklaşır, sular bile sararır, kokar, bulanır! Adamın canına can katan rüzgar, ufunetli bir hale gelir, veba kesilir, ateş kül haline gelir, savrulur! Cennet gibi olan bağlar, bahçeler sararır, solar, yapraklar kurur, dökülür, bir hastalık yurdu olur! Her şeyi anlayan akıl bile olsa dostların ayrılığıyla yayı kırılmış okçuya döner.

Cehennem bile ayrılık yüzünden, gençlik çağına hasret çeken ihtiyarın titrediği titrer, yandığı gibi yanar kavrulur. Kıvılcım gibi insanı yakan, mahveden ayrılığı kıyamete kadar anlatsam yine yüz binde birini olsun anlatamam. O halde onun yakıcılığını anlatmaya kalkışma sus, yarabbi, beni sen kurtar, sen kurtar da ancak.

Dünyada neyin visaliyle neşelenirsen o vuslat zamanında ondan ayrıldığını bir düşün hele! Senin neşelendiğin şeyle çok kişiler neşelendi fakat sonunda sahibine vefa etmedi, yel gibi geçti gitti! Gönül, sana da vefa etmez sen ondan vazgeçmeye çalış.

Fırsat elden çıkmadan Meryem gibi sen de surete “ senden Rahmana sığınırım” de Meryem yapayalnızken canlara can katan birisini gördü. Bu adam, öyle güzeldi ki gönülleri alıyordu. Ruhulemin onun gözünün ay gibi güneş gibi yerden doğuverdi. Güneş, doğudan nasıl çıkarsa o da örtüsüz, nikapsız Meryem’in önünde yerden doğdu.

Meryem çıplaktı, bir kötülük yapar diye korktu eli ayağı titremeye başladı. Gördüğü adam öyle dilberdi ki Yusuf bile görse Yusuf’u gören kadınlar gibi şaşırıp kalır, ellerini doğrardı. Gönülden baş gösterip çıkan bir hayal gibi o gül yüzlü, Meryem’in önünde topraktan bitivermişti.

Meryem kendisinden geçti ve bu dalgınlık aleminde, bu adamdan Tanrıya sığınayım dedi. O yeni, yakası temiz kızın adetiydi, bir şeyden ürktü mü pılısını pırtısını gayp alemine çeker, Tanrıya sığınırdı. Dünyanın kararsız bir alem olduğunu görmüş ihtiyata riayet ederek Tanrıya sığınmayı adet edinmişti.

Bu suretle de ölüm zamanına dek gideceği yolu düşmanın kesmemesini diler, Tanrı tapısının kendisine bir kale olmasını temin etmek isterdi. Tanrıya sığınmadan daha iyi bir kale görmemişti, bu yüzden de kale civarında yurt edinmişti. Meryem o akılları yakan, ciğerleri oklayan bakışları gördü. Padişahta o bakışlara kulağı küpeli bir köle olmuştu, askerde.

O bakışlar, akıl padişahlarının akıllarını almış, onları divaneye döndürmüştü. O güzel gözler, yüz binlerce dolunayı hilal haline getirmişti. Zühre de bile ondan bahsetmeye kudret yoktu. Aklı kül bile onu görünce noksanlaşırdı. Ben ne söyleyebilirim, ağzı, ağzımı kapattı; söylemeye takatim kalmadı ki!

Ben yalnız o ateşin bir dumanıyım ateşe delalet etmekteyim. O padişahtan uzaktayken, onu görmeden hakkında ne söylenmişse hepsi de asılsız, hepside saçma! Zaten güneşe alemi kaplayan nurundan başka bir delil olamaz ki. Gölgenin on delalet etmesine imkan mı var? gölge onun yanında hor, hakir olup kalıyor ya işte bu kafi ona!

Bu ululuk, ona Tam doğru bir delil bütün anlayışlar geridedir, o ilerde. Bütün anlayışlar topal eşeklere binmiş o, ok gibi uçup giden rüzgara! Padişah kaçarsa tozunu bile kimse bulamaz onlar kaçarlarsa padişah, yolarını kesiverir! Alemde bütün anlayışlar, durup dinlemezler meydanda koşup yelme zamanıdır, oturup zevkle içkiye dalma zamanı değil.

Birinin vehmi, bir doğan gibi uçup geçer, öbürünün vehmini mesafeleri delip geçen ok gibi uçar! öbürünün ki yelken açmış gemi gibi gider. Bir başkasınınkiyse her an gerileyip durur! Bütün bu vehimler, bütün bu anlayış kuşları uzaktan bir av gördüler mi hep birden saldırırlar.

Av ortadan kayboldu mu şaşırırlar, baykuşlar gibi viranelere dalarlar! O av ortadan kayboldu mu şaşırırlar, baykuşlar gibi viranelere dalarlar! O av tekrar nazlana, nazlana salınsın, görünsün diye bir gözünü açıp bir tekini yumarak beklerler. Av gecikince beklemekten usanır, sıkılırlar da acaba gördüğümüz av mıydı, hayal miydi derler. Bir an istirahat ederek güçlenip kuvvetlenmeleri daha doğrudur. Eğer gece olmasaydı bütün halk, hırstan, isteklerinin üstüne titremeden kendilerini yakar, helak ederlerdi.

Herkes bir şey elde etmek, bir kar kazanmak hevesiyle bedenini ateşlere atmış, yanıp yakılmıştır. Bir müddet hırslarından kurtulsunlar diye gece, Tanrı rahmeti gibi zuhur etti. Yolcu sana da bir sıkıntı, bir gönül darlığı geldi mi alevlenme, meyus olma. Senin için muvafıktır o. Çünkü ferahlık ve genişlik zamanında varını yoğunu harc edip duruyorsun demektir. Harc etmeye karşılık bir de gelir lazım elbet!

Ya mevsimi sürüp gitseydi güneş, bağları, bahçeleri yakar kavururdu. Nebatları kökünden yakardı, bir daha o yanıp kavrulan şeyler yenilemezdi, yeşerip tazelenmezdi. Kışın yüzü ekşidir ama şefkatlidir. Yaz gülümser ama yakar, yandırır! Darlık geldi mi onda genişlik gör de canlan alnını kırıştırma!

Çocuklar gülüp dururlar, bilenlerinse yüzü ekşidir. Gam kara ciğerden meydana gelir, neşe akciğerden! Çocuğun gözü, eşek gibi ahırdadır, akıllı adamsa gözünü işin sonuna diker. Akılsız, ahırdaki otu tatlı görür akıllı ahırdaki hayvanın nihayet kasap elinde telef olacağını görür, bilir.

Şu kasabın verdiği ot yok mu acıdır, acı kasap o otu bizi semirtmek, tartıda ağır gelmemizi temin etmek için veriyor. Yürü, Tanrının verdiği hikmet otunu ye! Çünkü Tanrı, onu ancak cömertliğinden ihsanından dolayı karşılık istemeksizin vermiştir. Tanrı “ Tanrının verdiği rızıktan yiyin” dedi. Sen buradaki rızkı ekmek sandın, hikmet olduğunu anlamadın ha!

Tanrının verdiği rızık, insan mertebesine göre hikmettir. O rızık sonunda senin boğazında durmaz seni öldürüp mahvetmez. Bu ağzını kapadın mı başka bir ağız açılır. O ağız sır lokmalarını yer tutar. Bedenini Şeytan aslanından kurtarabilirsen Tanrı sofrasında nice nimetler yersin! Ben bu sözü, Türklerin et yemeği gibi yarı pişmiş, yarı ham bir halde anlattım.

Sen tamamını Hakim-i Gazneviden duy! O gayb hakimi, o ariflerin övündükleri zat, bunu ilahinamede anlatır: gam ye de, gam artıranların, seni derde sokanların ekmeğini yeme. Çünkü akıllı adam gam yer, çocuksa şeker! Neşe şekeri, gam bahçesinin meyvasıdır. Bu ferah yaradır, o gam merhem. Gamı gördün mü aşkla kucakla, Şam’a Rübve tepesinden bak! Akıllı adam, şarabı üzümde görür. Aşık varı yokta bulur.

Geçen gün hamallar, sen alınca, o yükü ben aslan gibi taşırım diye birbirleriyle savaşıp duruyorlardı. Neden? Çünkü o zahmette rahmet, o eziyette kar görüyorlardı da yükü her biri, öbüründen kapıyorlardı. Nerede Tanrının verdiği ücret, nerede o sermayesiz herifin verdiği ücret? Bu sana ücret olarak bir hazine bağışlar, o birkaç mangır verir!

Tanrının bağışladığı altın, sen ölüp kumlar, topraklar altında yatsan bile seninledir. Öldükten sonra kalıp başkalarına nasip olan mal değildir o! Tanrı malı adım, adım cenazenin önünden gider, kabirde sana gurbet arkadaşı olur. Ebedi aşkla kapı yoldaşı olmak için ölüm gününe hazırlan da şimdiden öl!

Sabır, gayret perdesi ardındaki sevgilinin nar gibi yüzünü, o isteğin, o dileğin ikiye ayrılmış saçlarını görmektedir. Gam, çalışıp çabalayan kimsenin önünde bir aynaya benzer, bu zıt olan şeyde buna zıt olan şeyi görür, sabırda muradına ulaşmayı, gamda neşeyi görür, sabırda muradına ulaşmayı, gamda neşeyi seyreder.

Zahmetten, eziyetten sonra da onun zıddı, yani genişlik, zevk ve neşe yüz gösterir. Bu iki hali, eline bak da gör, anla. Yumruğunu sıktıktan sonra mutlaka açarsın. Elin daima yumulu, yahut daima açık olsa bu bir hastalık eseridir. Elini açıp yummakla iş güç görür, çalışır, kazanır, işini düzene korsun. Bu bel açıp yumma, kuşun iki kanadı gibi ele lazım bir şeydir. Meryem bir müddet, karaya vurmuş balıklar gibi çırpındı.

O Tanrı rahmetini gösteren melek, Meryem’e bağırdı: “ Ben, Tanrı tapısının eminiyim, benden ürkme. Tanrının yücelttiği kimselerden baş çekme. Bu çeşit güzel mahremlerden çekinme!” Hem bu sözleri söylüyordu, hem de dudaklarından pak nurlar çıkıyor, birbirine ulanıp göğe ağrıyordu.

Melek diyordu ki: “ Sen, benim varlığımdan yokluğa kaçıyorsun ama ben yokluktan bir padişahım bir bayrak sahibiyim. Zaten yurdu orası, ağırlığım da orada sana görünen bir suretimden ibaret. Ey Meryem, bir bak hele ben, anlaşılması müşkül bir nakşım, hem hilalim, hem gönüllerde ki hayal!

Gönlüne bir hayal geldi de yerleşti mi nereye kaçsan o seninledir. Ancak gelip geçici bir aslı olmayan hayal müstesna o çeşit hayal yalancı sabah gibi gözden kayboluverir. Bensen Tanrı nurundan doğmuş düpedüz sabahım, gündüzümün etrafında gece hiç dönüp dolaşamaz. Kendine gel Lahavle deyip durma ey İmran’ ın kızı ben zaten, buraya Lahavle makamından gelip üştüm.

Daha Lahavle denmeden önce Lahavlenin nuru benim aslımdı, benim gıdamdı. Sen, benden Tanrıya sığınmadasın ama ben o sığındığın Tanrının ezelde düzüp koştuğu bir suretim zaten. Seni defalarca kurtaran o sığındığın makam, benim makamım Tanrıya sığınırım diyorsun ya; o sığınmak yok mu? Ben ta kendisiyim zaten.

Tanımazlıktan beter bir afet yoktur. Sen sevgilinin yanındasın da aşk bazlığı bilmiyorsun. Yari, ağyar sanmada, neşeye gam adını takmaktasın. Sevgilimizin şu miskler gibi saçları, biz deli olursak zincirimiz olur! Nil gibi akıp duran şu lütuf, biz firavun muyuz kan kesilir bize!

Kan, akılını başını al, ben suyum, dökme beni ben Yusuf’um fakat sana kurt gibi görünüyorum a savaşçı der. Sen görmüyorsun yoksa halim, selim sevgili, onunla zıt oldun mu yılanlaşır. Halbuki ne eti başkalaştı, ne yağı sen onu kötü gördün de ondan kötüleşti!”

Meryem’in mumunu bırak, yana dursun. Evet o yanıp yakılan aşık, Buhara ya dönüyordu. Gönül, ne de sabırsızsın ateşler içindesin. Yürü Sadr-ı Cihana doğru kaç! Şu Buhara ok mu bilgi kaynağıdır. Kimde ateş varsa Buharalıdır zaten! Şeyhin huzurunda oldukça Buharadasın, sakın Buharayı hor görme!

Şeyhin denize benzeyen gönlü taşar çekilir, taşar çekilir. Bu met ve cezir, o Buharaya horluktan başka bir surette gidene yol vermez. Ne mutlu kişiye ki nefsini aşağılatmıştır. Vay o kişiye ki nefsinin tekmesi alrında kalmıştır! Sadr-ı Cihanın ayrılığı, o aşıkın canına tesir etmiş, varlığını parçalamış gitmişti.

Diyordu ki, yine oraya gideyim, kafir olmuşsam bile tekrar imana geleyim. Oraya varayım da yerlere döşeneyim; o iyi düşünceli Sadr’ın huzurunda kendimi yerlere atayım, diyeyim ki, işte canımı önüne attım. İster dirilt, ister koyun gibi kes başımı! Ey ay yüzlü, senin huzurunda kesilip ölmek, başka yerde dirilere padişah olmaktan yeğ.

Ben bin kere, hatta daha da fazla sınadım. Anladım; sensiz yaşamam pek acı, tahammül edilir şey değil! Ey emelim, maksadım sevgili, sur üfürür gibi nağmelerle terennüm et de beni dirilt, ey devem çök artık neşe tamamlandı! Ey yeryüzü, göz yaşlarımı em, yeter gayri ey nefis, iç o tatlı suyu, bulanıklığı geçti, duruldu artık!

Ey yeryüzü göz yaşlarımı em, yeter gayri merhaba ey seher yeli! Bize dostun kokusunu getirdin ne güzel de estin ya! Dostlar, dedi, ben gidiyorum, elveda. Ben o emire, o emrine itaat edilen Sadr-ı cihana gidiyorum. Anbean onun aşkıyla, onun ayrılığıyla yanmaktayım. Artık ne olursa olsun, gidiyorum ben!

Sevgilinin gönlü mermerler gibi katı bir hale gelse bile ruhum yine Buharaya gitmek istiyor. Orası sevgilimin konağı, padişahımın şehri benim vatanım orası. Aşıklara vatan sevgisi budur.

Bir güzel, aşıkına dedi ki. Yiğidim, gurbette birçok şehirler gördün. Hangi şehir daha ziyade hoşuna gitti. Aşık, “ Sevgilinin oturduğu şehir” padişahımız, nereye yaygısını yayar, oturursa orası, iğne deliği kadar dar bile olsa bize sahra gelir. Ay gibi Yusuf neredeyse orası, kuyunun dibi bile olsa cennettir.” Dedi.

O aşığa da öğütçünün biri dedi ki. “ Ey bihaber, aklın varsa işin sonunu düşün, aklını başına devşir de işin önüne, sonuna dikkat et. Pervane gibi kendini yakıp yandırma! Delicesine Buharaya gidersen zincire vurulmaya hapishaneye atılmaya layıksın. Sadr-ı Cihan, sana kızgın, adeta demir çiğnemede, dişlerini gıcırdatıp durmada, seni yirmi gözle bekliyor.

Senin için bıçak bileyip duruyor. O adeta kırlıkta kalmış bir köpek, sense unla dolu dağarcıksın! Tanrı, bir fırsat verdi, kurtuldun sonrada zindana gidiyorsun ha. Ne oldu sana?

Sana on çeşit memur dikseler bile onlardan kaçıp gizlenmen lazım; akıl, bunu emreder. Halbuki senin başında tek bir memur bile yok. Neden böyle önden, arttan yolun bağlandı?” gizli aşk, onu esir etmişti. O öğütçü o korkutucu o gizli memuru görmüyordu ki! Her memurun başında gizli bir memur var.

Böyle değil de o memur, neden köpeğe benzeyen tabiatına esir. Neden onun bağlarıyla bağlı. Padişahın kızgınlığı ruhuna tesir etmiş, onu memurluğa, kara yüzlülüğe bağlamış. Hadi vur şu adamı diye onu dövüp duruyor! Benim feryadım, işte o gizli memurlardan!

Kimi ziyanda görürsen bil ki görünüşte yapayalnız bile olsa hakikatte o ziyana bir memurla sürüklenir, gider. Bu hali bilseydin feryad eder, o padişahlar padişahına sığınırdın. Padişahın huzurunda başına topraklar saçar da o korkunç Şeytandan kurtulurdun. A karıncadan daha aşağı, daha kuvvetsiz ve ehemmiyetsiz adam, kendini bey görüyorsun ha, sen körsün de ondan başına dikilmiş olan o memuru görmüyorsun.

Bu yalancı kanatlarla gururlandın ha, adamı suça, ziyankarlığa çeken kol kanat, ama da kol kanattır ya! Kanat dediğin adamı yücelere çeker topraklara bulandı mı da ağırlaşır, adam uçamaz gayrı!

Aşık dedi ki: “ Ey öğütçü, sus niceye bir öğüt vereceksin, niceye bir? Vazgeç bu öğütten; bağ, pek kuvvetli. Senin öğüdünden daha da kuvvetlendi. Senin alimin aşk nedir, tanımadı ki! Bir yerde aşk fazlalaştı, derdi arttırdı mı orada ne Ebu Hanife bir ders verebilir, ne Şafii!”

Beni ölümle tehdit etme. Kendi kanına susamış birisiyim ben zaten! Aşıklara ben zaten! Aşıklara her an bir ölüm var aşıkların ölümü bir çeşit değil! Aşık doğru yolun ruhunu bulmuş, o ruhla iki yüz cana sahip olmuştur da her an iki yüzünü de feda edip durmadadır. Feda ettiği her cana karşılık da on tana ecir alır. Kuran’dan “ Kim bir iyilik yaparsa on mislini bulur” ayetini okusan a!

O güzel yüzlü sevgili, kanımı dökerse neşeyle dönerek, zevkimden ayaklarımı yerlere vurarak canımı saçarım! Ben sınadım, benim hayatım ölümümde. Bu hayattan kurtuldum mu ebediyete erişeceğim. Ey inanılacak, güvenilecek kişiler, beni öldürün. Öldürülmemede hayat içinde hayat var.

Ey aydın yüzlü, ey daimi varlığın ruhu, ruhumu kendine çek, bana vuslatınla cömertlik et! Öyle bir sevgilim var ki sevgisi kalbimi yakıp kavurmada, dilerse gözlerimin üstünde yürür! Arapça daha hoş ma Farsça söyle. Zaten aşkın bunlardan başka daha yüzlerce dili var ama, sevgilisinin kokusu uçup geldi mi o dillerin hepside şaşırır. Lal olur kalır.

Artık ben susayım, kafi sevgili söylemeye başladı. Dinle, kulak kesil. Tanrı, doğruyu daha iyi bilir. Aşık tövbe etti mi işte o zaman kork. Çünkü aşık ayyarlar gibi daracığında ders verir! Bu aşık, buharaya gidiyor ama ders okumaya üstada hizmet etmeye değil.

Aşıklara dostun güzelliği müderristir. Defterleri, derleri, meşkleri de onun yüzü! Susarlar ama tekrar, tekrar atıkları naralar sevgilinin arşına, tahtına kadar ulaşır. Dersleri fitne, oyun, dönüş ve titreyiştir. Onlar ne ziyadat okurlar, ne silsile. Bu kavmin silsilesi, sevgilinin simsiyah ve kıvırcık saçlardır. Onlarda devir meselesinden bahsederler ama sevgilinin devrinden.

Eğer birisi sana kese meselesini sorarsa ona de ki: “ Tanrı hazinesi keselere sığmaz ki! Aşıklara aralarında Hul ve Mübara’dan dem vururlarsa hoş gör. Hakikatte Buharayı anıyorlar demektir. Her şeyi anış, başka bir hassa verir. Her sıfatın başka bir mahiyeti var.

Buhara da her hünere ermiş, olgun bir hale gelmişsin ama horluğa yüz kodun mu hepsinden vazgeçer, her şeyi unutursun. O Buharalı aşık da bilgi derdinde değildi. Gözünü görüş güneşine dikmişti o. Kim halvette görüşe yol bulur, hakikati görürse artık bilgilerle yücelmeyi dilemez. Can güzelliğiyle bir kaseden şarap içilen, ağızdan duyulma haberlerle bilgilerden tasalanmaz.

Görüş, ekseriyetle bilgiden üstündür, bilgiye galebe eder. Bu yüzden halk nazarında dünya galiptir, sevimlidir. Çünkü dünyayı gözler görür, bu eldeki matahtır. Ahireti ise verilmesi va’dedilen borç bilirler.

Kanlı göz yaşları döken o aşık yüreği çarpa, çarpa hararetle, iştiyakla koşarak Buhara’ya yüz tuttu. İştiyakından çölün kumları, ona ipek geliyor, Ceyhun’un suyu küçücük bir şey görünüyordu1 çöl önünde gül bahçesi kesilmekte, gül gibi gülerek düşe kalka, yuvarlanarak koşup gitmekteydi.

Şeker, Semerkant’tedir ama o, şekeri Buhara’da bulmuş Buhara yolunu tutmuştu. “ Ey Buhara, sen akıllara akıl katardın ama benim aklımı da aldın dinimi de! Ben bir tolunay aramaktaydım, o yüzden hilale döndüm. Kapı dibinde Sadr-ı ( baş köşeyi) istiyorum! Demekteydi.

Buhara’nın karaltısını görünce gam karanlığında bir beyazlıktır göründü. Yere yığıldı, uzun bir müddet kendisinden geçti. Aklı sır bahçesine uçup gitti. Onu ayıltacak, aşk gül suyuydu, bunu bilmediklerinden başına, yüzüne gül suları serptiler. O gizli gül bahçesi görmüştü. aşk, onu yakalamış kendisinden geçirmiş gitmişti.

Sen donmuş, taş kesilmiş birisin; bu söze, bu nefese layık değilsin evet, sen de kamışsın ama içinde şeker yok! Akılın başında, akıllısın sen. “ Görmediğiniz askerleri yolladı” ayetinden gafilsin.

Sevine, sevine o emniyet şehrine sevgilisinin bulunduğu yere, Buharaya geldi. gökyüzüne uçan ay tarafından kucaklandığını, kendisine sen de beni kucaklasana dendiğini sanan sarhoşa benziyordu. Onu bUhara’da her gören “ Durma, görünmeden hemen bir tarafa sıvış!

Padişah gazap etmiş, tam on yıllık öcünü almak için seni arayıp duruyor. Allah aşkına olsun kendi kanına girme kendine pek o kadar güvenme! Sadr-ı Cihan’ın Şahnesiydin, itimadına mazhar olmuş üstat bir mühendistin. Ona hıyanette bulundun, cezadan da kaçtın neyse, bu suretle kurtulduğun halde şimdi nasıl oldu da tekrara geldin?

Yüzlerce hileyle beladan kurtulmuşsun, seni buraya aptallığın mı getirdi, ecelin mi? Aklın Utaridi bile beğenmez, kınardı. Fakat kaza ve kader, aklı da ahmak bir hale sokuyor, akıllıyı da! Sen, aslanı arayan talihsiz tavşansın. Nerede aklın, nerede bilgin, nerede çevikliğin, çabuk anlayışın?

Kaza ve kaderin böyle yüzlerce afsunları vardır. Kaza geldi mi alem daralır derler. Sağda, solda yüzlerce kaçıp kurtulunacak yer vardır da kaza ve kader, gelince hepsi bağlanır, kapanır; kaza ve kader bir ejderhadır” diyordu.

Aşık dedi ki. “ Ben, susuzluk hastalığına tutulmuş birisiyim. Biliyorum da su beni öldürür. Fakat bu hastalığa tutulan, sudan kaçamaz ki isterse su onu yüzlerce defa öldürsün, harap etsin! Elim karnım şişse bile suya olan aşkım azalmıyor. Karnımı görüp bu ne diye sordukları zaman keşke bütün deniz, karnıma aksaydı diyorum.

Bir tuluma benzeyen karnım, isterse su dalgalarından yırtılsın, ölsem bile ne mutlu bir ölüm! Ben, nerede bir ırmak görsem ah, o ırmak ben olsam diye haset etmekteyim. Elim defe benzese, karnım davul gibi şişse yine gül gibi neşeyle onun sevda davulunu döver dururum. O ruhulemin, kanımı dökse yer gibi yudum, yudum kan içerim.

Bu yer gibi karnındaki çocuk gibi kanlar içiyorum. Aşık oldum olalı işim gücüm bu! Geceleri tencere gibi ateş üstünde kaynamakta gündüzleri kum gibi akşamlara kadar kan içmekteyim. Hileye saptım, o bana kızmıştı, yapmak istediğim şeye mani oldum, hışmından kaçtım diye nadimim.

Söyleyin kızgınlıkla bana ne yapmak istiyorsa yapsın. O kurban bayramıdır, aşık da kurbanlık! Öküz uyur, istirahat eder, bir şey yerse kurban bayramı için besleniyor demektir. Beni Musa’nın kurban edilerek ölüyü dirilten öküzü bil Cüzlerimin cüz’ü bile hür kişinin hasredilmesine sebeptir.

Musa’nın öküzü de kurban olmuştu. En küçük cüz’ ü bile bir öldürülmüşe hayat verdi. Öküzün bazı yerleriyle ölüye vurun hitabı geldi vurdular. O öldürülmüş adam dirildi, fırlayıp kalktı. Eğer şu ruhların haşredilmesini istiyorsanız ey ulu kişilerim bu sözü kesin! Ben cemaattandım. Öldüm, yetişip gelişen bir varlık, nebat oldum. Nebatken öldüm, hayvan suretinde zuhur ettim. Hayvanlıktan da geçtim, hayvanken de öldüm de insan oldum. Artık ölüp de yok olmaktan ne korkayım?

Bir hamle daha edeyim, insanken öleyim de melekler alemine geçip kol kanat açayım. Melek olduktan sonra da ırmağı atlamak, melek sıfatını da terk etmek gerek, “Her, şey fanidir, helak olur, ancak onun hakikati bakidir.” Bir kere daha melekken kurban olur da o vehme gelmeyen yok mu. İşte o olurum.

Yok olurum, suretlerin hepsini terk ederim de erganun gibi “ Biz, mutlaka geri dönenleriz, ona ulaşanlarız” derim. Ümmet, bunda ittifak etmiştir. Karanlıklarda gizli olan Abıhayat yok mu ölümdür o. Nilüfer gibi ırmağın bu tarafında bit. Susama hastalığına uğrayan adam gibi haris ol, ölümü ara!

Susama hastalığına uğrayanın ölümü sudur da yine su ara, su içer durur. Tanrı, doğrusunu daha iyi bilir. Ey ayıp ve ar hırkasını giyinen donmuş üşümüş aşık sen can korkusuyla candan kaçıyorsun. Ey karılara bile ayıp ve ar olan kişi, hele bak onun aşk kılıcının önünde yüz binlerce can, elceğizlerini çırparak ölüme müştak!

Irmağı gördün ya. Testideki suyu ırmağa döküver. Su hiç ırmaktan kaçar, çekinir mi? Testideki su ırmağa döküldü mü ırmakta mahvolur, ırmak kesilir. Vasfı yok olur da zatı kalır. Artık bundan böyle ne kaybolur, ne kötüleşir, pislenir! Ben de ondan kaçtığım için pişmanım özümü bildirmek üzere kendimi onun fidanına astım!”

Top gibi başının yüzünün üstüne kapanıp secdeler ederek gözleri yaşlı bir halde Sad-ı Cihan’ın huzuruna gitti. Herkes, acaba onu yakacak mı, asacak mı diye başını havaya dikmiş bekliyordu. Sad-ı Cihan, işte o vakit zaman talihsiz kişilere ne gösterirse bu bir avuç ahmağa onu gösterdi.

İşten anlamayan ahmak, pervane gibi alevi nur sandı, ahmakçasına aleve atıldı, canından oldu. Fakat aşk mumu, o muma benzemez ki. Aşk, aydınlıklar içindeki aydınlıklar aydınlığıdır. O ateşli mumların aksine bir şeydir. Ateş gibi görünür ama baştanbaşa nurdur, güzellikten hoşluktan ibarettir.

Ey izi tozu güzel, bir hikaye söyleyeyim, dinle; Rey şehrinin kıyısında bir mescit vardı. Hiç kimse yoktu ki orada gecelesin, yatsın da korkudan ödü patlayıp ölmesin; oğlu o gece yetim kalmasın. Ona nice aç, çıplak garip gitti. Hepsi de sabah çağı yıldızlar gibi battı, mezara girdi! Sen de bunu iyice anla, kendine gel. Sabah geldi çattı, uykuyu bırak artık!

Herkes orada kuvvetli periler var, orada konaklayanları kör kılıçla kesip öldürüyorlar derdi. Bazıları sihir ve tılsım var. Düşmanın canını almak için gözetip durmada diyordu. Bazı kimseler, kapısına açıkça “ Ey konuk, burada kalma. Canına kastın yoksa geceyi burada geçirme, burada yatıp uyuma. Yoksa ölüm sana pusu kurar” diye yazalım demekteydi. Bir diğeri de derdi ki. “ Geceleri kilitleyin de bilmeyen bir adam girip kalmasın!”

Nihayet bir gece vakti mescide bir konuk geldi mescidin o aşılacak şöhretini o da duymuştu. Bir tecrübe etmek istiyordu. Çünkü hem pek yiğitti, hem de canından bezmişti, hayatına doymuştu. Dedi ki: “ Bu başa, bu gövdeye pek o kadar aldırış etmem. Tut ki can hazinesi için bir habbe gitmiş ne çıkar? Ten sureti gidiversin, ben o suretten ibaret değilim ya. Ben baki oldukça suret eksik olmaz elbet.

Tanrı lütfuyla “ Ben insana ruhumdan ruh üfürdüm” sırrına mazharım. Kamış gibi olan tenden ayrılırsam yalnız Tanrı nefesi olarak kalırım. Tanrının nefesi, bu tene gelmesin de inci de bu dar sedeften kurtulsun artık. Tanrı “ Ey doğru kişiler, ölümü dinleyin” dedi. Ben de doğrucuyum, bu söze canımı veririm!”

Halk “ Sakın burada geceleme, yoksa can alıcı, seni posa gibi eziverir! Sen garipsin, bunu bilmezsin. Burada kim yattı, uyuduysa mahvoldu. Bu bir tesadüf değil. Bunu biz de nice defalar gördük, akıllı bilgiler kişiler de. Kim bu mescitte konakladıysa gece yarısı müthiş bir zehirle zehirlendi gitti.

Bir kişiden yüz kişiye kadar nice ölenleri gördük. Birisinden duyup da rivayet etmiyoruz. Peygamber “ Din nasihattir” dedi. Nasihat, lügatte hıyanetin zıddıdır. Bu nasihatte dostlukta doğruluktan ibarettir. Doğru söylemez, aldatırsan, hainsin, köpek postuna bürünmüşsün, köpeksin! Sana bu nasihati muhabbetimizden veriyoruz. Sakın akıldan insaftan ayrılma!” dedi.

Aşık dedi ki: “ Ey öğüt verenler, ben yaptığım den nadim değilim. Hayata doydum. Ben yaralanmayı isteyen, arayan bir tembelim. Tembelden yola gitmeyi umma. Ama yiyecek, içecek tembeli değilim ben. Hiçbir şeye aldırış etmeyen, ölümünü arayan bir tembelim! Aleme el avuç açan kendisine para pul toplayan tembel değilim. Bu köprüden çevikçe geçen bir tembelim.

Her dükkana başvuran, halini söyleyen tembel değilim. Varlıktan sıçrayıp kurtulan ve bir madene ulaşan tembelim. Kuşa kafesi bırakıp uçmak nasıl hoş, tatlı gelirse bana da ölmek ve bu yurttan göçmek öyle hoş, öyle tatlı geliyor. Bahçeye konan kafesteki kuş, gülleri, ağaçları görür. Dışarıda kafesin çevresinde ötüşen kuşlar, hürriyete ait güzel, güzel hikayeler söylerler. Kafesteki kuş, onları duyar, o yeşilliği görürde ne iştahı kalır, ne sabrı, ne kararı!

Başını kafesin her deliğinden çıkarır durur. Ayağındaki bağdan kurtulmak ister. O kuşun gönlüde dışarıdadır, canı da böyleyken kafesi açıversen ne yapar? O kuş, kafese kapanmış kafesin etrafında da kediler birkaç halka olmuş kuşa benzemez ki. Bu çeşit kuş korkuya, vehme düşer, hiç kafesten çıkmayı ister mi o ? hatta o kötülükler yüzünden kafesin etrafında daha yüz tane kafes olmasını ister.

Bu şuna benzer; Akıl ve hikmette üstün olan Calinus da bu dünyanın havasına kapılmış, dünya muradına gönül vermiş olduğundan, “ yarı canlı bir halde dünyayı bir katır götünden görmeye bile razıyım, tek ölmeyeyim” dedi. Kafes etrafında kedilerin toplanmış olduğunu görmüş bir kuşa benzeyen ruhu uçmaktan meyus olmuştu.

Yahut da bu cihandan başka her şeyi yok görmüş, yokluktaki haşri görmemişti. Ana karnındaki çocuk gibi hani. Tanrının keremi onu rahimden dışarı çeker de o yine rahme doğru kaçar durur. Tanrının lütfu, onun yüzünü bu aleme çıkacağı tarafa döndürür, o yine büzülüp ana karnına sokulur.

Bu şehirden, bu yurttan dışarı çıkarsam acaba bir daha burasını görebilir miyim? Rahimde bir kapı olsaydı da o havası ufunetli şehir görünseydi. Yahut da bir iğne yordamı kadar delik bulunsaydı da dışarısını bir görseydim der! Ana karnındaki çocuk da rahmin dışında bir alem olduğundan gafildir, o da Calinus gibi namahremdir.

Bilmez ki rahimdeki yaşlıklarda dışarıdaki alemin feyziyledir. Dünyadaki dört unsur da kendilerine Lamekan aleminden yüzlerce yardım geldiğini bilmezler. Kuş, kafeste su ve tane buluyor ama su da kafesin dışındaki bağdan, bahçeden gelmede tane de! Peygamberlerin canları bu alemden göçer, bu alemden kurtulurken o bağı, o bahçeyi görür de.

Bu yüzden onlar, Calinus’a da aldırış etmezler. Aleme de. Ay gibi göklerde doğar, göklere ışık saçarlar. Eğer bu söz, Calinus’a iftira ise cevabım Calinus’a değil. Bunu söylemiş olan kişiye. Çünkü bunu söyleyen nurlarla dolu gönüle eş olmamıştır. Can kuşu, kedilerden “ Hele durun bakalım” sesini duyunca delik arayan fareye dönmüştür.

O yüzden canı, fare gibi bu dünya deliğini vatan tutmuş, yurt edinmiştir. Bu delikte yapılar yapmaya girişmiş, bu deliğe layık bilgilere sahip olmuştur. Ona bu delikte yarayacak onu burada yüceltecek sanatları seçti de diğerlerini bıraktı. Çünkü dışarı çıkmadan ümidini kesti, bedenden kurtulma yolu kapandı.

Örümcekte Anka tabiatı olsaydı tükürüğüyle çadır kurar mıydı hiç? Kedi pençesini kafese de atar. Pençesinin adı dertti, elemdir, ıstıraptır. Kedi ölümdür, pençesi de hastalık, kuşu da kuşun kanadını da pençeler. Kuş, bucak, bucak ilaç bulmaya koşar. Ölüm kadıya benzer, hastalık şahide. Bu şahit, kadıdan gelen adam gibidir. “ Gel kadı, seni mahkemeye istiyor” der. Ondan kaçıp kurtulmak için bir mühlet istersin verirse ne ala vermezse “ Olmaz, hadi kalk” diye emreder. Mühlet istemen, mühlet alman ilaçlardır tedavidir. Adeta ten hırkasını yamalarla yamarsın!

Fakat nihayet bir sabah kızgın bir hale gelir. “ Bu mühlet niceye bir sürecek? Utan artık!” der. Ey hasetlerle dopdolu olan adam, o gün gelmeden önce davran da padişahtan özür iste! Atını karanlıklara süren adam, gönlünü o nurdan tamamıyla ayırır. Şahdan da kaçar, şahitten de, götürmek istediği yerden de. Çünkü o şahit, onu kazaya hükme davet etmektedir. Bu sözü bırak da o gece mescide konuk olan adamın ahvalini anlat!

Ahali dedi ki: “ Babayiğitlik satma, yürü bu sevdadan vazgeç de elbisen de burada rehin kalmasın, canın da! Burada gecelemek, uzaktan kolay görünür ama bu geçit sonunda güçleşir! Nice kişiler vardır ki kasınır, böbürlenir. Fakat elem ve ıstırap zamanında yapışacak, el atacak bir şey arar!

Savaştan önce halkın gönlüne iyi bak ve kötü hayal kolay görünür. Fakat adam savaşa girdi mi iş o zaman sarpa sarar! Madem ki aslan değilsin, ileriye ayak atma. Çünkü ecel kurttur, canınsa koyun! Yok eğer Abdal’dan olmuşsan, koyunun aslan haline gelmişse korkma, emin bir halde gel ileri ölümün sana mağlup olur, bir şey yapamaz!

Abdal kimdir? Varlığı değişmiş olan, Tanrının değiştirmesiyle şarabı sirke kesilen! Fakat sarhoşsan kendini aslanları bile tutarım. Emrime ram ederim sanıyor, sarhoşlukla aslan olduğunu zannediyorsan kendine gel, sakın ileri atılma! Tanrı doğru yolu bulmamış kötü münafıklar hakkında “ Onların savaşmaları, kendi aralarında şiddetlenir” dedi.

Kendi kendilerine kaldılar mı er kesilirler. Fakat savaşta evdeki karılara dönerler. O gayp askerinin başbuğu Peygamber dedi ki: “ Ey yiğit, savaştan önce yiğitlik olamaz!” sarhoşlar, savaş lafına kalkıştılar mı ağızlarından köpük saçarlar ama savaş kızışınca köpük gibi kalırlar, hiçbir işe yaramazlar.

Bu çeşit adamın kılıcı savaş sözü olunca, uzar. Asıl savaştaysa soğan gibi kat, kat kınlara gömülür! Savaşı düşündüğü zaman gönlü, yaraları arar, saflara dalar, erlikler gösterir. Savaş zamanındaysa bucak, bucak kaçar? Cefaya uğrayıp cilalanacağı zaman kaçan, sonra da safa dileyen kişiye şaşarım doğrusu.

Aşk davaya benzer, cefa çekmek de şahide, şahidin yoksa davayı kazanamazsın ki! Kadı, senden şahit isterse incinme. Yılanı öp ki hazineyi elde edesin! Zaten o cefa sana değildir ki ey oğul sendeki kötü hulyadır. Sopayla kilime vuran, kilimi dövmez, tozlarını silker! Kızıp atı döven, hakikatte atı dövmez, aksak yürüyüşünü döver.

Bu yürüyüşü bıraksın da iyi yürüsün, rahvanlaşsın der. Üzüm suyunu şarap olsun diye hapis edersin ya. Birisi bir yetimi dövse gören der ki. O yetimceğizi neye dövüyorsun. Tanrıdan korkmuyor musun? Döven de “ Canım, dostum, ben onu ne vakit dövdüm ki? Ben, ondaki Şeytanı dövüyorum” der.

Annen, sana “ geber” dese bu sözüyle kötü huyunun, kötülüğünün gebermesini ister. Edebden, terbiyeden kaçanlar, erliğin yüz suyunu da! Bunlar, kendilerini kınayanları da savaştan döndürürler. Nihayet böyle rezil ve kahpe bir halde kala kaldılar. Herzevekillerin herzelerini, manasız sözlerini saçma gururlarını aza dinle, bu çeşit adamlarla savaş safına girme.

Tanrı bunlar hakkında “ Onlar size uyunca sayınızı çoğaltmazlar, ancak aranıza nifak sokar, hile ve fesadı çoğaltırlar” dedi. Er olmayan kaypak arkadaşlara uyma, çevir onların yaprağını! Çünkü onlar sizinle yoldaş olurlarsa gaziler de saman gibi içsiz bir hale düşerler. Size uymuş görünür, sizinle beraber safa girerler ama sonra kaçarlar, safı da bozar perişan ederler.

Bu çeşit adamdansa münafıklardan pek kalabalık kişinin size uymadansa azlık asker daha iyi. Az, fakat adamakıllı olmuş güzel badem, acımış kötü fakat çok bademden iyidir elbette. Suret bakımından acı da birdir, tatlı da fakat hakikatte bunlar birbirine zıtdır, ikidir.

Kafir o alemin varlığından şüphe eder, dirileceğini ummaz. Bu yüzden gönlünde korku vardır. Yola düşüp gider ama bir konak bile bilmez. Gönlü kör olan adam, korka, korka adım atar. Yolcu, yol bilmezse nasıl gider? Tereddütlerle gönlü kanla dolu olarak! Birisi “ Hay adam hay yol burası değil ki!” dese korkusundan hemen oracıkta duruverir.

Fakat gönlüyle hakikati duyan, yolu bilen kişinin kulağına hiç öyle hay huylar girer mi? Şu halde bu deve yüreklilerle yoldaş olma. Çünkü onlar, darlık ve korku zamanında kayboluverirler. Onlar, laf da Babil sihrine maliktirler, her şeyi yapar, çatarlar ama iş dara geldi mi kaçar, seni yapayalnız bırakıverirler.

Kendine gel ve züppelerden savaş umma. Tavus kuşlarından av avlama hünerini bekleme! Tabiat tavus kuşuna benzer, sana vesveseler verir, saçma sapan söylenir durur; nihayet seni yerinden yurdundan eder.

O himmeti yüce garip dedi ki. “Beni, bu mescitte kalacak, bu mescitte uyuyacağım. Ey mescit bana Kerbela olsan yine aldırış etmem. (zaten yok olmayı, zaten ölmeyi istiyorum) sen beni muradıma eriştiren bir Kabe olacaksın ey seçilmiş ev, aman beni kurtar da Mansur gibi ipimle oynayayım.

Size gelince. Öğüt vermede Cebrail bile olsanız Halil ateş içinde medet istemez ki. Ey Cebrail git, ben tutuşmuş yanmaktayım amber ve öd ağacı gibi yanmakta bana daha hoş geliyor. Ey Cebrail, sen bana yardım ediyorsun, kardeş gibi beni görüp gözetiyorsun ama ben ateşe atılmada pek çeviğim yanmakla azalacak, yanmakla çoğalacak, yaşayacak can değilim ki!

Ot yemekle artan, gelişen can hayvan canıdır. O can ateşe mensuptur, odun gibi de telef olur gider. Odun olmasaydı meyve verir, ebediyen mamur bir halde kalır, her şeyi de mamurlaştırırdı. Bu ateş bil ki yakıcı bir yelden ibarettir. Asıl ateşin ışığıdır, kendisi değil. Asıl ateş esirdedir. Yeryüzündeki onun ışığı onun gölgesidir.

Hulasa ışık ve gölge, daima oynar durur. Baki kalmaz. Yine koşa, koşa madenine gider, aslına kavuşur. Boyun daima olduğu gibidir de gölgesi bir an kısalır bir an uzar çünkü ışıkların hiç kimse sebat ettiğini görmemiştir; akisler yine döner; asıllarına, analarına giderler. Kendine gel, ağzını yum; fitne, dudaklarını açtı. Kuru sözlere giriş, doğrusunu Tanrı daha iyi bilir.

Bu hikaye sone ermeden hasetçilerden bir kötü dumandır geldi. ben bundan korkmam ama bu tekme belki bir gönlü saf kişinin ayağını çeler. O Hakimi Gaznevi, perde ardında kalanlara ne güzel manevi bir misal getirdi. Sapıklar, kuranda sözden, laftan başka bir şey görmezlerse şaşılmaz ki.

Körün gözüne nurlarla dolu güneşin ışıkları gelmez de yalnız bir hararet gelir. Göbekli biri ansızın eşek yurdundan şunu, bunu kınayan karılar gibi baş çıkararak “ Bu söz yani Mesnevi aşağılık bir söz Peygamberin hikayesi ona uymaya anlatıp durmakta. Bunda öyle velilerin at koşturdukları makamlara ait yüce bahisler yüksek şeyler yok.

Dünyadan ve Tanrıdan başka her şeyden kesilmeden tut da yokluk makamına kadar derce, derece mertebe, mertebe Tanrıya ulaşıncaya kadar. Her durağın her konağın şehri de yok ki bir gönül sahibi onunla kanatlanıp uçsun” dedi. O kafirler Tanrının kitabını da u çeşit kınadılar.

“ Bu esatirden eski masallardan ibaret öyle derin bahisler yüce hakikatleri eşelemeler yok bunda bunu küçücük çocuklar bile anlar. Kabul edilecek yahut edilmeyecek emirlerden nehiylerden ibaret. Yusuf, Yusuf’un büklüm, büklüm zülüfler. Yakub, Zeliha’ın derdi.

Hep bunlar değil mi? Bunları herkes anlar bilir. Nerede bir söz ki akıl onu idrak edemesin de hayretlere düşsün” dediler. Tanrıda dedi ki. “ eğer bu sana kolay görünüyorsa bu çeşit kolay, basit bir sure söyleyiver. Cinlerinize insanlarınıza kudret ve sanat sahibi olanlarınıza söyleyin de ehemmiyetsiz gördüğünüz ayetler gibi bir ayet meydana getirsinler!”

Bu tertemiz aslan adama mescitte neler göründü. Sen onu söyle yine mescitte suya gark olmuş adam nasıl uyursa öyle uyudu. Gam denizine batmış aşıkların uykusu daima kuş ve balık uykusudur. Gece yarısı korkunç bir sestir geldir. Ey kendisine fayda dileyen geleyim mi, geleyim mi. Bu şiddetli ses tam beş kere geldi, korkudan adamın yüreği çatlıyor paramparça oluyordu.

O Burara’lı aşık da kendisini muma atmıştı. O zahmet, aşkı yüzünden kendine kolay gelmekteydi. Her şeyi yakıp yandıran ahı, göklere yüceliyordu. Sad-ı Cihan’nın gönlüne merhamet gelmişti. O bir suç işleseydi, biz de o suçu gördük. Fakat “ Ey Tanrı, acaba o avaremizin hali nasıl? Bir seher vakti kendi kendisine diyordu ki merhametimizi adamakıllı bilmiyordu ki.

Suçlu kişinin gönlüne bizden bir korkudur var. fakat korkusunda yüzlerce ümit gizli. Ben utanmayan ve korkmayan kişiyi korkuturum. Zaten benden korkanı neye korkutayım. Ateş, soğuk tencerenin altına konur, kaynayan coşkunluğundan baştan çıkan tencerenin altına değil!

Benden emin olanları bilgimle korkuturum; korkanlarınsa korkularını teskin ederim. Ben yamacıyım yamanması icap eden yeri yamarım. Herkese nabzına göre şerbet veririm. Kişinin sırrı ağacın köküne benzer yaprakları o kökten feyz alırda kupkuru gövdesinden çıkar yeşerir.

Yapraklar köke göredir ağaçta böyle olduğu gibi nefislerde akıllarda da böyledir. Vefa ağaçlarından göklere yücelmiş kollar kanatlar var. Kökleri yerli yerinde de ferileri gökte. Aşk yüzünden gökte kollar kanatlar meydana gelirde Sadr-ı Cihan’nın gönlüne nasıl merhamet gelmez. Gönlünde o suçu affetme denizi dalgalanmaya başladı.

Zaten gönülden gönüle pencere vardır. Gönülden gönüle pencere olduğu muhakkak. İki gönül iki ten gibi birbirinden ayrı ve uzak kalamaz. İki kandilin yağ konan kapları birbirine bitişik değildir ama ışıkları katışmış birleşmiştir. Hiçbir aşık yoktur ki sevgilisinin vuslatını arasın. Dilesin de sevgilisi onu aramasın dilemesin.

Fakat aşk aşıkların vücutlarını inceltir zayıflatır. Sevgililerin vücutlarını ise güzelleştirir semirtir. Bu gönülden sevgi ve şimşeği çaktı mı bil ki o gönülde de sevgi vardır. Gönlünde Tanrı sevgisi arttı mı şüphe yok ki Tanrı seni seviyor. Tek elin sesi çıkmaz. Öbür elin olmadıkça, iki elin birbirine vurulmadıkça ne ses çıkar, ne seda!

Susuz, ey tatlı su diye ağlar, inler ama su da nerede o susamış, diye ağlar, inler! Bizdeki bu susuzluk suyun bizi çekmesinden ileri gelir. Biz suyunuz, su bizim. Tanrı hikmeti ezelde bizi birbirimize aşık etti. O ezeli hükme göre kainatın büyük zerreleri çift çifttir ve her cüzü de kendi çiftine aşıktır.

Alemde her cüzü de muhakkak kendi çiftini ister. Kehlibar nasıl saman çöpünü çekerse her cüzü de muhakkak kendi çiftini çeker. Gökyüzü yere merhaba der, demirle mıknatıs nasılsa ben de seninle öyleyim. Gökyüzü aklen erkektir. Yer kadın onun verdiğini bu besler yetiştirir. Yerin harareti kalmadı mı gök hararet yollar.

Rutubeti bitti mi rutubet verir. Gök yüzünde bulunan ve toprağa mensup olan burç yere yardım eder. Suya mensup burç yere rutubet verir. Yeri terü taze bir hale sokar. Yele mensup burç yele bulutları sevk eder. Yerdeki buharları ufunetleri çeker alır. Ateş burcu da güneşe hararet verir. Güneşin önü de ardı da o burçtan kızmış tava gibi kızarmıştır.

Kadına nail olmak için kazancının etrafında dönüp dolaşan erkek gibi felek de zamane de dönüp dolaşmaktadır. Bu yeryüzü hanımlıklar etmekte doğurduğu çocukları emzirip yetiştirmektedir. Şu halde yerle göğün de aklı var böylece bil. Çünkü akıllıların işlerini işliyorlar. Bu iki güzel birbirlerinden süt emmeseler, birbirlerini sevip koçmasalar nasıl olur da birbirlerinin muradına dolanırlardı?

Yer olmasa güller, erguvanlar nasıl biter, gökyüzünün suyu, harareti olmasa yerden ne hasıl olur? Dişinin erkeğe meyli, ikisinin de işi tamamlansın diyedir. Bu birlikte alem baka bulsun diye Tanrı erkekle kadına da birbirlerine karşı bir meyil verdi. Her cüze de diğer bir cüze meyil verdi. İkisinin birleşmesinden bir şey doğar, bir şey vücut bulur.

Gece de böylece gündüzle sarmaş dolaş olmuştur. Geceyle gündüz, sureta birbirlerine aykırıdır ama hakikatte birdir. Geceyle gündüz görünüşte birbirine zıttır, düşmandır, fakat her ikisi de bir hakikatin etrafında dönmekte ağ kurmaktadır. İşini gücünü başarıp tamamlamak için her biri canciğer gibi öbürünü ister. Çünkü gece olmayınca insanın geliri, kuvveti olmaz. Bu gelir olmayınca da gündüzler neyi harc eder?


MESNEVİ'DEN HİKAYELER BİLGİNİN İKİ KANADI VARDIR ŞÜPHENİN İSE TEK

BİLGİNİN İKİ KANADI VARDIR ŞÜPHENİN İSE TEK

Bilginin iki kanadı vardır, şüpheninse tek. Zan noksandır, uçmaz. Tek kanatlı kuş, çabucak baş aşağı düşer. Sonra uçmaya savaşır ama ya iki adımlık bir yer aşabilir, ya birazcık daha fazla. Şüphe kuşu düşe kalka ümit yuvasına tek kanatla uçmaya savaşır. Fakat şüpheden kurtuldu da bilgi sahibi oldu mu o tek kanatlı kuş,iki kanatlı kesilir. Kanatlarını açar.

Ondan sonra yüzüstü, eğri büğrü değil, doğru yolda güzelce uçur gider. Cebrail gibi iki kanatlı şüphesiz, hilesiz, kıylı kalsiz uçar. Bütün alem, ona “ Sen Tanrı yolundasın, dinin doğru” dese. O onların lafına güvenmez, o sözlerden gururlanmaz, onun tek canı, onlara çift olmaz.

Yahut herkes “ Sen yol azıtmışsın, kendini dağ sanıyorsun ama bir saman çöpüsün sen” dese, bir zerre bile hayale düşmez, azıcık olsun kınayanların kınamasından elem duymaz.

Bir mektebin talebesi, hocalarından bıkmışlar, çalışıp çabalamadan usanmışlardı. Ne yapıp yaparak bir iş becermek, bu suretle de muallimi derde düşürmek için birbirleriyle görüşüp danıştılar. “ Hoca hiç hastalanmıyor ki birkaç günceğiz olsun mektebe gelmesin de rahat kalalım.

Bir hapisten bu darlıktan, bu çalışıp çabalamadan kurtulalım. Mermer kaya gibi yerinde durup duruyor” dediler. İçlerinden birisi, en zekileriydi. Bir tedbir düşündü. “ Hocam, nasılsın, neden böyle benzin sararmış? Hayır ola, rengin kaçmış senin bu ya hava çarpmasından, ya sıtmadan derim.

Hoca, elbette bu sözden biraz olsun vehme düşer. Sen de bu çeşit sözlerle bana yardım edersin kardeşim. Mektebin kapısından içeri girer girmez, “ Hayır ola hocam, bu halin ne” dedi. Vehmi biraz daha artar, akıllı adam bile vehimle delirir gider. Üçüncü, dördüncü, beşinci sözler, acıklanırlar.

Otuz çocuk da hep bu sözü söylerse adamı iyice vehim kaplar, iş olur biter” dedi. Çocukların hepside “ Aferin zeki çocuk, bahtın daima yaver olsun, Tanrı sana yardım etsin” dediler. Birleşip hiç birisinin bu kavilden, bu karardan dönmeyeceklerine ait kuvvetlice ahdettiler. Sonra o zeki çocuk, içlerinden kimsenin bunu söylememesi için hepsine yemin ettirdi.

O çocuğun bu tedbiri, hepsinin tedbirinden üstün olmuştu, onun aklı, bütün çocukların aklından ileriydi. Güzellerin bazıları, nasıl bazılarından üstün, bir kısmı da öbürlerinden aşağıysa insanların akılları da fazla, yahut eksiktir. Ahmed, “ Erlerin güzelliği, dillerinin altında gizlidir” mealinde bir söz söyledi.

Akıllardaki aykırılık, yaratılıştadır. Bu hususta Sünnilerin sözünü dilemek, onların hükmünü kabul etmek gerek. Bu hüküm itizal ehlinin sözlerine aykırıdır. Onlar, “ Akıllar yaratılışta aynı derecededir. Tecrübe ve öğreniş, aklı çoğaltır, azaltır, bu suretle bir adam, öbüründen daha bilgili olur” derler.

Bu söz batıldır. O zeki çocuk, herhangi ir meslekte tecrübe sahibi değildi ya. Fakat o küçük çocuk, öyle bir tedbirde bulundu ki yüzlerce tecrübe sahibi ihtiyar, o tedbirinin kokusunu bile alamadı. Zaten yaradılışta olan üstünlük, çalışıp çabalama, düşünüp taşınma ile elde edilen üstünlükten elbette iyidir. Sen söyle, tanrı vergisi mi daha iyi, yoksa topal eşeğin rahvan atı taklidi mi?

Ertesi gün oldu. Çocuklar, bu düşünceyle mektebe geldiler. Hepsi de dışarıda bu fikri ortaya atan zeki çocuğu bekliyorlardı. Çünkü bu tedbirin kaynağı oydu. Baş, daima ayağın reisidir. Ayağı çekip götüren baştır. A mukallit, gök nurunun bir kaynağı olan kişiden üstün olmayı isteme.

Çocuk geldi, hocaya, selam verip hocam, hayır ola, benzin sararmış” dedi. Hoca “Hasta filan değilim, saçmalama geç yerine otur” dedi. Dedi ama hatırına da bir vehim tozudur kondu, az bile olsa gönlüne bir endişedir düştü. Derken öbür çocuk içeri girdi. O da öyle söyleyince o vehim arttı. Böyle, böyle arttıkça arttı. Haline şaştı kaldı, hasta olduğuna hükmetti.

Kadın, erkek, çoluk, çocuk halkın secde etmesi de Firavunun gönlüne tesir etti, hastalandı. Herkes ona Allahsın, padişahsın dedikçe vehimlendi, bu vehimleşti öyle bir dereceye geldi ki, Tanrılık, davasında yiğitleşti, ejderha kesildi, doymak nedir bilmez oldu! Aklı cüzinin afeti vehimdir, zandır.

Çünkü onun vatanı karanlıklar diyarındadır. Yerde yarım arşın enlikte bir yol olsa insan, hiç vehimlenmeden rahatça yürür. Fakat yüksek bir duvarın üstünde gitsen yolun genişliği iki arşın olsa yine eğri büğrü gidersin. Hatta gönlüne düşen vehim yüzünden belki de düşersin. Vehimden gelen korkuya iyice dikkat et de vehimin kötülüğünü anla.

Hoca vehimden korkudan hastalandı. Yerinden sıçrayıp kalktı, kilimini başına örttü. “ Zaten sevgisi az, ben u halde, olduğum halde halimi sormadı bile. Renginin solukluğunu, benzimin uçukluğunu haber bile vermedi. Bana kastediyor., benden kurtulmaya yol arıyor.

Kendi güzelliğinden kendi cilvesinden kendisi sarhoş olmuş. Benimse haberim bile yok. Halbuki leğenim, damdan düşmüş, rüsvay olmuş gitmişim” diye karısına kızgın bir halde, evine gelip kapıyı şiddetle açtı. Çocuklarda hocanın ardından geliyordu. Karısı : “Hayır ola, erken geldin. Allah esirgesin, başına kötü bir şey gelmesin de” dedi.

Hoca dedi ki. “ Kör müsün sen? Bir benzime, bir halime baksana Yabancıların bile derdimle dertleniyor, feryada geliyor. Sen evimin içinde olduğun halde bana düşmanlığından, bana karşı münafıklıkta bulunduğundan yanıp yakıldığımı, görmüyorsun bile”

Kadın, “ A hocam, senin bir şeyin yok. Bu endişen manasız ve saçma bir vehimden ibaret” dediyse de, “ A kahpe inat mı ediyorsun? Halimde ki kırgınlığı, tir, titrediğimi görmüyor musun? Körsen benim ne cürmüm var? ben kendi derdime düştüm, bu gussadan perişan bir haldeyim zaten” dedi. Kadın “ Hocam, ayna getireyim de bak. Benim bir suçum var mı?

Yalan söylüyor muyum, anla” dediyse de hoca, “ Git, aynan da batsın, sen de bat. Zaten daima buna buğzetmede, daima bana kin gütmede, benimle inat edip durmadasın sen. Yatağı yay, yorganı getir ben yatayım hele başım ağırlaştı” dedi. Kadın biraz duraklayınca “ Hadi behey düşman senin layığın bu laf, durmasana” diye bağırmaya başladı.

Kocakarı, yatak yorgan getirip döşedi. “ İçi vehim ateşiyle dolu, imkan yok. Bir şey söylesem beni itham edecek. Fakat söylemesem de bu hastalık sahiden hastalık haline gelecek. Kötüye yorma, vehimlenme, insanı hiçbir hastalığı yokken hasta eder. Kabul edilmesi farz olan Peygamber hadisidir bu: hasta değilken kendinizi hasta gösterirseniz sahiden hastalanırsınız.

Hasta değilim desem, bu karı yalnız kalmayı istiyor, yapacağı bir iş var. beni evden atacak sonra da ne kötülükte bulunacaksa bulunacak diyebilir” dedi. Hoca yorganını çekip uzandı, ahlayıp puflamaya, inim, inim inlemeye başladılar. “ Bunca işler işledik, bunca düzenler düzdük; yine de zindandayız. Kurduğumuz yapı, kötü yapıymış, biz de kötü kurucular!” diyorlardı.

O zeki çocuk, “ Arkadaşlar, dersinizi bağıra, çağıra okuyun” dedi. Hepsi birden bağıra, , bağıra okumaya başlayınca dedi ki. “ Çocuklar, bizim bağırmamız hocaya fena gelir. Bu gürültü hocanın baş ağrısını fazlalaştırır. Bu dert, bir kuruşa değer mi? Hoca doğru söylüyor, başımın ağrısı fazlalaştı. Hadi gidin!” dedi.

Çocuklar, yeri öpüp “ Kerem sahibi, hastalık, senden uzak olsun” dediler. Mektepten fırlayıp tanelere uçuşan kuşlar gibi evlerine koşuştular. Anneleri kızarak “Bu gün mektep var. sizse oyuna dalmışsınız” dedi. Özür getirip dediler ki: “ Dur hele anne, suç bizim değil, bizim kabahatimiz yok. Nasılsa hocamız hastalandı, perişan bir hale geldi”

Anneleri dedi ki. “Hile , düzen. Siz bir ayran için yüz yalan söylersiniz. Hele sabah olsun, hocanıza gideyim de bu hilenin aslını öğreneyim” çocuklar, “ Peki, git de doğru mu söylüyoruz, yalan mı, anla” dediler.

Sabah olunca anneleri, hocayı dolaşmaya gittiler. Bir de baktılar ki hoca, ağır bir hastalığa tutulmuş, yatmakta. Fazla örtündüğü, başını bağladığı, yüzünü kapattığı için kan-tere batmış. Hafif, hafif ah etmekte. Hepsi La havle demeye başladılar. “ Hayrola hocam, bu baş ağrısı ne? Allah sağlık versin, vallahi hiç haberimiz yok” dediler.

Hoca” Benim de haberim yoktu. Bu kahpe oğulları haber verdiler işte, ben çalışıp çabalıyor, kıylı kaalle meşgul bulunuyordum, haberim bile yoktu. Meğerse içimde dehşetli bir hastalık varmış” dedi. İnsan bir işe ciddiyetle koyuldu mu hastalığını göremez, körleşir.

Mısır kadınları da Yusuf’un güzelliğine daldılar, haberleri bile olmadı da, ellerini paramparça ettiler. Hayrete düşen ruh, ne önü görür, ne ardı! Nice babayiğit erler vardır ki savaşta elleri, ayakları kesilir de, yine savaştan el çekmez, kendini sağlam sanırlar. Fakat sonradan görür ki el kesilmiş, bir hayli de kan akmış da haberi bile yok!

Bil ki bu ten, elbiseye benzer, yürü, bu elbiseyi giyeni ara, elbiseye sürünüp durma. Ruha Tanrıyı tevhit etmek hoş gelir. Görünmeyen bir başka el, ayak var. rüyada el ayak görür, bir şey alır bir yere gider, birisiyle görüşür, konuşursun ya onu hakikat bil saçma zannetme. Sen bedensiz bir bedene sahipsin, gayri canının cisminden çıkacağından korkma


MESNEVİ'DEN HİKAYELER BUNALMA BİR ŞEYE HAK KAZANMIŞ OLMAYA ŞAHİTTİR

BUNALMA BİR ŞEYE HAK KAZANMIŞ OLMAYA ŞAHİTTİR

Küçücük bir çocuk olan İsa’yı dile getirip konuşturan, Meryem’in derde düşüp niyaz etmesidir. Meryem’in cüzü olan İsa, Meryem’in diliyle değil kendi diliyle onun yerine söz söyledi. Senin cüzünün cüzü de gizlice söz söyler durur. A kişi elin ayağın sana şahit olur. Niceye bir münkirliğe el sunacak ayak atacaksın.

Anlatılanı anlamaya,söyleneni dinlemeye liyakatın yoksa söz söyleyenin söyleme kabiliyeti seni görür anlar yatar uyur. Arayan aradığını bulsun diye yerden ne biterse ihtiyaç sahibi için biter. Tanrı, gökleri yarattıysa ihtiyaçları gidersin diye yarattı. Nerede dert varsa deva oraya gider, nerede yoksulluk varsa nimet oraya varır.

Müşkül neredeyse cevap oradadır, gemi neredeyse su orada! Suyu az ara, susuzluğu elde et de sular yukardan da coşsun, aşağıdan da fışkırsın! Boğazcağızı nazik yavrucak doğmasaydı onu besleyecek süt nasıl olur da memeden akardı? Yürü bu inişlerde bu yokuşlarda koş da susa, hararetlen!

Ey ulu er, ondan sonra havadaki arı ( gibi) bulutlardaki ırmakların sesini iç! İhtiyacın otlardan, sebzelerden az mı ki suyun önünü keser, sebzelere akıtırsın. Suyun kulağını çeker, kurumuş nebatlar yeşersin, gelişsin diye o tarafa yürütürsün. Cevherleri gizli olan can ekinleri içinde Kevser suyuyla dolu rahmet bulutları var. susuz kal, susa da sana “Onları Rableri sular” hitabı gelsin. Tanrı doğrusunu daha iyi bilir!

Yine o köyden bir kafir karısı Peygamberi sınamak için koşa,koşa eşeğiyle beraber yanına geldi. kucağında da iki aylık bir çocuk vardı. Çocuk Peygambere “ Tanrı sana selam söyledi. Ya Rasullallah, sana geldik işte” dedi. Anası kızgınlıkla “ Sus be , bu şahadeti kulağına kim üfürdü? A yumurcak, bunu sana kim söyledi de böyle dilin açıldı, söyleyip duruyorsun?” dedi.

Çocuk dedi ki: “ Evvela Allah, sonra da Cebrail ben, bu sözde Cebrail’e ahenk uyduruyorum.” Kadın “ nerede Cebrail?” deyince çocuk dedi ki. “ Nah, başının üstünde. Görmüyor musun? Kafanı kaldır da bir yukarıya bak! Cebrail başının üstünde duruyor; bana yüz çeşit delil olmakta!”

Kadın “ Sahi görüyor musun?” dedi. Çocuk dedi ki. “ Evet başının üstünde ayın on dördü gibi durmakta. Bana Peygamberi vasfediyor. Beni bu suretle bu aşağılıklardan yüceltmede!” sonra Peygamber, “ Ey süt emer yavru adın ne? Hadi bunu da söyle de sonra anasının isteğine uy, sus” dedi.

Çocuk” Adım Tanrı yanında Adülaziz, fakat bu bir avuç edepsize göre Abdül Uzza! Halbuki ben sana bu peygamberliği veren Tanrı hakkı için Uzza’dan usanmışım, beriyim!” dedi. İki aylık çocuk ayın on dördü gibi parlamış, baş köşeye geçen bilgi sahipleri gibi yetişmiş kişilere ders veriyordu.

Bu ırada çocuğun burnuna da, anasının burnuna da cennetten kafuru kokusu geldi. her ikisi de yaşarsak yine bu mertebeden düşer, kafir oluruz korkusuyla bunu söylediler ve bu kokuyu duya, duya can verdiler. Birisini Tanrı överse ona cansızlar da yüzlerce kere doğrudur, haktır der, canlılar da! Birisini koruyan Tanrı olursa ona kuş da gözcü bekçi kesilir, balık da!

Tam bu sırada Mustafa, yücelerden ezan sesini duydu. Aptes tazelemek üzere su istedi. O soğuk suyla elini, yüzünü yıkadı. Ayaklarını da yıkayıp pabuçlarını giymek üzereyken bir kuş gelip pabucunun bir tekini kapıverdi. O güzel sözlü Peygamber tam pabucu eline almışken tavşancıl pabucunu elinden kapıvermişti.

Kuş yel gibi havalandı, pabucu tersine çevirdi. İçinden bir yılan düştü. Kapkara bir yılandı tavşancıl, bu hareketiyle Peygambere iyilik etmek istemiş Tanrı inayetine sebep olmuştu. Kuş sonra pabucu getirip “ Buyur namaza git” diye Peygamberin önüne koydu. Adeta “ Bu küstahlığı zoraki yaptım, yoksa benim de edep ağacından bir dalcağızım var, ben de hadimce edep erken nedir bilirim” diyordu.

Vay o kişiye ki küstahça adım atar, nefsine uyar da lüzumsuz fetvalar verir. Peygamber, şükretti de dedi ki: “ Biz bunu cefa sanıyorduk halbuki vefanın ta kendisiymiş!” papucumu kaptın, aklım karıştı, canım sıkıldı, sen beni gamdan kurtarıyormuşsun, bense gama düşmüştüm.

Tanrı bize bütün gaypları gösterdi ama o sırada gönlüm, kendimle meşguldü!” tavşancıl “ Sen gafil olmazsın, bu senden uzak Ey Mustafa, benim gaybı görmem de sendeki bilginin aksinden! Havadayken pabucun içindeki yılanı görmeme, kendimden değil, senden aksetti bu bana” dedi. Nurlu kişinin aksi de aydındır. Zulmette kalanın aksiyse baştanbaşa külhan kesilir. Tanrı kulunun aksi tamamıyla nurdur, yabancının aksiyse tamamıyla körlük! Ey can, herkesin aksi nedir, bunu bil. Dilediğin kişinin yanında otur!

Ey can o hikaye Tanrı hükmüne razı olasın diye sana ibrettir. İbret al da kötü bir işe düşünce aklını başına devşir, ye’se düşme hüsnü zanda bulun! Başkaları, o hadiseden korkup sapsarı kesilse bile sen aldırış etme. Fayda zamanında da ziyan zamanında da gül gibi gülmeye bak! Gülün yapraklarını birer, birer koparsan da yine gülmeyi bırakmaz, yine sokup gamlanmaz.

Bir dikenden niçin gama düşeyim? Zaten bu gülmeyi diken yüzünden buldum der. Takdir yüzünden kaybettiğin şeyler muhakkak senden belayı giderir. Bunu böyle bil! Tasavvuf nedir diye bir uluya sordular da dedi ki: Sıkıntı zamanı, gönülde neşe ve ferah bulmak! Tanrının verdiği mihnet ve cefayı da Peygamberin pabucunu kapan tavşancıl say.

Tavşancıl, Peygamberin ayağını yılan sokmasın diye pabucu kaptı, yoza toprağa bulanmış akla ne mutlu! Tanrı “ Kaybettiğiniz şeylere eseflenmeyin hatta kurt gelse de keçinizi yese bile” buyurdu. O bela daha büyük belaları defetmek o ziyan daha dehşetli ziyanları men etmek içindir


MESNEVİ'DEN HİKAYELER DAĞDA HALVET EDEN DERVİŞİN HİKAYESİ

DAĞDA HALVET EDEN DERVİŞİN HİKAYESİ

Dağlarda oturan bir derviş vardı. Yalnızlık, onun arkadaşı ve nedimiydi. Tanrı şarabını içmiş olduğundan erkeklerin sözlerinden de usanmıştı, kadınların sözlerinden de. Bize bir yerde oturup yerleşmek nasıl kolay geliyorsa bazı kimselere de bir yerden bir yere gezip durmak öyle kolay gelir.

Sen nasıl ululuğa aşıksan bir sanatkar da mesela demirciliğe aşıktır. Herkesi bir iş için yetiştirmişler, gönlüne o işin meylini vermişlerdir. Gönülde bir meyil olmadıkça el, ayak nasıl hareket eder. Su, rüzgar olmadıkça çerçöp nasıl akar, savulur? Kendinde göğe doğru çıkmaya bir meyil gördün mü hüma kuşu gibi devlet kanadını hemen aç!

Fakat kendinde yeryüzüne bir meyil gördün mü feryat et , ağlayıp inlemeyi hiç bırakma. Akıllılar önceden feryat ederler, bilgisizlerse işin sonunda başlarına vururlar! Sen, işin önünde sonunu sor da kıyamet günü pişman olma.

Birisi, kuyumcunun birine giderek “ Altın tartacağım, bana terazisini versene” dedi. Kuyumcu dedi ki. “ Babacığım, hadi git, bende kalbur yok!” Adam: “Alay etme benimle. Ver şu teraziyi” dedi. Kuyumcu dedi ki. “ Dükkanımda süpürge yok” Adam “ Kafi yahu, bırak alayı” ben senden terazi istiyorum. Sağırlıktan gelme şu tarafa, bu tarafa, bu tarafa gidip durma, ver teraziyi” dedi.

Kuyumcu dedi ki. “ Sağır değilim, sözünü duydum, söylediğim sözleri de manasız sanma. Sözünü duydum ama sen kuvveti, kudreti kalmamış bir ihtiyarsın, hiç şüphem yok, zayıflıktan elin titreyecek. Tartacağın altın da külçe değil, tozu var, kırık dökük bir şey, elin titreyecek, yere dökeceksin.

Sonra bana bir süpürge ver de toza, toprağa dökülen altınımı süpüreyim diyeceksin. Altını süpürüp bir yere toplayınca da güzelim kalbur isterim diye tutturacaksın. Ben işin sonunu önceden gördüm. İyisi mi hadi sen başka bir yere git.” Artık o dağlıklarda yurt tutup, orada yiyen, içen tek ve ulu şeyhin hikayesini tamamla.

O dağlarda ağaçlar, meyveler, sayısız elmalar, armutlar, narlar vardı. O derviş, meyvelerle gıdalanır, başka hiçbir şey yemezdi. Tanrıya “ Yarabbi seninle ahdım olsun. Bu ağaçlardan meyve toplamayayım. Rüzgarlarla yere düşen meyvelerden başka hiçbir meyve yemeyeyim, elimi hiçbir dala uzatmayayım.” Dedi.

Bir müddet nezrine vefa etti. Fakat nihayet kaza ve kaderin imtihanları çıkageldi. Bu yüzden, sözlerinizde daima inşallah deyin, ahitlerinizde de Tanrı dilerse sözünü söyleyin. Çünkü beni gönüle her zaman başka bir meyil verir, her an gönüle başka bir dağ vururum.

Biz her sabah yeni bi işte, yeni bir güçteyiz. Her şey, bizim dileğimize göre meydana gelir denmiştir. Hadiste “ Gönül, ovada rüzgarlara tabi bir tüy benzer. Rüzgar, tüyü her tarafa uçurur, gah sola, gah sağa götürür durur.” Denmektedir. Başka bir hadiste de denmiştir ki: “ Bu gönlü ateş üstündeki kazanda kaynayan bir su bil!”

Gönlün her an başka bir dileği vardır. Fakat bu dilek kendisinden değildir, başka bir yerdendir. Şu halde gönlün reyine, gönlün dileğine neden emin olur da ahdeder, sonunda da pişman olur, nedamete düşersin? Fakat bu yine de tanrının hükmündendir. Tanrının takdiridir. Kuyuyu görürsün de çekinmeye kudretin olmaz.

Uçan kuşun tuzağı görmeyip hapse düşmesine taaccüb edilmez ki. Şaşılacak şey şudur: hem tuzağı görür, hem mıhı görür de yine sonunda ister istemez o tuzağa düşer! Gözü açık kulağı açık, tuzak önde, yine de kendi kanadıyla tuzağa doğru uçar.

Bir kişizade görürsün. Çula, çuvala bürünmüş, baş açık belalara uğramış. Bir kahpenin sevdasıyla yanıp tutuşuyor. Elbiselerini, malını, mülkünü sarış. Elindeki avucundaki gitmiş, adı kötüye çıkmış hor hakir bir hale gelmiş, düşmanlarının isteği gibi tepesi üstüne yuvarlanıp gidiyor.

Adamcağız bir zahit gördü mü “ Ey ulu, Allah için bana bir himmet et. Bu aşağılık ve kötü sevdaya düştüm, elimdeki maldan, altından, nimetten oldum. Bir himmet et, belki bu dertten kurtulur, bu kara balçıktan sıçrar, çıkarı der”. Halktan da dua etmelerini istemektedir. İleri gelenlerden de.

“ Aman, beni kurtarın, kurtarın, kurtarın!” demektedir. Eli de açık, ayağı da. Ne onu bağlamışlar, ne başında bir adam var, ne ayağın da bukağı! A adam, hangi bağdan kurtulmak istiyor, hangi hapisten kaçmak diliyorsun? Hangi bağdan olacak? Tertemiz ruhtan başka kimsenin göremediği takdir bağından gizli olan kaza bağından!

Ortada değil görünmüyor, gizli ama zindandan da beter, demir zincirlerden de! Çünkü demir zincirleri demirci kırabilir, bir adam zindanın temelini kazıp duvarını yıkabilir. Fakat şaşılacak şey şu ki gizli olan kuvvetli bağı kırmaktan demirciler bile acizdir. O bağı Ahmed görebilir de, “ Boynunda da hurma lifinden bir ip var” der.

Ahmed, Ebuleheb’in karısının sırtındaki odun yükünü gördü de ona “ Odun hamalı” dedi. İpi de ondan başka kimse görmedi, odunu da. Ona da her görünmeyen şey, görünür. Başkaları umumiyetle tevil ederler; bu akılsızlıktan böyle söylüyor derler. Sanki onların akılları başlarındaymış!

Tevil ederler ama hakikatte onun sırtı, o odun yükünün altında iki büklüm olmuştur, gözünün önünde feryat edip durmakta. Bana bir dua edin., bir himmet edin de kurtulayım, şu gizli bağdan sıyrılayım demektir. Bu nişaneleri apaçık gören, nasıl olur da şakiyi saitten ayırt edemez.

Bilir, tanır ama tanrı sırrını açmak helal olmadığından ululuk sahibi Tanrının emriyle örter, gizler. Bu sözün sonu yoktur, gelelim hikayeye: o yoksul, açlıktan zayıf, perişan bir hale geldi, harekete bile mecali kalmadı.

Derviş tam beş gün armut ağacını silkmedi, fakat açlık ateşi de sabrını tüketmekteydi. Bir dalda birkaç armut gördü. Fakat yine sabredip kendisini çekti. Bu sırada bir rüzgar geldi, dalı eğdi. Dervişin nefsi, onları yemeye yeltendi. Galebe de etti. Açlık, zayıflık, bir yandan da takdir, zahidi nezrine vefadan alıkoydu. Ahdini bir yana bıraktı, daldaki armudu kopardı yedi. Fakat hemencecik Tanrı azabı erişti, gözünü açtı kulağını çekti.

Yirmi tane yahut daha fazla hırsız, oraya gelip konmuştu. Çaldıkları şeyleri aralarında pay ediyorlardı. Birisi şahneye haber vermişti. Derhal şahnenin adamları oraya gelip hepsini yakaladılar. Şahne hiddete gelip cellada “ Bunların ellerini, ayaklarını kes” dedi. Cellat, oracıkta hepsinin sol ayaklarıyla sağ ellerini kesmeye başladı. Bir gürültüdür koptu.

O arada zahidin eli de yanlışlıkla kesildi. Cellat, ayağını kesmek üzereyken, rütbesi pek büyük bir atlı gelip yetişti, cellada “ Behey köpek kendine gel, bu, filan Şeyhtir, Tanrı abdalıdır. Neden onun elini kestin ?” diye bağırdı. Cellat, elbisesini yırtıp giderek yana yaklaştı şahneye hali anlattı. Şahne yalınayak geldi. Tanrı şahit ki bilmedim diye özürler dilemeğe. Ey kerem sahibi, ey cennetliklerin ulusu, bu kötü işi affet, hakkını helal eyle. Beni bağıla demeye başladı.

Şeyh dedi ki: “Ben, bunun sebebini biliyor, suçumu anlıyorum. Ben onun yemininin hürmetini terk ettim, onun adaleti de benim( yeminim) sağ elimi kestirdi! Ben kötü olduğunu bildiğim halde ahdimden döndüm. Bunun kötülüğü elime geldi. ey vali sevgilinin hükmüne elimiz de feda olsun ayağımız da, beynimiz de, derimiz de! Bu bana kısmetmiş! Sana helal ettim.

Sen bilmeyerek yaptın, bir suçun yok ki. Halimi bilenin, fermanı yürür. Tanrı emrine itiraz etmek nerede?” nice kuş vardır ki uçup tane arar. Boğazı, boğazının kesilmesine sebep olur. Nice kuş vardır ki açlık ve midesi yüzünden dam kenarında, kafes içinde mahpustur.

Nice balık vardır ki su içinde her şeyden eminken boğazının hırsı yüzünden oltaya tutulmuştur. Nice namuslu, örtülü kadın vardır ki ferciyle boğazının şomluğundan rüsvay olmuştur. Nice bilgili ve iyi huylu kadı vardır ki boğazının yüzünden rüşvet almış, utanıp yüzü sararmıştır.

Hatta Harut’la Marut bile o şarabı tatmışlardır da o şarap, onların göğe çıkmalarına mani olmuştur. Bayezid, bu yüzden çekindi işte, kendisinde namaz kılma hususunda bir tembellik gördü. O çok akıllı şeyh, sebebini düşündü., fazla su içmesinde buldu. “ Tam bir yıl su içmeyeceğim” dedi. Dediğini de yaptı, Tanrı sabır ve tahammülünü verdi.

Onun bu pek ehemmiyetsiz mücahedesi, din içindi bu yüzden de sultan oldu, arifler kutbu oldu. Şeyhin de eli boğazı yüzünden kesildi ve o zahit adamın şikayet kapısı bağlandı. Adı halk arasında “ Şeyh-i Akta- eli kesik şeyh” kaldı., halk onu bu adla tanıdı.

Onu birisi ottan,çöpten yapılmış bir gölgelikte ziyaret etti. İki elle zembil örmekte olduğunu gördü. Şeyh ona “ Ey canının düşmanı, neden böyle küstahlık edip yanıma geldin? Neden izinsiz içeri girdin?” dedi. Adam, “ Sevgimden fazla iştiyakımdan” deyince, Şeyh gülümsedi de dedi ki: “ Öyleyse gel fakat ey ulu kişi, bunu gizle.

Ben ölmeden ne bir dosta, ne bir sevgiliye ne de bir aşağılık kişiye, hiç ama hiç kimseye söyleme! Bundan sonra bir bölük halk onu iki elle zembili örerken penceresinden gördüler. Şeyh “ Yarabbi, hikmetini sen bilirsin. Ben gizliyorum, sen aşikar ediyorsun” dedi. Ona şöyle ilham geldi. “ Birkaç kişi, senin elinin kesik olması kınadılar, sana münkir oldular.

O halde yolda yalancıydı ki tanrı, onu bu, tarife arasında rüsvay etti dediler. Ben onların kafir olmasını, bu azgınlıkla, bu sapıklıkla, bu kötü şüpheyle geçip gitmelerini istemem. Ben de şu kerameti aşikar ettim. İş işlediğim vakit sana iki el ihsan ettiğimi gösterdim. Ki o biçareler, hakkında kötü bir şüpheye düşüp de huzurumdan merdud olmasınlar. Ben sana bu kerametler olmaksızın da daha önce bizzat teselliler verdim. Bu mumu ancak onlar için yaktım. Sen ölümden, bedeninin cüzlerinin ayrılacağından korkmaktan geçtin. Sen de başının, ayağının gideceğine dair korku kalmadı. Vehmi bırakmak, senin için ulu bir siper oldu.”

Firavun, sihirbazları yeryüzünde öldürmekle tehdit etmedi mi? Sizin ellerinizi, ayaklarınızı çaprazına kestirir sizi asarım, affetmem demedi mi? O sihirbazların vehme düşeceklerini, korkacaklarının, vesveseye uğrayacaklarını sanıyordu. Titremeye başlayacaklarını, ürküp korkacakların, bu tehditlerden vehmedeceklerini umuyordu.

Bilmiyordu ki onlar, bu işlerden kurtulmuşlar, gönül nurunun göründüğü pencerenin önüne oturmuşlar, gölgelerinin, kendilerinden meydana geldiğini bilmişler, çevik bir hale gelmişlerdir. Bir gül bahçesinde felek havanı, onları yüzlerce defa dövüp ezse bile. Bu terkibin aslını görmüş olduklarından artık vehmin ferilerinden pek korkmazlar.

Bu alem, bir rüyadır, zanna kapılma sen, rüyada bir el kesilse bile zararı yok. Rüyada başın kesilse de hakikatte yine başın yerindedir, ömrün de uzun olur. Rüyada kendini ikiye biçilmiş görsen bile kalktın mı vücudun da sağlamdır. Bir hastalığında yoktur. Hasılı rüyada vücudunu noksan görmekten ne çıkar? Yüzlerce parçaya ayrılsan bile ne korkacaksın ki?

Suretle kaim olan bu cihan hakkında da Peygamber, uyuyanın gördüğü bir rüya dedi. Sen u sözü taklit yoluyla kabul ettin, fakat salikler bunu rivayet edilmedin de gözleriyle gördüler. Sen gündüzün de uykudasın. Bu uyku değil deme. Gölge feridir, asıl ise ancak ay ışığından ibarettir.

Ey yiğit bil ki uykun da uyanıklığın da uyuyan adamın rüya içinde rüya görmesine benzer. Bu adam, kendisini uyuyorum sanır ama bilmez ki ikinci uykudadır, iki kat uyku içindedir. Testici, bir testiyi kırarsa dilediği zaman yine yapar da. Kör, her adımda kuyuya, çukura düşmekten korkarda binlerce korkuyla yol yürür.

Fakat gören kişi yolun enini, boyunu görür, çukuru, kuyuyu bilir. Her adımda ayakları, dizleri titremez. Her dertten yüzünü ekşitir mi ki? Sihirbazlar, “ Ey firavun, halk biz, her sesten, her gulyabaniden ürküp duracak adam değiliz. Bizim hırkamızı yırt, onu diken var. olmasa bile çıplak olmamız daha iyi.

Bu güzeli çıplak olarak koçmamız daha hoş. A bir işe yaramaz , bir şey beceremez düşman! Tenden mizaçtan soyunmaktan daha hoş bir şey yoktur, a ilhama mazhar olmayan sersem Firavun!” dediler


MESNEVİ'DEN HİKAYELER DERVANLILARIN HİKAYESİ

DERVANLILARIN HİKAYESİ

Darvanlılar’ın hikayesini okumadın mı? Okuduysan niçin hileye sapmakta ısrar edip duruyorsun? Birkaç akrep iğneli kişi, birkaç yoksulun rızkını çarpmak için hileye, düzene giriştiler. Gece vakti, sabaha kadar birkaç, Amır’la Bekir yüz yüze verip hile düşündüler. Sırlarını , tanrı anlamasın diye gizli söylüyorlardı.

Sıvacıya çamur sıvamaya koyuldular, hiç, el gönülden gizli bir iş yapabilir mi? Tanrı, “ Seni yaratan, düşünceni, gizli konuşuşunda, fısıltısında doğruluk mu var, hile mi bunu hiç bilmez mi?” buyurdu. Sabahleyin yola çıkanı gözüyle gören, ertesi gün nereye konacak, bundan sonra nasıl gafil olur?

Yüzünü nereye döndürdüğünü, sayısını, yolunu, yordamını, ineceği, çıkacağı yeri nasıl bilmez?şimdi sen de kulağını gafletten temizle de o dertlinin ayrılık derdini dinle. Onun derdine kulak astın, elemlerini dinledin mi bil ki bu, o dertliye verdiğin bir zekattır. Gönül hastalarının dertlerini dinler, yüce canın su ve toprak ihtiyacını anlarsan, bu bir zekattır.

Dertli adamın tereddütle dolu, dumanlarla dolu bir gönül evi vardır. Derdini dinlesen o eve bu pencere açmış olursun. Senin bu dinleyişin ona bir nefes yolu oldu mu gönül yurdunda o acı duman azalır. Yolcu, eğer yüce Tanrıya gidiyorsa bize dert daş ol, derdimize çare bul.

Bu tereddüt, bir hapistir, bir zindandır. Canın bir tarafa gitmesine müsaade etmez ki. Bu şu tarafa çeker, o bu tarafa, her biri, doğru yol benim der. Bu tereddüt, Tanrı yolunun tuzağı, sarp yeridir. Ne mutlu ayağı çözük kişiye. O, doğru yolda tereddütsüz gider. Eğer yol bilmiyorsan öyle bir hür adamın adımı nerede? Onu ara!

Ceylanın izini izle, her şeyden kurtulmuş bir halde yola düş de onun izini izleye, izleye nihayet miske erişesin. Bu çeşit yürüyüşle zahiren ateşe bile girsen yine apaydın yücelere kadar varırsın “ Mademki “ Korkma” hitabını duydun, ne denizden korkun var ne dalgadan, ne köpükten! Tanrı sana hak korkusunu verdi mi bunu “Korkma” hitabı say. Sana tabak yolladı mı ekmek de yollayacak demektir. Korku, korkusu olmayan adamındır. Dert burada dönüp dolaşmayan kimsenindir.


MESNEVİ'DEN HİKAYELER DOĞANIN KAZLARI OVAYA ÇAĞIRMASI

DOĞANIN KAZLARI OVAYA ÇAĞIRMASI

Doğan ,Kaza “ Sudan çık da şekerler akan ovaları bir gör” dedi. Akıllı kaz dedi ki: “ Ey sudan uzakta kalmış doğan, su bizim kalemizdir, huzurumuzdur, neşemizdir” şeytan da doğan gibidir. Kazlar, koşun, kendinize gelin, su kalesinden dışarıya az çıkın. Doğana deyin ki: “haydi yürü, yürü dön geri Ey aşağılık adam başımızdan el çek.

Biz senin davetinden uzağız, bu davet senin olsun. Biz senin şu nefesini içmeyiz bile a kafir! Kale bizim olsun, şekerle şeker yurdu senin. Bize senin hediyenin lüzumu yok, al senin olsun! Can oldu mu gıda eksik gelmez elbet. Asker var mı, bayrak elbette bulunur! Tedbirli şehirli, birçok özürler getirdi, o merdut ifrite nice bahaneler serdetti.

“ Şimdi mühim işlerim var. Gelirsem onlar yüz üstü kalır. Düzene girmez. Padişah bana mühim ve nazik bir iş buyurdu, geceleri bile uyumuyor, benim bu işi başarmamı bekliyor. Padişahın emrinden dışarı çıkamam, huzurunda yüzü kapkara olamam. Her sabah, her akşam hususi çavuşu gelip işin neticesini soruyor.

Reva görür müsün, köye geleyim de padişah bana yüzünü assın, kaşlarını çatsın? Kızarsa kızgınlığına karşı ne çare bulurum, diriyken kendimi topraklara mı gömeyim?” dedi. Daha da bu çeşit yüzlerce bahaneler etti, fakat hileleri, Tanrı takdirine eş olmadı. Alemin zerreleri birbirine girse yine Tanrının kaza ve kaderine karşı hiçtir hiç!

Bu yeryüzü, gökten nasıl kaçabilir, yeryüzü kendini gökten nasıl gizleyebilir? Gökten yeryüzüne ne yağarsa yağar, yeryüzü, ne kaçabilir, ne bir çareye başvurabilir.,ne bir pusuda gizlenebilir. Güneşten ateş yağsa yine o, gökten yağan ateşe karşı yüzünü yerlere döşemiştir.

Yağmur yağsa da tufanlar coşsa, üstündeki şehirler yıkılıp yerle yeksan olsa o yine Eyyup gibi teslim olmuştur, ben bir esirim ne dilersen yağdır demektir. Sen de bu yeryüzünün bir cüzünün,baş çekme. Tanrı hükmünü görünce isyan etme. “ Sizi topraktan yarattık” sözünü duydun ya, demek ki senden toprak olmanı istiyor, yüz çevirme!

( Tanrı diyor ki:) “ Toprağa nice tohum ektim. İnsan da toprağın bir tozundan ibaretti, onu ben yükselttim. Yine bir hamle et de kendine topraklığı sıfat edin, alçal. Ben de seni bütün beylere emir yapayım. Su, yukardan aşağıya, akar da sonra aşağıdan yukarıya akar. Buğday, yukardan aşağıya, yerin dibine gider de ondan sonra yerden baş çıkarıp yükselir.

Her meyvenin tohumu yerden biter de ondan sonra yerden baş verir. Nimetlerin aslı felekten ta yere kadar umumiyetle aşağıya geldiler, alçaldılar da temiz cana gıda oldular. Tevazula felekten toprağa inince de diri ve yiğit adamın cüzi oldular. Bu suretle o cemad, insan sıfatlarını kazandı, arşın yücesine uçtu, neşelendi. Önce diri alemden geldik, sonra yine aşağılıktan yücelere çıktık.

Diyerek bütün cüzüler, hareket ve sukün hallerinde “ Biz, şüphe yok, yine gerisin geri Tanrı’ ya dönüyoruz “ derler. Gizli cüzlerin zikir ve tespihleri, bir gulguledir salar. Kaza, hileler düzmeye başladı mı köylü şehirliyi mat etti. Şehirli, binlerce rey ve tedbiri olduğu halde mat oldu ve bu seferden afetlere uğradı.

Kendi sebatına itimadı vardı, bir dağdı ama yarım bir sel, onu kapıp götürdü. Kaza ve keder, felekten baş çıkardı mı akılların hepsi kör ve sağır olur Balıklar, kendilerini denizden dışarı atarlar. Tuzak, uçan kuşu zebun eder. Peri ve şeytan, şişe içine girer. Hatta Babil Harut’unu bile kaza ve kader kapar, avlar.

Ancak kaza ve kaderden yine kaza ve kadere kaçan kişi kurtulur. Hiçbir tedbir onun kanını dökemez. Tanrı’nın kaza ve kaderinden yine Tanrı’nın kaza ve kaderine kaçan kişiden başka hiçbir kimseyi, hiçbir hile, kaza ve kaderden kurtaramaz


MESNEVİ'DEN HİKAYELER FİL YAVRULARI

FİL YAVRULARI

Bilmem işitin mi? Akıllı bir adam, Hindistan da dostlarından iki üç kişinin uzak bir seferden geldiklerini, aç ve çıplak bir halde bulunduklarını gördü. Bilgiden doğma merhameti coşup “ Hoş geldiniz” dedi, güller gibi açıldı. Biliyorum karnınız bomboş, pek açsınız. Açlıktan adeta Kerbela’ya düşmüşsünüz. Bu yüzden bütün mihnetlere uğramışsınız.

Fakat dostlar, aman Allah için olsun sakın fil yavrusu yemeyin. Şimdi gideceğiniz yolda filler vardır benim öğüdümü can-ü gönülden dinleyin. Yolunuzdaki fil yavrularını avlamak istersiniz. Bu gönlünüze pek hoş gelir. Onlar pek kuvvetsiz. Pek latif ve semizdir. Fakat anaları pusudadır, onları korur.

Yavrusunun ardından feryad-ü figan ederek yüz fersah yol yürür, evladını arar durur. Hortumundan ateşler saçar, dumanlar savurur. Yavrularına merhameti çoktur. Sakın ha yavrularını avlamayın” dedi. Yavrum, veliler de Tanrı çocuklarıdır. Onlar ortada olsun, olmasın.

Tanrı, mallarını, canlarını korur, onların ahvalinden haberdardır. Sakın noksanlarını bulup aleyhlerine gıybet etme. Onlar için kin güden, onların öcünü alan Tanrıdır. Tanrı dedi ki : Bu veliler benim çocuklarımdır. Gariplik alemindedirler, eşleri yoktur. Ne işleri vardır, ne güçleri.

Halkı imtihan için hor ve yetim görünürler. Fakat hakikatte dostları da benim, nedimleri de. Hepsi de benim korumama arka vermiştir. Sanki onlar, benim cüzülerimdir. Sakın, sakın! Bunlar benim hırka giyenlerimdir. Binlerce kişi arasında yüz binlerce kişidirler. Fakat yine de hepsi bir vücuttur.”

Öyle olmasaydı Nuh, bir beddua ile doğuyu batıyı sulara gark edebilir miydi? İhsan ve kerem sahibi lut, zalimlerin şehirlerini perişan eyleyebilir, yerlere batırabilir miydi? Cennete benzeyen şehirleri karasu oldu. Diclesi oldu Git de gör. Bu karasu Şam tarafındadır. Kudüs’e giderken yolda görürsün.

Hakk’a tapan yüz binlerce peygamber yüzünden her devirde nice azaplar oldu. Söylesem uzun sürer. Ciğerde ne oluyor ki? Dağlar bile kan kesilir. Dağlar kan kesilir de sonra yine donar, kalır. Sen bu kan oluşu görmezsin, çünkü körsün, kötüsün. Bu görüşten ne kadar uzaksın!

Bu kör, ne şaşılacak şey kördür, uzağı görür, gözü de keskin. Fakat yalnız devedeki yükü görür. İnsan hırsından her şeyi kıldan kıla görür, bilir ama oynayıp salınmasında hayır yoktur. Bu oynayış şerle doludur. Benliğini kıracak yerde oyna, salın da şehvet yarasının üstündeki pamuğu çek, kopar.

Erler, meydanda oynar, dolanır, kendi kanları içinde raks ederler. Varlıklarından kurtuldular mı? Ellerini çarpar, noksanlarından ayrıldılar mı raksa girerler. Çalgıcıları, içlerinden def çalar, denizler, onların coşkunluğunu görüp köpürürler. Sen görmezsin ama onların gayretinden yapraklar bile dalların üstünde el çırpar.

Dalların el çırpışını görmüyorsun değil mi? Buna can kulağı gerek, ten kulağıyla duyulmaz ki. Baş kulağını alaya, yalana, dolana kapa da aydın can şehrini gör. Muhammet’in kulağı, sözlerin iç yüzünü duyar. Tanrı ona Kuran da “ Kulağın ta kendisi” der.

Bu peygamber baştanbaşa kulaktır, gözdür. Onun merhameti sütninedir., biz de onun süt emer çocuklarıyız. Bu sözün sonu gelmez. Sen yine o fil hikayesine dön, yine o hikayeye başla da onu anlat.

Fil onların her birinin ağızlarını koklamakta, hepsinin midelerinin etrafın da dönüp dolaşmakta. Yavrusunu kim kebap edip yemişse, bularak öç almaya, kuvvetini göstermeye çalışmaktaydı. Sen de Tanrı kullarının etlerini yemekte, onların aleyhinde bulunup günah kazanmaktasın.

Kendinize gelin, sizin ağzınızı koklayan da Tanrıdır. Doğrudan başka kim canını kurtarabilir? Bir adamın kabirde ağzını koklayan Münker, yahut Nekir olursa yazıklar olsun o acımağa değer kişiye.! O ulu meleklerden ne ağzını gizlemeye imkan var, ne güzel kokularla iyi bir hale getirmeye çare.

Mezara girene, onlara yaltaklanmak mümkün değil; akıl, fikir için hileye sapmaya yol yok! Saçma sapan söyleyen adamın başına gürzler iner, pençeleri batar. Azrail’in sopasını, demirini gözünle görmüyorsan gürzünün eserine bak! Bazı zamanlar suret bakımından da görünür de onun için yalnız, hasta bunu, anlar, duyar.

O hasta dostlar, der, Bu tepenin üstünde duran kılıç nedir ki? Dinleyenler de “ Biz öyle bir şey görmüyoruz . bu hayalden ibaret” derler . halbuki ne hayali? Göçme zamanı bu! Ne hayali bu aşağılık felek bile bunun korkusuyla hayal haline geldi. ölüm haline gelen hastanın önünde gürzlerle kılıçlar his alemine girdiler.

O, bu kılıçların ona çekildiğini görür. Fakat ondan başka düşmanın gözü de bağlıdır, dostun gözü de bunları gören yoktur. Dünya hırsı gitti de o yüzden hastanın gözü kuvvetlendi; gözü, kan dökme zamanı aydınlandı. Kibrinin, hışmının yüzünden gözü, vakitsiz öten horoza döndü.

Vakitsiz çan çalan, vakitsiz öten horozun başını kesmek vaciptir. Her an canının bir cüzü ölüm halindedir. Her an can verme zamanındadır. Can verme anında imanını gör, gözet! Ömrün altın kesesine benzer, geceyle gündüz de para sayan adamdır. Bilmeden, anlamadan sayar durur, nihayet kese boşalır, ay tutulur.

Dağdan alsan da yerine koymasan dağ bile yerin de kalmaz, yok olur gider. Şu halde her an yerine karşılık koy ki: “ Secde et de yaklaş” ayetinin maksadı neyse bulasın. Bütün işlere böyle çalışma, dindeki işten başka iş için savaşma. Sonra sonunda tamamlamadan geçip gidersin.

İşlerin sona ermez, ekmeğin de ham kalır. O mezarını lahdini yapma işi taşla, tahtayla kilimle, keçeyle olmaz. Kendine gönülde bu benliği görmen gerektir. Onun toprağı olman, gamına gömülmen lazım ki nefesin, nefesinden yardımlara nail olsun, nefesin kutlu ve tesirli bir hale gelsin .

Mezara türbe yapmak, üstüne kubbe kurmak, mana sahiplerine makbul değildir. Bir bak da gör, diri iken atlaslara bürünen kişinin aklını o ipekler, o atlaslar hiç fazlalaştırır, onun reyine isabet verir mi?

Canı Münker ve Nekir’in azabına uğramış gamlı gönlünde de gam akrepleri yer tutmuştur. Zahirini süslemiş püslemiş ama içi düşünceler den feryatlara düşmüş başka birini de görürsün ki eski elbiseler giyinmiş ama o köhne libaslar içinde kamışa benzer, sözü de şeker gibidir.

Öğütçü dedi ki “ Bu öğüdümü tutun da gönlümüz, canınız belalara düşmesin. Otlara, yapraklara kaani olun fil yavrularını avlamaya varmayın. Ben boynumdaki öğüt borcumu ödedim. Öğüdü tutanın sonu, ancak kutluluktur. Ben sizi nedametlerden kurtarmak için elçiliğimi yaptım.

Kendinize gelin, sakın tamah yolunuzu urmasın. Tamah, yaprak yapraklarınızı ta kökünden söker, çıkarır” bunları söyleyip “ Haydi, hayra karşı” diyerek onları uğurladı, selametledi gitti. Onlar, yolda kıtlığa düştüler, susuzlukları artıkça arttı. Ansızın yolda yeni doğmuş güzel bir fil yavrusu gördüler.

Sarhoş kurtlar gibi başına üşüştüler. Onu tertemiz yiyip bu işten ellerini yıkadılar. Yoldaşlarından biri, onlara öğüt verdi. O adamın öğüdü hatırındaydı. Bu söz adamın o fili kebap edip yemesine mani oldu. Eski ve tecrübe görmüş akıl, sana yeni bir baht bağışlar.

Onlar fil yavrusunu yiyip yattılar, uyudular. O aç adamsa sürüyü bekleyen çoban gibi uyanıktı. Birdenbire baktı ki kızgın bir fil çıkageldi. Önce o gözetleyene gelip çattı. Ağzını üç kere kokladı. Fakat ondan hiçbir kötü koku gelmedi. Birkaç kere etrafın da dönüp dolaşarak gitti.

O iri fil, adama hiç dokunmadı. Uyuyanların hepsinin ağızlarını kokladı, hepsinden de koku aldı. Yavrusunu kebap edip yiyenleri hemencecik paraladı öldürdü. O anda hepsini de birer ,birer paralıyor, onlardan hiç de ürkmüyordu. Onların her birini havaya kaldırıp yere vurarak parçalamaktaydı.

Ey halkın kanını emen, bu işten uzaklaş, halkın malı kanı demektir. Çünkü mal güçle, kuvvetle çalışmayla ele geçer. O fil yavrularının anaları kan güder, fil yavrusunu yiyenden öç alır, öldürür. Ey rüşvet alan, sen fil yavrusu yemektesin, sana düşman olan fil, kökünü kazır, seni mahveder.

Hilelere sapanı koku, rüsvay etti. Fil yavrusunun kokusunu bilir. Hak kokusunu yemenden duyan bendeki batıl kokuyu nasıl olurda duymaz? Mustafa ta uzak yol dan koku alır da ağzımızda ki güzel kokuyu nasıl almaz? Duyar, duyar ama yüzümüze urmaz, örter.

İyi koku da göklere çıkar kötü koku da. Sen uyuyup durursun, o haram koku ise şu yeşil gökyüzüne urup durur. Seni çirkin nefeslerine yoldaş olup felekte kokuları alanlara kadar gider. Kibir, hırs, şehvet kokusu, söz söylerken soğan gibi kokar. Yemin eder de “Ben onları ne zaman yedim?

Soğandan da çekinmekteyim, sarımsaktan da” dersen o yalan yemini ederken nefesin, kovuculuk eder. Kokusu seninle beraber oturanların dimağına vurur. O koku yüzünden dualar ret edilir. O kötü kalp, sözle kendisini gösterir. O duaya “ Sesinizi kesin” cevabı gelir. Her azgının cezası onu kovan sopadır. Fakat sözün eğri, özün doğru olursa o söz eğriliği, Tanrıya makbuldür.


MESNEVİ'DEN HİKAYELER FİRAVUNUN RÜYASI

FİRAVUNUN RÜYASI

Firavunun çalışıp çabalaması, Tanrı ihsanı olan muvaffakiyete ulaşmamıştı. Tanrı muvaffakiyet vermediği için de diktiği yırtılıp sökülüyordu. Hükmünde binlerce müneccim, binlerce düş yorucu, binlerce büyücü vardı. Firavuna rüyasında Musa’nın doğacığını, firavunu ve saltanatını mahvedeceğini göstermişlerdi.

Düş yorucularla müneccimlere “ Bu hayalin, bu kötü rüyanın delalet ettiği şeyi nasıl defetmeli?” dedi. Hepsi de dediler ki: “ Bir tedbirde bulunalım, çocuğun doğmasına mani olalım” doğum gecesi gelince Firavun kulları şu tedbiri kabul ettiler, şunu münasip gördüler: o gün İsrail oğullarını erkenden meydana, padişahın huzuruna götüreceklerdi.

“ Ey İsrail oğulları haydin sizi padişah filan yerde huzuruna çağırıyor. Sizi örtüsüz, nikapsız yüzünü gösterecek, sevaba ermek üzere size ihsanlarda bulunacak” diye tellallar bağıracaklardı. Çünkü o esirler, Firavuna hiç yaklaşmazlardı, onu görmelerine izin yoktu.

Hatta yolda ona rastlasalar yüzü koyun yere kapanmaları emredilmişti. Kanun buydu: hiçbir esir, ister vakitli olsun, ister vakitsiz, o padişahın yüzünü göremeyecek. Yolda çavuşların seslerini duydu mu, yüzünü görmemek için duvara dönecekti. Şayet yüzünü görürse mücrim sayılır, başına gelecek en kötü şeyler gelip çatardı. Onlarda görmeleri men edilen o yüzü görmeyi pek isterlerdi. İnsan man edildiği şeye haristir derler.

( tellallar bağırdılar:) “ esirler meydana doğru koşun. Umulur ki padişahlar padişahı size yüzünü gösterecek. İhsanlarda bulunacak!” israiloğulları bu müjdeyi duyunca padişahın didarına susuz ve müştak olduklarından, hileye inandılar. Süslenip , püslenip o tarafa doğru koştular.

Hani şunun gibi: Burada da hilekar Moğollar, “ Mısırlılardan birini arıyoruz . Mısırlıları bu tarafa toplayın da aradığımızı ele geçirelim” derler. Kim gelirse “ hayır bu değil. Sen geç oracıkta otur”derler de . Bu suretle herkes derlenip toparlandı mı bu hileyle hepsinin boynunu vurular. Onlar, ezan sesi duyunca Tanrı davetçisine uymazlardı ya. Onun şomluğu yüzünden.

Hilekar Moğolların daveti, onları ölüme kadar çekti, sürdü. Akıllı kişi, sakın Şeytanın hilesinden ! Yoksulların, muhtaçların seslerini içesiye duy da hilebaz kişinin sesi kulağını tutup çekmesin! Yoksullar, tamahkar ve kötü huylu adamlarsa bile sen yine gönül sahibini onların içinde ara”

Denizin dibinde inciler, taşlarla karışık olarak bulunur. Övülecek şeyler, ayıplar kusurlar arasında olur. İsrail oğulları coşarak erkenden meydana doğru koştular. Firavun bu hileyle onları meydana götürünce güzelim yüzünü onlara gösterdi. Gönüllerini aldı, ihsanlarda bulundu, vaitler etti.

Ondan sonrada “ Canınız için ne olur. Bu akşam hepiniz bu meydan da kalın, burada yatın uyuyun” dedi. Cevap vererek dediler ki, sana kulluk eder, sözünü dinler hatta dilersen burada bir ay otururuz”

Firavunun, geceleyin “ Bu gece doğum gecesi, fakat hepside karılarından ayrı” diye sevinerek geri döndü. Haznedarı İmran da yanındaydı. Onunla konuşa , konuşa Şehre geldi. ona “ imran, bu gece sen de burada yat, karının yanına gitme onunla buluşma” dedi.

İmran, “ Peki, burada yatarım, senin gönlünün istediği şeyden başka bir şey düşünmem bile” dedi. İmran da İsrail oğullarındandı fakat Firavunun adeta gönüllü , candı. Firavun onun isyan edeceğini, gönlünü korktuğu şeyi yapacağını nereden akıl edecekti?

Firavun gitti, İmran da orada yatıp uyudu. Gece yarısından sonra karısı, onu görmeye geldi. Üstüne kapanıp dudaklarından öpmeye koyuldu. Gece yarısı, onu uykudan uyandırdı. İmran uyanıp karısını gördü. Kadın, hoşuna gitti, dudak dudağa öpüşmeye başladılar. İmran, “ Bu zamanda nasıl geldin dedi?” kadın “Sana iştiyakımdan. Tanrının kaza ve kaderi bu” diye cevap verdi.

İmran, karısını sevgiyle kucakladı kendini tutamadı. Onunla buluştu ve emaneti ona verdi. Sonrada dedi ki: “ Kadın, bu küçük iş değil!” demir taşa çalındı, bir ateştir sıçradı. Hem de öyle bir ateş ki padişahtan da saltanatından öç alıcı, padişaha da, saltanatına da kin güdücü bir ateş.

Ben buluta benziyorum sen yersin Musa’da nebat Tanrı , satranç oyununda şahı sürüyor. Bir yutulduk mu yutulduk! Hanım, yutulmayı da hakiki padişah olan Tanrıdan bil, yutmayı da o işi bizden bilip bize hayıflanma! Firavunun korktuğu şey yok mu ? Seninle buluştum meydana geldi işte!

Sakın bunu kimseye söyleme, gizle de bana da yüzlerce türlü gam gussa gelmesin, sana da. Sonucu, bunun eserlerini meydana çıkar çünkü nazeninin alametleri belirdi! Tam o sırada meydandaki halktan naralar duyulmaya yer gök naralarla dolmaya başladı. Firavun, bu naralardan korkup sıçradı gürültünün ne olduğunu anlamak için yalınayak koştu.

Meydandan gelen ve dehşetinden cinleri ve perileri bile korkutan bu naralar, bu gürültüler nedir anlamak istiyordu. İmran, “ Padişahımızın ömrü uzun olsun İsrailoğulları lütfundan neşeleniyorlar. İhsanlarına seviniyorlar, oynuyorlar, ellerini çırpıyorlar “dedi. Firavun dedi ki” Olabilir. Fakat beni adamakıllı bir vehim bir endişedir kapladı”

Bu gürültü asabını bozdu. “Bu acı dertle, kederle beni kocattı.” Padişah, bütün gece ağrısı tutmuş gebe kadın gibi bir yandan bir yana gidip geliyor. Her an “İmran, bu naralar beni dehşetle yerinden sıçrattı” diyordu. Zavallı İmra’nın kudreti yoktu ki karısıyla buluştuğunu söylesin karısı gebe kalınca gökte Musa’nın yıldızının belirdiğini anlatsın. Her peygamber ana rahmine düşünce yıldızı da gökte zuhur eder, parlamaya başlar.

Kör Firavunun hilelerine, tedbirlerine rağmen gökyüzünde Musa’nın yıldızı belirdi. Sabah olunca İmran’a “ Git de o gürültünün, o patırtının ne olduğunu anla” dedi. İmran meydana koşup “ Bu ne gürültüydü? Padişahlar padişahı uyuyamadı” deyince, her müneccim, yaslılar gibi başı açık, yeni yakası yırtık bir halde toprağı örtü.

Yaslılar gibi sesleri ses veriyor, feryatları ortalığı dolduruyordu. Saçlarını, sakallarını yolup, yüzlerine vuruyorlar, gözleri kanlı yaşlarla doluyordu. İmran “ Hayrola. Bu ne feryat, bu ne hal? Bu yomsuz yıl, kötü alametler mi gösteriyor yoksa?” dedi. Özürler serdederek dediler ki: “Emir Tanrının kaza ve kaderi bizi esir etti.

Her çareye başvurduk, fakat padişahın devleti karadı, düşmanı dünyaya geldi, galip oldu. Geceleyin gökyüzünde o çocuğun yıldızı göründü, bizi kör etti. O peygamberin yıldızı gökte yüceldi, biz de ağlamaya, yıldızlar gibi gözyaşları dökmeye başladık”

İmran , içinden sevindi, fakat zahiren “ Eyvahlar olsun!” diye elini başına vurup, kızgın suratı asık bir halde deliller gibi akılsız ve güya kendini bilmez bir halde müneccimlerin üstüne yürüyüp onlara oyun oynuyordu. “ Padişahımızı aldattınız, hıyanetten, tamahtan vazgeçmediniz.

Onu bu meydana kadar sürükleyip yüzünün suyunu dökünüz, şerefini hiçe saydınız. Ellerinizi, göğüslerinize koyup padişahı dertlerden kurtaracağız diye vaitlerde bulundunuz” dedi. Padişah da bunu duyunca “ Hainler, dedi, ben de sizi asayım da görün. Kendimizi gülünç hallere soktuk, düşmanlara mallar ihsan edip ziyana girdik. Bu gece bütün İsrailoğulları, karılarından uzak kaldılar diye, mal da gitti, şeref de. İşe gelince hiçbir şey olmadı. Bu mudur iyi adamların muaveneti, bu mudur iyi kişinin yapacakları iş?

Yıllardır paralar, libaslar alıyor, ülkelerin servetini rahatça yiyip duruyorsunuz. Bu mu sizin tedbiriniz, bu mu nücum bilginiz? Siz besbedava lokma yiyen hilekar ve şom kişilersiniz. Sizi öldürür, parçalatır, ateşlere atar, burunlarınızı, kulaklarınızı, dudaklarınızı kestirir.

Sizi ateşe odun yapar, yiyip içtiklerinizi fitil, fitil burnunuzdan getiririm.” Müneccimler, secde edip “Padişahım, Şeytan bu sefer bize galebe etti. Fakat yılardır nice belalar defettik. Yaptıklarımıza vehim bile hayran olmakta. Bu sefer tedbirimiz hiçe çıktı. O peygamberin anası gebe kaldı, o ana rahmine düştü.

Düştü ama padişahım, suçumuzu, affettirmek için biz de doğum gününe dikkat ederiz. Bu fırsatı da kaçırmamak, kaza ve kaderin zuhuruna mani olmak için doğacağı günü hesaplayacak gözleyeceğiz. Ey akıllara fikirler, reyinin kulu, kölesi olan padişah, bunu da yapamazsak bizi öldür” derler.

Firavun düşmanları vurup öldüren takdir oku, yayından fırlamasın diye günden güne dokuz ayı sayıp duruyordu. Takdirle savaşa girişen, takdire baskın yapmaya kalkışan, baş aşağı gelir, kendi kanına bulanır. Yer göğe düşmanlığa kalkışırsa çoraklaşır, ölü haline girer .Resim, ressamına pençe vurmaya kalkarsa kendi saçını sakalını yolmuş olur!

Dokuz ay sonra padişah, yine tahtını meydana kurdurup tellallar çağırttı. Tellallar, “ Kadınlar, bütün israiloğullarının kadınları çocuklarıyla meydana gelsinler. Bundan önce erkekler, ihsanlara nail oldular, elbiseler, altınlar elde ettiler. Kadınlar, bu yıl devlet sizin herkes dilediği şeye nail olacak.

Padişah kadınlara elbise verecek, ihsanlar edecek. Çocukların başlarına da altın külahlar koyacak. Padişah diyor ki “Hele bu ay doğanlar yok mu bilhassa onlar ihsanıma, hazinelerime ulaşacaklar” diye bağırdılar. Kadınlar sevindiler çocuklarıyla çıktılar, padişahın otağına kadar gittiler.

Yeni doğurmuş olan her kadın, hileden kahırdan emin bir halde şehirden çıkıp meydan yöneldi. Kadınların hepsi toplanınca erkek çocukları analarının kucaklarından aldılar. Düşman doğmasına, felaket artmasın diye güya ihtiyata riayet ederek başlarını kestiler.

Musa’yı doğurmuş olan İmran ’ın karısına gelince elini, eteğini çekmiş, o kargaşalıktan, o toz dumandan kurtulmuştu. Fakat o alçak Firavun , evlere de hafiye olarak ebeler gönderdi. “ Burada bir çocuk var, anası , ürktüğü, şüphelendiği için meydana gelmedi. Bu sokakta güzel bir kadın var, bir de çocuk doğurmuş fakat pek akıllı pek tedbirli bir kadın” diye kovaladılar. Bunun üzerine memurlar eve gelince Musa’nın anası, Tanrı emriyle Musa’yı tandıra attı. Bilen Tanrıdan kadına “Bu çocuğun aslı Halil’dendir. Ey ateş, soğu yakma emrinin koması yüzünden ateş yakmaz, bir zarar vermez” diye vahiy gelmişti.

Kadın vahiy üzerine Musa’yı ateşe attı, fakat ateş Musa’yı yakmadı. Memurlar bunu görünce meyus olup muratlarına erişmediler, çekilip gittiler. Fakat kovucular, yine bu işi anlayıp, Firavundan birkaç para koparmak için memurlara macerayı anlattılar. O tarafa dönün, pencereden iyice bir bakın dediler.

Musa’nın anasına yine “Çocuğunu suya at, saçını başını yolma, ümitlen itimat et, onu Nil’e at, ben onu yüzü ak olarak sana kavuştururum” diye vahiy geldi. bu sözün sonu gelmez ki. Firavunun bütün hileleri, yakasına paçasına dolaşmaktaydı. o dışarıda yüz binlerce çocuk öldürüyordu. Musa ise evinin içinde baş köşede yetişmekteydi.

O uzağı gören kör Firavun , hilelere sapıp deliliğinden nerede yeni doğmuş bir çocuk varsa öldürtmekteydi. İnatçı firavunun hilesi ejderha idi, bütün alem padişahlarının hilelerini yutmuştu. Fakat ondan daha firavun birisi zuhur etti. Onu da yuttu, hilesini de! O bir ejderha idi, asa da bir ejderha oldu.

Bu onu Tanrı tevfikiyle sömürüp yutuverdi. El üstünde el var. Nereye kadar bu. Ta son erişilecek menzile, ta Tanrıya kadar. Çünkü o öyle bir denizdir ki ne dibi var, ne kıyısı, bütün denizler, ona karşı sele benzer. Hileler tedbirler ejderha ise tek Tanrı önünde hepside hiçtir.

Sözün, buraya gelince yere baş koyup mahvoldu. Doğru yolu Tanrı daha iyi bilir. Firavunda olan yok mu? Sen de var. Fakat senin ejderha kuyusuna hapsedilmiş! Yazıklar olsun bunların hepsi de senin ahvalin. Fakat sen, onları Firavuna isnat etmek istersin. Senin halinden bahsettiler mi canın sıkılır, başkasından bahsettiler mi sana masal gelir.

Lakin nefis seni de harap etmiş bu arkadaşın da seni hikayelerle uzaklara atmakta! Senin ateşine atılan odun atılmamakta, onun gibi fırsat bulamıyorsun sen. Yoksa fırsat bulsan senin ateşin de firavunun ateşi gibi yalımlanır!

Firavun, Musa’ya “ Ey Kelim, sen neden halkı öldürdün, neden halka korku saldın? Halk senden yılgınlığa düştü, kaçışırken ayaklar altında çiğnenip öldü. Hulasa, halk sana düşman kesildi. Sana karşı erkeğin gönlünde de kin var, kadının gönlünde de halkı kendine davet ediyorsun ama iş aks çıktı.

Sana aykırı hareket etmekten başka çareleri kalmadı. Ben de senin şerrinden kaçıyor, sana aşikare karşı durmuyorum ama aleyhine çömlek kaynatıp duruyorum. Beni aldatmayı gönlünden çıkar, arkandan, gölgenden başka kimsenin geleceğini umma. Bir iş becerdim, halkın gönlüne bir korkudur saldım diye mağrur olma.

Bunun gibi yüzlerce iş becersen sonunda yine rüsvay olursun, hor hakir bir hale gelirsin, seninle alay eder, sana gülüşürler. Senin gibi nice hilebazlar varı. Bizim Mısırımız da nihayet rüsvay oldular” dedi.

Musa, Firavuna dedi ki: “Ben Tanrı emrine karışamam. Emreder de kanımı bile dökerse korkum yok. Ben bu alemde rüsvay olayım, buna hem razıyım, hem de şükrederim. Tek hak yanında yüce olayımda. Halka karşı hor hakir olayım, benimle alay etsinler, bana gülsünler. Tanrıya karşı sevgili olayım,o beni istesin, beğensin. Yeter bu bana.

Bunları da söz olsun diye söylüyorum hani. Yoksa tanrı seni yarın kara yüzlülerden edecek, bu muhakkak! Yücelik onundur, onun kullarınındır. Onun nişanesini Adem’le iblisin hikayesini oku da anla! Tanrının zatına nasıl son yoksa hikmetlerine de son yoktur. Aklını başına al da ağzını yum, yaprağı çevir”

Firavun, Musa’ya “ Yaprak bizim elimizde şimdi defter de bizim hükmümüzde, divan da bizim! Bütün bu alem halkı beni seçmiş beni kabul etmiş A Musa, bütün alemde en akıllı sen misin ki? A Musa, sen kendini beğenmiş, almışsın haydi oradan be, kendini az gör, kendine güvenip gururlanma. Dünyanın sihirbazlarını toplayayım da bütün şehre senin bilgisizliğini göstereyim. Fakat bu, bir iki gün içinde olmaz. Bu yaz çağında bana kırk günceğiz mühlet ver” dedi.

Musa dedi ki: “ Bana bu hususta izin yok. Ben bir kulum, sana mühlet vermeye emir almadım. Sen hükümdarın, galipsin, benim yardımcım dostum yok. Fakat Tanrı fermanına tabiim, başka bir şeyle işim yok. Diri oldukça seninle canla başla savaşacağım, ben kulum yardımla, yardımcıyla ne işim var? Tanrının hükmü zuhur edinceye kadar seninle uğraşacağım, her hasmı düşmanından Tanrı ayırır”

Firavun, hayır dedi, mutlaka bir mühlet vermek gerek. Beni aldatıp durma, yel alıp poyraz satma. Bu sırada ulu Tanrıdan Musa’ya “ Ona bol, bol mühlet ver, korkma. Bu kırk gün mühleti, ona gönül rızasıyla ver de çeşit, çeşit hileler düzsün. İstediği gibi çalıp çabalasın. Ben uyumuyorum ki. Ona söyle, hızlı gitsin, fakat yolu ben tuttum, pusuda ben varım.

Onların hilelerini ben birbirine katar, onların arttırdıklarını ben eksiltirim. Su getirirlerse ateş haline sokar, şerbet içerlerse zehir yaparım. Birbirlerine muhabbet bağlasalar sevgilerini yıkar, berbat ederim. Vehimlerine bile gelmeyen şeyleri yaparım ben. Sen korkma, ona uzun bir müddet mühlet ver asker topla, yüzlerce hileler düz de” diye vahiy geldi.

Musa, “ Emir geldi, mühlet sana. Bizden kurtuldun, şimdilik ben yerime gidiyorum” dedi. Musa yola düştü, ejderha da bilgili ve dost bir av köpeği gibi peşine takıldı. Av köpeği gibi kuyruğunu sallayarak gidiyor, ayaklarının altında taşları kum gibi eziyordu. Taşı demiri nefesiyle çekip sömürmekte, demiri apaşikar bir surette ağzında ezip çiğnemekteydi.

Havalanıp burçların üstüne çıkmakta, Rum gürcü herkes ondan kaçmaktaydı. Deve gibi ağzından köpükler saçıyordu. O köpüğün bir katresi kimin üstüne düşse cüzzam illetine tutuluyordu. Dişlerinin gıcırtısı, yürekleri yerinden oynatıyor, kara aslanların bile canları elden gidiyordu.

O seçilmiş peygamber, kavminin yanına varınca ejderhayı boğazından yakaladı, ejderha asa oldu yine. Asya dayandı da dedi ki. Ne şaşılacak şey. Bizim yanımızda güneş, düşmana karşı gece! Ne hayret edilecek şey ki bu ordu, kuşluk güneşiyle dopdolu olan bu alemi görmüyor. Göz de açık, kulak da sonra da bu zeka Tanrının gözbağcılığına hayretteyim!

Ben onlara şaşırıyorum, onlar da bana şaşırıyorlar. Baharın onlar diken,ben yasemin: onlara nice lezzetli şaraplarla dolu kadehler sundum. Fakat onlara kadehteki şerbet taş kesildi. Gül desteleri yaptım, götürdüm, her gül, diken oldu, şerbet zehire döndü. Bu kendisinden geçenlerin oldukça nasıl meydana çıkar?

Yanımızda uyanık bir uyur gerek ki uyanıkken rüyalar görsün! Halkın düşüncelere dalması bu güzelim uykunun düşmanıdır. Halk düşünceleri yatışmasını uyumasın diye bu güzelim uykunun boğazını sıkar. Bir hayret lazım ki düşünceleri silip süpürsün, hayret, fikirleri de yok eder, zikirleri!

Hüner ve marifette kim daha kamilse mana bakımından artta sureta ileridedir. Tanrı “ Geri dönenler” dedi. Geri dönmek sürünün yazıdan gelip ağıla gitmesine benzer. Sürü, yazıdan dönüp geldi mi giderken en önde olan keçi artta kalır. Giderken geride kalan topal keçiye gelince suratı asıkları bile güldürecek bir halde öne düşer.

Bu kavim laf olsun diye topal olmadılar ya, öğünmeyi terk ettiler de arı satın aldılar. Bu kavim, hacca ayakları kırık olduğu halde topallaya, topallaya giderler. Sıkıntıdan kurtuluşa gizli bir yol vardır. Bu tarife gönüllerini bilgilerden yıkayıp arıtmışlardır. Çünkü bu yol, zahiri bilgiyi tanımaz.

Bu yolda, aslı o alemden olan bir bilgi gerek. Zira her feri, aslında yol gösterir. Her kanat, denizi aşacak kudrete nereden sahip olacak?Tanrı bilgisi gerek ki insanı Tanrıya ulaştırsın. Şu halde adama sonunda gönülden silinip arıtılması lazım olan bilgiyi neye öğretirsin? Öyleyse bu alemde ileri gitmeye heves etme, topal ol da geri dönerken en öne düş. Ey nazik adam, ileri giden son gelenlerden ol. Taze ve turfanda meyve ağaca nazaran daha ileridedir. Derecesi de daha üstündür. Gerçi meyve ağaçtan sonra vücuda gelir, fakat hakikatte evvel odur, çünkü ağaçtan maksat odur.

Melekler gibi “ Bizim bilgimiz yok de , de “ Ancak seni bildirdiğin bilgiyi biliriz” sırrı elini tutsun. Bu mektep de hecelemeyi bilmezsen Ahmed gibi akıl ve irfan nuriyle dolarsın. Şehirlerde ad san sahibi olmazsan, Tanrı kullarının halini daha iyi bilir ya, kaybolmazsın, merak etme. Ayın definesini bilinmeyen viranelere gizlerler?

Hiç defineyi bilinen yere koyarlar mı? İşte kurtulmanın, halas olmanın da zahmet ve meşakkatlerde gizlenmesi buna benzer. Burada hatıra birçok şüpheler, tereddütler gelebilir ama iyi at, kösteklerini kırar, bukağıdan kurtuluverir. Onun sevgisi, şüphe ve tereddütleri yakan bir ateştir.

Gündüzün nuru, bütün hayalleri siler süpürür. Ey Tanrı rızasını elde eden, bu sula, sana o taraftan geldi, cevabını da o taraftan ara. Gönlün köşesiz köşe yok mu? İşte o bucak, padişaha varan bir yoldur. Gönlün doğudan da olmayan, batıdan da olmayan aydınlığı, tek bir aydan meydana gelir.

Ey mana dağı, sen yoksullar gibi bu tarafa o tarafta neden ses arayıp durursun. Derde düşünce iki büklüm olup “ Yarabbi” diye yalvardığın taraf yok mu, bu sesi de o tarafta ara. Dert ve ölüm zamanı o tarafa yönelir, feryat ve figana düşersin. Dertten kurtulunca neden yabancıya dönüyor, hiç o tarafı aklına bile getirmiyorsun?

Mihnet zamanında “ Allah” demeye başlar, sıkıntın geçti mi “ Nerede ona yol ?” dersin. Bu hal, şundan ileri geliyor: “ Tanrıyı şeksiz, şüphesiz bilen, tanıyan, daima onu anlar, ondan hiç ayrılmaz. Fakat akıl ve şüphesiz bilen, tanıyan daima onu anlar, ondan hiç ayrılmaz.

Fakat akıl ve şüphe hicaplarında kalan kişiye Tanrı tecellisi, gah örtülür, gah yenini, yakasını yırtıp görünür. Aklı cüzi gah üstündür, gah baş aşağı ,aklı külli ise bütün hadiselerden kurtulmuştur, emindir. Akılla hüneri sat da hayreti satın al. Oğul, horluğa doğru git, Buhara ya değil!

Biz neyse bu derece de söze daldık? Hikaye söyleyelim derken hikaye olduk gitti. Ben yokum zaten ağlayıp, ağlayıp sızlayarak masal oldum gitti. Bu suretle secde edenler arasına katılayım, onlarla beraber yuvarlanayım bari. İş bilen, söz anlayan adama bu söz, hikaye değil. Halimi anlatıyorum ben, sevgilinin huzurundayım ben!

Asi, bunlar önce gelip geçenlere ait aslı yok masallar dedi ya. Kuran hakkında söylenen bu söz, nifak eseridir. İçinde Tanrı nuru olan Lamekan aleminde nerede geçmiş, nerede gelecek, nerede hal, geçmiş, gelecek, sana göredir. Yıksa hakikatte ikisi de birdir. Fakat sen iki sanırsın.

Bir adam, onun babasıdır, bizim oğlumuz, Zeydin altında olan dam, Amr’ın üstündedir. Damın altta, üstte oluşu, o iki adama göredir. Hakikatteyse dam tek bir şeydir, işte o kadar! Bu söz, onun misli değildir, bir misaldir ancak, eski harfler, yeni manayı ifade edemez ki. Ey tulum, burası madem ki ırmak kıyısı değil, ağzını kapat. Bu şeker denizinin ne kıyısı var, ne kenarı!

Musa, dönüp firavun kalınca bütün rey ve tedbir sahiplerini danışmak üzere çağırdı. Bizim de sihirbazlarımız var. Her birisi sihirde tek, bütün sihirbazlar onlara uymakta” dediler. Padişahın, Mısır sultanı olan Firavunun Mısır civarındaki bütün sihirbazları çağırmasını kararlaştırdılar.

Firavun hemen bütün sihirbazların toplanması için etrafa bir hayli adam gönderdi. Nerede ünlü bir büyücü varsa gelmesi için on haberci yolladı. İki genç vardı ki büyü de pek şöhret bulmuşlardı. Sihirleri aya bile tesir ederdi. Aydan apaşikar süt sağarlar, bir yere gidecekleri vakit küplere binip giderler.

Ay ışığını bez şekline sokup ölçer, biçer satarlardı. Müşteri, para verip alır. Sonra anlayınca eyvahlar olsun deyip hayıflanmaya, yüzüne vurmaya başlardı. Onların, buna benzer nice sihirleri vardı ki herkes apaçık görür dururdu. Onlara da “ Padişah şimdi sizden bir çare aramakta. İki yoksul adam gelip padişahın köşkü önüne otağ kurdu.

Bir sopadan başka bir şeyleri yok. Fakat emirleriyle ejderha oluyor. Padişah da çaresiz kaldı, ordusu da. Bu iki kişinin elinden hepsi feryad ve figana geldi. bir çare bulmanız için bu kulunu size gönderdi. Size haber gönderip buyuruyor ki: bunları defetmek için bir çare bulun.

Karşılık olarak size hesapsız hazineler bağışlayacak” diye haber gönderdi, bu haberi duyunca iki büyücünün de gönüllerine hem korku düştü, hem sevgi. Cinsiyet damarı atmağa başladı, ikisi de hayretlerinden başlarını dizlerine koydular. Sofinin meşk yeri dizidir. Müşkülünü halletmek hususunda iki diz, adeta sihirbazdır.

O iki büyücü, bu haberi alıp hayrete daldıktan sonra annelerine “ Anne, babamızın mezarı nerede? Bize göster” dediler. Anneleri, onlara rehberlik etti, babalarının mezarını gösterdi. Üç gün Tanrı rızası için oruç tuttular. Sonra “ Baba, padişah korkmuş, bize emir göndermiş.

İki adam, onu sıkıştırmış, ordusunun önünde şerefine, haysiyetine dokunmuş. Onların ne silahları var, ne askerleri. Bir tek asaları var ama o asa da kıyametler koparıyormuş. Sen zahiren toprakta yatıp uyuyorsun ama hakikatte doğrular ülkesine gitmişsin. Eğer onların yaptıkları sihirse bize haber ver.

Canım babacığımız, onlar Tanrı eriyse, yaptıkları iş Tanrıdansa yine bildir. De onlara uyalım, secde edelim, kendimizi bir kimyaya atalım ( da halis altın olalım). Ümidi kesilmiş biçareleriz. Bize bir ümit ver Tanrı tapısından sürülmüşleriz, bizi o tapıya yine onun keremi çekti” diye yalvardılar.

Babaları, onlara rüyalarında dedi ki: “Oğullarım bunu açıkça söylemeye imkan yok. Apaçık ve olduğu gibi söylememe izin yok. Ama bu sır, uzak değil gözümün önünde. Size bir nişane göstereyim de gizli şey aşikar olsun. Gözlerimin nurları, oraya varın da onun uyumakta olduğu yeri anlayın. O hakikat sahibi uyurken korkmayın asayı almayı kalkışın.

Eğer çalabilirseniz o sihirbazın biridir. Sihirbaza karşı çare bulmayı bilirsiniz siz. Yok eğer çalışmasanız aman ha aman. Kendinize gelin, o Tanrı eridir. Ululuk sahibi ve hidayet verici Tanrının elçisidir. Yeryüzü doğudan batıya kadar Firavunla dolsa savaş zamanı Tanrı, yine onu üstün eder. Firavun baş aşağı gelir.

Babalarının canı yavrucuklarım, bu doğru nişaneyi verdim işte. Buna göre iş yapın, Tanrı doğrusunu daha iyi bilir. Yavrularım, sihirbaz uyuyunca sihrinin, hilesinin hükmü kalmaz. Çoban uyudu mu kurt emin olur. Çoban uykuya daldı mı dikkati elden gider. Fakat bir hayvana Tanrı çobanlık ederse kurt, oraya nereden yol bulur, onu kapmayı nasıl umabilir?

Hakk’ın yaptığı sihir, haktır, yerindedir. O yerli yerinde olan şeye sihirbazlık demek hatadır. Babalarının canı yavrular, bu keskin bir nişanedir. O peygamber, zahiren ölse bile tanrı yine onu yüceltir, kadrini yükseltir.

Tanrının lütufları, Mustafa’ya vaitlerde bulundu da dedi ki “ sen ölsen bile bu din, bu iman ölmez. Senin kitabını, mucizeni ben yüceltirim. Kurandan bir şey eksiltmeye, ona bir şey katmaya yeltenen kişiye ban mani olurum. Ben seni iki cihanda da korurum. Sözünü kınayanları terk eder, onları hor hakir bir hale korum.

Hiç kimse kuranı değiştirmeye kudret bulamaz ona ne bir şey ilave edebilirler, ne ondan bir şey eksiltebilirler. Sen benden daha iyi başka bir koruyucu arama! Senin parlaklığın gün geçtikçe artırır, adını altınlara, gümüşlere bastırırım. Senin için mimberler, mihraplar kurdururum.

Ben, seni öyle seviyorum ki senin kahrın, benim demektir. Şimdi adını korkudan gizlice söylüyorlar, namaz kılacakları zaman gizleniyorlar. Melun kafirlerin korkusundan dinin mağaralarda gizili kalıyor ya. Bütün alemi minarelerle dolduracağım, asilerin gözlerini kör edeceğim ben.

Kulların şehirler alacak mevkiler bulacak. Dinin balıktan aya kadar her tarafı kaplayacak, ey Peygamberimiz, sen sihirbaz değilsin, doğrusun sen de Musa’nın giydiği elbiseyi giymişsin, sen de onun gibi bir Peygambersin. Kuranın Musa’nın asasına benzer küfürleri ejderha gibi sömürüp yutar.

Sen toprak altında uyursun ama o tertemiz söz asa gibi her şeye agahtır. Kast edenlerin elleri o asaya ulaşamaz. Uyu ey padişah uyu uykun mübarek olsun! Bedenin uyur ama nurun göklere ağar, düşmanlarını kahretmek için okunu kur, yayını ger. Felsefeci, aleyhine söylenmeye yeltenir ama nurunun oku ağzını oklar, onu susturur.”

Hakikaten de öyle oldu, hatta bu vaitten de üstün şeyler vücuda geldi. o uyudu, fakat bahtı, ikbali uyumadı. Babalarının canı yavrularım, sihirbaz uyudu mu işinin parlaklığı gider, sihrinin tesiri kalmaz.” Bu sözleri duyup uyandılar, ikisi de kabri öpüp o ulu savaş için Mısır’a hareket ettiler.

Mısır’a varınca Musa’yı, Musa’nın evini aramaya başladılar. Onların Mısır’a geldikleri gün de Musa tesadüfen bir hurma ağacının altında uyumaktaydı. Sordukları adamlar onlara “ Varın hurmalıkta arayın” dediler. Hurmalığa geldikleri zaman bir de baktılar ki hurma fidanlarının dibinde bir uyuyan var, fakat cihanın uyanığı!

Naz ederek baş gözlerini yummuş ama arş de gözlerinin önünde, ferş de! Gözleri açık, fakat gönlü uykuda nice adamlar var. Zaten su ve toprak ehli olanın gözü ne görebilir ki? Fakat gönlü uyanık olanın baş gözü uyusa bile gönlünde yüzlerce göz açılır. Gönül ehli değilsen uyanık ol, uyuma. Bir gönül işte, mücadeleye giriş.

Gönlün uyandın mı güzelce uyu. Gayri gözünden ne yedi kat gök kaybolur, ne altı cihet! Peygamber “ Gözüm uyur ama kalbim nasıl uyur, buna imkan mı var?” dedi. Bekçi farz et ki uyumuş fakat padişah uyanık ya, gönül gözleri açık olduğu halde uyuyanlara can feda!

Ey manevi er, gönül uyanıklığını anlatmaya kalkışsam binlerce mesneviye sığmaz. Sihirbazlar, Musa’yı sırt üstü yatmış görünce asayı çalmaya kalkıştılar. Hemencecik asayı çalmak için Musa’nın ardından gidecekler, sopayı kapıvereceklerdi. Onlar, azıcık yürüyüp bu işe niyetlenir niyetlenmez asa titremeye başladı.

Öyle bir titremeye başladı ki her ikisi de korkudan yerlerinde katılıp kaldılar. Sonra asa ejderha oldu, onlara saldırdı, ikisi de sapsarı kesilip kaçmaya başladılar. Korkudan her inişte sendeleyip yuvarlanarak yüz üstü düşüyorlar, kalkıp yine kaçmaya çalışıyorlardı. Katiyetle anladılar ki bu iş Tanrı işi, sihirbazların harcı değil bu!

Korkularından adeta sıtmaya, hummaya tutulmuş gibi titriyorlardı; ölüm haline gelmişlerdi. Yaptıkları işten dolayı özür dilemek üzere Musa’ya bir adam gönderdiler. “ Evvelce sana hasat ediyor, seni kıskanıyorduk, o yüzden sınadık, yoksa seni sınamak kimin haddine düşmüş?

Sen bir Padişahsın, senin yanında biz mücrimiz bizi affet ey Tanrı dergahı haslarının hası! Diye ricada bulundular. Musa onları affetti, derhal iyileştiler, sıhhat buldular, Musa’nın önünde yere secde ettiler. Musa dedi ki: “ Ey ulular, sizi affettim. Cehennem teninize haram oldu, canınıza da.

Ey dostlar, ben sizi görmemiş olayım, siz de beni görmemiş gibi davranın. Kalben aşina, fakat zahiren yabancı bir halde padişahın huzuruna benimle savaşmaya gelin!” bunun üzerine sihirbazlar yeri öpüp gittiler, çağırıldıkları zamanı ve fırsat vaktini gözetmeye koyuldular.

Sihirbazlar Firavunun huzuruna geldiler. Firavun onlara bir çok ihsanlarda bulundu, elbiseler veri. Onlara daha bir hayli ihsanlarda bulunacağına dair vaitlerde bulundu, önceden de kullar, atlar, ağır ve değerli şeyler, yiyecek ve içecek verdi. Ondan sonra:

“ Ey devletimle ileri giden kişiler, imtihandan galip gelirseniz, size o derecede ihsanlarda bulunacağım ki cömertlik de utanacak” dedi. Sihirbazlar da cevaben dediler ki: “ Padişahın sayesinde galebe edeceğiz, düşmanın bitik bir hale gelecek. Biz bu fende saflar bozan yiğitleriz alemde kimse bizimle başa çıkamaz.”

Musa’nın anılışı, hatırları oraya bağlıyor, bu hikayeler evvelce olup biten şeylere aittir zannını veriyor. Halbuki Musa’yı anmamız işi gizlemek için yoksa Musa’nın nuru, ey iyi adam, senin bugün elinde. Musa da sende, Firavun da. Bu iki düşmanı da kendindin de ara sen. Musa, kıyamete kadar vardır. Nuru hep o nurdur, başka nur değil. Değişen yalnız kandildir.

Bu kandille fitil başka, fakat nuru başka nur değil, hep o alemden. Kandile bakarsan kayboldun gitti. Çünkü ikilik ve sayıya sığış, kandile göredir. Fakat nura baktın mı ikilikten de , önü sonu bulunan cisim aleminin sayısında da kurtulursun. Ey varlık hulasası, müminle Mecusi ve Yahudi’nin birbirlerine aykırılığı, hep bakış, görüş yüzündendir


MESNEVİ'DEN HİKAYELER GÖREBİLEN GÖZ

GÖREBİLEN GÖZ

Katırın biri deveye “ Arkadaş, yokuş olsun iniş olsun en dar yolda bile, sen güzelce gidiyor, hiç kapaklanmıyorsun. Bense durmadan tepesi üstü düşüp duruyorum. Yol ister kuru olsun, ister balçık daima yüzüstü kapaklanıyorum. Bunun sebebi ne? Bana bir söyle de ne yapmalı, nasıl etmeli anlayayım” dedi. Deve dedi ki: “ Benim gözüm senin gözünden daha kuvvetlidir, daha iyi görür.

Sonra ben, yukardan bakmaktayım, bu sebeple hiç yüzüstü düşmem. Yüce bir dağın başına çıktım mı en son çukuru bile görürüm. Tanrı bütün inişleri çıkışları özüme gösterir. Her adımımı nereye atacaksam görür de öyle atarım. Bu yüzden de sürçmekten, düşmekten kurtulurum.

Sense iki üç adım ötesini görmezsin. Taneyi görürsün de tuzağı görmezsin. Konak, iniş ve yürüyüş yerlerinde hiç körle gözlü bir olur mu? Tanrı ana karnında ki çocuğa can verdi mi mizacına vücudunu kuvvetlendirecek cüzüleri çekmek kabiliyetini verir. Yediği şeylerle bu cüzüleri çeker, bu suretle de cisminin nescini dokur durur.

Tanrı, insana kırk yaşına kadar bu cüzüleri çekme kabiliyetini, bu hırsı verir. O da kendisini yetiştirir büyür, gelişir, kuvvetlenir. Ruha, cüzüleri çekmeyi öğreten o tek padişah nasıl olur da cesedin cüzüleri bir araya getirmeyi bilmez? Bu ruh zerrelerini bir araya toplayan ;

Sana hayat kabiliyetinin veren güneş, gıda vasıtasıyla olmaksızın da varlığının zerrelerini toplayıp bir araya getirmeyi bilir. Uykudan uyanınca senden gitmiş olan akıl ve duyguyu yine sana iade eder. Buna bak da ölünce de bil ki onlar kaybolmaz, Tanrı geri gel diye ferman etti mi gelirler.

Tanrı dedi ki. “ Uzeyr, eşeğine bir iyice bak. Çürümüş etleri dökülmüş. Onun cüz’ülerini gözünün önünde bir araya getirecek, başını, kuyruğunu, kulaklarını, ayaklarını düzüp koşacağım. Görünürde bir el olmadığı halde bütün cüzüleri bir araya getiren, cesedin parçalarını bir yere toplayan benim. Şu yama yamama sanatına bak hele, eski palasları iğnesiz dikip durmada

Diktiği sıralarda ne ip var, ne iğne, fakat öyle bir diker ki ortada terzi bile görünmez. Gözünü aç da haşri apaşikar gör. Kıyamette hiçbir şüphen kalmasın. Varlık zerrelerini nasıl tamamıyla topluyorum, gör de ölürken bu hayata sarılıp titreme. Uyurken bedeninin duygularının mahvolmayacağından eminsin ya. Uykun geldi mi duyguların dağılır, harap bir hale gelir ama mahvolacaklar diye korkup titremezsin”

Bundan önce yol gösteren bir şeyh vardı. Yeryüzünde adeta göğe mensup bir çırağdı. Ümmetler içinde peygambere benzer, halka cennet bahçelerinin kapılarını açardı. Peygamber, “ İleri giden şeyh, kavminin arasında peygambere benzer” dedi. Bir sabah evindekiler ona dediler ki. “ A güzel huylu, nasıl da yüreğin katı, neden böylesin sen, biz senin oğullarının ölümünden iki büklüm oluyor, zarı, zarı ağlıyoruz da. Sen hiç ağlamıyor, feryat etmiyorsun bile. Bu neden ki yoksa gönlünde merhamet mi yok.

Yüreğinde merhamet yoksa senden ne umabiliriz ki? Ey ulumuz, rehberimiz, kıyamette bizi bırakmaz diyoruz, ümidiz sende. Mahşer günü tahtı bezedikleri zaman o şiddetli günde bize sen şefaat edersin diyoruz. Öyle bir amansız günde senin ihsanına ümit bağlamışız.

Hiçbir mücrime aman verilmeyen o gün el bizim erek senin! Peygamber “ Kıyamet günü suçluları ağlar, inler bir halde nasıl terk ederiz? Ben o gün canla başla onların suçlarını affettirir. Onlara şefaat eder, onları ağır işkencelerden kurtarırım. Suçluları, büyük günahlarda bulunanları çalışıp çabalar, ne yapıp, yapıp Tanrı azabından halas ederim.

Ümmetimin iyileri zaten kurtulurlar, o azap günü benim şefaatime ihtiyaçları olmaz. Hatta onlar bile suçlulara şefaat ederler, onların bile sözleri geçer, hükümleri yürür. Hiç kimse başkasının suçunu almaz, yükünü yüklenmez, yüklenmez ama yüklenen ben değilim ki, onların yüklerini alan, onları hafifleten Tanrıdır.” Dedi.

Civanım, yükü olmayan şeyhtir. Tanrı onu eldeki yay gibi eline almış, kabul etmiştir. Şeyh kime derler? İhtiyara, yani saçı sakalı ağarmış adama derler. Fakat ey ümitsiz adam, bunun manasını bil. Kara saç, kara sakal, onun varlığıdır. Varlığından tek bir kıl bile kalmamalı.

Birisinin varlığı kalmadı mı pir ona derler. İster saçı sakalı siyah olsun, ister kır. O kara saç, kara sakal, insanlık sıfatıdır. Söylediğimiz kıl, sakal, bıyık kılları söylediğimiz saç baştaki değildir. İsa beşikte “ genç olmadan şeyhsiz, piriz” diye bağırır. Oğul insan insanlık sıfatlarının bir kısmından kurtuldu mu şeyh olmaz, fakat olgun bir adam olur.

İnsanlık sıfatlarından bir tek kara kıl bile kalmadı mı şeyh olur, Tanrıya makbul bir adam haline gelir. Fakat bir adam yaşlansa da saçı sakalı ağarsa hakikatte ne pirdir, ne Tanrı hası! Varlığında insanlık sıfatlarından bir tek kıl bile kalsa mensub olamaz, alem halkından birisidir o!

Şeyh, kendisine bu sözü söyleyen karısına dedi ki: “ Arkadaş, merhametim, şefkatim yok, yüreğim katı sanma, biz kafirler, Tanrıya küfranı nimette bulunmuş olmakla beraber onlara acırız. Hatta halk onları taşlıyor diye köpeklere acırız. Ben beni ısıran köpeğe de dua eder. Yarabbi sen onu bu huydan vazgeçir. Adamları ısırmasın da halkın taşını topacını yemesin derim.

Tanrı velileri alemlere rahmet olmak üzere yeryüzüne getirmiştir. Onlar halkı tanrının haremine davet ederler. Hakk’a da yarabbi bunları sen kurtar diye dua ederler. Bu yüzden halka usanmadan öğüt verirler. Halk öğütlerini kabul etmedi mi, Yarabbi, sen bunlara acı sen kapını kapama derler. Halkın mazhar olduğu rahmet, cüzi rahmettir.

Fakat himmet sahibi er, külli rahmete mazhardır. Tanrının cüzi rahmetine mazhar olan külli rahmete ulaştı mı rahmet denizi kesilir, yol gösterici olur. Ey cüzi rahmet, külle ulaş ey külli rahmet sen de yürü halka yol göster. Cüzi rahmete mazhar olan ve o mertebede kalan, denizin yolunu bilmez, kuyuları da denize benzer sanır!

Denizin yolunu bilmedikçe nasıl yol alır, halkı nasıl denize götürür. Denize ulaştırır? Sel ve nehir gibi denize kadar akıp gitti mi o vakit denize ulaşır, denizle birleşir. Bundan önce halkı davet etse bile bu daveti taklittir. Yolu, varılacak makamı görerek yahut Tanrıdan vahiy ve ilhamla, Tanrı kuvvetiyle değil!”

Kadın “ Peki madem ki herkese acıyorsun, bu sürünün çobanı gibi sürünün etrafında dönüp dolaşıyorsun demektir. Ecel celladı, oğullarını vurup öldürdüğü halde nasıl oluyor da kendi oğluna ağlamıyorsun? Gözyaşları merhamete delildir, yürek yanmadıkça göz yaşaramaz, neden gözlerinde yaş yok, niçin ağlamıyorsun ya?” dedi.

Şeyh kadına yüz çevirip dedi ki. “ Kocakarı, kış mevsimi, temmuz ayına benzemez. İsterse hepsi ölsün, isterse diri kalsın gönül gözünden kaybolmuyorlar ki! Onları gözümün önünde görüp dururken neden senin gibi yüzümü yırtayım? Zamanın devranından çıktılar, çıktılar ama onlar yine benimle beraber, etrafımda oynayıp duruyorlar!

Ağlayış ya elemden olur, ya ayrılıktan. Halbuki ben aziz sevgililerimle vuslattayım, koşuşup duruyorum. Halk onları rüyada görür. Bense uyanıkken onları apaşikar görüyorum. Bu cihandan kendimi gizledim mi, duygu yaprağını varlık ağacından silktim mi onlarla beraberim.

Kadınım, duygu akla esirdir, fakat bil ki akılda ruhun esiridir. Can, aklın bağlı olan ellerini çözdü mü haline imkan bulunmayan işleri de yapar, düzer. Duygularla düşünceler, duru suyun yüzünü çer çöp gibi kaplamıştır. Aklın eli, onları bir tarafa atar, su meydana çıkar. Çer çöp habbeler gibi suyun yüzünü örter.

Fakat bunlar bir tarafa sürüldü mü su görünür. Tanrı, aklın elini açmadıkça hava, suyumuzun yüzünün çerçöple, süprüntüyle doldurur. Suyu daima örter; hava buna güler; akılsa ağlar durur. Tanrı korkusu, havanın ellerini bağlarsa Hakk aklın ellerini çözer.

Hizmetkarın akil olursa sana galip olan duygularda mahkumun olur. Gayba mensup sırlar, can aleminden zuhur etsin diye duyguları zahiri olmayan bir uykuya daldırır da. İnsan uyanıkken rüyalarda görür. İnsana gök kapıları da açılır.

Yoksul şeyhin biri, bir vakitler kör bir pirin evinde bir musaf gördü. Temmuz ayı idi. Ona mihman olmuştu. O iki; zahit birkaç gün araya gelmişlerdi. Kendi kendisine “ Burada mushafın ne işi var? bu adam kör” dedi. Bu düşünceye düştü, huzuru kaçtı “ Burada bu körden başka kimsede yok, bu ne iş?

Burada yalnız o var, bir de buraya mushaf koymuş ben ne bunağım, ne sersem. Onun için hiçbir şey sormayayım, sabredeyim de sabırla muradıma erişeyim” dedi. Sabretti, bir müddet gönlü sıkıldı, fakat nihayet meseleyi anladı. Çünkü sabır, genişliğin anahtarıdır.

Lokman’ın, tertemiz Davud’un yanına gitmiş, onun demir halkalar yapmakta olduğunu görmüştü. O yüce padişah demir halkalar yapıyor, halkaları birbirine takıyordu. Lokman silah yapma sanatını pek görmemişti., şaşırıp kaldı, vesveseleri arttı. Bu nedir acaba, şunu bir sorsam, bu kat, kat halkalarla ne yapıyorsun desem, dedi.

Sonra yine kendi kendisine dedi ki. “ Dur hele sabır daha iyi. Sabır, adamı maksadına çabucak ulaştırır. Sormazsam iş daha çabuk anlaşılır. Sabırlı kuş, bütün kuşlardan daha iyi uçar. Fakat sorarsam maksadı daha geç anlarım, kolaycıcık anlayacağım şey, bu sorgumla güçleşir.

Lokman, orada bir müddet sabredip durdu. Bu müddet içinde Davud da zırhı yapıp tamamladı. Kerem ve sabır sahibi Lokman’ın önünde bedenine geçirip giyindi. “ Civanım, bu, savaşta yaralanmamak için güzel bir elbisedir” dedi. Lokman dedi ki. “ Sabır da güzel bir iş. Her dertte ona sığınmak gerek, her gamı o giderir.”

A kişi “ Vel asri” suresinin sonunu dikkatlice oku da bak. Tanrı o surede sabrı hakla beraber andı, sabrı hakka eş etti. Tanrı, yüz binlerce kimya yarattı ama insan sabır gibi bir kimya görmedi.

Konuk da sabretti. Ansızın müşkül halloldu, anlamak istediğini anladı. Gece yarısı Kuran sesini duydu. Uykusundan sıçradı, şu acayip şeyi gördü. Kör, mushaftan Kuran okumaktaydı. Hem de doğru olarak okuyordu. Sabırsızlandı, bu hali sordu, dedi ki: “ Gözün kör olduğu halde şaştım doğrusu, bu satırları nasıl okuyabiliyorsun sen?

Okuduğun satıra bakmakta, elini okuduğun harflerin üstünde gezdirmektesin. Parmağını satırlar üstünde gezdirişinden anlaşılıyor, mutlaka harfleri görüyorsun.” Kör dedi ki. “ Ey ten bilgisizliğinden kurtulan, bunu Tanrı yapamaz mı ki? Neye şaşırıyorsun?

Ben Tanrıya ey yardımcım olan Allah, ey yardım dilenen Rabbim, adam canına nasıl düşkünse ben de Kuran okumaya öyle düşkünüm. Fakat hafız değilim ki, Yarabbi Kuran okuyacağım vakit gözlerime illetsiz bir nur ver, benim gözlerimi aç da Kuranı elime alıp okuyayım diye dua ettim.

Tanrıdan ey Kurana düşkün adam, ey her dertte bize yüz tutan, bizden ümidini kesmeyen kişi. Senin bize karşı öyle bir hüsnü zan, o ümit, sana daima yücel, yüksel demekte. nE vakit Kuran okumak istersen, ne vakit mushafı eline alırsan, ben de o zaman sana gözlerinin nurunu bağışlayacağım ey yaratılışı büyük kişi, diye nida geldi.

Öyle de yaptı tanrım, ben ne vakit okumak üzere mushafı elime alır, açarsam, her şeyi bilen, hiçbir işten gafil olmayan o ulu padişah. O tek tanrı, gece çırağı gibi gözlerimin nurunu ihsan etmekte” Tanrı, ne alırsa ona karşılık ihsanda bulunur. Veli bu sebeple Tanrıya itiraz etmez.

Bağını mı yaktı? Sana bir bağ dolusu üzüm ihsan eder. Yas içinde neşe verir. O elsiz çolağa da el verir. Gamlara maden olan kişiye neşeli, sarhoş bir gönül bağışlar. Kaybettiğimiz şey büyük ve değerli bir şey bile olsa mademki bize karşılık olarak ihsanlarda bulunuyor, şu halde itiraz etmemize imkan yok.

Ortada ateş olmadığı halde bana hararet verdikten, beni ısıttıktan sonra ateşimi söndürse de razıyım. Madem ki mumsuz da aydınlık vermekte, mumuna sönüşüne neye feryat ediyorsun?


MESNEVİ'DEN HİKAYELER HAMZA'NIN SAVAŞA ZIRHSIZ GİRMESİ

HAMZA'NIN SAVAŞA ZIRHSIZ GİRMESİ

Peygamberin amcası Hamza, gençlik çağında savaşa daima zırh giyerek girerdi. Son zamanlarındaysa savaş saflarına zırhsız olarak katılır, sarhoşça savaşa atılırdı. Göğsü açık, vücudu çıplak olarak kendini kılıçlara atardı. Halk “ Ey peygamberin amcası, ey saflar yaran aslan, ey erlerin padişahı.

Tanrı buyruğunda “ Nefislerinizi, kendi ellerinizle tehlikeye atmayın “ emrini okumadın mı ki? Peki, neden kendini böyle bir savaş esnasında tehlikeye atıyorsun? Gençken iri yapılı ve kuvvetliyken saflara zırhsız katılmazdın. Şimdi ihtiyarladın, zayıfladın, belin büküldü öyle olduğu halde hiçbir şeye aldırış etmez oldun.

Her şeye boş veriyor; bir kılıç ve bir mızrakla savaşa atılıyor, adeta kendini sınıyorsun. Kılıç ihtiyara hürmet etmez. Hiç kılıçla okun aklı temyizi olur mu?” dediler. O bihaberler, Hamza’nın kaydına düşüyorlar, gayretlerinden ona bu çeşit öğütler veriyorlardı.

Hamza dedi ki. “ gençken ölümü, bu dünyaya veda etme tarzında görürdüm. Kim ölüme isteyerek gider? Kim, ejderhanın karşısında soyunur? Fakat şimdi Muhammed’in nuruyla bu fani şehre zebun değilim ki. Duygudan hariç olan ve halk nuru askeriyle dolu bulunan padişah ordugahını görmekteyim.

Çadırlar, çadırlara geçmiş çadır direklerinin ipleri, ipleri sarılmış, şükürler olsun ki Tanrı beni uykudan uyandırdı. Ölüm kimin nazarında tehlikeyse “ Tehlikeye atılmayın” emri de onadır. Fakat birisinin nazarında ölüm hakikat kapısının açılışından ibaret olursa ona Haydin çabuk olun “ hitabı” gelir.

Ey ölümü görenler, uzaklaşın ey haşri, dirilmeyi görenler, çabuk olun! Ey lütuf görenler, ferahlanın sevinin, ey kahir görenler, bu bir beladır, gamlanın! Ölümü bir Yusuf gören, canını feda eder, kurt olarak görense yolunu sapıtır! Oğul, herkesin ölümü, kendi rengindedir. Düşmana düşmandır, dosta dost!

Ayna Türk’e nazaran güzel bir renktedir. Zenciye nazaran o da zencidir. Ey can, aklını başına devşir. Ölümden korkup kaçarsın ya doğrucası sen kendinden korkmaktasın. Gördüğün ölümün yüzü değil, kendi çirkin yüzün, canın bir ağaca benzer ölüm yaprağıdır.

İyiyse de senden yetişmiş, yeşermiştir, kötüyse de hoş, nahoş gönlüne gelen bir şey, senden senin varlığından gelir. Bir dikenle yaralanmışsan o dikeni sen dikmişsindir. Atlas olsun, ipek olsun, ne giymişsen kendin eğirmişsindir. Bil ki iş, ona verilen karşılıkla aynı renkte olmaz. Hiçbir hizmet, o hizmete mukabil verilen şeyle bir renkte değildir.

Ücret alanların ücreti, yaptıkları işe benzemez. Çünkü o iş, arazdır, buysa cevher ve ebedi. İş, güçlükten, zordan, alın terinden ibarettir. Buysa gümüştür, altındır, tabaklarla verilen ihsandır. Sana bir yerden bir töhmet gelse, mutlaka zulmettiğin birisi mihnete düşmüş, beddua etmiştir.

Ama sen dersen ki ben bir şey yapmadım, kimse hakkında bir töhmette bulunmadım. Fakat başka çeşit bir günah etmişsindir. Tohum ektin nasıl olurda meyve vermez? Zina edene yüz sopa vururlarda zinakar, ben kimseyi dövmedim ki der. Fakat bu bela bu dövüş, o zinanın cezası değil mi? Ama sopa, gizli bir yerde edilen zinaya nasıl benzer?

Ey Kelim yılan hiç sopaya benzer mi? Ey hakim dert, devaya benzer mi? Sen de o sopa yerine menini nasıl döktün de o meni güzelim bir şahıs oldu? O menin bir dost oldu, yahut bir yılan kesildi. Asa’nın yılan olduğun şaşırıyorsun değil mi? Fakat buna daha ziyade şaşmak icap etmez mi?

Hiç meni, o çocuğa benzer mi? Hiç şeker kamışı, şekere benzer mi? Adam, bir rüku, yahut sücud etti mi onun rüku ve sücudu, o alemde bağ, bahçe olur. Ağzından Tanrıya bir övüş uçtu mu tan yerinin ağartan Tanrı, o övüşü bir cennet kuşa yapar. Kuşun menisi de yeldir, havadır ama senin Tanrıyı övüşün, Tanrıyı tesbih edişin, hiç de kuşa benzemez.

Yoksullara ihsanda bulundum, zekat verdin, elinle bir hayırda bulundum mu o alemde bu hayır, ağaçlık, çayırlık, çimenlik olur. Sabır suyun, cennetteki nehirler, cennetin süt ırmağı sevgin aşkındır. İbadetten zevk alman, bal nehri, Tanrı aşkıyla sarhoş olman, şevk duyman şarap ırmağıdır.

Bu sebepler, o eserlere benzemez. Fakat tanrı nasıl oldu da bu sebeplerin yerine o eserleri getirdi? Kimse bilmez. Bu sebepler,dünyada nasıl senin ihtiyarınla senin fermanınla meydana geldiyse o dört ırmak da ahrette şüphe yok, senin fermanına tabi olur. Onları ne tarafa dilersen akıtırsın. Sebepleri nasıl tasarruf ettiysen onları da öyle tasarruf edersin. Menin nasıl sana tabiîyse meniden gelen soy sop da derhal senin emrine girer, sana tabi olur.

Bir mazluma karşı elinden bir zulüm çıktı mı o zulüm bir ağaç olur, o ağaçtan zakkum biter. Kızgınlıkla gönüllere ateş saldın mı cehennem ateşinin aslı oldun gitti. Ateşin burada nasıl adamları yakarsa ondan meydana gelen eser de orada seni yakar. Kızgınlığın ateşin adamlara saldırmakta ya ondan meydana gelen ateş de adamlara saldırır. O yılana, akrebe benzeyen sözlerin yılan ve akrep olur da seni kuyruğundan yakalar.

Velilere uymadın, onları bekletip durdun, orada da kıyamet gününün beklenmesi sana yar olur, bekler durursun. Hele yarın hele öbür gün diye vaad eder. Tanrıya dönmeyi sallar durursun ya. işte bu bekleyiş, mahşerdeki beklemendir, vay sana! O uzun günde hesap için, canlar yakan güneşin altında bekler kalırsın. Çünkü sen dünyada göğü de, göktekileri de elbette yola girerim, tohumunu eke, eke beklemiştin!

Kızgınlığın, cehennem ateşinin tohumudur, kendine gel de şu cehennemi söndür” der. Tanrıya şükürler olsun! Nura sahip olmadığın halde yavaşlık, mülayimlik gösterirsen bu kötü bir şeydir. Çünkü ateşin sönmemiştir, küllenmiştir. Bu hal bir tekellüftür, bir örtüdür. Aklını başını al, ateşi din nurundan başka bir şey söndürmez!

Din nurunu görmedikçe emin olma , çünkü gizli ateş, bir gün olur ortaya çıkar. Nuru bir su bil suya yapış suyu elde ettin mi ateşten korkma! Ateşi su söndürür. Çünkü ateş, huyu muktezası suyun soyunu, sopunu, oğullarını ( yani ağaçları, otları) yakar, yandırır! Birkaç günceğiz o su kuşlarının yanına git de seni Abıhayata ulaştırsınlar.

Kara kuşuyla su kuşu, suret bakımından birdir ama suyla yağ gibi hakikatte birbirine zıttır. Bunlar birbirlerine benzerler ama her biri kendi aslına kuldur, köledir. Dikkat ve ihtiyaçla hareket et. Nitekim vesveseyle elest deminin vahyi, her ikisi duyguyla değil, akılla anlaşılır, fakat aralarında fark var.

Her ikisi de gönül pazarının tellalıdır, her ikisi de matahlarını över durur. Gönül sarrafıysan fikrini anla, gönlüne geleni bil de esir tellalı gibi bu iki fikri birbirinden ayır et. Eğer şüpheye düşüyor ve bu iki fikri ayırt edemiyorsan “ Aldatmaca yok” de, acele etme, koşma.


MESNEVİ'DEN HİKAYELER HARUT'LA MARUT'UN HİKAYESİ

HARUT'LA MARUT'UN HİKAYESİ

Bundan önce de bu bahse dair az bir söz söylemiştik. Fakat zaten ne kadar söylesek ancak binde birini anlatabiliriz. Bu vakayı adamakıllı anlatmak istedim ama şimdiye kadar söz, sözü açtı, birçok sebeplerle kalıp gitti. Hele bir hamle daha edeyim de çoğundan azını, adeta filin tek bir uzvunu söylemiş olayım.

Ey yüzüne kul, köle olduğumuz, Harut ve Marut kıssasını dinle! Tanrı lütfunu , padişahın lütuf şeklinde tecelli eden şaşılacak kahırlarını seyretmekten sarhoş olmuşlardı. Tanrının kahırlarında böyle sarhoşluklar varken Tanrı miracının ne sarhoşlukları var?

Tuzağındaki tane,insana böyle bir sarhoşluk verirse ya nimet sofrası ne yapar ne lütufkarda bulunur? Harut da Marut da sarhoş olmuşlar, bağlarını çözmüşler, kayıttan kurtulmuşlar, aşıkçasına hayhuylar ediyorlar naralar atıyorlardı. Fakat yolda öyle bir tuzak, öyle bir imtihan vardı ki kasırgası dağları bile saman çöpü gibi kapıp götürebilirdi.

Bu sınama bunları altüst etmekteydi. Fakat sarhoşun bunlardan ne haberi olabilir ki? Sarhoşun önünde hendek de birdir, meydan da, ona kuyu da doğru yol kesilmiştir, hendek de! Dağ keçisi, yüce dağ başlarında yiyecek arar, hiçbir zarara uğramadan koşar durur.

Yiyecek bulmak, yayılmak üzereyken ansızın feleğin sınaması gelir çatar. Öbür dağa bakar, orada bir dişi dağ keçisi görür. Derhal gözleri kararır. Bu dağdan ta o dağa sıçramak ister. Dişi keçinin bulunduğu dağ, ona kadar yakın görünür ki oraya sıçramak ister.

Dişi keçinin bulunduğu dağ, ona o kadar yakın görünür ki oraya sıçramak, ev kapısının etrafında koşup dolanmak kadar kolay gelir. Binlerce arşın yol ona iki arşınlık bir mesafe görünür, o sarhoşlukla sıçramak ister. Sıçrayınca da iki amansız dağın arasında ki çukura düşüverir. O avcılar dan dağa kaçmıştı, kaçıp sığındığı yer, kanını döker.

Avcılarsa o iki dağ arasındaki yarda oturmuş, bu azametli kaza ve kaderin zuhurunu beklemekteler. Dağ keçisi, ekseriyetle böyle avlanır. Yoksa bu hayvan, pek yürük, pek çeviktir, düşmanını sezer anlar. Rüstem’in kellesi, kulağı yerindedir, sakallı bıyıklı bir adamdır. Ama ayağını tutup onu kafese sokan tuzak şehvettir.

Benim gibi şehvet sarhoşluğundan kesil, bu sarhoşluğu, devede seyret.! Sonra da bu alemdeki bu şehvet sarhoşluğu, bil ki meleklerin sarhoşluğuna karşı pek hordur, pek bayağıdır. O sarhoşluk, bu sarhoşluğu kırar, mahveder. Melek, nasıl olur da şehvete iltifat eder ki? Tatlı suyu tatmadıkça acı su, insana gözünün nuru gibi hoş gelir.

Gökyüzü şaraplarının bir katrası bile insanı şaraptan da vazgeçirir, sakilerden de. Artık düşün sen, meleklerin ne sarhoşlukları olur, tertemiz ruhlar, ululuktan ne mestiliklere düşer! Onlar bu şaraptan bir koku alarak gönüllerini vermişler bu alemi şarabın küpünü kırmışlardır.

Ancak, ümitsiz ve o alemden uzak olanlar, kafirler gibi kabirlerinde gizlenmişler, iki alemden de ümitlerini kesmişler, hadde hesaba gelmez dikenler ekmişlerdir. Harut la Marut,sarhoşluklarından “ Ah ne olurdu, bulut gibi biz de yeryüzüne rahmet yağdırsak, bu zulüm yurduna adalet, insaf, ibadet ve vefayı yaysaydık” dediler.

Onlar bunu dedi ama kaza ve kader de “ durun ayaklarınızın önünde gizli tuzaklar pek çok. Kendinize gelin de körcesine Kerbela’ya at sürmeyin! Çünkü o çölde helak olanların kıllarından kemiklerinden yolcu, ayak basacak yer bulamaz. Yol, baştan başa kıl, kemik, sinir, doludur. Tanrının kahir kılıcı, nice varları yok etmiştir. Tanrı “ Tanrının inayetine erişen kullar, yeryüzünde yavaş ve mülayim bir surette yürürler” dedi.

Ayağı yalın olan dikenlikte nasıl yürür? Dura, dura. Düşüne, düşüne, ihtiyatla adım ata, ata! Diyordu. Kaza bunu söylüyordu ama onların kulakları, coşkunlukları yüzünden tıkanmış, sağır olmuştu. Varlıklarından kurtulanlardan başka herkesin gözlerini bağlamışlar, kulaklarını tıkamışlardır.

Gözleri, Tanrı inayetinden başka ne açar, kızgınlığı sevgiden başka ne yatıştırır? Dilerim, Tanrı ihsanı olmayan muvaffakiyete ulaşmak için çalışıp çabalama, dünyada kimseye mukadder olmasın, doğruyu Tanrı daha iyi bilir


MESNEVİ'DEN HİKAYELER HAYRET

HAYRET

Saçı sakalı kır bir adam, iyi bir berberin önüne gider de, “Yiğidim, saçımdaki sakalımdaki akları ayır, yol bir yeni gelin aldım der. Berber, adamın sakalını dipten tıraş ederek kılları önüne kor da der ki: “ benim bir işim çıktı sen ayırıver!”işte bunun gibi bu sual şu da cevabı, artık sen ayırıver!”

Din kaygısı, bunlarla uğraşmaya vakit bırakmaz. Birisi Zeyd’e bir sille vurur. Zeyd de hileye sapıp onu dövmek üzere üstüne saldırınca, adam: “ Dur, senden bir şey soracağım, cevabını ver, sonra beni döv. Senin kafana vurunca şırak diye bir sestir çıktı. Şimdi burada dostça senden bir sualim var:

Bu şırak sesi benim elimden mi çıktı, yoksa senin kafandan mı ye uluların öğündüğü ulu zat?” dedi. Adamcağız dedi ki: “ Acıdan kurtulmadım ki bu düşünceye dalayım. Senin derdin yok, sen düşüne dur.” Dert sahibi böyle düşüncelere saplanamaz, kendine gel!

Sahabenin ruhlarında Kuran’a karşı fevkalade bir iştiyak vardı ama aralarında hafız pek azdı. Çünkü bir meyve oldu mu kabuğu adamakıllı incelir, çatlar, dökülür. Ceviz, fıstık ve badem bile olunca kabukları incelir. İlmin hakikati de kemale gelince kışrı azalır. Zira sevgilisi, aşıkı yakar, yandırır.

İstenen, sevilen kişinin vasfı, isteyen, seven kişinin vasıflarının zıddıdır. Vahiy ve nur şimşeği, peygamberi yakar. Kadim olan Tanrının sıfatları tecelli edince hadisinin sıfatlarını yakar, mahveder. Sahabe arasında birisi Kuranın dörtte birini ezberledi de duyuldu mu, sahabe, bu bizim ululumuzdur derdi.

Böyle bir büyük mana ile sureti bir arada cem etmek, hayretlere düşmüş, mest olmuş padişahtan başka kimseye mümkün değildir. Böyle bir sarhoşluk aleminde edep kaidelerine riayet etmenin zaten imkanı yoktur, bu imkan bulunsa bile şaşılacak şeydir doğrusu! İstiğna aleminde niyaza riayet etmek, yuvarlak bir şeyle uzun bir şeyi, zıddoldukları halde bir arada cem etmeye benzer.

Sopa, esasen körlerin sevgilisidir. Kör, Kuran sandığına benzer ancak. Körlerin sözleri, Mushaf harfleriyle, eski hikayelerle, korkutuşlarla dolu sandıklardır. Fakat kuranla dolu sandık, boş sandıktan iyidir elbet. Yüksüz sandık fareler ve yılanlar dolu sandıktan daha iyidir.

Hasılı insan, vuslata erdi mi vasıta olan kadın, adamın gözüne soğuk görünmeye başlar. Güzelim istediğin şeye ulaştın mı artık bilgi sahibi olmayı istemek kötüdür. Göklerin damlarına çıktıktan sonra da merdiven aramak manasızdır. Hayra ulaşan kişi, dostluk ve başkasına bir şey öğretmek maksatlarından başka bir maksatla yine hayır yolunu arar.

O yoldan bahsederse bu iş, soğuk bir şeydir. Aydın ayna saf ve cilalı bir halde iken onu cilalamaya kalkışmak bilgisizliktir. Padişah tarafından kabul edilip huzurunda oturduk dan sonra mektup ve elçi araştırmak çirkin bir şeydir.

Sevgili aşıklarından birisini huzuruna çağırdı. Aşık aşk mektubunu çıkarıp sevgilisinin huzurunda okumaya başladı. Mektupta beyitler, övüşler, ihtiyaç ve aciz yoksulluk, birçok laflar vardı. Maşuk dedi ki: “ Eğer bu okuma, benim içinse vuslat zamanı ömür zayi etmektir bu!

Ben yanımdayım, sen mektup okuyorsun. Bu aşıklık alameti değil ki!” aşık dedi ki: “ Doğru, sen buradasın ama ben, istediğim zevki, istediğim gibi bulamıyorum ki, geçen yıl senden aldığım zevki, şimdi vuslatına erişmiş olduğum halde alamıyorum ben bu kaynaktan arı, duru su içtim, o suyla gözümü de yeniledim, gönlümü de.

Şimdi kaynağı görüyorum ama su yok. Yoksa su yolumu birisi mi kesti” dedi. Maşuk dedi ki: “ Şu halde ben, senin sevgilin değilim. Ben Bulgar türküyüm, sen katu Türkü istiyorsun. Sen bana değil, bir hale aşıksın. Fakat yiğidim, hal elde kalmaz ki senin tamamıyla istediğin ben değilim. Alemde istediğin şeyin bir kısımcağızı da ben de var.

Sevgilin değilim, sevgilinin eviyim, halbuki aşk, peşindir, eldedir, sandıkta değil! Sevgili, tek olan sevgiliye derler. Gelişin de ondandır, sonuncu gidişin de ona! Onu buldun mu başkasını beklemezsin gayri. Ortada görünüp duran da odur, gizli olan da o! O hallere sahip bir hakimdir, mahkum değil.

Aylar, yıllar, o ay yüzlünün kuludur, kölesidir. Dilerse söyler, hale ferman eder. Dilerse hükmeder, cisimleri can haline getirir. Bekleyip duran, oturup hal arayan, hal bekleyen kişi, işin sonuna varmış değildir. Sona varan kişinin eli, hal kimyasıdır, elini oynattı mı bakır, sarhoş bir hale gelir, altın olur.

Dilerse söyler, hale fermen eder. Dilerse, hükdiken ve neşter, nerkis ve ağustos gülü kesilir. Hale mahkum olansa hal gelince derecesi artan, halsiz kalınca rütbesi eksilen bir adamdır. Hulasa sofi “ İbn-al vakit” tir, fakat vakitten de kurtulmuştur, halden de. Haller, onun azmine onun reyine mahkumdur, haller, onun Mesih’in nefesine benzeyen nefesleriyle diridir.

Sense hale aşıkısın, bana değil. Sen, bir hale sahip olmak ümidiyle benim etrafımda dönüp dolaşıyorsun. Bir an eksilen, bir an artıp kemal bulan hal, Halil’in mabudu olamaz, batar gider. Batıp giden, gah böyle, gah şöyle olan güzel değildir, ben batıp gidenleri sevmem.

Bazan hoş, banan nahoş olan, bir zaman su, bir zaman ateş kesilen, Ayın burcudur ama ay değil. Put gibi güzeldir, ama güzelliğinden haberi bile yok! Saf sofi, İbn-al vakit” tir ama vaktin babasıymış gibi vakti adamakıllı avucunun içine almıştır. Bu çeşit sofi, tamamıyla ululuk sahibi Tanrının nuruna gark olmuştur.

Kimsenin oğlu değildir o vakitlerden de kurtulmuştur hallerden de! Doğurmayan nura batmıştır. Doğmayan, doğmayan zatsa ancak Tanrıdır. Diriysen yürü, böyle bir aşk ara. Yoksa birbirine aykırı vakitlere kulsun. Çirkin güzel nakışlara bakma da kendi aşkına, kendi dileğine bak!

Hor musun, zayıf mı? Buna bakma da ey kadri yüce kişi, himmetine, gayretine bak! Ne halde olursan ol boş durma, ey dudakları kurumuş susuz, daima su araştır! O, susuz, o kupkuru dudağın yok mu? O dudak, sudan haber verme de. Nihayet kaynağa ulaşacağını bildirmede.

Dudak kuruluğu, suyu haber verir. Bu eziyet, bu susuzluk, muhakkak suya ulaşacağına delalet eder. Bu aramak yok mu, kutlu bir iştir. Hak yolundaki bu istek, maniler giderir. Bu istek, dileklerinin anahtarıdır. Bu istek, senin ordundur, bayraklarının yardımcısıdır. Bu istek, horoz gibi “ Sabah geliyor” diye nara atarak müjdeler verir.

Aletin yoksa bile iste ara. Tanrı yolunda alete ihtiyaç yoktur. Oğul, kimi arayıcı görürsen ona dost ol, önünde baş indir. De isteklilerin civarında sen de istekli ol. Galiplerin sayesinde sen de galebe et! Karınca Süleymanlık dilerse onun bu dileğini hor görme, himmetine bak! Elinde mala, sanat ve hünere dair ne varsa önce onu istemez miydin, ona bu sayede nail olmadın mı?


MESNEVİ'DEN HİKAYELER HAYVANLARIN DİLLERİ

HAYVANLARIN DİLLERİ

Musa’ya bir delikanlı dedi ki: “ Hayvanların dillerini öğrenmek istiyorum. Bu suretle kurdun, kuşun sözlerini duyayım da dinime ait işlerde ibret sahibi olayım çünkü ademoğullarının bütün sözler, suya ekmeğe şana şerefe ait. Belki hayvanların bu dünyadan göçme zamanındaki tedbirleri, bu tedbirler yüzünden başka bir dertleri var!”

Musa “ Hadi efendim, hadi vazgeç bu hevesten bunun önünde sonunda pek çok tehlikesi var. ibret almayı, uyanmayı Tanrıdan dile, kitapdan, sözden, harften, duraktan değil!” dedi. Adam, Musa men ettikçe kızıştı, üstüne düştü. Zaten insan, bir şeyden men edildi mi, o şeye haris olur, büsbütün üstüne düşer!

Dedi ki. “ Ya Musa, nurun parlayınca her şey kadrini, kıymetini, senin sayende buldu. Beni bu muradımdan mahrum etmek lütfuna düşmez ey cömert er! Bu zamanda tanının vekili sensin. Muradımı vermezsen beni meyus edersin.” Musa “ Yarabbi, taşlanmış Şeytan,bu saf adamlar alay mı ediyor? Öğretsem ziyankarlardan olacak, öğretmesem gönlüme bir kötülük gelecek” dedi.

Tanrı dedi ki. “ Ya Musa, öğret çünkü biz keremimizden hiçbir duayı asla reddetmeyiz. Musa dedi ki: “ Yarabbi, sonra pişman olacak, elini dişleyecek, elbiselerini yırtacak. Kudret, herkesin harcı değil. Aciz, Tanrıdan çekinen kişiye en iyi sermayedir. Eli bir şeye erişmeyen Tanrıdan korktu, çekindi.

Kendisini ibadete verdi. Yoksulluk işte bu yüzden daima övünülecek bir şeydir. Zengin zenginliği yüzünden Tanrı kapısından ret edildi. Çünkü kudreti var; sabrı terk etti, dilediğini yapıverdi! Acizlik, yoksulluk, insana hırslarla, gamlarla dolu olan nefis belasından aman verir.

Gam olmayacak dileklerden meydana gelir. Çünkü gulyabanilere avlanmış olan insan, o olmayacak dileklere alışmış onlarla huylanmıştır. Toprak yiyen, toprak ister; o biçare gülbeşekerden hoşlanmaz; gülbeşekeri hazmedemez!”

Tanrı Musa’ya “ Ya Musa, sen onun dileğini ver de eline aç, dileğini yapsın!” dedi. Dileğini yapmak kudreti, ibadetin tuzudur, lezzetidir. Yoksa bu gökyüzü de ihtiyarsız dönüp durmada. Fakat düşünüşünden dolayı ne bir sevaba girer ne bir günaha. Çünkü hesap vakti sevap da ihtiyari olarak yapılan işe verilir azap da!

Zaten bütün alem Tanrıyı tespih eder. Fakat bu zoraki tesbihten bir sevap elde edilemez. Erin eline kılıcı ver, onu acizlikten kurtar, onu kudret sahibi yap da ya gazi olsun, ya yol kesici eşkıya! Adem “ Kerremna” sırrına dilediğini yapabilme kudretiyle erişti. İnsanların yarısı bal arısı oldu, yarısı yılan! Müminler, bal arısı gibi bal madeni oldular. Kafirler, yılan gibi zehir madeni. Çünkü mümin, seçilmiş, helal otlar yer, tükürüğü bile bal arısı gibi hayat verir!

Kafire gelince, irin şerbeti içer, gıdasından da zehir meydana gelir. Tanrı ilhamına erenler, hayatın ta kendisi kesilirler, hava ve hevesle süslenenlerse ölüm zehiri! İyilik ederler, uyanık hareketleriyle kendilerini korurlarda o yüzden övülürler, takdir edilirler. Cihandaki bu medihler, bu takdirler, hep ihtiyar yüzünden meydana gelir.

Külhaniler, zindanda oldukça Tanrıdan çekinirler, zahit olurlar, Tanrıya anarlar! Fakat kudret gitti mi amel kesata uğrar. Kendine gel de ecel, sermayeyi elden almasın! Kendine gel kudretin, kar elde etmek için bir sermayedir. Kudret zamanını kaçırma, kıymetini bil! İnsan “ Kerremna” kır atına binmiş, ihtiyar dizginini de akıl eline vermiştir.

Musa, tekrar ona şefkatle öğüt vererek “ İstediğin seni mahcup eder, yüzünü sarartır. Gel bu sevdadan vazgeç, Tanrıdan kork. Şeytan seni aldatmış, o sana ders vermiş!” dedi.

Adam “ Bari hiç olmazsa kapı dibinde yatıp duran ev bekçiliği eden köpekle kümes hayvanlarının dileklerini öğret” dedi. Musa dedi ki. “Hadi peki bu ikisinin dillerini anlayacaksın, yürü git!” adam, sabah çağı bakalım sahiden dillerini öğrendim mi anlayacak mıyım ki? Diye kapısının eşiğinde beklemekteydi.

Hizmetçi kadın sofra örtüsü silkelerken bir lokmacık bayat ekmek de düştü. Ekmek parçasını horoz, hemencecik kapıverdi. Köpek dedi ki. Sen bize zulmettin. Buğday tanesi de yiyebilirsin. Halbuki ben yiyemem ki yerimde, yurdumda bundan acizim ben. Sen buğday da yiyebilirsin, arpa da darı, mısır gibi başka şeyler de. Halbuki ben bunları yiyemem. Böyle olduğu halde bizim kısmetimiz olan şu bir parçacık ekmeği bile kapıyorsun!

Bu sözü duyan horoz, “ Merak etme, Tanrı sana buna karşılık başka şeyler verir. Bu ev sahibinin atı sakatlanacak, yarın sabah adamakıllı doyacaksın, kederlenme. Atın ölümü, köpeklere bir bayram olacak çalışıp çabalamadan bir hayli rızık dökülüp kalacak” dedi. Adam, bu sözü duyunca derhal atı sattı. Horozun dediği çıkmadı, köpeğe karşı mahcup vaziyette kaldı.

Ertesi günü yine horoz, ekmeği kapınca köpek ağzını açtı, dedi ki. “ A düzenbaz horoz bu yalan niceye birebir? Niceye bir bu zulüm karlık, bu yalancılık, bu kara yüreklilik? Hani at sakatlanacak dediydin nerede? Sen düzenci körün birisin, sözünde hiçbir doğru yok!” her şeyden haberi olan horoz, köpeğe “ Atı sakatlandı, sakatlandı ama başka yerde. Atını satıp ziyandan uğrayacağı ziyanı başkalarına yükletti. Fakat yarın katırı sakatlanacak, o nimet, ancak köpeklere nasip olacak” dedi.

O haris adam, hemencecik katırı da sattı, dertten de kurtuldu, ziyandan da. Üçüncü günü köpek, horoza dedi ki: “ Ey beyliği davulla dümbelekle ilan edilen yalancılar beyi hani nerede vaadin?” horoz, “ Acele katırı da sattı. Fakat yarın kölesi ölecek. Ölünce de akrabası, yoksullara köpeklere ekmekler dağıtacaklar” dedi.

Adam, bunu duyunca köleyi de satıp ziyandan kurtuldu, yüzü parladı, neşelendi. Şükürler etmekte, alemde üç ziyandan da kurtuldum. Kümes hayvanlarıyla köpeklerin dillerini öğrendim de kötü takdirlerde kendimi kurtardım demekteydi. Ekmekten mahrum kalan köpek, üçüncü gün “ Ey tek, çift atıp duran herzevekil ve yalancı horoz!

Yalanın düzeni niceye bir sürecek? Sen yalandan başka bir söz söylemez misin?” dedi. Horoz dedi ki: “ haşa ne ben yalan söylerim, ne benim cimsimden olan öbür horozlar. Biz yalandan yummuş, arınmışız! Biz horozlar, müezzinler gibi doğru söyler, güneşi gözetler, vakit geldi mi ki diye bekler dururuz.

Bizi bir leğen altına kapatsalar yine içten içe güneşi gözler, onun nerede olduğunu anlarız. Veliler güneşin bekçileridir. İnsanlar içinde Tanrı sırlarını bilir, anlar onlar. Tanrı ,bizi namaz vaktini bildirmek üzere adem oğluna hediye etmiştir. İçimizden biri yanılır da vakitsiz öterse o ötüşü ölümüne sebep olur. Vakitsiz” haydin namaza” dememiz, kanımızı mübah eder.

Masum olan, yanılmayansa ancak vahye mazhar olan can horozudur. Kölesini de sattı. Köle satılır satılmaz öldü, alan da iki kat ziyana girdi. Malını kaçırdı ama iyi bil ki kendi kanına girdi. Bir ziyana uğramak bir çok ziyanları def edecekti. Cismimiz, malımız, canlarımıza fedadır, canımıza gelecek bela, cismimize, malımıza gelir. Gazaba uğradın mı padişahlara malını verir, başını kurtarırsın. Fakat iş bilmez cahil misin? Kazaya düşünce padişahtan malını kaçırmaya kalkışırsın.

Fakat şimdi de yarınki gün ev sahibi ölecek. Mirasına konan feryat ve figan bir öküz kesecek. Yarın adam ölünce sana epeyce yemek düşecek. Köyde halk da, ileri gelenler de kurban etleri, lalangalar, yemekler yiyecekler. Yoksullara, köpeklere bir hayli öküz eti, koca , koca ekmekler dağıtılacak.

Atın eşeğin, kölenin ölümü bu ham mağrura gelecek kazayı defedecekti. Fakat o malının ziyan olmasından ve bu yüzden derde düşmesinden kaçtı, malını çoğalttı. Çoğalttı ama kendi kanına girdi. Dervişlerin bu riya zatları neden? Çünkü cisme verilen o eziyetler, canların bakasına sebep olur. Salik, ebediliğe erişmese nasıl olur da tenini hastalıklara uğratır, helak eder?

Ruhu karşılığında elde edeceği şeyleri görmese insan elini açar da cömertlik eder, ibadette bulunur mu? Kar ummaksızın veren ancak Tanrıdır. Tanrıdır, Tanrı. Yahut da tanrı huylarıyla huylanmış olan nur olan Tanrı Parıltısını elde eden Tanrı velisi. Çünkü o ganidir, ondan başka herkes yoksul, bir yoksul, karşılık ummadan al diyebilir, mal verebilir mi? Çocuk elmayı görmedikçe kokmuş soğanı elinden bırakır mı hiç?

Bütün bu alışverişlerde maksat var. herkes bir şey elde etmek için dükkanına geçmiş, kurulmuştur. Yüzlerce güzel matahlar gösterir, gönlünden elde edeceği karşılığı düşünür durur. Ey din ulusu, bir selam bile duymaksızın ki selam veren, sonunda yenini, yakanı yakalamasın. Kardeş, ben halkın ileri gelenlerinden de geri kalanlarından da tamahsız bir selam bile işitmedim vesselam!

Yalnız Tanrının selamında bir tamah yoktur, işte o kadar. Sen ev, ev yer, yer onu ara, gaflet etme! Ben ağzı güzel kokan adamın ağzından hem Tanrı haberini duydum, hem Tanrı selamını! Bu Tanrı erlerinin selamını da canla, gönülle kabul eder; Tanrı selamını onların selamından duyar, içerim.

Çünkü onun selamı da Tanrı selamı olmuştur. Çünkü kendi varlığını ateşlere atmış, yakmıştır. Kendi varlığından ölmüş, tanrıyla dirilmiştir. Onun için Tanrı sırlarını iki dudağının arasından çıkıp durmadadır. Riyazatta tenin ölümü diriliktir. Bu bedenin eziyet çekmesi ruha ebedilik verir. O habis herif de horoz ne diyecek diye kulak vermiş dinliyordu.

Bunları duyunca ateşlenip koşa, koşa Musa Kelimullah’ın kapısına dayandı. Korkudan kapısının toprağına yüz sürmekte, ey Kelim, feryadıma yetiş demekteydi. Musa, “ Yürü yüzünü yerlere döşe de kurtul. Mademki usta oldun, kuyudan sıçra çık! Hadi Müslümanlara ziyan ver, keseni, dağarcığını iki kat doldur. Ben sana aynada görünen bu kaza ve kaderi kerpiçte gördüm.

Akıllı kişiye, sonda görülecek şey önceden görünür, gönlüne doğar; bilgisiz kişiye sonunda!” dedi. Adam tekrar feryat edip dedi ki. “ Ey iyi ahlaklı lütfet. Başıma kakma yüzüme vurma. Ben iyiliğe layık bir adam değilim, ancak öyle hareket edebilirdim, ettim de. Sen benim liyakatsizliğime iyi bir karşılık ver, lütfet.”

Musa “ oğul şastten bir okur fırladı, geri gelmesi adet değildir ki. Fakat bir iyilikte bulunmak isterim; ölüm zamanı imansız kalmayasın, imanlı ölesin, imanı yoldaş edindin mi dirisin, imanla gittin mi ebedisin” dedi. Tam bu sırada adamın hali değişti gönülü bulandı, leğen getirdiler. Bu yemekten meydana gelen gönül bulantısı değil, ölüm alameti1 a ham betbaht, kayetmenin ne faydası var sana?

Dört kişi alıp evine kadar götürdüler. Adamcağızın ayakları birbirine dolaşıyordu. Musa’nın öğüdünü dinlemiyor, halifelikte bulunuyorsun ha. Fakat kendini çeliği sağlam bir kılıcın üstüne atıyorsun! Kılıç, seni canın alıverir, hiç utanıp sıkılmaz. Kardeş, bu senin layığındır, layığın.

Musa, o seher çağı duya başladı: “ yarabbi, sen onun imanını alma. Padişahlıkta bulun, bağışla onu o yanılmış şaşırmış haddini bilmemiş haddinden fazla ileri gitmiş. Bu bilgi, senin harcın değil dedim ama sözümü anlamadı, başımdan savuyorum sandı. Sopasını ejderha yapabilen kişi ejderhaya el atabilir. Dudağını yumup söylemeyen sırrı gizleyebilen gayb sırrını öğrenebilir.

Su kuşundan başka kuş denize atılmaz, artık anlayıver, doğrusunu tanrı daha iyi bilir. O da suda yaşayan kuş olmadığı halde denize atıldı, boğuluyor, ey merhametli Tanrı sen elini tut!”

Tanrı dedi ki. “ Peki imanını bağışladım. Hatta dilersen şimdi dirilteyim de. Değil yalnız onu hatırın için bütün ölüp gömülmüş olanları dirilteyim. Musa “ Yarabbi, bu dünya ölümlü dünyadır, sen onun o aydınlık alemde dirilt. Bu fena dünya varlık dünyası değil. Sonunda yine ölecek değil mi ariyet dirilmede ne fayda var?

Sen şimdi onlara gözlerden gizli olan “ Ledeyna muhdarun” yurdunda rahmet saç!” dedi. Ey insan, cisim ve mal ziyanı, cana faydadır, canı vebalden kurtarır. Sen de riyazata canla başla müşteri ol. Tenin riyazata verdin mi canını kurtardın demektir. Ey bahtı yaver kişi, gönlüne ihtiyatsız riyazat isteği secdeye baş koy, şükranelikler ver. Mademki tanrı, o riyazat isteğini verdi, şükürler et. O istek, sana kendiliğinden gelmedi, seni “ Kün” emriyle riyazata o çekti.

Bir kadın vardı, her yıl bir çocuk doğururdu. Fakat çocuk, altı aydan fazla yaşamazdı. Üç aylıkken, yahut dört aylıkken ölür giderdi. Kadın feryat ederek dedi ki. “ Yarabbi, bu çocuklar bana dokuz ay yük oluyor, üç aycağız da ferahlık veriyor. Bana verdiğin nimet eleğim sağmadan da tez geçip gidiveriyor!”

Tanrı erlerine ağlayıp yalvarmakta, çocuklarının ölümünden şikayet etmekteydi. Bu suretle tam yirmi oğlu öldü, ciğerine bir yaman ateştir düştü. Nihayet bir gece o kadına rüyasında yemyeşil güzel, kusursuz edebiyet yurdunu, cenneti gösterdiler. Keyfiyete sığmayan nimete cennet dedim.

Bağ bahçe dedim. Çünkü orası, nimetlerin de aslıdır, bağların bahçeleri de toplandığı yer. Yoksa ne bağı? Orada öyle şeyler var ki gözler görmemiştir. Tanrı da gayb nuruna çırağ demiştir. Bu ancak bir misaldir, onun misli değil. Bu misal de anlamaktan aciz olan bir koku alsın, anlasın diye getirilir.

Hulasa kadıncağız, cenneti görüp mest oldu. O teselliye uğrayınca elden çıktı, kendinden geçti! Köşkün birinde adının yazılı olduğunu gördü, o aşık orasını kendinin sandı. Sonra ona dediler ki: “ Bu nimet, canını feda etmede doğru olan ve bu fedakarlıkta doğruluktan ayrılmayan kişinindir.

Bir hayli hizmet gerek ki sen de bu kuşluk kahvaltısından yiyesin! Fakat sen, Tanrıya sığınmada tembellik ediyorsun. Tanrı da ona karşılık olarak sana o musibetleri verdi.” Kadın “ Yarabbi, yüzyıl, hatta daha fazla bir müddet benden kan dök, evlatlarımı öldür, razıyım” dedi.

Yavaş, yavaş adım, adım o bahçeye girince bütün çocuklarını orada gördü de, dedi ki. “ Yarabbi, ben kaybettim ama sen kaybetmemişsin!” evet insan, gaybı gören göze malik olmadıkça insan olamaz. Sen istemezsin, sebep olamazsın ama burnun kanar, bir hayli de kan akar. Derken ateşin geçer, kurtulursun. Her meyvenin içi, kabuğundan iyidir. Teni de kabuk, sevgiliyi iç bil! İnsan, pek latif bir içe maliktir. İnsansın bir an olsun onu ara!


MESNEVİ'DEN HİKAYELER MUKALLİDİN İMANI KORKU VE ÜMİTTİR

MUKALLİDİN İMANI KORKU VE ÜMİTTİR

Çalışanların boyunları iğ gibi incelse de yine insanı her sanata sevk eden ümittir, ihtimaldir. Sabahleyin dükkanına giden rızık elde etmek ümidiyle koşar gider. Rızık ümidi olmasa nasıl olur da gidersin? Mahrumiyet korkusu olursa nasıl olur da kuvvet bulursun? Belki ezelde sana bir rızık verilmemiştir.

Bu ezeli mahrumiyet korkusu, nasıl oluyor da yiyeceğini, içeceğini elde etmek için çalışıp çabalamanda, arayıp taramanda seni aciz, kuvvetsiz bir hale sokmuyor? Deseler, dersin ki: “ Çalıştığım halde bir şey elde edememek korkusu da var. var ama bu korku tembellikte daha fazla.

Çalışırsam belki kazanırım; bunda ümidim daha çok. Tembellikte daha fazla zarar var. peki a kötü zanna düşen, ya neden din işinde bu ziyan korkusunu eteğini tutuyor öyleyse? Yoksa bu bizim pazarımızın tacirleri olan peygamberlerle velilerin ne karlar elde ettiklerini görmedin mi ki?

Onlara bu dükkanı terk etmekle neler yüz gösterdi. Bu pazarda nasıl karlar ettiler. Haberin yok mu ki? Ateş onlara halhal gibi ram oldu, deniz onların emrine uydu, onları baş üstüne taşıdı. Demir onlara ram oldu, mum kesildi, rüzgar onlara kul oldu, hükümlerine girdi!

(Peygamberlerden başka) bir taife daha vardır ki bunlar pek gizlidir. Bu zahir halkına nereden meşhur olacaklar? Bunca kerametleri vardır da yine ululuklarını hiç kimsenin gözü görmez! hem uludurlar, kerametleri vardır, hem Tanrı hareminde gizlenmişlerdir. Onların adlarını Abdal bile işitmemiştir.

Sen yoksa Tanrının keremlerini bilmiyor musun ki seni “ Gel” diye onların bulunduğu tarafa çağırıp duruyor. Alemin altı ciheti da onun keremleriyle dolu nereye baksan onun bayrakları orada dikildi! Bir kerem sahibi, sana gel, ateşe gir dese hemencecik atıl ateşe beni yakar mı deme bile!

Malik oğlu Enes’ten rivayet edilmiştir. Birisi ona konuk olmuştu. O hikaye eder. Yemekten sonra, peşkirini sararmış, kirlenmiş, yemeğe bulaşmış gören Enes, hizmetçi kadın, “ Bunu al da tandıra at, bir müddet kalsın” dedi. Enes’in sırlarına vakıf olan o hizmetçi de peşkiri ateşle dopdolu olan tandıra atıverdi.

Bütün konuklar şaşırıp kaldılar, peşkirden duman çıkacağını kavrulup yanacağını umuyorlardı. Derken bir müddet sonra hizmetçi, peşkiri arınmış temizlenmiş, tertemiz olarak getirdi. Oradakiler, “ Ey Peygamberle görüşüp konuşmuş olan aziz zat, peşkir nasıl oldu da hem yanmadı, hem de temizlendi?” dediler.

Enes dedi ki. “ Mustafa, bu peşkire elini, ağzını silmişti; onun için!” ey ateşten, azaptan korkan gönül, böyle bir ele böyle bir ağıza yaklaş! Bu el, bu ağız, cansız bir şeye böyle bir yücelik verirse aşıkın ruhuna neler açmaz, neler yapmaz? Kabe’nin taşını kerpicini öptü. Kabe ( put haneyken) kıble oldu.

Ey can, sen de çalış, çabala da erlere karşı toprak ol ( erler seni de putlardan arıtsınlar!) sonra o hizmetçi kadına dediler ki. “ Peki biz bu ahvali gördük, sen de bize halini söylemez misin? O söyler söylemez nasıl oldu da hemencecik peşkiri tandıra attın? Tutalım o sırlara erişmiş.

Ya sen, bu derecede değerli bir peşkiri nasıl ateşe fırlatıp attın a hanım?” hizmetçi, “ Ben kerem sahiplerine itimat ederim. Onların keremlerinden ümitsiz değilim ki. Peşkir de ne oluyor? Bana bile düşünmeden hemen ateşe atıl dese, ona olan itimadımın bütünlüğünden derhal ateşe atılırım. Benim, Tanrı kullarından ümidim çoktur.

Her kerem sahibi her sır bilir ere itimadım var. bu yüzden değil peşkiri, başımı bile atarım” dedi. Kardeş sen de kendini bu iksire vur, erkeğin himmeti, erkeğin sadakati, kadından aşağı değil ya! Bir erkeğin gönlü, kadının gönlünden aşağıysa o gönül işkembeden de bayağıdır gayrı


MESNEVİ'DEN HİKAYELER KARANLIKTAKİ FİL

KARANLIKTAKİ FİL

Hintliler karanlık bir ahıra bir fil getirip halka göstermek istediler. Hayvanı görmek için o kapkaranlık yere bir hayli adam toplandı. Fakat ahır o kadar karanlıktı ki gözle görmenin imkanı yoktu. O göz gözü görmeyecek kadar karanlık yerde file ellerini sürmeye başladılar. Birisin eline kulağı geçti, “ Fil bir oluğa benzer” dedi.

Başka birisinin eline ayağı geçmişti, dedi ki: “Fil bir direğe benzer.” Bir başkası da sırtını ellemişti. “ Fil bir taht gibidir” dedi. Herkes neresini elledi, nasıl sandıysa fili ona göre anlatmaya koyuldu. Onların sözleri, görüşleri yüzünden birbirine aykırı oldu. Birisi dal dedi, öbürü elif. Herkesin elinde bir mum olsaydı sözlerindeki aykırılık kalmazdı.

Duygu gözü ancak avuca, ancak köpüğe benzer, avuç bütün fili birden elleyemez ki! Denizi gören göz başka, köpüğü gören göz başka. Köpüğü bırak da denizin gözüyle bak sen. Köpükler, gece gündüz denizden meydana gelir, onları deniz harekete getirir. Fakat sen ne şaşılacak şey, köpüğü görüyorsun da denizi görmüyorsun.

Biz, gemilere benziyoruz. Aydın denizin içindeyiz de gözlerimiz görmüyor, birbirimize çarpıp duruyoruz. Ey ten gemisine binmiş, uykuya dalmış adam, denizi gördün ama asıl denizin denizine bak. Denizin de bir denizi var, onu sürüp duruyor. Ruhun da bir ruhu var. onu istediği tarafa çeker çevirir? Güneş bütün varlık ekinini suladığı vakit Musa neredeydi, İsa nerede? Tanrı bu yaya kiriş taktığı zaman Adem neredeydi. Havva nerede? Bu söz de noksandır, bu sözün de bir neticesi yoktur. Noksan olmayan söz o tarafa, hakikat alemine ait olan sözdür.

Fakat sana söylense ayağın sürçer, söylenmese hiçbir şey anlamazsın, vah sana! Bir misalle söylense hemencecik o misale yapışır, o sureti hakikat sanırsın a yiğidim! Ot gibi ayağın yere bağlı hakikatte erişemezde bir yelle başını sallar durursun. Ayağın yok ki bir yerden bir yere gidebilesin.

Yahut çalışıp çabalayıp ayağını bu balçıktan. Hayatını terk etmekse senin için pek müşkül bir şey! Fakat ey yoksul adam, Hak’tan hayat bulursan topraktan müstağni olur, bu balçığı o vakit terk edersin. Süt emen çocuk dadıdan vazgeçti mi yemek yemeğe başlar, artık onu bırakır gider.

Sen, topraktan biten taneler gibi yerin sütüne bağlanmış, ona alışmışsın. Kalplerin gıdasına alış da bu sütten kesilmeye bak! Ey hicapsız nurları kabul etmeye istidadı olmayan kişi, hiç olmazsa harflerde gizlenmiş bir nur olan hikmet sözlerini duy, onları ye! Böyle, böyle o hicapsız nuru da kabul etmeye istidat kazanır, gizili nuru da hicapsız olarak görürsün.

Bu suretle yıldız gibi felekte seyreder, hatta felekten hariç keyfiyetsiz seferlere düşersin! Yokluktan varlığa geldin ya kendine gel, geldin ama nasıl geldin? Sarhoşça hiç kendinden haberin yok. Geldiğin yollar aklında bile kalmadı. Fakat biz yine sana bir remiz söyleyecek, bir şey hatırlatacağız. Bu aklı terk et de hakiki akla ulaş.

Bu kulağı tıka da hakiki kulak kesil! Hayır, hayır söyleyeceğim çünkü henüz hamsın sen. Daha ilkbahardasın, Temmuzu görmedin bile! Ey ulular, bu cihan bir ağaca benzer; biz de bu alemdeki yarı ham, yarı olmuş meyveler gibiyiz. Ham meyveler, daha iyice yapışmıştır, ardan kolay, kolay kopmazlar.

Çünkü ham meyve köşke, saraya layık değildir ki. Fakat oldu da tatlılaştı, dudağı ısırır bir hale geldi mi artık dallara iyi yapışmaz hemen düşüverir. O baht ve ikbal yüzünden adamın ağzı tatlılaştı mı insana bütün cihan mülkü soğuk gelir. Bir şeye sımsıkı yapışmak, bir şeyde taassup göstermek hamlıktır.

Sen ana karnında çocuk halindeyken işin gücün ancak kan içmeden ibarettir. Söylenecek bir şey daha kaldı ama onu ben söylemeyeceğim, sana onu Ruhulkudüs bensiz söylesin. Hayır, hayır ruhulkudüs değil, sen kendin kendi kulağına söylersin. Orada hakikatte ne ben varım ne benden ne başkası, sen de bensin zaten canım efendim.

Bu rüyaya benzer. Uykuya daldın mı kendinden geçer, fakat yine kendinden kendine gelmiş olursun. Kendini duyar, dinler de senden başka gizli bir adam rüyada sana söz söylüyor sanırsın. A güzelim yoldaşım, sen alelade tek bir adam değilsin ki. Sen bir alemsin, sen bir derin denizsin.

O senin muazzam varlığın yok mu. O belki dokuz yüz kattır. O, dibi kıyısı bulunmayan bir denizdir. Yüzlerce alem, o denize dalar gark olup gider. Zaten burası ne uyanıklık yeri, ne uyku yeri. Buradan bahsetme. Tanrı, doğrusunu daha iyi bilir. Bahsetme de asıl bu alemden bahse muktedir olanlardan dile gelmez, söze sığmaz bahisler işit! Bahsetme de o güneşten kitaba yazılmaz, hitaba girmez sözler duy! Bahsetme de sana bu alemden ruhun bahsetsin. Nuh’un gemisinde yüzgeçlik bahsini bırak! Bu bahse girersen Kenan’a benzersin. Bana düşman olan Nuh’un gemisini istemem diye o da yüzmeye girişmişti.

Nuh ona “ Hey, gel babanın gemisine gir de behey aşağılık oğul, tufana gark olma” demişti. O “ Hayır, ben yüzme öğrendim. Senin mumundan başka bir mum yaktım” diye cevap verdi. Nuh “Kendine gel, buna bela tufanının dalgası derler. Bu gün yüzme bilenin eli, ayağı bir işe yaramaz” dedi.

Fakat Kenan dedi ki: “ yok, yok ben yüce dağa çıkarım. O dağ beni her türlü beladan kurtarır” Nuh, “ Aklını başına topla, şimdi dağ, bir saman çöpü mesabesindedir. Tanrı, kendi dostundan başkasına aman vermez” dediyse de Kenan, ben ne vakit senin öğüdünü dinledim ki benim de sana uyanlardan olmama tamah ettim.

Senin sözün bana hiç hoş gelmedi ki ben iki alemde de senden uzaktım” dedi. Nuh, “Yapma yavrum, bugün, naz günü değildir. Tanrı’nın ne işi var, ne benzeri! Şimdiye kadar inat etmedin ama bu zaman nazik bir zaman. Bu kapıdan kimin nazı geçer ki? O ezelde “ Doğmadı da , doğurmadı da” hakikatine mazhardır.

Tanrı’nın ne babası var, ne oğlu, ne amcası! Oğulların nazını nereden çekecek, babaların niyazını nereden duyacak?” Ey ihtiyar, ben doğmadım, bana az nazlan, ey genç, ben baba değilim, öyle pek salınma! Ben koca değilim, şehvetimde yok. Hanım nazı bırak. Bu hususta kulluktan, ihtiyaçtan, zaruretten başka hiçbir şeyin itibarı yok” demekte.

Dedi ama Kenan “ baba, yıllardır bu sözleri söylemektesin, yine de söylüyorum. Cahil misin ne ? bu sözleri herkese ne kadar söyledin de nice soğuk cevaplar aldın, kötü sözler duydun. Bu soğuk sözlerin kulağıma girmedi, şimdi mi girecek? Artık ben bilgi sahibiyim, büyüdüm” diye cevap verdi.

Nuh, “ A yavrum, bir kerecik olsun babanın öğüdünü tutsan ne olur?” dedi. O, böyle güzel, güzel nasihatlar ediyor, Kenan’da bu çeşit ağır sözlerle karşılık veriyordu. Ne babası, Kenan’a öğüt vermeden usandı, ne o kötü oğlun kulağına babasının bir sözü girdi! Onlar böyle konuşup dururlarken bir çevik dalgadır geldi.

Kenan’ın başından aştı, onu boğup götürüverdi. Nuh “ Ey sabırlı padişahım, eşeğin öldü, yükü mü sel götürdü. Bana nice defalar, sana mensup olanlar tufandan kurtulacaklar diye vaitlerde bulundun. Ben de safım, senin vaitlerine kandım, ümitlendim iyi ama neden sel kilimini aldı, götürdü?” dedi.

Tanrı dedi ki: “O senin ehlinden, yakınlarından değil. Kendin de görmedin mi? sen aksın o mavi dişine kurt girdi mi çıkartmaktan başka hiçbir çaresi yoktur. Çıkarmalı ki vücudun, onun yüzünden elemlere düşmesin, o senin oğlundu ama sen onu terk et, benim bir şeyim değil de.”

Nuh dedi ki: “ Yarabbi, senden başka kimsem yok. Sana teslim olan ağyar sayılmaz. Sana karşı ne haldeyim, ihlasım nasıl? Zaten biliyorsun. Çayırlıklar, çimenlikler, nasıl yağmura muhtaçsa, nasıl yağmurdan yeşerir, yetişirse ben de sana öyle muhtacım, onlar gibi senden yetişmekteyim; hatta ihtiyacım onlardan yirmi kat fazla, yoksul seninle diridir. Seninle neşelenir; vasıtasız hailsiz senden gıdalanır, ben de böyleyim işte. Ey kemal sahibi Tanrı ne seninleyim, ne senden ayrı, seninle keyfiyetsiz, sebepsiz, illetsiz bir haldeyim. Biz, balıklarız, hayat denizi sensin, en iyi sıfatlı Tanrı, senin lütfunla diriyiz.

Sen düşünceye de sığmazsın, sebeple de izah edilemezsin, bu tufandan önce de her macerada söz söylediğim sendin, tufandan sonra da söz söyleyeceğim sensin. Ben seninle konuşuyorum, ey yepyeni sözler bağışlayan ve eski sözlere sahip olan Rabbim, onlarla değil. Aşk gece gündüz gah çadır yerlerinde kalan çerçöpe, gah harabelere hitap eder.

Zahiren çadır yerlerinde kalan süprüntülere, çerçöpe yüz tutar, onlara hitap eder ama kimi övüyor, kimi? Şükrolsun tufan gönderdin de o süprüntüleri o yapı bakiyelerini ortadan kaldırdın. Çünkü onlar kötü ve aşağılık binalardı, kötü ve aşağılık yığınlardı. Bize ne sesleniyorlar, ne sesimize karşılık veriyorlardı!

Ben öyle yapılar isterim ki onlara hitap edince dağ gibi sesime ses versinler. De adını i,ki kere duyayım. Ben canımı can olan, ruhuma istirahat veren adına aşığım. Her Peygamber,senin adını iki kere duysun diye dağı sever. O alçak ve taşlık dağ, farenin, yurdu olmaya layıktır, bizim yurdumuz değil.

Ben söyleyeyim de bana yar olmasın, sözlerim cevapsız kalsın, sesime ses bile vermesin ha! Öyle dağı yerle yeksan etmek, insana hemden olmadığından onu ayaklar altına atıp ezmek daha iyi!” Tanrı “ Ey Nuh eğer istiyorsan bütün boğulanları yeniden ve tekrar dirilteyim, yeryüzüne getireyim.

Senin hatırını bir Kenan için kırmam ben. Fakat seni ahvalden haberdar ediyorum” dedi. Nuh, “ Hayır, hayır eğer beni gark etmek istesen yine hükmüne razıyım. Her an beni gark et. Hoşlanırım bundan, hükmün cana benzer, canla başla razıyım. Hiç kimseciğe bakmam, baksam bile o bakış bahanedir, gördüğüm sensin.

Şükür zamanında da senin yaptığın işe, sana aşkım, sabır zamanında da, kafir gibi hiç seni yarattığına aşık olur muyum? Tanrı hükmüne aşık olan nurlanır, yarattığına aşık olansa kafir olur” diye cevap verdi


MESNEVİ'DEN HİKAYELER KENDİNİ BİLMEZLİĞİN SONU

KENDİNİ BİLMEZLİĞİN SONU

Bir çakal boyacı küpüne düştü, orada bir müddet kaldı. Sonra postu boyanmış olarak çıkıp “Ben illiyyin tavusuyum, demeye başladı. Postu boyanmış pek güzel parlamış, güneş de o renklere vurmuştu. Çakal, kendini yeşil, kızıl, pembe ve sarı renklerde görüp o çeşitli renklerle öbür çakallara göründü.

Hepsi de “A çakalcık, bu ne hal? Fazlasıyla neşelere dalmışsın, pek memnunsun. Neşeden adeta bizden nefret ediyorsun! Bu ululuğu nereden elde ettin?” dediler. Fakat çakallardan biri “ Sen ya hile yapıyorsun, yahut da hakikatten bir neşeye sahip oldun, neşeliler arasına katıldın.

Mimbere çıkmaya, lafla ulu görünüp bu halkı, kendine meftun etmeye kalkıştın bir hayli çalıştım, fakat bir aşk, bir hararet görmeyince hileye sapıp utanmazlığı ele aldım” dedi. Doğruluk ve yanıp yakılma, velilere adettir. Utanmazlık da her aşağılık kişinin sığındığı bir sanat. Bu suretle neşeliyiz diye halkı kendilerine çekerler ama iç yüzlerine bakılırsa hiç de hoş değildirler.

Aşağılık bir adam, bir kuyruk parçası buldu. Her sabah bıyıklarını onunla yağlar, devlet sahiplerinin yanına varıp “Evde yağlı yemek yedim” der. Sözünün doğruluğunu ispat için de, bıyıklarıma bakın gibilerden eliyle bıyıklarını sıvazlarlar. “ İşte sözümün doğruluğuna şahit, bıyıklarım, yağlı, yağlı şeyler yediğime delil” demek isterdi.

Karnı ise sessiz, sedasız “ Tanrı, yalancıların düzenini kurutsun! Senin lafın bizi ateşlere yaktı. O yağlı bıyığın kökünden kopsun. A yoksul şu kötü davan olmasaydı belki bir kerem sahibi bize acırdı. Yahut da noksanını, yoksulluğunu söyleseydin, bu yalanları, bu düzenleri düzüp koşmasaydın, bir doktor çıkarda derdine dava ederdi.” Dedi.

Tanrı” Ey eğri adam , kulağını, kuyruğunu sallama, doğrulara, doğrulukları fayda verir” dedi. A cenabet, mağarada eğri büğrü yatma. Neyin varsa göster, “doğrul, doğru ol” ayıbını söylemiyorsan bari sus, gösterişte, hileyle kendini öldürme! Bir para elde ettiyse ağzını açma, yolda sınama taşları var.

Sınama taşlarının önünde de halli, hallerine sınamalar var, onlarda imtihanlara tabi! Tanrı, “ Doğumdan bu ana kadar onlara her iki kere sınanırlar” dedi. Babam, imtihan içinde imtihan var. Derlen toplan da ufacık bir imtihanla kendini satma!

Babur oğlu Bel’am’la melun iblis, en son imtihanda alçaldılar. “ o adam da kendi iddiasınca devletli görünürdü ya, fakat midesi, bıyığına lanet eder, “ Yarabbi, şu adamın gizlendiğini sen dışarıya meydana çıkar. Bizi yaktı, yandırdı, sen onu rüsvay et” derdi. Onun bedeninin bütün cüzleri, ona düşman olmuştu. O bahardan dem vurdu ama onlar, kışın ta kendisindeydiler.

Adam, ihsandan, keremden dem vururdu ama merhamet dalını, ta kökünden kesmekteydi. Ya doğru ol, doğruluğunu göster, yahut sus da merhamete eriş, sonra coş. Adamın karnı da bıyıklarına düşman kesilmiş, gizlice el kaldırıp dua ediyor. “ Yarabbi, sen bu aşağılık herifi rüsvay et de kerem sahipleri bize merhamete gelsinler” diyordu.

Karnın duası kabul oldu. İhtiyaçtan doğan yanıp yakılma dışarıya kadar bayrak açtı, görünür bir hale geldi. Tanrı “ Beni çağırdın mı, suçlu olsam da, putperest de olsam ben yine icabet ederim. Onun için duadan hiç çekinme; hiç usanma. Dua, nihayet seni gulyabani nefsin elinden kurtarır.” Demiştir.

Karın, kendini Tanrıya ısmarlayınca ansızın bir kedi gelip o kuyruk parçasını kaptı, götürdü. Ev halkı, kedinin peşine düştüler, fakat kedi koşup kaçtı. Babamın azarına uğrayacağım diye çocuğunun beti, benzi kaçtı. Babası, bir toplulukta otururken o çocukcağız gelip işi anlattı. O lafla geçinen adamın şerefini bir paralık etti.

Dedi ki: “ Hani her sabah dudaklarını, bıyıklarını yağladığın o kuyruk parçası yok muydu? Kedi geldi onu kapıverdi. Ardına düştük, bir hayli koştuk ama faydasız yakalayamadık ki!” oradakiler şaşırıp gülüştüler. Bu hale acıdılar. Onu davet edip doyurdular, yeryüzüne benzeyen varlığına merhamet tohumunu ektiler. O da ululardan doğruluk zevkini görünce ululuğu bırakıp doğruluğa kul oldu.

O rengarenk çakal gizlice çıkagelip kendisini kınayanın kulağına dedi ki: “ Hele bir bana bak. Şamanın bile böyle bir putu yoktur. Gül bahçesi gibi ne de güzel bir hale geldim, ne de hoş yüzlerce renklere boyandım. Benden baş çekme, secde et bana! Şu güzelliğime, şu letafetime, şu rengime bak da bana Fahri Dünya, Rükn-i din de!

Tanrı lütfuna mazhar oldum ululuk sırlarını şerheden levh haline geldim. Çakallar, oraya toplandılar, mumun etrafındaki pervaneye döndüler. Hiç çakalda bunca güzellik mi olur?” “ peki a elmasım, sana ne diyelim?” diye sordular. Çakal. “ Müşteri yıldızına benzer erkek aslan deyin” dedi.

Bunun üzerine dediler ki: “ İyi ama can tavusları gül bahçelerinde salınır cilvelenirler.” “ Sen de öyle cilveleniyor musun?” çakal, “yok canım çöle düşmeden nasıl Mina’ya vardım diyebilirim?” dedi. Peki tavus kuşları gibi bağırabilir misin?” diye sordular. “kara taştan kaynak mı çıkar hiç” diye cevap verdi.

Bunun üzerine dediler ki. “ Tavusun güzellik elbisesi gökten gelir, ezelidir. Hileyle dava ile hiç, o güzelliği elde edebilir misin sen?

Firavun da saçını, sakalını süslemişi eşekliğinden kendisini Musa’dan yüce göstermeye, ondan daha yücelere bir derece üstün uçmaya kalkışmıştı. O da, boyacı, küpüne düşen dişi çakalın soyundandı. O da mal ve mevki küpüne düşmüştü! Kim onun Mevkiini, malını gördüyse secde etti, o da saçma sapan heriflerin secdelerine kapandı.

O yamalı hırka giyen yoksul halkın secdesinden, malına mülküne karşı şaşırmasından adeta kendinden geçmiş, bir sarhoşçuk oluvermişti! Mal yılandır, onda zehirler var. Halkın mal sahibini büyük sayması, ona secde etmesiyse ejderhadır adeta. A firavun, ululanıp durma, sen bir çakalsın, tavusluk davasına kalkışma.

Tavusların arasına varsan aciz kalır, onlar gibi salınamaz, rüsvay olursun. Musa ile Harun, tavuslara benzerlerdi. Karşısında salındılar, cilvelendiler, seni perişan ettiler. Çirkinliğin meydana çıktı, rüsvay oldun gitti. Yücelikten aşağılıklara düşüverdin! Mehenk taşını görünce kalp akça gibi simsiyah oldun.

Üstündeki aslan nakşı gitti, köpekliğin meydana çıktı. A uyuz çirkin köpek, hırsından, kızgınlığından aslan postuna bürünme. Aslan kükrer de seni sınar. O vakit üstünde aslan, sureti olduğu, fakat hakikatte köpeklerin huylarına sahip olduğun anlaşılır.

Tanrı, söz gelişiminde Peygambere dedi ki: “ Münafıkların anlaşılması için en kolay ve görünür delil şudur: münafık iri yarı, korkunç, zahiren babayiğit görünse bile sen onun sesinin tonundan ve sözünden tanır anlarsın, testi aldığın zaman o testilere vurursun değil mi?

Neden vurursun? Sesinden kırık testiyi anlama için. Kırık testinin sesi daha başka türlü olur. Ses, çavuşa benze, önde gider” ses gelir de o şeyin ne olduğunu anlatır, onun ahvalini sayar, döker. Ses matara benzer, fiil de o mastarı tasrif eder! Sınama sözü gelince hemencecik Harut hikayesini hatırladım


MESNEVİ'DEN HİKAYELER MESNEVİ'Yİ KINAYANA CEVAP

MESNEVİ'Yİ KINAYANA CEVAP

Ey kınayan köpek sen hav ,hav edip duruyor da Kuranı kınamakla hükmünden kendimi kurtarırım mı sanıyorsun. Bu o aslan değil ki ondan canını halas etmeğe muvaffak olasın. Yahut kahrının pençesinden imanını kurtarasın. Kuran kıyamete kadar ey kendilerini bilgisizliğe feda edenler diye nida eder.

Der ki. “ Siz beni masal sandınız da kınama ve kafirlik tohumunu ektiniz. Fakat kınayıp da aslı yok masaldan ibaret dediniz. Ama gördünüz ya siz yok oldunuz siz masal oldunuz. Ben Tanrının kelamıyım Tanrıyla kaimim canım canına gıdayım arı duru parlak bir yakutum. Ben güneşin nuruyum sizin üstünüze vurdum sizi aydınlattım.

Fakat güneşten ayrılmış değilim. Bakın ben aşıkları ölümden kurtarmak için buracıkta akıp duran bir abıhayatım. Hırsınız hasediniz bu kötü kokuyu almasaydı, Tanrı sizin mezarlarınıza da bundan bir katrecik saçardı. O hakimin sözünü o hakimin öğüdünü tutmaz mıyım hiç her kötü ve yanlış kınama yüzünden gönlümü bozmam işimden sözümden kalmam.

Hakim-i Gaznevi buyurmuştur ki: tayla anası su içerken seyisler atlar gelsinler su içsinler diye ıslık çalıyorlardı. Tay ıslık sesini duyunca başını kaldırdı ürküp su içmekten vazgeçti. Anası “ Yavrucuğum neye ürküyorsun su içmiyorsun” diye sordu. Tay dedi ki. “ Bunlar ıslık çalıyorlar hep birden ıslık çalmalarından korktum. Yüreğim titredi yerinden oynadı. Hep birden ıslık çalıp bağırmaları beni korkuttu”

Anası “Dünya kurulalı abes işler de bulunanlarda vardı. Bu dünya böyle kurulmuş böyle gider! Benim akıllı yavrucuğum onların kendi saçlarını sakallarını yolmaları yakındır” vakit var tertemiz ve gür su da akıp gidiyor. Sudan ayrılırsın ayrılık seni şahrem, şahrem eder. Bundan önce davran da abıhayatla dolu olan ırmaktan su içmeye bak.

İç de senden nebatlar bitsin ey gafil susuz biz velilerin sözlerinden Hızır’ın Abıhayatını içmekteyiz gel. Bu gür suyu görmüyorsan bari körler gibi gel de testini suya daldır. Bu ırmakta su var bunu duydun ya köre taklitle iş yapmak gerek. Suyu sayıklayıp duran testini ırmağa daldır, daldırınca ağırlaştığını anlarsın. Anlarsın da su olduğuna inanırsın. Gönlün o zaman bu kuru taklitten kurtulur. Kör ırmak suyunu açıkça göremez ama testinin ağırlaştığını anlayınca su olduğunu bilir. Çünkü testi önce hafif di ırmağa daldırınca ağırlaştı. İçi hayli suyla doldu. Evvelce her yel beni kapıp beni götürürdü. Fakat şimdi ağırlaştım beni yel kapamaz artık.

Akılsız kişileri her türlü yel kapıp gider. Çünkü onların kuvvetleri sağlam değildir. Kötü ve hayırsız adam lengersiz gemidir. Ne demir atmıştı ne bir yere bağlıdır. Deli rüzgarlardan kurtulamaz ki. Akıllıya emniyet ve huzur veren akıl lengeridir. Akıllılardan bir lenger dilen.

İnsan o cömertlik denizinin inci hazinesinden alık fikir kazanırsa bunların yardımıyla gönlü marifetler elde eder. Gönüllükten çıkar yücelir gözleri de nurlanır. Çünkü nur gönülden doğar da bu göze vurur. Gönül olmasa gözün hiç bir şey göremez. Gönül akıl nurlarıyla nurlanırsa o nurlardan göze de bir pay verir.

Bil ki gökten inen mübarek su gönüllere gelen vahiydir. Dillere gelen doğru sözdür. Biz de tay gibi ırmaktan su içelim de bizi kınayan vesveseciye bakmayalım aldırış etmeyelim. Peygamberlerin izini izliyorsan yola düş. Halkın bütün kınamalarını hava say. Yol aşan menzil alan yol erleri ne vakit köpeklerin havlamasına kulak astılar.

Sen de din yoluna girmeyi o yolda çalışmayı kurarsın ama şeytan içinden seslenir “ A sapık o yola gitme eziyetlere düşer yoksul olur kalırsın. Dostlarından ayrı düşer hor hakir bir hale gelir pişman olursun” sen de o melun şeytanın sesinden korkar yakinden kaçar sapıklığa düşersin.

“ Hele yarın hele öbür gün din yoluna girer koşar yürürüm, daha önümüzde vakit var” dersin. Sağdan soldan ölümün gelip çattığını görürsün komşuların ölür evlerinden feryatların yükselir derken yine can korkusuyla din yoluna girmeye niyetlenir bir an olsun kendini adam edersin.

Ben korkup ayağımı geri çekmem diye ilimden hikmetten silahlar kuşanırsın. Bu sırada şeytan yine hileye sapar seslenir. Bu kulluk kılcından kork geri dön. Yine korkar aydın yoldan kaçar o ilim ve hüner silahlarını atarsın. Yıllardır bir ses bir bağırış yüzünden ona kulsun. Hırkanı böyle bir karanlığa atmışsın.

Şeytanların bağırışlarındaki heybet halkı kıskıvrak bağlamış boğazlarını sıkmıştır. Onların canları nura kavuşmaktan öyle meus olmuştur ki kafirlerin ruhları da kabirdekilerin dirilmesinden ancak o kadar meustur. O melunun sesinin heybeti bu olursa gayrı Tanrının sesindeki heybet ne olur.

Doğandan aslı, nesli belli olan keklik korkar. Sineğe o korkudan pay yoktur çünkü doğan sinek avlamaz ki. Sinekleri ancak örümcekler avlar. Şeytan örümcek senin gibi sineğe galiptir. Keklikle karakuşla işi yok. Şeytanların bağırışları kötü kişilere çobanlık eder. Padişahın sesiyse velilerin bekçisidir. Bu suretle birbirinden uzak olan bu iki ses birbirine karışmaz tatlı denizden bir katra bile acı denize taşmaz.

Şimdi o şiddetli ses hikayesini dinle. O iyi bahtlı konuk sesi duyunca yerinden bile kıpırdamadı. Dedi ki. “ Bu ses, bayram davulu sesi., neden korkacakmışım? Tokmağı yiyen davul; o korksun! Ey kalbi olmayan boş davullar, can bayramınızdan kısmetiniz, tokmaktan ibaret.

Kıyamet bayramında dinsizler davul. Bizse gül gibi gülmekteyiz, bayrama erişenlere benziyoruz. Şimdi duy da bak, bu davul nasıl ses vermekte devlet tenceresi nasıl kaynamakta. O er, davulun sesini duyunca “ Gönlüm, titreme korkma yakine erişmiş kötü gönüllülerin canları öldü gitti. Haydar gibi ya ülkeyi zapt ederim ya canım bedenimden gider.”

Yerinden fırladı bağırdı. “ Ey ulu adam, işte buracıkta hazırım hadi ersen gel! Tılsım hemencecik bozuldu, her taraftan ulam, ulam altın dökülmeye başladı. Öyle altın döküldü ki oğlancağız, kapının bile kapanıp açılmayacağından korktu. Ondan sonra o kuvvetli aslan kalktı, ta seher çağına kadar altını dışarıya götürmekteydi. O canıyla oynayan er gerisin geriye çekilip kaçan korkakların ramine definelerine sahip oldu.

Her kör ve hakikatten uzak kalmış altına tapan kişinin hatırına bu hikayeyi duyunca derhal zahire altın gelir. Çocuklar saksıları kırar o kırık parçalara altın adını takar eteklerine koyarlar. Oyun oynarken o parçalara altın adını taktın ya artık ne vakit altın desen çocuğun aklına saksı kırıkları gelir. Fakat erlerin kastettikleri altın ne o altındır ne bu altın.

Onlar üstüne Tanrının adı basılmış hakiki altını kast ederler. O altın ne fesada uğrar ne ziyana ebedi ve daimidir. O altın öyle bir altındır ki bu zahiri altın parlaklığını ondan almış kadir ve kıymeti ondan bulmuştur. Gönül o altından ganileşir parlaklık ve aydınlıkta aydan bile üstündür. O mescit bir mumdu, adamda pervane. O pervane huylu adeta canıyla oynamaktaydı.

Ateş kanadını yaktı ama daha güzel kanat ihsan etti. O ateşe atıma aşıka pek kutlu geldi pek. O bahtı kutlu Musa’ya benziyordu. Ağacın civarında bir ateştir görmüştü. Tanrı ona birçok inayetlerde bulunmuştu. O gördüğünü ateş sanıyordu ama nurdu. Oğul sen de Tanrı erini görünce ondan insanlık ateşi var sanıyor onu insan görüyorsun. Sen onu kendiliğinden insan görüyorsun.

Halbuki o sıfat sende. Batıl zannın ateşi de bu tarafta dikeni de. O Musa’nın ağacıydı. O ışıklarla dopdoludur. Bir kerecik olsun ona ateş demede nur de. Bu dünyadan vazgeçmekte ateş görünmedi mi? Fakat salikler o makama gittiler bu alemi terk ettiler de nurdan ibaretmiş. Bil ki din mumu yücedir ateşten ibaret olan mumlara benzemez.

Bu zahiri mum ateş görünür fakat sevgiliyi yakar. Din mumuysa sureti ateş görünür. Fakat ziyaretçilere gül kesilir. Bu zahiri mum çok işler bitirir, fakat hakikatte adamı yakar. Din mumuysa vuslat zamanı gönül aydınlatır. Tanrıya layık olan pak nurun şulesi, ona ulaşanlara nur görünür ama ondan uzak kalanlara ateş gibidir


MESNEVİ'DEN HİKAYELER KÖYLÜNÜN FENDİ

KÖYLÜNÜN FENDİ

Kardeş, eskiden bir şehirliye köylünün tanışıklığı vardı. Köylü şehre geldikçe şehirlinin mahallesine çadır kurar, evine kurulup otururdu. İki ay, üç ay ona konuk olur, dükkanına geçer oturur, sofrasına çökerdi. Şehirli köylünün ne ihtiyacı varsa bedavaya yerine getirir, düzer koşardı.

Köylü bir gün yüzünü şehirliye döndü de dedi ki: “A efendimi sen hiç köye gelmez, hiç seyre seyrana çıkmaz mısın? Allah aşkına olsun bütün oğullarını getir. Şimdi tam gül mevsimi, ilkbahar. Yahut da yazın meyve zamanı gel de hizmetine kemer kuşanayım. Soyunu, sopunu, çoluk çocuğunu akrabalarını getir, köyümüzde üç, dört ay kal.

Bahar çağında köy pek hoş olur, çayırlık, çimenlik, gönle ferah veren gönül çeken lalelik kesilir” şehirli başından savmak için ona vaatte bulundu, vaadinin üstünden de sekiz yıl geçti. Köylü, her yıl “ Ne vakit geleceksin. Kış gelip çattı” der. O da “ Bu yıl filan yerden konuk geldi. müsaade edin de gelecek yıl, işten güçten kurtulursam gelirim” der.

Köylü “ ailem, ey kerem sahibi, çoluğunu, çocuğunu bekleyip duruyor” diye karşılık verirdi. Her yıl leylek gelince köylü de gelir, şehirlinin evine konardı. Şehirli, her yıl altınından, malından köylüye harc eder, onun üstüne kanat gererdi. Nihayet son defa o yiğit köylü, tam üç ay şehirliye misafir oldu.

O da ona sabah akşam sofra yaydı, yedirdi, içirdi. Köylü, utanıp yine “ Efendim, kaç keredir vaat ettin, beni kaç kere beni kaç keredir aldattın bu niceyedir” dedi. Şehirli dedi ki: “ Canım da, bedenim de buluşmayı isteyip duruyor ama her hareket, onun takdiriyle. İnsan yelkenli gemiye benzer. Rüzgarı estiren bakalım onu ne yana sürecek?”

Köylü, yine şehirliye antlar vererek “ Ey kerem sahibi, çoluğunu, çocuğunu al, gel de ikramı gör” deyip elini tuttu. Üç kere ant verdi “ Allah için olsun gayret et, tez gel” dedi. Bunun üstüne on yıl geçti. Her yıl böyle laflar eder, tatlı, tatlı vaatlerde bulunurdu. Şehirlinin çocukları “Baba ay ad sefer eder, bulut da gölge de.

Köylü bunca hakkın geçti. onun için nice zahmetler çektin. O da sen ona konuk olasın da hiç olmazsa bu hakların bir kısmını olsun ödemek ister. Bize, onu kandırın, köye getirin diye gizlice bir çok ricalarda bulundu” dediler. Şehirli dedi ki: “yavrucuğum, doğru ama iyilik ettiğin kişinin şerrinden sakın demişler.

Dostluk, son demdedir. Korkarım ki bir şey olur da tohum bozulur”sohbet vardır, keskin bir kılıca benzer, bostanı, ekini kış gibi kesip biçer. Sohbet vardır, ilkbahar gibidir. Her tarafı yapar, sayısız meyveler verir. İhtiyat ve tedbir ona derler ki kötü zannı gideresin. Kaçıp kötülüklerden kurtulasın.

Peygamber “ Tedbir sui zandır” dedi. A boşboğaz, her adımın bir tuzak bil. Sahranın yüzü dümdüz ve geniştir ama her adımda bir tuzak var, küstahça koşmayı bırak. Dağ keçisi nerede tuzak?” diye koşar. Fakat yürüdü mü tuzağa koşar, boğazından yakalanır. Nerede tuzak diyordun ya, işet buracıkta, bak da gör. Ovayı gördün ama tuzağı görmedin.

A şaşkın, çayırlıkta tuzak, pusu ve avcı olmadıkça kuyruk mu olur? Bu yere küstahça gelenlerin kemiklerini, kellerini gör! Ey seçilmiş kişi, mezarlığı var da onların kemiklerine başlarından geçenleri sor! O kör sarhoşlara bak da aldanış kuyusuna baş aşağı nasıl düştüler, açıkça gör!

Gözün varsa körcesine gelme, gözün yoksa eline sopa al. Tedbir ve ihtiyat sopan yoksa bir gözlüyü kılavuz edin. Tedbir ve ihtiyat sopan yoksa kılavuzsuz her yolun başında durma. Körün adım atması gibi ihtiyatla adım at da ayağın kuyudan da kurtulsun, köpekten de. Kör bir kazaya uğramayayım diye titreye, titreye korkar ve ihtiyatlı adım atar. Ey dumandan kaçıp ateşe düşen lokma olan.

Köylü, yaltaklandıkça, yaltaklandı. Nihayet şehirlinin reyi, tedbiri elden gitti, şaşırdı, ahmaklaştı. Köylünün haber üstüne haber salması, nihayet şehirlinin duru suyunu bulandırdı. Bir taraftan da çocukları neşeyle “ Baba, gezer oynarız, ne olur?” demeye başladılar. Yusuf gibi. Onu da “ Gezer oynarız” sözü tuhaf bir takdir neticesi babasın gölgesinden ayırdı. O oyun değil, canlı oynayış hile , düzen, hainlik. Seni dostundan ayıran özü dinleme.

O sözde ziyan vardır, ziyan1 hatta o sözde sad edenler sad vefkının faydası bile olsa aldırış etme altın için hazineyi bırakma yoksul’! şunu dinle, Tanrı peygamberin eshabına iyi kötü nice şeyler söyleyip kaç kere itabetti. Çünkü kıtlık yılında davul sesini duyunca Cuma namazını hemencecik bırakıverdiler.

Başkaları daha ucuza almasınlar, o alışverişle bizim karımızı onlar elde etmesinler dediler. Peygamber, namazda kendini tamamıyla niyaza vermiş iki üç yoksulla kalakaldı. Tanrı: “ Davul sesi, abes işler ve alışveriş, Tanrı Rasülünden sizi nasıl ayırdı?

Şaşkın bir halde buğdaya doğru dağılıverdiniz de Peygamberi atakta yalnız bıraktınız. Buğday için olmayacak tohumlar ektiniz, o Hak Resulünü terk ettiniz. Onun sohbeti oyundan da hayırlıdır, maldan da. Hele bir gör, kimi bıraktın, gözünü ov da bak! Hırsınızın yüzünden şunu yakinen bilmediniz mi ki rızık verici benim, rızık veren Tanrı, senin ona dayanmanı nasıl olur ad zayi eder? Buğday için gökyüzünden buğday gönderenlerden ayrıldın ha!

Şehirli, işe koyuldu, hazırlığını tamamladı, azim kuşu köye doğru koşmaya, uçmaya başladı. Ehli, çoluğu, çocuğu da yol hazırlığını görüp eşyalarını azim öküzüne yüklediler. Neşeli bir halde koşa, koşa yola düştüler. “Köyden istifadeler edeceğiz, bize köyden müjde ver, müjde!” diye, diye köye doğru yöneldiler.

“ Gittiğimiz yer güzel bir çayırlık, çimenlik. Orada da sevdiğimiz kerem sahibi bir dostumuz var. Bizi binlerce istekle çağırdı. Bizim için ihsan ağacını dikti. Uzun kışın azığını köyden tedarik edip şehre getiririz gayri. Hatta dostumuz, bağını bile,bize bağışlar. Bize canında yer verir.

Yoldaşlar, çabuk olun da istifadeler edelim” diyorlardı. Fakat akıl içerden içeri “ Öğünmeyin!” Tanrı faydasıyla faydalanın, şüphe yok, rabbim, sevinen, öğünen kişileri sevmez. Tanrının size ihsan ediverdiği şeylere sevinin, neşelenin. Sizi işgal eden şey, sizi Hak’tan alıkor aldatır.

Gamdan neşelenen, ondan başka bir şeyden neşelenme, sevinme. Dert ve gam bahardır, başka şeyler kış! Ondan başka her şey, seni yavaş, yavaş helake doğru götüren düşüncelerindir. İsterse sana taç, taht, mal, mülk olsun! Gamdan sevin gam vuslat tuzağıdır.

Bu yolda aşağıya düşüş, hakikatte yükseliştir. Gam bir hazinedir. Senin zahmet ve meşakkat çekişine maden, fakat bu söz, çocuklara nereden tesir edecek? Çocuklar, oyun adını duydular mı hepsi de yaban eşeğiyle yarışa girişirler. Ey yaban eşekleri, bu yanda tuzaklar var. Bu yandaki tuzaklarda kan içiciler var.

Oklar uçuşup durmakta yay, gayb aleminde gizli, gençlere yüzlerce ihtiyarlık okları erişmekte. Gönül ovasına adım atmak gerek, çünkü bu ovada ferahlık, genişlik, neşe olamaz. Dostlar, gönül eminliktir, huzur yeridir. Orada kaynaklar gül bahçeleri içinde gül bahçeleri var.

Yolcu, kalbe yürü orada seyret, orada gez dolaş. Ağaçlar var orada, akan sular var orada. Köye gitme. Köy, adamı ahmak bir hale sokar. Aklı, nursuz, fersiz bir hale getirir. Ey seçilmiş temiz adam, peygamberin sözünü dinle, köyde yurt tutmak, aklın mezarıdır. Köyde sabah, akşam bir gün kalan kişinin aklı, bir ay yerine gelemez.

Tam bir ay onun ahmaklığı gitmez. Köy otlarından da bundan başka ne biçilebilir ki? Köyde bir ay kalan kişi, nice zaman bilgisiz ve kör kalır. Köy nedir? Hakikate ulaşmamış, elini taklit ve huccete atmış şeyh! Aklı kül şehrine karşı bu duygular, gözleri bağlı değirmen eşeklerine benzer.

Bunu geç de hikayeye giriş, inciyi bırak. Buğday tanesini ele al. İnciye yol yoksa hemencecik buğdayı al. O tarafa yol yoksa bu tarafa at sür. Zahir,nihayet insanı batına götürür. Her insanın evveli suretten başka nedir ki* ondan sonra lezzet gelir ki lezzet meyvenin manasıdır. Önce çadır kurarlar da sonra türkü konuk çağırırlar.

Bil ki suretin çadırıdır, manan Türk. Manan bil ki kaptandır, suretin gemi! Allah için şunu bir nefes olsun bırak da şehirlinin eşeği çanını çalsın!

Şehirli ve çoluğu, çocuğu hazırlıklarını tamamladılar, eşyalarını katırlara yükleyip köye doğru yollandılar. Hayvanlarını neşeli ,neşeli sürmekte, “Sefer edin de ganimet bulun” demekteydiler. Ay, sefer ede ,ede Keyhusrev olur. Tolunay hâline gelir. Sefer etmeksizin nasıl padişah kesilir ki?

Beydak, seferle satrancın en üst hanesi olan ferzin hanesine gelir, ferzin olur. Yusuf, seferden faydalanır, yüzlerce muradına erişir. Onların da gündüzün yüzlerini güneş yakıyor, geceleyin yıldızla yol buluyorlar. Kötü yol, onlara güzelleşiyor, köyün neşesiyle cennet gibi görünüyor, bu suretle gidip duruyorlardı.

Acı, tatlı dudakların tesiriyle tatlılaşır, diken, gül bahçesi dolayısıyla gönül çeker bir hale gelir. Ebu cehil karpuzu, sevgili yüzünden hurma kesilir, ev, evdeki dost yüzünden ova olur. Gül yanaklı, ay yüzlü sevgilisi yüzünden niceler sırtı yaralı hamal olmuştur. Gece gelsin de ay ( yüzlü sevgilinin) yüzünü öpsün diye demirci, yüzünü simsiyah etmiştir.

Esnaf, gönlüne bir serviyi diktiğinden akşama kadar dükkanda çarmıha çakılmış gibi bekler durur. Tacir, deniz demez, kara demez yürür durur ama evinde oturan bir sevgilinin aşkıyla koşup yeler. Kimin bir ölüye, bir taşa, toprağa sevdası varsa bir diri yüzlünün sevdasıyla sevdalanmıştır.

Dülger, tahtaya yüz tutmuştur ama ay yüzlü güzeline hizmet etmek ümidiyle, sen de bir dirinin ümidiyle çalış, çabala ki o, bir gün sonra cansız bir hale geliversin. Aşağılık yüzünden bir saman çöpünü kendine munis olarak seçme. Onun munisliği ariyettir. Ananla, babanla munistin tanrıdan başka munislerin sana vefakarsa hani o ünsiyet?

Haktan gayrı birisiyle dostluk, yerindeyse dadınla, lalanla ünsiyetin ne oldu? Sütle, memeyle olan ünsiyetin kalmadı. Mektepten nefret ederdin o nefret de geldi geçti. O ünsiyet, onların duvarına varan güneş ziyasından ibarettir. O akis güneşe gitti. Yiğidim, o ışık nereye düşerse sen ona aşık oluyorsun.

Her vara taalluk eden aşkın, tanrı vasfından, meydana gelir, o şeyin yaldızından, o şeyin zahiri güzelliğinden değil. O şeyin altın yaldızı aslına gitti de bakırı kaldı mı insanın tabiatı doyar, onu boşlayıverir. Onun yaldızlı, zahiri sıfatlarından ayağını çek. Bilgisizlikle kalpa pek hoş deme.

Kalplardaki o hoşluk, o güzellik eğretidir. O, süsün, püsün altında süssüzlük vardır. Kalpın üstündeki altın, madenine gider. Sen de onun gittiği madene git. Duvardaki ışık güneşe varır. Sen de sana layık olan o güneşe git. Ondan sonrada madem ki oluktan vefa görmedin, suyu yağmurdan iste.

Kurdun tuzağı, kuyruk madeni değildir. O koca kurt, kuyruk madenini nereden tanıyıp bilecek? O aldanmış kişilerde altını çıkınlamış sandılar da köye doğru koştular.

Gülerek oynayarak o dolaba doğru çark ura, ura yürüdüler. Köye doğru uçan bir kuş görseler sabırsızlıktan elbiselerini yırtıyorlar, köyden bir adam geliyor görseler yüzünü, gözünü öpüyorlar, “ Sen bizim dostumuzun yüzünü gördün. Sen bizin canımızın canısın, bizim gözümüzsün sen” diyorlardı.

Tıpkı Mecnun gibi. O da bir köpeği okşamakta, öpmekte, önünde yanıp erimekteydi. Etrafında eğilip bükülerek onu ululayıp ağırlayarak dönüp dolaşıyor, ona saf şeker şerbeti veriyordu. Bir herzevekil dedi: “ a ham mecnun, bu yapıp durduğun şey ne delilik, ne sersemlik.

Köpeğin ağzı daima pis şeyleri yer. Ardını bile diliyle temizler” köpeğin ayıplarını bir hayli saydı döktü. Zaten ayıp gören gayp aleminin kokusunu bile alamaz. Mecnun dedi ki. “ Sen baştanbaşa suretten, cisimden ibaretsin. Gel de benim gözümle bir bak!

Bu köpek, bence tanrı’nın bir çözülmez tılsımıdır. Bu köpek, Leyla’nın mahallesinin bekçisi.

Himmetine bak, gönlüne, canına, irfanına dikkat et ki neresini seçmiş neresini yurt edinmiş? O benim mağaramın yüzü kutlu köpeği, hatta o benim dert daşım, gam daşım. Onun mahallesinde yurt tutan köpeğin ayağının bastığı toprak bile ulu aslanlardan yeğdir. Ey köpeklerine aslanların köle olduğu sevgili. Anlatmaya imkan yok ki, sus vesselam!..”

Dostlar, suretten geçerseniz her yer sizin için cennettir. Gül bahçesi içersinde gül bahçesidir. Suretini kırdın yaktın mı her şeyin suretini kırdın demektir. Artık her sureti kırar, haydar gibi Hayber kapısını çekip koparırsın. O saf şehirli de surette zebun oldu, köylünün kötü sözleriyle köye doğru yola düştü.

O yaltaklanma tuzağına tutularak neşeli, neşeli gidiyordu. Taneyle sınanmaya giden kuşa benziyordu. Kuş o taneyi kerem ve ihsan yüzünden saçılmış sanır. Halbuki o ihsan yüzünden saçılmış sanır. Halbuki o ihsan yüzünden saçılmış sanır. Halbuki o ihsan hırsın son derecesidir.

Kuşcağızlar taneye tamah ederek sevinip o hileye doğru uçar, koşarlar. Şehirlinin de sevinçlerini de anlatsam korkarım ki yolcu, seni yolundan alıkorum. Onun için kısaca geçiyorum. Yolda bir köy göründü. Fakat o köylünün köyü değildi, başka bir yola saptı. Bir aya yakın bir müddet köyden köye dolaştılar

Çünkü köyün yolunu iyi bilmiyorlardı. Kılavuzsuz yola gidene iki günlük yol, yüz yıllık yol olur. Kabe’ye delilsiz giden bu başı dönmüş zavallılar gibi zillece düşer. Ustaya müracaat etmeksizin bir sanat tutan kişi şehre de alay mevzuu olur, köye de! Doğuda da, batıda da anasız, babasız bir insan doğması pek nadirdir.

Bir işe girişen, çalışan kişi mal kazanır. Ama nadir olarak bir adam, bir hazine bulabilir. Fakat nerede bir Mustafa ki cismi can olsun da “ Er rahman, Allemel Kuran- rahman, ona Kuranı öğretti” sırrına ersin. Ten ehlinin hepsi kalemle, okuyup yazmakla öğrenir, öğretir. Tanrı kereminin bolluğuyla kalemi, öğretiş ve öğrenişe vasıta halk etmiştir. Oğul, her hırs sahibi mahrumdur. Harisler gibi öyle koşma, aheste yürü. Şehirli ve çoluk çocuğu da o yolda karada yaşayan kuşun suda çektiği eziyetler, zahmetler çektiler. Köye de karınları toktu artık, köylüye de. Öyle usta olmadan şeker yapmaya da doymuşlardı, hatta.

Bir ay sonra kendileri perişan, hayvanları yemsiz bir halde o köye vardılar. Köylüye bak ki kötü niyeti yüzünden falan feşman diye zırvalamaya, gündüzleri, bağına, bahçesine yüz tutmasınlar diye onlardan yüzünü gizlemeye koyuldu. Gizlediği yüz de zaten tamamıyla hile ve riyadan ibaretti. Öyle yüzün, Müslümanlardan gizli kalması daha iyi.

Öyle yüzler vardır ki şeytanlar, sinek gibi başına üşüşür. Bekçi, gibi orada yurt tutar, otururlar. Bu çeşit adamların suratını gördün mü ya bakma, yahut da madem ki baktın, hoşlanıp gülme. O çeşit habis ve asi suratlar hakkında Tanrı, “ Alnının perçeminden yakalar, çekeriz” dedi.

Konuklar, köylünün evini sorup buldular, akraba ve bildikleri gibi kapıya koştular. Köylünün evindekiler kapıyı kapadılar. Şehirli, bu aykırı hareketten deli gibi oldu. Fakat zaten sertlik gösterilecek zaman değildi. Kuyuya düştükten sonra sertliğin ne faydası var?

Tam beş gün, geceleri soğuktan üşüyerek, gündüzleri sıcaktan yanıp yakılarak kapısının önünde kaldılar. Orada kalışları ne gafilliklerindendi, ne eşekliklerinden. Zaruretten, açlık ve susuzluk yüzündendi. İyiler, zaruret yüzünden kötülerle bağdaşırlar, adam zaruret yüzünden ölü eti bile yer!

Şehirli, köylüyü gördükçe selam vermekte, “ Yahu, ben filan kişiyim, adım da şu” demekteydi. Köylü” Olabilir, fakat sen kimsin, nesin ben ne bileyim? Belki kötü bir adamsın, belki temiz bir adam. Ben, gece gündüz, Tanrının işlerine hayran kalmış, dalmış gitmişim. Seninle hiçbir surette mukayyet olmam ben.

Kendi varlığımdan bile haberim yok. Varlığımdan bir kıl ucu kadar bile eser kalmadı. Aklım, Tanrıdan başka hiçbir şeyden agah değil. Gönlümde de Tanrıdan başka bir şey yok, canımda da” diyordu. Şehirli dedi ki: “ bu an, tam kıyamete benzedi: Kardeş, kardeşinden kaçmada!”

Şehirli, köylüye “ Soframdan fazlasıyla yemek yemedin mi sen? Ben o adam değil miyim? Filan gün sana feşman şey almadım mıydı, seninle buluşup görüşmez miydik? Aylarca bana konuk olmaz mıydı?, sayısız ihsanlarıma, inamlarına nail olmadın mı? Halk, aramızda ki sevgiyi duymuş, işitmiştir.

Boğaz, nimet yerse yüz utanır”diye anlatıp duruyor. Köylü de “saçma sapan ne söylenip duruyorsun ki? Ne seni tanıyorum, ne adını, ne yerini!” diyordu. Beşinci gece gökyüzünü bulutlar kapladı. Bir yağmur başladı ki gök bile bu yağışa şaşa kaldı. Artık bıçak kemiğe dayanınca şehirli “ Ev sahibini çağırın” diye kapısının halkasını dövmeye başladı.

Köylü yüzlerce ısrardan sonra nihayet kapıya gelip “ Babasının canı ne istersin, ne var” deyince şehirli, dedi ki: “ Bunca haktan vazgeçtim,bütün zanlarımı, düşüncelerimi terk ettim. Zavallı cancağızım, beş günde bu sıcakta yanıp şu soğukta donarak beş yıllık zahmet çekti.” Bildikten, dostani soydan gelen bir cefa, ağyarın üç yüz bin cefasına eşittir.

Çünkü insan, eşin dostun cevrü cefada bulunacağını ummaz, tabiatı daima onun lütfuna, vefasına alışmıştır. İnsanların uğradıkları bela ve mihnet, dikkat edersen anlarsın ki alışmadıkları şeylerden meydana gelir. Şehirli: “ Ey sevgi güneşi zevale erişen arkadaş, kanımı bile döksen helal ederim. Yalnız şu yağışlı gecede bize bir bucak ver de kıyametten sen de bunun ecrine nail ol” dedi.

Köylü, “Orada bağcının sığındığı bir bucak var. Bağcı, o bucakta kurtları bekler. Kurt gelirse öldürmek için eline yayını, okunu alır, bekler durur. Sen de o zahmeti çekebilirsen ne ala, orası senin olsun. Fakat bu işi başaramazsan kendine başka bir yer ara” deyince,

Şehirli dedi ki: “Sana yüzlerce hizmette bulunayım, sen tek yer ver. O yayı, oku da ver elime. Ben uyumam, üzümleri beklerim. Kurt gelirse tam kellesinden vururum. İki yüzlü münafık. Allah için olsun sen beni gece vakti yağmur altında, çamur üstünde bırakma da!” o bucak boşaltılınca şehirli, çoluk, çocuğuyla beraber o daracık, o dönüp kımıldamağa bile imkansız yere gitti.

Selden, mağara bucağına sığınmış çekirgeler gibi adeta birbirlerinin üstüne binmişlerdi. Bütün gece “ Aman yarabbi, sen acı. Biz değil buna, hatta bunun iki yüz misline bile layığız. Aşağılık kişilerle dost olanın, adam olmayanlara adamlık gösterenlerin layığı budur. Ham tamaha düşüp ulular kapısındaki hizmeti bırakan, buna layıktır.

Temiz kişilerin taşını, toprağını öpüp yalamak aşağılık adamlara hizmetten, onların bağına, bahçesine nail olmaktan yeğdir. Gönlü aydın bir ere kul olmak, padişahların başına taç olmadan daha iyi. Ey yol çavuşu, ey aykırı yollarda koşup duran, sen şu toprak yüzündeki padişahlardan davul sesinden başka bir şey bulamazsın ki.

Şehirliler bile ruha nispetle yol uran hırsızlardan ibaretken köylü dediğim kim oluyor? Feyizden mahrum bir ahmak! Aklına, tedbirine uymayıp gulyabani sesi duyunca o sese tabi olana bu layıktır” diyorlardı. Yaptığı işe candan gönülden nadim oldu, oldu ama artık soğuk, soğuk ah etmenin ne faydası var.

Şehirli de bütün gece elinde yayla ok, her yanı gezip dolaşmakta, her tarafta kurt araştırmaktaydı. Halbuki asıl kurt, kıvılcım gibi ona sıçramış, musallat olmuştu da o bundan habersiz hala kurt arıyordu. Sivrisineklerle pireler, kurt gibi o viranede onların başına üşüşmüş, onları yaralayıp duruyordu.

İnatçı kurdun saldırması korkusuyla sivrisinekleri kovmaya da mecalleri yoktu. Kurt gelir de sürüye bir ziyan verirse köylü şehirlinin saçını sakalını yolardı. Dertleri aşırı bir derecede, yürekleri ağızlarına gelmiş bir halde beklerken, ansızın bir tepeden saldırıp gelmekte olan bir kurt karaltısı göründü.

Şehirli, yayını kurup bir ok attı, hayvanı vurdu, tepeden aşağı düşürdü. Hayvan düşerken bir yellendi. Köylü, duyup eyvah dedi, ellerini dizlerine vurdu. “ Be hey mürüvvetsiz, eşeğimin sıpasını vurdun” dedi. Şehirli, “ Yok canım, dev gibi kurt. Karaltısına baksana, kurdun ta kendisi. Şeklinden de kurt olduğu anlaşılıp duruyor” dediyse de, köylü, “Hayır, yellendi ya tanıdım ben. Onun yellenmesini suyu şaraptan nasıl ayırt edersem öyle ayırt eder, anlarım. Çayırlıkta benim sıpamı vurdun, öldürdün. Dilerim, neşe yüzü görmeyesin” dedi. Şehirli, “;y, bak. Vakit gece, insan, geceleyin iyi göremez.

Gece ekseriye adamı yanıltır, başka şeyler gösterir. Herkes geceleyin gördüğünü fark edemez. Hele bu gece hem karanlık, hem bulut var, hem şiddetli yağmur yağmada. Bu üç karanlık, adamı pek yanıltır” dedi ama, köylü “ Hayır. Bu bana gün gibi aşikar. Tanırım ben, bu yellenme, benim eşeğimin sıpasının yellenmesi.

Yolcu azığı nasıl tanırsa ben de yüz yel arasında bile o yeli tanırım” deyince, şehirli dayanamadı, sıçrayıp köylünün yakasına yapıştı. Dedi ki: “ A hilebaz sersem, a bunak mendebur, sen hem afyon yutmuş, hem esrar içmişsin. Bu üç karanlık içinde eşeğin yellenmesini tanıyorsun da beni nasıl tanımıyorsun be hey avare!

Gece yarısı eşek sıpasını tanıyan adam, güpegündüz dostunu nasıl tanımaz? Kendini dalgın ve arif gösteriyor da mürüvvetin, vefanın gözüne toprak serpiyorsun. Benim kendimden ile haberim yok, gönlüme Tanrıdan başka hiçbir şey sığmıyor ki. Dün yediğim bile aklımda değil.

Bu gönül, hayretten başka bir şeyden neşelenmiyor diye kendini müstağrak gösteriyorsun ama asıl akıllı, fakat Tanrı mecnunu benim, bunu hatırında tut da şu kendimde olmayışımı mazur gör. Bir insan, şer’an murdar olan hurma şarabı içse kendinde değilse şeriat, onu mazur tutar.

Sarhoş ve esrarkeşin karı boşaması ve bir şey satması, makbul ve muteber değildir. O, çocuğa benzer, yaptığı affedilir, hürdür, serbesttir. Asıl tek padişah olan Tanrıdan gelen sarhoşluksa insana yüz küpün şarabından ziyade tesir eder, yüz küpün şarabından ziyade adamın aklını alır.

Haydi yürü artık böyle adama nasıl teklif olabilir ki? At düştü, elsiz, ayaksız bir hale geldi. alemde eşek sıpasına kim yük yükler? Ebumerre’ye kim Farsça okutabilir? At topallamaya başladı mı, üstündeki yükü alırlar. Çünkü Tanrı “ Köre teklif” yok dedi. Ben de kendime karşı kör, fakat Tanrıyı görür oldum. Şu halde azdan da affedilmişim, çoktan da!

Halbuki, sen, dervişlikten dem vuruyorsun, kendinden olmadığını söylüyorsun, ebedi sarhoşlar gibi hayhuylarda bulunuyor, naralar atıyorsun. Yeri gökten fark etmiyorum diyorsun ama Tanrı gayreti seni bir sınadı ki! Eşek sıpasının yellenmesi seni böyle rüsvay etti, senin, ben yoktum diye kendini nefyedişini ret ederek, varlığını ispat etti.

Tanrı, sersem adamı böyle rüsvay eder, kaçan avı böyle yakalar işte!” hey babam hey ben, padişah kapısına çavuş oldum diyene yüz binlerce sınama var. Halk, onu bu sınamayla tanımasa bile ileri gelenler, onun davasına delil ister, yolundan nişan sorarlar. Aşağılık bir adam, terzilik davasına kalkışsa padişah, onun önüne bir atlas kumaş atar.

Bundan bir geniş kaftan yap der. Bu sınamayla yersiz davaya kalkışanın başında iki boynuzdur peyda olur, öküzlüğü anlaşılıverir. Eğer kötüleri sınama olmasaydı her puşt, savaşta Rüstem kesilirdi! Farz et ki puşt zırh giymiş, kaç para eder? Savaşa girişip sıkışınca esir olacak değil mi?

Tanrı sarhoşu, kasırgadan ayrılır mı hiç? O , sur üfürülünceye kadar kendine gelmez. Tanrı şarabı doğrudur, doğru yalanı yok. Sense şarap değil ayran içmişsin. Ayran içmişsin , ayran içmişsin, ayran içmişsin.! Kendini Cüneyd ve Bayezid gösteriyorsun. Yürü be, ben, baltayı kilitten fark edemem ki diyorsun ama.

A düzenbaz, kötülüğü tembelliği, kızgınlığı ve ihtirası bu sersemlikle nasıl gizleyebileceksin? Kendini Mansur-ı Hallac göstermede, dostların pamuğuna ateş urmadasın. Ben Ömer’i Ebuleheb’den ayırt edemem de gece yarısı eşek sıpasının yellenmesini tanırım diyorsun ha!

Senin gibi eşeğin bu sözüne inanan da kendisini, hatırım için kör ve sağır eden bir eşektir. Kendini öyle pek yol erlerinden sanma. Sen yol kesicilerin adamısın, herze yiyip durma! Sersemlikten uç, akla doğru koş. Mecazi akıl, göklere uçabilir mi hiç? Kendini Tanrı aşıkı gösteriyorsun ama kapkara Şeytanla aşkbazlık ediyorsun.

Kıyamet günü aşıkla maşuku birbirine bağlarlar da herkesin önüne çıkarı verirler. Sen kendini nasıl oluyor da ahmak, dalgın gösteriyorsun? Üzümün kanı nerede? Sen bizim kanımızı içmişsin! Yürü, benden uzaklaş hemen. Ben seni tanımıyorum. Kendini bilmeyen bir arifim ben, köyün Behlül’üyüm ben diyorsun ha!

Tanrı yakınlığına eriştin de sanat, sanatkardan ayrı olmaz sanıyorsun ha! Şunu olsun görmez misin? Tanrı velilerinin eriştikleri yakınlıkta yüzlerce keramet, yüzlerce iş güç var. Mesela demir, Davud’un elinde mum oluyor. Halbuki senin elinde mum, demir kesiliyor!

Yaratma ve rızık verme yakınlığında herkes müsavidir, bu sıfatlar herkeste var. Fakat bu ulular, Tanrı aşkının vahyi yakınlığına sahip olurlar. Babacığım, yakınlık de çeşit, çeşittir. Güneş dağa da vurur, altına da! Fakat güneşin altına bir yakınlığı var ki söğüdün bundan haberi bile yok!

Kuru dal da güneşe yakındır, yaş dal da. Güneş hiç ikisinden de gizlenir mi ki? Fakat yaş taze dalın yakınlığı nerede? O daldan olgun meyveler devşirmede, olgun meyveler yemedesin. Fakat bir de bak, kuru dal, güneşe yakınlığından kuruluktan başka ne bulabilir?

Akıllı, aklın başına gelince pişman olacak bir sarhoşluğa düşme. O sarhoşlardan ol ki onlar şarap içmeye koyuldular mı olgun akıllar bile onlara hasret çeker. Ey kedi gibi kocalmış fareyi tutan, o şaraptan içmiş onunla gıdalanmışsan aslan tut aslan! Ey hayale kapılıp aslı olmayan kadehten hayal şarabı içen, hakikat sarhoşları gibi sarhoşluk etme, o tarafa sarkıntılıkta bulunma.

Sarhoş gibi şu yana bu yana düşüp durmadasın ama sana bu tarafa yol yok, o tarafa yürü. O yana yol bulursan ondan sonra bazan bu tarafa salın, bazan o tarafta. Tamamıyla bu tarafa mensupken o tarafta dem varma. Madem ölümün gelmemiş yalan yere can çekişme. Fakat ebedi hayata erişen ve ecelden korkmayan Hızır canlı kişi mahluku tanımasa da caiz.

Damağını vehmin zevkiyle çeşnilendirir, varlık tulumuna üfürür, kendini havayla şişirip gururlanırsın ama, bir iğneyle o yel kaçıp gider. Dilerim akıllı adam, bu çeşit semirmesin! Kışın kardan testiler yapıyorsun, iyi ama hiç onlar suya dayanır mı?


MESNEVİ'DEN HİKAYELER KÜFRE RAZI OLMAK KÜFÜRDÜR

KÜFRE RAZI OLMAK KÜFÜRDÜR

Dün mubaseyi seven birisi, bana bir sual sordu. Dedi ki: “ Küfre razı olmak küfürdür.” Bunu Peygamber söyledi, onun söylediği söz de doğrudur, yerindedir. Sonra da yine “ Müslüman olan kişinin her türlü kazaya razı olması lazımdır” buyurdu. Kafirlik ve münafıklık da Tanrının kaza ve kaderiyle değil mi?

Fakat buna razı olursak( ilk hadise göre) kötülük etmiş olmaz mıyız? Razı olmasak o da suç, peki, ikisinin arasında hangi çareye başvuralım.” Ona dedi ki: “ Bu küfür, Tanrının hükmüyle, Tanrının emir ve rızasıyla değildir. Bu küfür yalnız kaza ve kaderin eserlerindendir.

Hocam, Tanrının kaza ve kaderini, Tanrının bilgisi olarak bil de şüphe ve tereddüdün kalmasın. Küfrede razıyız, çünkü tanrının bilgisine muvafıktır, fakat bizim fenalığımızdan, bizim kötülüğümüzden meydana geldiğinden de razı değiliz. Küfür tanrı bilgisi olmak bakımından küfür değildir, Hakk’a kafir deme, burada dur!

Küfür, cahillikten meydana gelir, fakat küfrün takdiri, Tanrının bilgisidir.
( Tanrı, kafirin kafirliğini ezelde bilir, bildiği gibi de zuhur eder). Rüya ve mülayimlik manasına gelen hilm ile, sümük manasına gelen hilm nasıl bir olur? Çirkin resim, ressamın çirkinliğini icap ettirmez ya.

Çirkin de yaptığına, yapabildiğine bir delil olur ancak. Hatta hem çirkin resmi, hem de güzel resmi yapabildiğinden ressamın, kuvvetli bir ressam olduğuna delildir. Bu bahsi açar, düzüp koşarsam sual ve cevaplar uzar gider. Ben de aşk nüktesinin zevkini kaybederim. Tanrıya hizmet, başka bir şekle döner, maksat hidayetten dalalet olur


MESNEVİ'DEN HİKAYELER KURAN'IN ZAHİRİ VE İÇYÜZÜ

KURAN'IN ZAHİRİ VE İÇYÜZÜ

Bil ki Kuranın bir zahiri var. zahirin de gizli ve pek Kudretli bir de iç yüzü var. o batının bir batını onun da bir üçüncü batını var ki onu akıllar anlayamaz hayran kalır. Kuranın dördüncü batınıysa eşsiz örneksiz Tanrıdan başka kimse görmemiş kimse bilmemiştir. Oğul sen kuranın dış yüzüne bakma şeytanda ademi topraktan ibaret gördü hakikatine eremedi. Kuranın zahiri insana benzer sureti görünür. Meydandadır da canı gizli insanın amcası dayısı bile insana o kadar yakın olduğu halde yüzyıl beraber yaşasa halini bir kıl ucu kadar olsun göremez anlayamaz.

Veliler halkın gözünden gizlenmek için dağlara giderler derler ya hakikatte halka nazaran bunlar yüz tane dağın tepesine çıkmışlar ayaklarını yedinci kat göğün üstüne atmışlardır. Onlar halka nazaran yüzlerce denizden yüzlerce dağdan ötedeyken neden dağlara giderler de gizlenirler?

Velinin dağa kaçmaya ihtiyacı yoktur ki gök tayı bile onun ardından koşar. Ayağından yüzlerce nal sökülür düşer de yine de izine yetişemez. Gök yüzü bile döndü dolaştı da o canın tozuna erişemedi. Bu yüzden de yaslandı gök elbiselere büründü. Hani zahiren peri gözden gizlidir ya insan perilerden daha gizlidir.

Akılıya göre insan gizli olan periye nazaran yüz kat daha gizli. Akıllıya nazaran insan bu kadar gizli olunca gayb alemindeki seçilmiş insan nasıl olur.

İnsan Musa’nın asasına benzer. İsa’nın afsunu gibidir. Müminin kalbi adalet sahibi olan ve yardım dilenen Tanrı elindedir. Tanrının iki parmağı arasındadır. Asa görünüşte bir sopadan ibarettir ama ağzını açtı mı bütün varlık ona bir lokmadır. İsa’nın afsunundaki harfe sese bakma ondan ölüm bile kaçıyor. Sen ona bak.

Afsunda ki o ehemmiyetsiz, o değersiz sözlere bakma, o afsunla ölünün sıçrayıp oturuşunu seyret. O sopayı ehemmiyetsiz görme. Yemyeşil denizi nasıl böldü, onu gör! Uzaktasın da yalnız birer kara çadırdır görüyorsun bir adım ilerle de orduyu gör! Uzak olduğundan yalnız bir toz dumandır görüyorum ama birazcık yaklaş, ileri var da topun içindeki adama bak! Onun tozu gözleri aydın eder. Onun erliği dağları yerinden söker! Musa, çölün bir ucundan kalkıp gelince Tur dağı, onun gelişinden neşelendi, rakkas kesildi.

Davud’un yüzü Tanrı nuriyle parladı. Dağlar onunla beraber feryada geldiler, dağ Davud’a yoldaş oldu. Her iki çalgıcıda bir padişahın aşkıyla sarhoş oldu. “ Dağlar Davud’un sesine ses verin onunla beraber ırlayın” diye emir geldi. dağla Davud. İkisi de bir sesle seslendi bir perdeden seslendi.

Tanrı dedi ki. “ Ey Davud sen yerinden yurdundan ayrıldın benim için hemdemlerinden cüda düştün. Ey garip olmuş tek ve muinsiz kalmış olan Davud iştiyak ateşi gönlünden şule vermekte çalgıcılar hanendeler arkadaşlar istersin. O kadim Tanrı dağları senin huzuruna getirir.

Dağlar sana çalgı çalarlar şarkı okurlar zurnacılık ederler. Hepsi de huzurunda yel gibi ses çıkarır. Sesine ses verirler.! Dudağı dişi yokken dağın ses vermesi feryat etmesi caiz oluyor ya bil ki velinin de ağızsız dudaksız sözleri feryatları var. o her şeyden arınmış mescidin cüzülerinden her an nağmeler çıkar.

O nağmelerle her an velinin can kulağına ulaşır. Yanında oturanlar duymazlar, işitmezlerde o duyar işitir. Ne mutlu o cana ki gayba inanmıştır. Veli kendi kendine yüzlerce söz söyler, dinlerde yanında oturan kokusunu bile alamaz! Lamekan aleminden gönlüne yüzlerce sual yüzlerce cevap gelir. Menziline kadar erişir. Bunları sen duyarsında başkaları kulaklarını ağızlarına kadar yaklaştırsalar yine duymazlar.

Tutalım Velilerin sessiz harfsiz sözlerini duymuyor, işitmiyorsun; işte gördün ya. Misli sende de var neden inanmıyorsun A sağır.


MESNEVİ'DEN HİKAYELER MESNEVİ'YE DAİR

MESNEVİ'YE DAİR

Ey doğacak çocuğun oynaması gibi bu manaları içimde oynatıp duran Tanrı, mademki bunun tamamlanmasını diliyorsun, kolaylaştır, yol göster, muvaffakiyet ver. Yahut da bu isteği, bu iştiyakı gider, bizi muahaze etme. Madem ki müflise altın ihtiyacını ilham ediyorsun, ey gani padişah, gizlice ona altın ihsan et.

Sen olmadıkça, senin inayetin lütfetmedikçe gece gündüz nazım ve kafiyenin ne değeri olabilir,bu çeşit meydana gelen şiire kim bakar ki? Ey bilgi sahibi padişah, nazım da, cinas da kafiyede korkudan senin emrine kuldur. Sen her şeyi, seni tespih eder bir hale koymuşsun, akıl ve temyiz sahibi olanlar da seni tespih eder, akıl ve temyiz sahibi olmayanlar da.

Her birinin başka çeşit bir tespihi var. Bunun halinden onun haberi bile yok! İnsan, cansız şeylerin tespih etmesini inkar eder ama cansız şeyler, ona kullukta üstattır. Hatta yetmiş iki milletin her biri öbürlerinin halinden bihaberdir. Hepsi de şüphe içinde kalmıştır.

Konuşan, söz söyleyen iki kişi bile birbirinin halinden haberdar olmazsa duvarla kapı, nasıl birbirini anlar, duyar? Ben söz söyleyen adamın bile tespihinden gafil olursam gönlüm, sessiz sedasız bir şeyin tespihini nasıl duyar? Sünni, Cebri’nin tespihinden bihaberdir.

Cebriye de Sünni’nin tespihini eser etmez. Sünni’nin hususi bir tespihi vardır. Fakat cebrinin de bunun zıddı olan bir tespihi vardır ki, ona sığınır. Bu “ O, sapıktır, yol azıtmıştı” der durur. Halbuki onun halinden de haberi yoktur, “ Kün” emrinden de!

O, da “ Bunun hakikatten ne haberi var ki” demektedir. Tanrı takdir etmiş de onları savaşa düşürmüştür, bu suretle de her birinin aslını meydana çıkarır. Bir cinse mensup olmayandan izhar eder. Herkes kahrı lütuftan ayırt eder. Anlar. İster bilgi sahibi olsun, ister cahil, ister aşağılık.

Fakat kahır içinde gizli olan lütfü, yahut lütuf içinde gizlenmiş bulunan kahrı, az kişi anlar. Meğer ki gönlünde bir can mehengi olan Tanrıya mensup bir er olsun. Bundan başkaları kahırda gizli olan lütufla,lütufta gizli bulunan kahrı anlayamaz, şüpheye düşerler. Onlar, adeta yuvalarına bir kanatla uçup ulaşmak isteyen kuşlara benzerler


MESNEVİ'DEN HİKAYELER PEYGAMBERLERDEN MUCİZE İSTEĞİ

PEYGAMBERLERDEN MUCİZE İSTEĞİ

Seba’lıların asılları kötüydü, mayaları pisti. Tanrıya ulaşma sebeplerinden kaçarlardı. Tanrı onlara bunca matah, bunca bağ, bunca bostan vermiş, sağlarından, solarından onlara zevk ve huzur için bunca nimetler ihsan etmişti. Ağaçlardan dökülen meyvelerin bolluğundan yol daralır. Geçenler, geçemez oluyorlardı.

Yerlere dökülen meyveler, yolu kapar, yolcu nereden geçeyim diye şaşırır kalırlardı. Birisi, başına bir sepet alıp ağaçlıklardan geçse sepet silkmeden meyvelerle dolardı. Meyveleri kimse silkmez, düşürmez, meyveler rüzgarla düşer, nicelerin etekleri, meyvelerle dolar boşalırdı. Meyve hevenkleri, dallardan aşağılara kadar sarkar, gelip geçenlerin başlarına yüzlerine sürtünürdü.

Külhan hizmetinde çalışan aşağılık bir adam bile o kadar zengini ki altın kemer kuşanırdı. Köpek, ekmekleri ayağıyla çiğner, ezerdi. Kurt, yiyecek bolluğundan imtila illetine tutulmuştu. Şehir de hırsızdan kurttan emindi, köy de, keçi bile büyük kurtlardan korkmaz olmuştu. Onların günden güne artan nimetlerini, onların nail oldukları şeyleri anlatsam, mühim sözler geri kalır. Peygamberler, bunlara “ Doğru olun, doğruluk yapın!” demişti!

Oraya tam on üç peygamber gelmiş, sapıklara yol göstermiş istemişlerdi. “Nimetleriniz çoğalıp durmakta, fakat şükür nerede? Şükrü merkebi yatıp uyusa bile siz onu uyandırın, kaldırın! Nimet verene şükretmek aklen de lazım. Şükretmeyen kendisine ebedi hışım kapısını açar.

Kendinize gelin de şu kereme bakın! Bir şükre bedel bu kadar nimeti kim verir? Tanrı insana baş verir, şükür için de bir secde ister. Ayak bağışlar şükür için bir oturma diler” dediler. Seba’lılar dediler ki. “ Bizim şükretme kabiliyetimizi Şeytan aldı götürdü’ şükürden de usandık, nimetten de.

Bu nimetlerden bize öyle usanç geldi ki ne ibadet hoşumuza gidiyor, ne kabahat! Nimetleri de istemiyoruz, bahçeleri de zevk sebeplerini de dilemiyoruz, safa vesilelerini de! Peygamberler dediler ki: “ Gönülde bir illet yüzünden insan doğruyu anlamaz, sapıtır. O yüzden nimetler, umumiyetle illet olur. Hastalıkta yenen yemek insana hiç kuvvet verir mi?

Ey inatçı önüne nice güzelim nimetler geldi de hepsi kötüleşti, saf olanlar bile bulandı gitti! Bu güzelliklerin düşmanı sensin. Neye elini vurdunsa kötü oldu. Senin dostun senin aşinan olan, sence hor, hakir sayıldı. Sana yabancı olan seninle uzlaştı. Sence o büyük ve yüce oldu.

Bu da o hastalığın tesirinden. O illetin zehri bürün canlara sirayet eder. O illeti derhal geçirmeye çalışmak gerek. O illet durdukça şeker bile zehir kesilir. Her güzel ve tatlı şey insana kötü ve acı gelir. İnsan Abıhayat içse ateş sanır. O huy, ölüm kimyasıdır. Sen de o huy var mı? Nihayet hayatın bile o yüzden ölüm olur!

O huy sendeyken gönlü dirilten gıdayı bile sen vücudunda kokar, leş kesilir. Naz- u naimle avlanan nice aziz kişiler vardır ki sana av olsalar sence bayağı görünürler. Bir kıl, gararsız, maksatsız başka bir akılla bağdaşırsa sevgi, gün gittikçe artar. Fakat nefis, aşağılık bir nefisle tanışır, dost olursa şüphesiz olarak bil ki bu dostluk zaman geçtikçe azalır.

Çünkü nefsin daima bir illet, bir maksat etrafında döner, dolaşır. Dostluğu bilişiği de çabucacık bozar! Yarın dostunun senden nefret etmesini istemiyorsan bir akıllıysa dost ol, akla yar ol! Nefis zehirleriyle hastalanmış, hastalığa tutulmuşsan eline ne alır, elini nereye atar, neye sahip olursan hastalığa alet olur, onu da berbat edersin!

Eline mücevher alsan, taş olur, gönül sevgisine yapışsan savaş olur. Kimse tarafından söylenmemiş, kimse tarafından dokunulmamış bakir ve latif ir nükte duysan anlayıcınca sence zevksiz ve kötü bir hal alır. Ben bunu duydum, dinledim eskidi artık. Ey yiğit, sen, bundan başka bir şey söyle dersin.

Hatta yepyeni ve söylenmemiş bir nükte duyduğunu farz et, yarın ona da doyar, ondan da nefret edersin. Sen sendeki illeti gider, illet geçti mi, sence her eskimiş, söylenmiş söz yeni olur. O eski söz, yepyeni dallar, budaklar verir, yüzlerce meyve havenkleri bitirir, yetiştirir.

Biz böyle hekimleriz, öyle Tanrı şakirtleriyiz ki bahrimuhit bile bizi gördü de yarıldı. Biz başkayız; insanın hastalığını, nabzına bakarak anlayan hekimler başka! Biz gönüle vasıtasız bakarız, bizim görüşümüz, anlayışımız yüzünden pek yücedir. Onlar, insanı gıdalarla, meyvelerle doyuran kuvvetlendiren doktorlardır.

Bize ululuk nurunun ışığı ilham vermektedir. Mesela bu çeşit bir iş sana faydalıdır. Öbürünün yolunu keser. Bu çeşit bir söz sana faydalıdır, başka çeşit bir sözse seni yaralar! O doktorlar, hastanın sidiğine bakar, hastalığını öyle anlar bizim deliliğimize ulu Tanrının vahyidir, hastalığı vahiyle anlarız. Kimseden ücret istemeyiz, ücretimiz, noksanlardan arı olan Tanrıdan gelir. İlleti unulmaz hastalara sala. İlacımız, hastalara birebirdir.

Seba’lılar “ Ey davaya girişenler, doktorluğu bildiğinize, bize fayda vereceğinize deliliniz nerede, siz de bizim gibi uyku uyumakta, siz de bizim gibi yemek yemektesiniz. Köylerde, şehirlerde bizim gibi oturup duruyorsunuz. Bu su toprak tuzağındayken nasıl olur da gönül simurgunu avlayabilirsiniz?

Fakat mevki ve reislik sevdası sizi peygamberlik davasına salmış, bu yüzden kendinizi peygamber sanıyorsunuz. Bu çeşit laflar, bu çeşit yalanlara kulak bile asmak istemeyi, ayran kasesine düşmek dilemeyiz.” Dediler. Peygamberler dediler ki: “ Bu da o illetten, körlüğünüzden, söylediğimiz sözlerin hakikatini göremiyorsunuz.

Davamızı duyuruyorsunuz da elimizdeki mücevheri görmüyorsunuz. Elimizdeki bu mücevher, halka bir imtihandır. Onu gözlerin önünde dolandırıp durmaktayız. Kim nerede mücevher? Derse bu sözü, körlüğüne, mücevherleri görmediğine şahittir. Güneş söze gelse de “ Kalk, gündüz oldu yatıp durma.”

Dese sen de “ A güneş, şahidin nerede?” deden güneş “ kör herif, Tanrıdan kendine göz iste! Apaydın gündüz vakti birisi mum arasa onun bu araması körlüğüne tam bir delildir. Bari görmüyorsan, gündüz olduğundan şüphen varsa, daha sabah olmadı sanıyorsan, sus bir şey söyleme de kör olduğunu meydana vurma. Tanrı ihsanını bekle!” der.

Gündüzün “ gündüz nerede” demek kendi kendini rezil etmektir a gündüz arayan! Sabır ve sükut Tanrı rahmetine sebep olur. Bu araştırmaysa hastalık nişanesidir. “ Susun, dinleyin” emrini canla başla, kabul et de sevgilinin mükafatına eriş, rahmetine nail ol.

Ey terbiyeli edepli kişi illetinin yeniden tazelenmesini istemiyorsan bu doktorun önünde paranı da çıkar, yere koy; başını da secdeye indir. Fazla sözü sat da can, mevki ve para pul bağışlamayı satın al. Bu suretle de Tanrı seni övsün, rütbene gök bile haset etsin. Doktorların rızasını elde ederseniz kendinizi görür, halinizi bilir, ayıplarınızı anlar, kendi kendinizden utanırsınız.

Bu körlüğü defetmek halkın elinde değildir; bu doktorlara Tanrı tarafından lütfedilmiş bir hidayettir. Bu doktorlara candan kul olun da miskle, amberle dolun!

Onlarsa bunların hepsi riyadan, hileden ibaret dediler; nasıl olur da Tanrı falanı, filanı kendisine vekil eder? Padişah elçisinin padişah cinsinden olması lazım. Suyla toprak nerede, gökleri yaratan nerede, kafamızda eşek beyni mi var ki sizin gibi bir sineği hüma kuşuyla bir tutalım?

Hüma nerede sinek nerede? Toprak nerede, Tanrı nerede? Gökteki güneşle zerrenin ne münasebeti var? bu münasebet, bu alaka, hiç akıllı adamın kabul edeceği şey mi?

Bu bir tavşanın “ Ben ayın elçisiyim, onunla eşim” demesine benzer. Bütün av hayvanları, fil sürürsünün yüzünden suyu güzel kaynağa gidemez olmuşlardı. Hepsi de korkularından oraya yanaşamıyorlardı. Güçleri, kuvvetleri yoktu. Bir düzen düzdüler. Bir ihtiyar tavşan, ayın ilk gecesi dağın tepesine çıkıp bağırdı.

Ey fil padişahı, ayın on dördüncü gecesi gel de kaynağa bak, sözümün doğruluğunu gör! Ben elçiyim, elçiye zeval yok. Ona ne kızılır, sövülür, ne hapse atılır. Ay diyor ki : “ Filler, buradan gidin, kaynak bizimdir, dağılın buradan! Yoksa sizin gözünüzü kör ederim. Ben onun sözünü söyledim, boynumdan vebali attım.

Bu kaynağı bırakıp gidin de ayın kılıncından emin olun. Sözümün doğruluğuna nişan de şudur. Fille, su içmek için kaynağa geldiler mi ay harekete gelir. Fil padişahı, filan gece gel de kaynakta bu dediğimi gör! Ayın yedisi, sekizi olunca fil padişahı su içmek için kaynağa geldi. o gece vakti hortumunu suya salınca su harekete geldi, ay da hareket etti.

Fil suyun içinde ayın titrediğini, harekete geldiğini görünce tavşanın sözüne inandı. Fakat “ Filler, biz o ahmak fillerden değiliz ki ayın hareketi bizi korkutsun” dedi. Peygamberlerse “ Ah akılsız adamlar ah, size canla, başla verdiğimiz nasihatler, sizin bağınızı kuvvetlendirdi. Vah yazıklar olsun vah!” dediler.

Ne yazık derdinize verilen ilaç, can alıca kahır zehir kesildi. Bir göze tanrı hışmım perdesini salınca mum bile aydınlatmaz, karanlığını çoğaltır. Sizden ne reisliği arayacak, ne gibi bir ululuk isteyeceğiz? Bizim ululuğumuz göklerden bile üstün! İncilerle dolu olan deniz, gemiden ne şeref bulabilir? Hele o gemi fışkıyla dolu olursa.

Yazıklar olsun ki o bozarmış kör göze güneş bile bir zerre göründü. İblisin gözü, eşsiz, örneksiz Adem’i topraktan başka bir şey görmedi. O iblise layık göz, yurdu olan yerden baktı, kendisine layık görüşle gördü de sahibine Adem’in baharını kış gösterdi. Nice devletler vardır ki bazan devletsiz kişiye isabet eder de mal olmaz, geri döner!

Nice sevgili vardır ki bir bahtsızın yanına gelirde o sevgiliyi tanımaz, onunla aşk oyununu oynamaya girişmez. Gözü yanıltan da bizim ezeli nasipsizliğimiz. Kalbi çeviren de kötü kaza ve kader! Taştan yontulup yapılan put, size kıble olduğundan lanetin, körlüğün gölgesine sığındınız, orada yurt edindiniz.

Zannınızca taştan yapılma putlarınız Tanrıya eş oluyor da akıllı can nasıl Tanrı sırrına sahip olmuyor? Demek ki bir ölü sinek Tanrıya eş oluyor sizce peki, o halde diri olan insan neden o padişahlar padişahına sırdaş olmasın? Yoksa ölü sineğe benzeyen put, sizin tarafınızdan yapıldığı için mi Tanrıya eş olmaya layık?

Diri, diri insan, Tanrı Mahluku olduğundan mı tanrı sırrın mahrem olamıyor? Siz kendinize, kendi sanatınıza aşıksınız. Yılanların kuyruklarına layık olan elbette yılan başıdır. Ne o kuyrukta bir devlet, bir nimet vardır, ne o başta bir rahat, bir lezzet! Yılanın kuyruğu, başının etrafında dönüp dolaşır, kıvrılıp düzelir.

Kuyruk ve baş o iki dost birbirine tam layıktır. Tam münasiptir. İlahi nameyi bir güzelce dinlesen görürsün; Hakim-i Gaznevi öyle der: takdirin hükmüne itiraz edip de boş boğazlıkta bulunma. Tavşana tavşan kulağı münasiptir. Uzuvlarla bedenler tam uygundur. Huylarla canlar, tam birbirine denktir.

Ruha münasip olan her vasfı, şüphe yok ki tam yerli yerinde, tam uygun olarak halk eden Tanrıdır. Tanrı madem ki huyu cana, uygun ve eş olarak yarattı, o halde onu gözle kaş gibi yarinde ve birbirine münasip bil! Güzeldeki huylar da uygun ve yerinde, çirkindeki huylar da Tanrının yazdığı harfler birbirine tam münasip!

Ey Hasancık, yazı yazanın elindeki kalem gibi gözle gönül de Tanrının iki parmağı arasında! Gönül kalemi, lütuf ve kahır parmakları arasında gah sıkıntıya düşer, gah feraha çıkar. Ey kalem, ululuğa layıksan kimin parmakları arasındasın, bak da gör! Senin bütün kastin, bürün hareketin bu parmaklardan meydana geliyor.

Başın dört yol ağzında kahrın, lütfun doğru yolla sapıklığın birleştiği yeridir. Bu halden hale giriş harflerin onun yazıp bozmasından meydana gelmekte. Bir işe niyetin, yahut bir şeyden vazgeçmen de onun iradesiyle, onun takdiriyle! Niyazdan yalvarıp yakarmadan başka yol yok. Bu değişmeyi, bu halden hale girmeyi her kalem bilmez. Bilsen bile kendi miktarınca, kendi haddince bilir. İyi de kendi kadrini izhar eder, kötüde de! Seba’lılar tavşanla fil hikayesini misal getirmeye kalkıştılar ama ezeli sırrı hilelerle karıştırmaya yeltendiler.

Bu misalleri düzüp koşmak, o tertemiz tapıya affetmeye kalkışmak sizin haddiniz mi, misal getirmek, Tanrının bir de onun gizli ve aşikar bilgisine bir delil olan kişinin hakkıdır. Sen herhangi bir şeyin sırrını ne bilirin? Kafan kel iken saça, yüze ait nasıl misal getirebilirsin? Musa bile sopayı, alelade bir sopa gördü ama değildi ki. O bir ejderhaydı; sırrı, dudağını açtı da hakikatini söyledi.

Öyle bir padişah bile bir sopanın sırrını bilemezse sen, bu tuzakla tanelerin sırrını ne bileceksin? Musa’nın gözü bile misal hususunda yanılırsa bir fare nasıl olur da hakikate ulaşmaya yol bulur. O misal bir ejderha kesilir de cevabıyla seni paramparça eder! İblis de bu misali getirdi de kıyamete kadar melun oldu.

Karun da inat etti, bu misali getirdi de tacıyla, tahtıyla yere geçti. Sen bu getirdiğin misali kuzgun ve baykuş bil. Onların yüzünden yüzlerce ev bark yıkıldı, yerle yeksan oldu!

Nuh ovada gemi yaparken yüzlerce kişi başına üşüşüp misal getirerek alaya kalkıştılar. “ Kuyu bile bulunmayan bir ovada gemi yapıyor, bu ne bilgisiz aptal!” dediler. Biri diyordu ki. “ Gemi hadi yürü koş!” öbürü diyordu ki: “ Bu gemiye bir de kanat tak!” Nuh da “ Ben, bunu Tanrı emriyle yapıyorum bu alaylarla işime kesat gelmez” demekteydi.

Şu hikayeyi dinle de bak! Hırsızlığı alışmış herifin biri bir gece bir duvarın dibini delmekteydi. Hasta ev sahibi, gece yarısı yavaş, yavaş bir tak taktır duydu. Dama çıkıp aşağıya eğildi. Hırsızı görüp “ baba” ne yapıyorsun? Hayırdır, inşallah gece yarısı ne ediyorsun kim sen” dedi.

Hırsız “ davulcuyum azizim”diye cevap verdi. Adam “ Pek, burada ne yapıyorsun?” deyince hırsız “ Davul çalıyorum” dedi. Ev sahibi dedi ki. “ Be adam, davul sesi hani?” Hırssız “ Dur hele, sesini yarın duyarsın eyvahlar olsun! Dediğin zaman kulağına dank eder!” Kelile’ de ki o hikaye da yalan, saçma, düzme fakat o saçma hikayenin ne demek olduğunu, o hikayenin maksadının anlamadın ki!

A herzevekil, o tavşanın hakikati Şeytandır. Senin nefsine elçi olarak geldi de ahmak nefsini, Hızır’ın içtiği Abıhayattan mahrum eti. Sen onun manasını ters anladın. Küfür söyledin, azabına hazırlan! Arı duru suda ayın hareketini, bununla tavşanın filleri korkuttuğunu anlattın.

Tavşan hikayesini, fili, suyu, ayın hareketinden fillerin korkmasını söyledin. Fakat ey ham körler, bu ay, halkı da halkın ileri gelenlerini de zebun etmiş olan aya nasıl benzer ki? Ay nerede, güneş nerede, gök nerede akıllar nerede nefisler nerede, melek nerede?hatta güneşin güneşi nerede?

Nasıl söylerim bu sözü, uykuda mıyım, sayıklıyor muyum? Ey yol sapıtmış kişiler, padişahların hışmı yüz binlerce şehri harap etmiştir. Dağlar bile, onların hışmından yarılır, yüzlerce parça olur, güneş bil, onların etrafında döner, onları tavaf eder. Erlerin hışmı, bulutu kurutur, gönüllerinin kızgınlığı alemleri yakar, yıkar.

Ey kefensiz adamcıklar, ey yıkanmamış ölücükler. Lut Peygamberin şehri nasıl yere battı, na hale geldi? bakın da görün! Fil de kim oluyor ki? üç tane kuşcağız, o fillerin kemiklerini kırdı. Kuşların en zayıfı Ebabil olduğu halde filleri, bir daha yamanmalarına imkan bulunmayacak bir tarzda yırttı, parçaladı.

Nuh tufanını duymayan, yahut Firavunla Musa’nın savaşını işitmeyen var mı? Ruh gibi olan Musa, onları mağlup etti, sulara boğdu; su da bunları zerre, zerre parçaladı. Semud kavminin ahvalini, kasırganın Ad kavmini mahvettiğini duymayan var mı? Bir defacık olsun gözünü aç da gör.

Savaşta filleri yıkıp öldürdüğü halde, bu derecede kuvvetli filler, bu kadar zalim padişahlar bile gönül hışmına uğramışlar, taşlanıp durmaktadırlar. Ebediyen zulmetten, zulmete gidiyorlar. Ne yardım eden var, ne imdatlarına yetişen! İyi adla kötü adı duymadınız mı yoksa? Hakikati herkes gördü de siz görmediniz mi yoksa, görülmüş şeyi görülmemiş sanırsınız.

Meydanda olan şeyleri bile ,bile görmezsiniz ama ölüm, gözlerinizi adamakıllı açacak elbet. Tut ki alem, güneşle, nurla dopdolu sen, kör gibi karanlıklara gittikten sonra elbette ondan uzakta kalırsın, mahrum olursun! O kerem sahibi aya pencereni kapatırsan o ulu nurdan elbette nasibin olmaz!

Sen köşkten çıkmış, kuyuya girmişsin. Bu geniş alemlerin ne günahı var? kurt huylarıyla huylanmış olan ruh, Yusuf’un yüzünü nasıl görebilir, söyle! Davud’un sesi dağlara taşlara ulaştı da yine o taş yüreklilerin kulaklarına girmedi. Har an akla insafa aferin! Doğrusunu Tanrı bilir ya! Ey Seba’lılar peygamberleri tasdik edin, Tanrıya olan ruhu tasdik edin!

Tasdik edin; onlar doğmuş güneşlerdir. Onlar sizi kıyametin azaplarından kurtarırlar. Tasdik edin; onlar kıyamet kopmadan önce oraya varmanızdan evvel sizi de nurlandıran, alemi de nurlandıran aydın dolunaydır. Tasdik edin; onlar karanlıkları aydınlatan ışıklardır. Ulu tutun, ağırlayın.

Onla, rica ve niyaz anahtarlarıdır. Hayrınızdan başka bir şey dilemeyenleri tasdik edin. Kendinizden başka kimseyi azdırmayın, kimseye tecavüz etmeyin! Bırak bu Arapça’yı, Farsça konuşalım. Ey sudan topraktan ibaret insan, o Türk’ün Hindusu ol (o güzelin yanağına bi siyah ben kesil!) kendinize gelin de padişahların seslerini duyun. Onlara gökler bile inandılar, gökler bile.

Önce gelenlerin hallerine bakın, yahut sonradan gelenlerin tarafına doğru ihtiyatla uçun! İhtiyat nedir? İki tedbir arasında tereddüde düşmeyip hangisi seni sürçtürmeyecekse onu yapmaktır. Birisi, “ Bu yedi günlük yolda hiç su yoktur. Bütün yolu ayakları yakıp kavuran kumluk” dese, öbürü de “ Yalan, yürü de bak, her gece bir akan kaynak görürsün” dese,

İhtiyat kokudan kurtulmak ve doğruya ulaşmak için yanına su alıp yola düşmendir. Yoksa su varsa, yanına aldığın suyu dök. Fakat ya yoksa o vakit vay susuz yola düşenin haline! Ey halife oğulları, insaf de kıyamet günü için ihtiyatlı davranın! O düşman yok mu, o düşman? Sizin atanıza da kin güttü de onu İliyyinden zindana attırdı.

Gönül satrancının şahını bile mat etti de cennetten çıkarttı, belalara uğrattı, maskara etti. Güreşte onu yere yıkmak, yüzünü saratmak için onunla savaşa girişti, ona ne oyunlar oynadı. Öyle bir pehlivana bile böyle oyunlar yapan düşmanı sakının, ehemmiyetsiz görmeyin!

O hasetçi, bizim anamızın, babamızın tacını tahtını bile al el çabukluğuyla kapıverdi; onları, oracıkta, çırılçıplak, ağlayıp inler bir halde hor hakir bırakıverdi. Adem, yıllarca zarı, zarı ağladı. Neden asiler defterine kaydedildim diye öyle bir ağladı ki göz yaşlarının aktığı yerlerde nebatlar bitti!

Bir bak da hilebazlığını anla. Öyle bir ulu bile, onun hilesi yüzünden saçını, saklını yoldu. Ey balçığa tapanlar, onun şerrinden amanın aman. Onun kafasına “ La havle” kılıcını vurmaya bakın! Pusudan sizi görüp durur, fakat siz onu görmezsiniz, gaflet etmeyin sakın! Avcı daima taneler saçar, saçtığı taneler görünür de yapacağı kötülük görünmez.

Nerede tane görürsen sakın oradan. Sakın da tuzağa düşme, kolun, kanadın bağlanmasın! Taneyi bırakan kuş, o hilesiz, düzensiz ovanın tanelerini yer, doyar. Ona kani olduğundan uzaktan kurtulur; hiçbir tuzağa düşmez; kolu kanadı bağlanmaz.

Bir kuş, bir duvarın üstüne kondu, tuzaktaki taneleri gördü. Bir ovaya bakıyordu, gönlü orasını çekmekteydi; bir da tanelere bakıyordu, hırsı kendisini oraya sürüklemekteydi. Bu iki istek arasında çırpındı, durdu. Nihayet aklı başından gitti; tanelere meyletmedi, sahraya uçup gitti. Neşeli bir surette kol kanat açtı; ne mutlu ona! Bütün hürlerin ulusu, başı oldu.

Onu kendisine baş yapan da kurtuldu, emniyet makamına ulaştı. Çünkü bu kuşun gönlü, ihtiyata riayet edenlerin padişahı kesildi de konağı, güllükler, çimenlikler dolu! O ihtiyatından razı, ihtiyatı ondan işte sen de tedbirde bulunacaksın böyle bir tedbirde bulun, bu işe sarılacaksan böyle bir işe sarıl!

Nice defalar hırs tuzağına düştün, boğazını kesilmeye teslim ettin. Tövbeler kabul eden Tanrı, yine seni azad etti. Tövbeni kabul ederek seni neşelendirdi. “ Tövbenizi bozar, kötülüğe başlarsanız biz de tekrar size azap ederiz. Biz yapılan işlere uygun karşılıkları çift ettik” dedi.

Bir kadının kocasını, yahut bir kocanın karısını alıp bir yere götürsen eşi de koşa, koşa mutlaka onun yanına gelir. Bu yapılan işleri de eserleriyle çift yarattık. Bir amelde bulundun mu mutlaka eşi de zuhur eder. Birisi gelip bir karının kocasını esir ederek götürse karısı, kocasını araya, araya çıkagelir.

Sen de bir kere daha bu tuzağa geldin, bir kere daha tövbenin gözüne toprak serptin! Tövbeleri kabul eden, suçluları yargılayan Tanrı tekrar o düğümü çözdü de “ Kendine gel bu tarafa yüz tutma” dedi. Fakat tekrar unutkanlık pervanesi geldi, canınızı ateşe doğru sürükledi!

Ey pervane, öyle çok unutkan olma, öyle pek şüpheye düşme yanan kanadına bak bir kere! Ateşten kurtuldun mu bu kurtuluşun şükrü, bir daha tane olan yere hiç uğramamandır. Uğrama da şükrettikçe Tanrı sana tuzaksız, düşman korkusundan uzak bir nimet ihsan etsin.

Tanrının sizi azat etmesine karşılık şükretmeniz, Tanrı nimetini anmanız gerek. Nice zahmetlere, nice belalara düştün de “ Yarabbi, beni bu tuzaktan kurtar. Sana itaat edeyim, ibadetlerde bulunayım, Şeytanın gözüne toprak serpeyim” dedi.

Kış geldi mi köpek ezilir, büzülür. Kışın soğuğu onu perişan bir hale kor. “ Kışa dayanamıyorum sağ olursam taştan bir ev kurmam lazım. Yaz gelince dişimle tırnağımla çalışıp çabalayayım, kışın barınmak için bir taş ev kurayım” der. Fakat yaz gelip de ısındı mı kellesi, kemiği yerine geldi mi, ilikleri, kemikleri kızışıp derisi gerildi mi,kendisini koskocaman görür de “ İyi ama ben hangi eve sığarım ki?” der.

İrileşir, yayığını çeker. Tembel ,tembel, karnı tok sırtı pek, kendisine güvenmiş bir halde bir gölgeye çekilir. Gönlü “ Bir ev kur” derse de o, “ Söyle be yahu, ben nasıl olur da bir eve sığarım ki?” Diye cevap verir. Sen de bir belaya, bir musibete düştün mü büzülürsün, hırs kemiklerin bitişir; küçülür, kalırsın. “ Tövbeden bir ev kurayım, kışın o evceğizde barınayım” dersin.

Fakat dertten kurtuldun da hırsın büyüdü mü köpek gibi ev sevdası geçer gider. Nimete şükretmek, nimetten daha hoştur. Şükreden kişi, hiç şükretmeyi bırakır da nimet sevdasına düşer mi? Şükür, nimetin canıdır, nimetse deriye benzer. Çünkü seni sevgiliye kadar ulaştıran şükürdür.

Nimet, insana gaflet verir, şükürse uyandırır. Padişahın şükür tuzağıyla nimet avlamaya gör! Şükür nimeti, gözünü doyurur, seni bey yapar. Bu suretle de yoksullara yüzlerce nimet bağışlarsın Tanrı yemeğinden ye doy da senden oburluk, tamah ve şuna buna ihtiyacını arz etme illeti geçsin.

Onlar dediler ki: “ A öğütçüler, iyi söylüyorsunuz ama bu köyde adam olsa!Tanrı bizim gönlümüzü kilitledi, kimse Tanrıdan ileri geçemez ki. Her şeyi düzüp koşan Tanrı, bizi de böyle düzdü koştu. Kimse bu dedikoduyla kaderimizi değiştiremez. Taşa istersen tam yüzyıl boyuna lal olsana de. Eskiye tam yüzyıl yenilen diye söyle dur.

Toprağa yüzyıl su gibi arı duru ol desen, suya bal ol, süt kesil desen ne fayda! Gökleri ve göklerdeki şeyleri yatan, suyu toprağı ve topraktakileri halk eden Tanrı, göğe dönmeyi takdir etmiş, onu saf bir hale getirtmiş suyla toprağa da bulanıklık vermiştir. Gayri nasıl olur da gökyüzü bulanır, suyla balçık durulur? Tanrı, hepsine bir şey takdir etmiştir. Bir dağ, çalışmakla saman çöpü olur mu hiç?

Peygamberler dediler ki. “ Evet, Tanrı çekinip kurtulmaya imkan bulunmayan sıfatlar yaratmıştır. Fakat arızi sıfatlar da yarattı ki onları terk etmek mümkündür;herkesin nefretini kazanan kişi, sıfatları terk eder, huylarından vazgeçerse herkesin sevgisini kazanır, herkes ondan razı olur.

Taşa altın ol demek beyhudedir ama bakıra altın ol dersen yeri var; bakır pekala altın olabilir. Kuma toprak ol dersen acizdir, toprak olamaz. Fakat toprağa balçık ol desen bu söz yerindedir, toprak, balçık olabilir. Tanrı, insana topallık, yassı,burunluluk, körlük gibi çaresiz illetler vermiştir ama, ağız yüz çarpıklığı, yahut baş ağrısı gibi bazı illetler vermiştir ki bunlara çare varır.

Tanrı bu ilaçları, insanlara iyilik vermek için yarattı, derler, devalar saçma değil ya! Hatta dertlerin çoğunun devası, çaresi vardır. Adamakıllı aradın, üstüne düştün mü ele geçer!

Onlarsa “ Bu, bizim derdimiz, deva kabul eder dert değil. Siz yıllarca öğütler verdiniz, afsunlar okudunuz. Bizim de ger lahza derdimiz arttı, bağımız kuvvetlendi. Eğer bu hastalık, iyileşecek bir hastalık olsaydı nihayet bir zerresi olsun geçerdi. İnsan susuzluk hastalığına uğrarsa içtiği su ciğere gitmez. Denizi içse başka bir yere gider. Nihayet el ayak şişer. Su içmek, susuzluğu bir türlü geçirmez” dediler.

Peygamberler dediler ki: “ Ümitsizliğe düşmek kötüdür. Tanrının ihsan ve rahmetlerine son yoktur. Böyle bir ihsan sahibinden ümit kesmek hiç de yaraşmaz. Bu rahmete el atın, yapışın! Nice işler vardır ki ilk önce güç görünür de sonradan kolaylaşır, o güçlük geçer gider.

Ardında nice güneşler var! ümitsizlikten sonra nice ümitler var. Karanlığına esasen tutalım yürekleriniz taş kesildi, kulağınıza, gönlünüze kilitler vuruldu. Sözümüzü kabul edecek yahut etmeyeceksiniz. Biz buna aldırış etmeyiz. Aldırış ettiğimiz şey Tanrıya teslim olmak, fermanını yerine getirmektedir.

Bize o kulluğu o buyurdu. Bu söz söylememiz, kendiliğimizden değil ki! Canımız, onun emrini yerine getirmek için bunun için yaşıyoruz, bunun için yaratıldık. Kuma tohum ek dese bile biz ekeriz. Peygamberin canına Tanrıdan başka bir dost yoktur. Halk sözünü kabul edecekmiş, reddedecekmiş, bununla hiçbir alışveriş bulunmaz ki!

Tanrı emirlerini halka bildirir, bunu için alacağı ücreti de Tanrı verir. Biz sevgilinin uğrunda halka çirkin göründük; yüzümüz, düşman yüzüne benzedi gitti! Fakat bu kapıdan usanmadık da usanmayız da yol uzun olduğundan her yerde oturup dinleniyoruz.

Sevgiliden ayrılan, hapislere düşen adamın gönlü soğur, o çeşit adam usanır, bıkar. Halbuki bizim sevgilimiz, bizim dilediğimiz canan, bizimle beraber rahmetini saçıp durmakta; canımız da ona şükretmekte. Bizim gönlümüzde lalelik var, gül bahçesi var. oraya solmanın, perişan olmanın yolu yok!

Daima terütazeyiz, daima genciz, latifiz. Daima güzeliz, tatlıyız, daima gülüp durmadayız, zarifiz! Bizce yüzyılla bir saat birdir. Uzun yol, kısa zaman bize göre değil. O uzunluk, kısalık cisimlere göredir, cana nasıl sığar. Eshabı Kehif üç yüz dokuz yıl yattılar. Uyudular ama bu üç yüz dokuz yıl, onlara bir gün geldi. ne gamlandılar,ne teessüf ettiler.

Uyandıkları anda uyudukları o uzun yıllar, kendilerine bir gün gibi göründü. Çünkü ruhları yokluktan tekrar bedenlerine geldi. bu alemde geceyle gündüz, ayla yıl bile olmazsa usanç, ihtiyarlık, bıkkınlık nasıl olur. Yokluk gülistanında insan kendisinden geçer, o alemdeki sarhoşluk, Tanrı lütfunun büyük kadehindedir. Onu içmeyen tadını tatmayan bilmez, anlamaz.

Gül kokusu, bok böceğinin aklına gelir mi? Bu zevk mevhum değildir. Mevhum olsaydı da mevhumlar gibi yok olurdu. Cehennem, nasıl olur da aklına cenneti getirir? Çirkin domuzda güzel yüz ne gezer? Kendin gel, aklını başına devşir de böyle bir lokma ağzına kadar gelmişken kendi boğazını kendin sıkma a aşağılık kişi! Biz sarp yolları vardırdık. Bize uyanlara yolu kolaylattık.

Seba’lılar, Siz kendinizce yomlu yıldızlarsanız ama bize göre yomsuzsunuz, bizimle zıtsınız, bize aykırısınız siz. Hiçbir düşüncemiz yokken bizi dertlere, meşakkatlere saldınız. Biz, birbirimizle uzlaşmış bir topluluk, sizin kötü haberlerinizle aramıza yüzlerce ayrılık düştü. Biz şekerler yiyen dudu kuşlarıydık. Sizin yüzünüzden ölümü düşünen baykuşlara döndük.

Nerede bir gam masalı varsa, nerede bir kötü, bir kabul edilmeyecek ses duyulursa. Bu alemde nerede bir kötüye yormak,nerede bir kötü surete dönmek, nerede bir azap varsa, hepsi sizin söylediğiniz sözlerde sizin getirdiğiniz misallerde, sizin yormanızda. Bütün hırsınız, zevkiniz, alemi derde düşürmek” dediler.

Peygamberler dediler ki: “ Çirkin ve kötüye yormak, sizin ruhunuzdan meydana gelen bir şey. Bu kabahat biz de değil sizde. Bir tehlikeli yerde uyusan, bir ejderha da baş ucundan sana doğru gelmeye başlasa, merhametli birisi “ Çabuk kalk, yoksa ejderha yutacak” diye seni uyandırırsa,“ Neye kötüye yoruyorsun” der misin? Ne yorması, kalk da aydınlık bir bak gör! Ben seni kötü yorumdan kurtarıyor da devlet yurduna götürüyorum. Çünkü peygamber, gizli şeyi bilip seni de o şeyden agah eden adamdır. O, cihan halkının örmediği şeyleri görmüştür.

Bir doktor sana “ Koruk yeme, san şu çeşit kötü bir hastalık verir” dese, “ Neden kötüye yoruyorsun” der misin? Dersen öğütçüyü suçlu tutuyorsun demektir. Müneccim “ Bugün sefere çıkma sakın” dese, müneccimin yüz kere bile yalanını tutmuş olsan da bir iki kere sözü doğru çıksa yine sözüne uyarsın.

Bizim nücum bilgimize asla yanlış çıkmaz. Böyle olduğu halde nasıl oluyor da doğruluğuna inanmıyorsun, doğruluğu sence gizli, kapaklı kalıyor? O doktorla müneccim, sana verdikleri haberi zanla şüpheyle veriyor. Halbuki biz açıkça görüyor, söylüyoruz.

Cehennemin dumanını, cehennemin ateşini, cehennemin ateşini, cehennemin münkirlere saldırdığını uzaktan görüyoruz. Sense, sus yahu, bırak şu sözü, kötüye yormak bize ziyan veriyor demektesin. Ey öğütçülerin öğüdünü dinlemeyen, kötü yoruş nereye varırsan var, seninledir!

Adeta ardından bir yılan gidiyor; birisi de damdan görüp haber veriyor. Ona sus, beni dertlendirme, bana keder verme diyorsun. Adamcağız peki benden günah gitti diyor. Fakat yılan seni boynundan sokunca bütün neşen zehir kesilir de o adama, “ Be adam mademki iş böyleydi, neden yenini yakanı yırtarak feryat etmedin?

Yahut yukardan tepeme bir taş atıp bana işin ciddiyetini, işin vehametini bildirmedin?”dersin. o adam da iyi ama sen, benim sözümden inciniyordun. Ne faydası var? sana çok söyledim ama kar etmedi ki. Ben sana iyilik ettim, seni bu kötü işten kurtarmak için öğütler verdim. Kötülüğünden bu iyiliğin kadrini bilmedin, öğüdüm, seni büsbütün azdırdı.

Bana büsbütün cefa etmeye, beni büsbütün incitmeye başladın der. Aşağılık, kötü kişilerin huyu budur. Sen ona iyilik ettin mi sana kötülük eder. Sabırla nefsin belini bük. O alçaktır, kötüdür, iyilik etmeye gelmez ona! Kerem sahibi birisine ihsanda bulunursan değer, bire karşılık sana yedi yüz verir.

Bu alçağa da cefa eder, onu kahreylersen sana aşırı vefalar gösterir, kulun kölen olur. Kafirler, nimete eriştiler mi cefa tohumunu ekerler de sonra cehennemde aman yarabbi diye bağırıp dururlar.”

Alçaklar, cefaya, derde düştüler mi arınır, temizlenirler. Vefa gördüler mi de cefakar olurlar. Şu halde onların ibadet edeceklerini mescit cehennemdir. Yabancı kuşun ayağını bağlayan tuzaktır. Zindan da hırsızın alçak kişinin ibadet yeridir. Orada daima Hakk’ı anar durur.

Mademki insanın yaratılmasında ki maksat, Tanrıya ibadet etmesidir. Şu halde ibadetten baş çeken, ibadete yanaşmayan kişinin ibadet yeri cehennemdir. İnsan her işi yapabilir, fakat yaratılmasındaki maksat ibadettir. “ Ben insanları, cinleri ancak bana ibadet etsinler diye yarattım” bu ayeti okusana, alemin yaratılmasında ki maksat, ibadetten başka bir şey değil.

Kitaptan maksat, içindeki fendir ama dilersen sen onu yastık da yapabilirsin ya. Fakat ondan maksat yastık olması değil, bilgi, irfan, irşat ve faydadır. Kılıcı mıh yaparsan zafere mağlubiyeti tercih ettin demektir. İnsandan maksat ilimdir. Doğru yolu bulmaktır ama her insanın bir ibadet yeri var.

Kerem sahibine ikramda bulundun mu bu ikram, ona ibadet yeridir, ikrama uğradıkça şükreder alçağı da aşağılattın, alçağa da kötülük ettin mi onu ibadete sevk edersin. Vur alçakların başına ki yere baş koysunlar ver kerem sahiplerine ki ihsanına mazhar oldukça şükretsinler!

Hulasa Tanrı iki mescid yaratmıştır. Cehennem onların mescidi, cennet bunların! Musa o iki iç ağrısı kavim, başlarını eğsin diye Kudüs’te alçacık bir kapı yaptırdı. Çünkü onlar cebbar, başı dik kişilerdi. Onlara bu küçücük, bu alçacık kapı niyaz kapısıdır. Cehennemdir.

İyi bak kendine gel! Tanrı padişahları etten, kemikten küçücük bir kapı olarak halk etti ya. Dünya ehli olanlar, onlara secde ederler. Çünkü tanrıya secde etmenin düşmanıdır onlar! Dünya ehline bir fışkı yerceğizini mihrap düzdü. O mihrabın adı da bey, padişah! Bu tertemiz kapıya layık değilsiniz ki. Temiz kişiler, şeker kamışıdır, sizse bomboş birer kamıştan ibaretsiniz.

Bu çeşit köpeklere elbette bu çeşit bayağılık adamlar hürmet ederler. Öyle ki kişiye hürmet etmek öyle adi adama inanmak aslana ardır. Fare huylulara kedi bey olur. Fare kim oluyor ki aslandan korksun? Fare huyludur, Tanrı köpeklerinden korkarlar, uluların virdi, ( Rabbimiz yücelerin yücedir) sözüdür.

Bu aptallara layık olan Rab ise kendisinde tanrı kuvveti vehmeden dünya büyükleridir. Fare nasıl olurda savaş aslanlarından kokar. Onlardan korkanlar, misk ceylanlarıdır ancak. Yürü ey çömlek yalayıcı, kase yalayıcısın yanına git. Onu kendine Tanrı say, velinimet say!

Kafi yeter artık. Uzun uzadıya anlatmaya girişsem beyler, padişahlar, hem kızarlar, hem de anlattıklarımın kendilerinde olduğunu bilirler anlarlar. Hulasa ey kerem sahibi, alçak nefse iyilik etme, kötü davran da alçaklarla beraber o da sana boyun eğsin, teslim olsun.

Alçak nefse ihsanda bulunursa alçaklar gibi nimeti inkar eder, azgınlaşır. İşte mihnete, meşakkatte bulunanların şükretmesi, nimet ve devlet sahiplerinin azgın ve hilebaz olmaları bu yüzdendir. Altınlarla bezenmiş kaftanlara bürünen beyler, padişahlar azgın kişilerdir. Abaya sarınan yoksul yok mu, şükreden odur işte.

Mal mülk, devlet ve nimet sahipleri hiç şükrederler mi? Şükür mihnetten ve meşakkatten biter, gelişir.


MESNEVİ'DEN HİKAYELER SEBALILAR VE NİMETTEN AZMALARI

SEBALILAR VE NİMETTEN AZMALARI

Seba halkının macerasını okumadın mı? Belki de okudun, okudun ama sesten başka bir şey duymadım. O dağ, sesi anlamaz ki dağın aklı manaya gidemez ki. Dağ akılsız, kulaksız ses verir durur. Fakat sen sustun mu o da susar. Tanrı Seba’lılara pek büyük bir genişlik ve rahatlık verdi. Yüz binlerce köşk, hayvan ve bağ ihsan etti.

O kötü yaradılışlı adamlar buna şükretmediler. Vefada köpekten de aşağı oldular. Köpeğe bir kapıdan bir lokma ekmek verilse o kapıya bağlanır, hizmetkar olur. Kapıya bekçi kesilir. Ona eziyet edilse yiyeceği layıkıyla verilese bile o kapıyı bırakmaz. Orada karar eder, başka bir kapıya gitmez.

Oraya bir garip köpek gelse oradaki köpekler onu gece gündüz tedibederler. İlk konağına git. Oradan nimetlendin, o nimetlerin hakkı, gönlünü oraya rehin etmendir derler. Yerine git, o nimetin hakkını bundan fazla terketme diye onu diye onu ısırırlar. Sen de gönül ve gönül ehlinin kapısından bir hayli abıhayat içtin, gözlerin açıldı.

Canın, ehlin diller gönlünden nice şükür, vecir ve kendinden geçiş gıdaları yedi. Sonra da yine hırs yüzünden bu kapıyı bıraktın, hırs yüzünden her dükkanın etrafında dönüp dolaşmadasın. O çömleği yağlı ihsan sahiplerinin kapısına arda kalasıca bir tirit için koşup duruyorsun. Bil ki can, asıl burada yağlanır, ümitsiz bir hale düşenin işi burada düzelir.

İsa’nın ibadet yeri, gönül ehlinin sofrasıdır. Kendine gel, kendine ey derde müptela sakın bu kapıyı bırakma. Halk her taraftan toplanır, kör, çolak, kötürüm, topal, hepsi. Sabahleyin İsa’nın ibadet ettiği yerin kapısına gelir, onun nefesiyle illetten kurtulmayı umarak bekleşirdi.

İsa, o güzel gidişli, evradını bitirince kuşluk çağı dışarı çıkar. Zayıf, perişan bir çok dertlinin şifa ümidiyle kapıya oturup bekleştiğini görür. Dua ederde “ Tanrı, hepinizin muradını verdi, maksatlarınıza eriştiniz. Şimdilik illetsiz zahmetsiz yürüyün, Tanrının yargılama ve kerem etmesine doğrulun” der.

Hepsi ayaklara bağlı develere benzerken himmet edip bağlarını çözer. Onlarda hemencecik sıhhat bulup onun duasıyla neşelenerek yürür giderlerdi. Sen de bunca afetlere uğradın, hepsinden tecrübeler gördün. Padişah meşrepli erlerden sıhhat buldun. Topallığın kaç kere düzeldi, canın kaç defa gamdan, mihnetten kurtuldun.

Sense gafilcesine kendini de kaybetmemek için ayağına ip bağlamış durmaktasın be herif! Şükretmiyorsun, nail olduğun nimetleri unutmuşsun. Bu unutuş o bal yediğin zamanları hatırına getirmiyor. Hulasa o yol sana bağlandı. Çünkü gönül ehlinin gönlü, senden incindi, sana darıldı.

Çabuk onları bul, kusur dile, tövbe et. Bulut gibi ağla inle. De sana onların gül bahçeleri açılsın, sana olgun meyveler saçılsın. O kapıda dön dolaş Eshabı kehf’in köpeğiyle kapı yoldaşıysan köpekten aşağı olma. Köpekler bile, gönlünü ilk eve bağla diye köpeklere nasihat ederler.

Kemik yediğin ilk kapıya sıkı bağlan, hak gözetmeyi terketme derler. Edeplensin de oraya gitsin, kurtuluşu o ilk kapıda bulsun diye onu ısırırlar. A azgın köpek, velinimetine isyan etme. Halka gibi o kapıya bağlan. O kapıda bekçilik et. O kapıda çevik davran, o kapıda sıçra.

Vefasızlığını apaçık gösterme, beyhude yere vefasızlığı faş etme. Köpeklerin adeti vefakarlıktır. Yürü be bari köpeklerin adını kötüye çıkarma derler. Ulu Tanrı bile vefakarlıkla öğündü de “ Bizden gayrı ahdine kim vefa eder ki?” dedi. Hakları reddettikten, saymadıktan sonra isteğin kadar vefakar ol.

Bil ki bu vefa, vefasızlığın ta kendisidir. Çünkü hiç kimse Tanrı hakkında daha ziyade hak sahibi değildir ki. Ana hakkı bile Tanrı hakkında sonra gelir. Çünkü Tanrı, anayı senin ana karnındaki şekline borçlu etmiştir. Tanrı, seni onun cisminde bir surete bürümüş, gebelik halinde ona seninle istirahat ve huzur vermiş onu sana alıştırmış.

O da seni kendisinin bir cüzü görmüştür. Tanrının tedbiri anaya ilişik olan o cüzü ayırmıştır. Tanrı binlerce sanat ve fen düzdü de ana, sana sevgi bağladı, şefkat gösterdi. Şu halde Tanrı hakkı, ana hakkından öncedir, Tanrı hakkını bilmeyen eşektir. Anayı, ananın memesini, sütünü yaratan, onu babayla çift eden odur. Ona serkeş olma.

Ey Tanrı, ey ihsanı kadim olan, bildiğim de senindir, bilmediğim de. Sen Tanrıyı an, çünkü benim hakkım hiç eskimez. O sabah çağında, sizin Nuh’un gemisinde koruduğumuzu, bu suretle lütuflarda bulunduğumuz an. O zaman sizin aslınızı, atalarınızı tufandan, tufan dalgasından korudum, onlara aman verdiğim.

Ateş huylu su, yeryüzünü kaplamıştı. Dalgası dağların tepelerine kadar çıkıyordu. Sizi ret etmedim, atanızın, atasının, atasının varlığında sizi korudum. Madem ki baş oldun, sana nasıl ayağımla vururum, kendi iş yurdumu nasıl ziyan ederim? Vefasızlara kendini feda ediyor, kötü bir zan yüzünden o tarafa doğru gidiyorsun.

Bense unutmadan, vefasızlıktan beriyim. Benim yanıma gelsen bile kötü bir zanla gelirsin. Sen, hani kendine benzeyenlerin önünde iki kat olursun ya. İşte onlar hakkında kötü zanda bulun. Nice ulu, ulu dostlar, yoldaşlar edindin. Sana nerede onlar diye sorsam gittiler dersin.

İyi dostun yüce göklere gitti. Kötülük dostunsa yerin dibine geçti. Ara yerde sen kalakaldın, yardımsız, yardımcısız kervandan arta kalan ve sönmeye mahkum ateşe döndün. Ey baba, yiğit dost, yukardan, aşağıdan münezzeh olanın eteğini tut. O, ne İsa gibi göklere ağar, ne Karun gibi yerlere geçer.

Sen yerden yurttan alımdan, satımdan kaldın mı o, mekan aleminden de seninle beraberdir, lamekan aleminde de. Bulanıklardan, duruluklar çıkarır, cefalarını vefa yerine tutar. Cefakarlıkta, bulunursan noksandan kurtulup kemale erişesin diye kulağını burar.

Sulukta virdini terk edersen zahmete, mihnete düşer, sıkıntıya uğrarsın ya. İşte o tediptir. Yapma, o eski ahdi hiç değiştirme demektir. Bu iç sıkıntısı bir zincir şeklini almadan, bu gönlünü sıkan şey, ayağını bağlamadan önce. Bu işareti, beyhude zan etmemen için uğradığın o makul zahmet, duyguna hitap eder bir hale gelir ve meydana çıkar.

Suç işlediğin zaman iç sıkıntıları gönlünü kaplar, bu sıkıntılar, ecelden sonra ist zincir şekline bürünür. Burada bizi anmaktan çekinen kişiye dar bir yaşayış verilir ve körlükle cezalanır. Hırsız, insanların mallarını çaldı mı bir iç sıkıntısı, bir darlık gönlünü tırmalamaya başlar. O, bu sıkıntı, bu darlık nedir ki? Der. Şerrinden ağlayan mazlum yok mu? İşte onun sıkıntısı, onun darlığı.

Bu darlığa, bu sıkıntıya pek aldırış etmezse bu inadının rüzgarı ateşini üfler. Hulasa gönül sıkıntısı, memurların sıkıştırması haline gelir, o manalar, duyulur, görülür bir hale gelip meydana çıkar. Dertler, zindan ve çarmıh olur. Dert; kök tut . kök, dal budak verir. Kök gizliydi, meydana çıktı. Sen de darlığını, ferahlığını bir kök bil. Kötü kökse hemencecik, çabucak onu sök ki çimenlikte çirkin bir diken çıkmasın. İç sıkıntısı görünce ona bir çare bul. Çünkü dallar, hep kökten meydana gelir. Genişlik gördün mü de onu sula, yetişip meyve verince dostlara dağıt.

Seba’lılar, heveslerine uymuş ham kişilerdi. İşleri, güçleri büyüklerin nimetlerine karşı nankörlükte bulunmaktı. Bu nankörlük, adeta sana ihsan eden adama karşı kötülükte bulunmana, onunla savaşmana benzer. Mesela, o iyilik edene, ben bu iyiliği istemiyorum, bundan inciniyorum, neden beni incitiyorsun?

Lütfet de bu iyiliği yapma. Ben göz istemiyorum, beni kör et dersin, işte bunun gibi. Seba’lılar da “ Şehirlerimiz birbirine çok yakın onları uzaklaştır. Kötülük, çirkinlik bize daha iyi bizim ziynetimizi güzelliğimizi al. Biz, bu köşkleri, bağları, bahçeleri istemiyoruz. Ne güzel kadınlarla işimiz var, ne emniyet ve huzurla.

Şehirler, birbirine pek yakın. Halbuki orada ne boş bir çöl, ne güzel bir ova var. Orada yırtıcı hayvanlar, canavarlar vardır” dediler. İnsan yazın kışı ister, fakat kış geldi mi bundan da vazgeçer, istemez. Bir hale katiyen razı olmaz. Ne darlıktan hoşlanır, ne genişlikten, boşluktan.

Geberesi insan, efendisine ne de kafirdir ya hidayete nail oldu mu tutar, inkara sapar. Nefis bu çeşit mahluklardandır da onun için gebertilmeye layıktır. Onun için ulu Tanrı “ Öldürün nefislerinizi” demiştir. Nefis, üç köşeli dikendir, ne çeşit koysan sana batar, ondan kurtulma imkanı mı var ? Heva ve hevesi terketme ateşini vur şu dikene, iyi işli dosta uzat elini, sarıl ona!

Seba’lılar, haddi aşınca bize veba, seher yelinden daha iyi diyecek derecede taşkınlık gösterince, Öğütçüler, onlara öğüt verdiler, kötülüklerine, küfürlerine mani olmaya çalıştılar. Fakat onlar öğütçülerin kanlarına kastediyorlar, kötülük ve kafirlik tohumu ekiyorlardı.

Kaza geldi mi bu cihan daralır, tatlı helva bile ağzında zehir kesilir demişler. Kaza gelince göz kapanır da göz gözü görmez olur. O atlının hilesi, bir toz kopardı mı o toz , seni yardım dilemeden bile uzaklaştırır. Atlıya doğru yürü, toza doğru değil. Yoksa atlının tozu, seni ezer bitirir.

Tanrı bu kurdun yediği adama “ Kurdun tozunu gördü de neden feryad etmedi? Kurdun kopardığı tozu bilemedi. Bunca bilgisiyle, bunca hüneriyle neden yayılıp otlamaya koyuldu? Koyunlar bile kendilerine zarar verecek olan kurdun kokusunu duyar, ondan taraf, taraf kaçarlar.

Hayvan bile aslanı kokusundan anlar da otlamayı bırakır” Aslanın kızgınlığından bir koku aldın mı dön Tanrı’ ya sığınmaya, yalvarmaya koyul. Onlar, kurdun tozundan ürkmediler, çekinmediler. Tozun ardından o koca mihnet kurdu çatıp geldi. O koyunları, hışımla paraladı gitti. Onlar, akıl çobanından göz yummuşlardı. Onları, çoban ne kadar çağırdı da gelmediler, çobanın gözüne toz toprak serptiler.

“ Yürü be, biz senden ziyade çobanız. Her birimiz başız, uluyuz. Böyle olduğu halde nasıl sana uyarız? Biz kurtlara lokmayız, senin adamın değil. Ateşin odunlarıyız, utanma arlanma yok bizde” dediler.

Bilgisizlik, akılda bir taassuptur ki buna tutulanların şehirlerinde kargalar şom, şom bağrışırlar, yerleri yurtları harabeye döner. Onlar mazlumlar için kuyu kazdılar ama kazdıkları kuyuya kendileri düştüler, ah etmeye başladılar. Yusufların derilerini yüzdüler, fakat kendi yaptıklarını birer, birer buldular.

O Yusuf kimdir? Senin hak arayan gönlün, o gönül, bir esir gibi senin yurdunda bağlıdır. Bir Cebrail’i direğe bağlamış, koluna, kanadına yüzlerce yara açmış, perişan etmişsin de. Sonra da önüne kebap olmuş dana getiriyor, bazan da onu samanlığa götürüp hadi ye, işte bizim yağlı gıdamız budur diyorsun.

Halbuki ona Tanrı vuslatından başak gıda yoktur. O dertlere düşmüş zavallı da bu işkenceden bu sınanmadan kırılıp senden Tanrıya şikayet ederek der ki: “ Yarabbi, bu kocamış kurttan eleman” Tanrı da ona “ Sabret, işte vakit geldi. haberi olmayan her kişiden öcünü alacağım” der. Feryada erişen Tanrıdan başka kim feryada erişir ki.

O “ Yarabbi yüzünün ayrılığından sabrım bitti. Yahudiler elinde aciz kalmış Ahmed’im Semud kavminin hepsine düşmüş Salihim. Ey Peygamberlerin canlarına kutluluk bağışlayan Ya beni öldür, ya kendine çağır, yahut da sen gel! Kafirlere bile ayrılığına tahammül yok.

Onların bile her birisi keşke toprak olsaydım der. “ Kafirin bile hali böyle olursa senin olanın hali, sensiz e olur?” der. Halk da der ki “ Öyledir, doğru ey temiz adam fakat söz dinle, sabret sabır iyidir. Sabah yaklaştı, sus, çok coşma. Ben senin için çalışıp duruyorum, sen çalışma!”


MESNEVİ'DEN HİKAYELER NEFSİNİZİ ÖLDÜ SANMAYIN

NEFSİNİZİ ÖLDÜ SANMAYIN

Eski vakaları bilip söyleyenden bir hikaye dinle de bu üstü örtülü sırdan bir koku al. Bir yılancı, afsunlarla yılan tutmak üzere dağlara yüz tuttu. Arayan ister yavaş gitsin, ister hızlı ,nihayet aradığını bulur. İki elini de aramadan çekme. Arama yolda en iyi bir kılavuzdur.

Topal olsan, sakat olsan bile, uyuklar gibi halde, hatta edepsizcesine de olsa ona doğru kımıldan, onu ara. Gah lafla, gah susarak, gah şuraya, buraya boynunu uzatarak, o padişahın kokusunu almaya çalış. Yakup oğullarına “ Yusuf’un kokusunu haddinden fazla arayın” dedi.

Siz de her duygunuzu istidatlı bir hale getirin de her yanda adamakıllı onu araştırın. Allah, “ Tanrı lütfundan meyus olmayın, ümit kesmeyin” dedi. Çocuğunu kaybetmiş Yakup gibi sen de bucak, bucak yürü. Onu ağzınla sorup soruşturun. Dört yana kulak verip onu araştırın!

Nereden bir güzel koku alırsan koklayın. Ne taraftan o aşinanın kokusunu alırsanız o tarafa yürüyün! Nerede bir kişiden lütuf görürsen o adama mukayyet ol, belki o lütfun aslına yol bulursun, olur ya! Bütün bu hoşluklar, ulu bir denizdendir. Sen cüzü bırak da külle dön.

Halkın savaşları hep güzellik içindir, hep iyilik içindir. Fakat yoksulluk azığı yok mu, asıl saadet nişanesi odur. Halkın kızışları sulh içindir ama rahata ulaşma tuzağı, daima rahatsızlıktır, zahmetle rahata ulaşılır. Her sille, okşamak içindir. Her şikayet, insana şükretmeyi andırır.

Ey kerem sahibi cüzden,kül kokusunu al. Ey hakim, zıttan zıddı istidlal et! Doğrusu savaşlar, barışa sebep olur. Yılancıda kim için yılan aradı. İnsan, geçim için, rahatlık için yılan arar, gamdan kurtulmak için gam yiyip durur. O da karda, kışta dağları dönüp dolaşmakta, iri bir yılan arayıp durmaktaydı.

Derken bir dağda iri bir ölmüş, yılan gördü. Şekli bile gönlünü dehşetle dolduruyordu. Yılancı, o şiddetli kış mevsiminde yılan ararken o koskoca ölü ejderhayı gördü. Yılancı, halkı hayretlere düşürmek için yılan tutar. İşte sana halkın bilgisizliği! İnsan, bir dağa benzer, dağ nasıl aldanır, nasıl olurda bir yılana hayran olur?

Yoksul ademoğlu kendisini tanımadı, bilmedi. Fazilet makamından gelip bu noksan alemine düşüverdi. İnsan kendisini ucuz sattı. Atlastı, kendini bir hırkaya yamadı gitti! Yüz binlerce yılan ve dağ, ona hayranken o , niçin hayretlere düştü, yılan sevdasına kapıldı? Yılancı, o ejderhayı tutup, halkı hayrete düşürmek için Bağdat’a geldi.

Birkaç para elde etmek için o çadır direği gibi ejderhayı çekip sürükledi. “ Ölü bir ejderha getirdim. Avlamak için ne zahmetler çektin” diyordu. O, ejderhayı ölü sanıyordu. Fakat iyi dikkat etmemişti. Ejderha diriydi. Kıştan, soğuktan donmuştu. Diriydi ama ölü gibi görünüyordu. Alem de donmuştur da adı cemad olmuştur. Üstadım, camit, donmuş demektir.

Mahşer güneşi doğuncaya dek sabret de alem cisminin hareketini gör. Musa’nın elinde asa, yılan oldu ya, bütün alemi de buna kıyas et. Senin bir avuç topraktan ibaret olan varlığını nasıl bir cisim haline getirir? Bütün toprakları da bilgi ve anlayış sahibi bilmek gerek. Bunların hepsi de bu aleme göre ölü.

Fakat hakikat aleminde diridir. Burada susup duruyorlar ama orada söylemekteler. Onları hakikat aleminden bize yolladılar mı işte asa, bize ejderha kesilir. Dağlar, sese gelir, Davut’la beraber ırlar, ilahi okur, demir bile avucunda mum gibi yumuşar. Rüzgar, Süleyman’ı yüklenir, taşır; deniz Musa ile konuşur.

Ay, Ahmet’in işaretini emrini anlar, fermanına uyar, ateş, ibrahim’e ağustos gülü olur. Toprak, Karun’u yılan gibi sömürür, yutar; Hannane direği akla, fikre sahip olur. Taş, Ahmet’e selam verir; Dağ Yahya’ya haber yollar. Hepsi de bunlara “ Biz size karşı duyar, görürüz. Sizinle hoşuz, neşeliyiz. Fakat namahremlere karşı susup durmaktayız” derler.

Ama siz bir cemada gidiyor, ona yöneliyorsunuz. Artık cematların canına,sırrına nasıl mahrem olursunuz ki? Cematlardan can alemine gidin de alemin cüzülerinin ahengini duyun! O vakit cansız şeylerin tespihlerini apaçık duyarsın da tevil vesveselerine kapılmazsın. Can aleminde kandiller yok da görmek için tevillere yapışıyorsun.

“ Tespihten maksat, nasıl olur da zahiri tespih olur? Bu tespihte bulunan bu cansız şeyleri görmek de sapıklıktan başka bir şey değil. Doğrusu şu: onları gören, ibret alır da Tanrıyı tespih eder. Sana Tanrıyı tespih etmeyi hatırlıyor ya. İşte bu tespihe delil olmaları, onları tespih etmesi demektir” dersin.

İtizal ehlinin tevili budur işte. Hal nuruna sahip olmayan kişinin işi budur. İnsan, duygudan çıkmadı mı gayb alemine tamamıyla yabancıdır. Bu sözün sonu gelmez. Yılancı, o yılanı yüzlerce zahmetle çeke, çeke Bağdat’a kadar geldi. o maceracı adam, çarşıda bir hengamedir koparmak için. Yılanı Şat kıyısına koydu.

Bağdat şehrinde bir gürültüdür koptu. “ Bir yılancı ejderha getirmiş, acayip görülmemiş mefret bir şey. Nasıl da avlamış?” diye. Yüz binlerce ahmak adam toplandı. Ahmaklıklarından onlar da yılancı gibi yılana avlandılar. Onlar yılanı görmek için bekleşiyorlardı. O da etraftaki halk tamamıyla toplansın diye bekliyordu.

Halk iyice toplansın da elime geçecek para çok olsun diyordu. Yüz binlerce herzevekil toplandı, halka oldular. Bir ayak, bin ayak üstüne geldi! kalabalıktan erkeğin kadından haberi yoktu. Halkla ileri gelenler birbirlerine girmiş adeta kıyametten bir alamet olmuştu. Yılancı, yılanın üstündeki kilimi kımıldattıkça halk, parmaklarının ucuna basıp boyunlarını uzatıyordu.

Ejderha, zemheriden donmuştu. Yüzlerce kilimin, kebenin altındaydı. Yılancı, ihtiyatı elden bırakmamış, onu kalın iplerle bağlamıştı. Fakat halkın toplanmasını beklerken epeyce bir zaman geçmiş, ırak güneşi, yılanın üstüne vurmuştu. Güneş onu epeyce ısıtınca azasından soğuk ahlar sıyrılıp gitmişti.

O müddet zarfında ölü bir halde bulunan ejderha dirildi, kımıldamaya başladı. Ölü yılanın kımıldadığını görünce halkın hayreti birken yüz bin oldu. Şaşkınlıklarından naralar atarak hep birden kaçışmaya koyuldular. Ejderha halkın gürültüsünden çatır, çatır bağlarını koparmaya başladı. İplerin her biri bir yana düştü.

İplerini koparıp kilimin altından sıyrıldı. Bir de ne görsünler, aslan gibi kükreyen çirkin, mefret bir ejderha! Kaçarken halk birbirini çiğnedi, birçok kişiler ayak altında kalıp öldüler, ölülerden yüzlerce yığın oldu. Yılancı, ben meğerse dağdan, ovadan ne getirmişim diye korkusundan yerinde katılıp kaldı.

O kör koyun kurdu uyandırdı. Cahil, Azrail’in yanına kendi ayağıyla gitti. Ejderha o ahmağa bir lokma ediverdi. Haccac’a kan dökmekten kolay ne var. Sonrada bir direğe sarılıp kendisini sıkı, karnında herifin kemiklerini çatır, çatır kırdı. Senin nefsinde bir ejderhadır. O, nereden öldü ki?

Dertten, eline fırsat düşmediğinden dondu, yoksa! Firavunun eline geçenler, onun da eline geçse neler yapmaz! Irmak bile, Firavunun emriyle akardı. Onun eline de böyle bir kudret düşse hemen Firavunluğa başlar, yüzlerce Musa’nın da yolunu vurur, yüzlerce Harun’un da!

O ejderha, yoksulluk elinde bir kurtcağız kesilir. Mevki ve mal yüzünden bir sivrisinek büyür, çaylaklaşır! Ejderhayı ayrılık karı içinde tut, sakın onu Irak güneşinin altına getirme. Ejderhan donmuş bir halde iken selamettesin fakat kurtuldu, kendine geldi mi ona lokma olursun.

Onu mat et de mat olmaktan emin ol. Ona pek acıma, o iyilik edilecek kişi değildir. Üstüne şehvet güneşi vurdu mu o geberesice hemen yarasa gibi kanatlarını çırpmaya, uçmaya başlar. Ercesine onu savaşa çek, babayiğitçe onunla vuruş. Tanrı, sana vuslatıyla karşılık versin!

Hulasa o adam ejderhayı getirip de o korkunç şey, sıcak havada kendine gelince. O fitneleri meydana çıkardı. Hatta azizim, söylediklerimizin yüz kat üstününü yaptı! Sen ona zahmet, eziyet vermeden uslu, rahat ve vefakar bir halde tutmayı mı umuyorsun? Bu, her aşağılık kişiye nasip mi olur? Ejderhayı öldürmeye bir Musa gerek. Yüz binlerce halk onun tedbiriyle mağlup oldu. Ejderhasından yılıp kaçtı, ölüp gitti!


MESNEVİ'DEN HİKAYELER RIZA MAKAMINA ULAŞANLAR

RIZA MAKAMINA ULAŞANLAR

Şimdi dünyada hiç itiraz etmeyen yolcuların hallerini işit. Velilerden dua edenler, gah diken, gah sökenler var. bunlar başka. Bir de velilerden öylelerini tanırım ki ağızları yumulmuştur, hiç dua etmezler. O, ulular, Tanrı hükümlerine razı olmuşlardır. Takdirin define çalışmak onlara haramdır.

Bunlar, kaza ve kaderde hususi bir zevk bulurlar, bundan kurtulmayı dilemek onlarca küfürdür. Tanrı bunların gönlüne öyle bir hüsnü zan vermiştir ki derde düşüp hiç yaslanmazlar, gök renkli yas elbisesi giymezler.

Behlül, dervişin birine “ Derviş, nasılsın? Anlat bakalım?” dedi. Derviş, Dünyadaki işler daima bir adamın dilediği gibi olur; seller, ırmaklar muradınca akar, yıldızlar hükmünce hükmeder; hayatla ölüm, ona çavuş olur, emrine uyup dilediği yere gider. Nereye dilerse baş sağlığı haberi yollar, nereye dilerse kutlu olsun derse.

Yolcuların hepsi, onu izler, yolda kalanlar onun tuzağına tutulursa. Onun fermanı, onun rızası olmadıkça alemde hiçbir ağız gülmezse bu adamın hali nasıldır? İşte o haldeyim ben” dedi. Behlül, padişahım doğru söyledin. Bu hale sahip olduğun nurundan da belli, yüzünden de görünüp durmakta. Böylesin, hatta yüz mislisin.

Doğru ama bunu bir güzelce anlat. Öyle bir anlat ki duyunca fazilet sahibi de kabul etsin, bir şeyden anlamaz adam da. Herkesin aklının ereceği, fikrinin anlayacağı bir tarzda anlat. Söz söyleyen kemal sahibi olursa söz söyleme sofrasını yaydı mı sofrası, her çeşit aşlarla doludur. Hiçbir konuk mahrum kalmaz. Herkes o sofrada kendi gıdasını bulur. O sofra, kurana benzer; Kuranın da yedi manası vardır; alelade halk da ondan doyar, halkın bilgide, irfanda ileri gelenleri de” dedi. Derviş dedi ki: “ Herkesçe şu muhakkaktır ki alem Tanrı emrine ram olmuştur.

O padişahın kaza ve kaderi olmadıkça ağaçtan yaprak bile düşmez. Tanrı lokmaya, gir içeri diye emretmedikçe boğazdan lokma bile geçmez. İnsanların yuları, dizgini olan, insanları dilediği yere sürüp götüren istekler de o gani Tanrının emriyle meydana gelir. Yeryüzünde olsun, göklerde olsun bir zerre bile onun hükmü olmadıkça kanat çırpmaz, harekete gelemez.

Onun yürür ve kadim fermanı olmadıkça kımıldayamaz bile. Bunu anlatmaya imkan da yoktur, bu hususta ısrar da hoş değil. Ağaçların yapraklarını kim sayabilir? sonu olmayan şey, nasıl söze sığar? Sen şu kadar duy, madem ki bütün işler, Tanrının emrine tabi. Tanrının emri olmadıkça hiçbir şey olmuyor.

Tanrının takdiri, kulun rızası olur; kul Tanrı takdirine rıza verir. Onun hükmünü diler, isterse. Zorla, yahut sevaba girmek için değil de bu hazırlık kendiliğinden meydana gelir, ona hoş görünürse. Artık o kul yaşamayı bu lezzetli hayattan zevk almak için istemez. Hayatı kendisi için istenen bir şey olmaktan çıkar.

Ezeli emir, neyse ona uyarı hayatla ölüm, onun yanında bir olur. Yaşarsa Tanrı için Tanrı için yaşar, mülk ve hazine için değil. Ölürse tanrı için ölür, korkudan hastalıktan değil! İmanı, onun dileği, onun rızası içindir, cennet için, ağaçlar, ırmaklar için değil! Küfrü terk edişi de cehenneme gideceğim diye korkudan değildir. Allah içindir.

Bu ahlak, ona ezelden verilmiştir. Gözü ve sevgilinin cemalinin güzelliğiyle dolmuş aydın olmuştur. Bu çeşit kul, Tanrı rızasını görünce güler, neşelenir. Kaza, ona şekerle yapılmış helva gibi gelir. Bu kulun huyu ve yaradılışı böyle olursa alem, onun emrine, onun fermanına tabi değil de nedir?”

Peki neden dua edip de Yarabbi bu takdiri sen tebdil et diye yalvarsın? İşte şeyhe göre Tanrı rızası bakımından kendi ölümü de evlatlarının ölümü de helva gibiydi. O vefakar, o yoksul şeyhe evlat ölümü, kadayıf gibi gelmişti. O halde Tanrı rızasını, duada görmedikçe neden dua etsin? Doğru yolu bulan bu çeşit kulun şefaati de acımaktan değildir, duası da.

O tanrı aşkının mumunu yakar yakmaz kendi acımasını da yakmış yandırmıştır. Onun aşkı, vasıflarına cehennem kesilmiştir o, kendi vasıflarını kıldan kıla tamamıyla yakmıştır. Fakat geceleyin yol alanlar, bunları nereden anlayacaklar? Bunları Dekuki gibi yalnız bu devlete koşan, devlete ulaşan kişi bilir.

Dekuki , iyi bir hale sahipti. Aşık ve keramet sahibi bir zat. Yeryüzünde de öteki ay gibi seyreder dururdu. Gece yolcularının gönülleri, onunla aydınlanır, nurlanırdı. Bir yerde az otururdu., bir köyde iki inden fazla kalmazdı. “ Bir evde iki günden fazla otursam kalbimde oranın sevgisi alevlenir. Eve barka mağrur olmaktan çekinir, hadi ey nefis zenginleşmek bir şey elde etmek için sefere düş derim. İmtihanda muvaffak olması için kalbimi hiçbir yere alıştırmam derdi. Gündüzleri yol yürür, sefer eder, geceleri ibadette ulunur, namaz kılardı. Gözü açıktı o erin.

Padişahı görürdü. Bir doğan kuşunu benzerdi. Halktan çekilmişti, fakat huyunun kötülüğünden değil. Kadından da ayrılmıştı, erkekten de, fakat ikilik korkusuyla değil. Halka şefkat gösterirdi, su gibi faydalıydı. Onlara güzel bir şefaatçıydı, duası da Tanrı tarafından kabul edilirdi.

Daima iyiyi de esirgerdi, kötüyü de herkese karşı anadan daha iyi babadan daha düşkün ve muhabbetliydi. Peygamber: “ Ey ulular, ben size baba gibi şefkat ederim, sizi babanız gibi severim. Çünkü siz benim cüzülerimsiniz. Neden cüzü külden ayırırsınız?” demiştir. Cüz külden ayrıldı mı bir işe yaramaz. Tende bir uzuv kesildi mi o uzuv murdar olur?

Tekrar aslına ulaşmazsa ölür kalır, candan haberi bile olmaz. Oynasa hareket etse bile bu, onun diriliğine delil olamaz. Senin kesilen uzvun da bir müddet oynar, hareket eder. Cüzi külden ayrılırsa bir tarafa gider, kaybolur, kül de noksan kalır. Fakat bu bahsettiğimiz kül o noksan kalan kül değildir. O külün kesilmesi, ulanması söze sığmaz ama misal için ( zaruri olarak) nakıs bir şey söylüyoruz.

Peygamber, Ali’ye de temsil yoluyla aslan demiştir. Aslan onun benzeri değildir. Ama misal bu. Böyle demiştir işte. Sen misalden benzerden, aralarında ki farktan vazgeç de Dekuki hikayesine gel civanım. Dekuki, fetvada adeta halkın imamıydı., takva topunu meleklerden bile çelmişti.

Bir yerde durup dinlenmede gezip tozmada ayı bile mat etmişti. Dindarlıkta din bile ona haset ederdi. Bu kadar takva ve ibadetle bile, bu derece evrada, zikre koyulmuş olmakla beraber yine de daima Tanrı haslarını aradı. Zaten seferden asıl maksadı d buydu. Bir an olsun Tanrı hasına rastlayayım demekteydi.

Yola düştü mü, yarabbi, beni haslarından birisine ulaştır, ona arkadaş et. Yarabbi tanıdığım erlere gönlüm kuldur. Köledir. Canım Allah’ım, tanımadıklarımı da hicap içinde düşmüş kuluna merhametli kıl derdi. Tanrı ey ulular ulusu, bu ne aşk, bu ne susuzluk? Beni seviyorsun ya başkasını ne yapacaksın? Der.

O da şöyle cevap verirdi! Ey sırları bilen rabbim, niyaz yolunu gönlüme açan, gösteren sensin. Denizin ortasındayım ama yine de testideki suya tamahım var. ben Davud’a benziyorum, doksan koyunum var, ama arkadaşımın bir koyununa da tamah ediyorum. Senin aşkında haris olmak övülecek bir şeydir, bir yüceliktir.

Fakat senden başkasının aşkına düşüp de harislikte bulunmak ayıptır, ardır. Erlerin şehveti, erlerin hırsı, önden gelir, puştların hırsıysa ayıp bir şeydir, kötü bir yoldur. Erkeklerin hırsı öne aittir, puştların hırsı arda ait! O hırs erliğin kemalidir, bu hırs rezalettir, soğuk ve kötü bir şeydir. Ah burada pek gizli bir sır var.

Öyle bir sır var ki onu anlamak için Musa bir Hızır’a koştu. Sen de suya kanmamış bir susuz gibi, Allah için olsun, elde ettiğine kanaat etme, durma! Bu kapıda nihayetsiz makamlar var. baş köşeyi bırak, senin baş köşen yoldur.

Ey kerem sahibi, bunu Musa’dan öğren. Kelim bile iştiyakından bak, ne diyor: bunca makama sahip olduğum, yüce bir peygamber bulunduğum halde kendimi görmüyor, kendime varlık vermiyorum, Hızır’ı aramaktayım. Ona, ey Musa, sen kavmini bıraktın, bir izi kutlu kişinin ardına düştün.

Öyle bir ulusun ki korkudan da kurtulmuşsun, ricadan da niceye dek dönüp dolaşacaksın, ne vakte kadar arayacaksın? Aradığın sende bunu sen de bilirsin. Ey gök ne vakte dek yerin etrafında dönüp duracaksın? Dediler. Musa “ Beni bu kadar kınamayın, güneşte ayın yolunu kesmeye savaşmayın.

Ben zamanın padişahıyla sohbet etmek için ta Mecmaal Bahreyn’e kadar gideceğim. Hakikate ulaşmak için Hızır’ı sebep edecek, ona ulaşıncaya kadar yürüyecek, nice zamanlar sefer edip duracağım. Yıllarca bu kanatlarımla o uğurda uçacağım. Yılarda nedir ki? Binlerce yıllar koşacağım. Bu binlerce yıllar uçup gitmeme değmez mi yoksa? Ben sevgilinin aşkını ekmek aşkından daha adi görmem! Bu sözün sonu gelmez. Sen yine Deduki’nin hikayesini söyle.

Tanrı Rahmet etsin, Deduki dedi ki: nice zamandır doğuda, batıda sefer edip dururum. Yıllarca, aylarca bir ay yüzlünün aşkıyla gittim. Ne yoldan haberim vardı, ne belden! Tanrı kudretlerine hayran bir halde yürüdüm. Birisi ona : “ Dikenliklerde, taşlıklarda yalınayak mı gidiyorsun?” dedi.

Dekuki dedi ki: “ Ben hayretler içindeyim, kendimde değilim ki. Sen bu ayakları yere basıyor sanma, öyle görme. Çünkü aşık şüphe yok ki gönül yurduna sefer eder. Gönül, sevgilinin sarhoşudur, yoldan, konaktan yolun kısalığından, uzunluğundan ne haberi var” yolun uzunluğu, kısalığı, tenin vasıflarıdır ruhların gidişi başka çeşit bir gidiştir.

Sen meni iken akıl alemine kadar sefer edip geldin. Bu seferinde ne adım attın ne bir yerde konakladın, ne de bir yerden bir yere göçtün. Canın gezip yürümesi, keyfiyetten hariçtir, anlatılamaz. Cismimiz de gezmeyi candan öğrendi. Dekuki de cisim aleminde olan gezmeyi gayri bıraktı da manevi bir keyfiyete büründü, gizlice ve keyfiyetsiz olarak gitmekte.

Dekuki dedi ki: “ Bir gün, sevgilinin nurlarını insanda görmeye iştiyakım arttı. Katrede bahri muhiti, zerrred4 güneşi görmek arzusuna düştüm. Gide,gide bir deniz kıyısına vardım. Vakit gecikmişti, akşam olmuştu.

Ansızın ta uzaktan o sahilde yedi mum gördüm, mumların bulunduğu yere doğru koşmaya başladım. O yedi mumun her birinin nuru gökyüzüne kadar vurmuştu. Hayretlere düştüm, hatta hayret bile hayran oldu. Hayret dalgası aklımın başından aştı! “ Bu mumlar, ne çeşit mum?

Halk nasıl oluyor da bunları görmüyor; aydan daha aydın olan mumlar durup dururken başka bir mum arıyor? Halkın gözünde ne şaşılacak bir bağ var ki bunları görmüyor. Tanrı doğru yolu dilediğine gösteriyor sahiden” diyordum.

Bir de baktım ki o yedi mum bir mum oldu. Nuru, gökyüzünü bile delip geçmekteydi. Sonra yine o tek mum, yedi mum oldu. Benim sarhoşluğum, hayretim arttı. O mumların birleşmesini dille anlatmaya imkan yok ki! Gözün bir an içinde gördüğünü dil, yıllarca söylese anlatmaz.

Kulak idrakin bir an içinde gördüğü şeyleri, yıllarca dinlese bitmez. Mademki bunun sonu yok, hadi var, yine o hamdinde aciz olduğum şeyi anlat! O mumlar ulu Tanrıdan ne çeşit nişanelerdir diye koşa, koşa gidiyordum derken kendimden geçtim, acelemden yere yıkıldım, harap oldum.

Topraklara serildim, bir müddet akılsız, idraksiz bir halde kaldım. Sonra kendime gelip yine kalktım, yola düştüm, fakat bir yere gidiyordum ki ne başım bendeydi ne ayağım!

Derken bu yedi mum, nurların ta lacivert kubbeye kadar yükselen, gündüzün nurların bile bir karaltı gibi gösteren, aydınlıklarıyla bütün nurları silip süpüren yedi adam, şekline girdi.

Sonra o yedi adam, yedi tane ağaç oldu. İnsan yeşilliklerinden neşeleniyordu. Yapraklarının çokluğundan dalları görünmekte, meyvelerinin bolluğundan yaprakları kaybolmaktaydı. Dallar ta Sidre’ye kadar yükselmiş, hatta Sidre de ne oluyor? Hala’yı bile aşmıştı. Kökleri, yerin dibine kadar girmiş, yayılmış öküzle balığı bile geçmişti.

Kökleri, dallarından daha taze, daha latifti. Bunları seyredenin aklı, hayretlere düşüyor, altüst oluyordu. Olgunluktan yarılan meyvelerinden su gibi nur şimşekleri fışkırtmaktaydı! Asıl şaşılacak şeye gelince. O ovalardan, o çöllerden yüz binlerce adam geçiyor, gölgelik için can veriyorlar, başlarını kilimlerle örtüyorlardı da, onların gölgesini bile görmüyorlardı. İyi görmeyen çakmaklaşmış gözlere yüzlerce kere tuuh! Tanrının kahrı gözleri bağlanmış yoksa gözleri bağlı adam, ayı görmez de Suhayı görür.

Güneşi görmez de zerreyi görür. Fakat yine de tanrının lütfundan, kereminden ümit kesilmez ya1 kervanlar aç susuz ağaçların altına dökülen bu olgun meyveleri görüyorlar. Yarabbi, bu ne sihir? Halk, çürük meyveleri toplamakta, pisboğaz ve doymaz adamlar, bu pörsümüş meyveleri yağma etmek için birbirlerine girmekteydi.

O dallar, meyveler, yapraklarsa anbean “ Keşke kavmimiz bizi bilseydi, ne olurdu?” diyorlardı. Her ağaçtan “ A bahtsız kişiler, bize gelin, bize” diye ses geliyordu. Fakat Tanrı’dan da ağaçlara: “ Onların gözlerini bağladık, onlara sığınacak yer yok!” sesi gelmekteydi.

Onlara birisi “ Bu yana gelin de bu ağaçlardan faydalanın” dese. Hepsi birden “ Bu sarhoş yoksul, Tanrının takdiriyle deli olmuş. Bu yoksulun beyni başa çıkmaz sevdalarla, sonu gelmez riyazatlarla soğan gibi çürümüş kokmuş!” diyorlardı. Dekuki şaşıp kalıyor, “ Yarabbi bu ne hal? Halka bu perde, bu sapıklık neden geliyor ki?

Çeşit, çeşit adamlar, yüzlerce tedbire sahip oldukları halde o tarafa bir adım olsun atamıyorlar. Akılları fikirleri de hep birden inkara düşmüşler. Onların bu azgınlığına, bu isyanına bakıyorum da şüpheleniyorum. Yoksa ben mi çıldırdım, ben mi sersem oldum? Şeytan, benim kafama mı bir şey vurdu?

Her an gözlerimi ovup duruyordum, bu cihanda rüya mı görüp durmaktayım yoksa? Fakat bu nasıl rüya olur? İşte ağaçlara doğru gidiyorum, meyvelerini yiyorum. Buna nasıl inanmayayım? Sonra yine münkirlere bakıyorum, görüyorum ki bu bahçeden haberleri bile yok.

Son derece iştiyaka düşmüşler, fevkalade ihtiyaçlarından bir yarım koruk için can veriyorlar. Bu yoksullar, açlıklarından bir yaprak için ah edip duruyorlar! Sonra yine acaba ben mi kendimden değilim, ben mi hayale düştüm, gözüme görünen muhayyel bir ağacın dalına el attım? Diyorum” demekteydi.

Peygamberler bile ye’se düşünce kendilerine yalan söylendi sandılar ayetini oku da bak. Bu ayetteki “ Küzzibü-tekzib edildiler, onlara yalan söylüyorsunuz dendi” kelimesini teşditsiz “ Küzibu- Kendilerine yalan söylüyorlar sandılar” tarzında oku. Bu takdirde mana şöyle olur: Peygamberler bile kendilerini aldanmış sandılar.

Peygamberler bile kötü kişilerin ittifakına baktılar da şüpheye düştüler. “ Bu şüphe ve tereddütten sonra onlara yardım ettik. Neyse, sen bunları bırak da can ağacına gel! Kısmetin neyse ye yedir deniyor, ona her an vahiyden sihirler öğretiliyordu. Halk şaşılacak şey bu ses nedir sahrada ne ağaç var ne meyve var kara sevdaya tutulmuş olanların yakınınızda bahçe var sofra var demelerinden adeta aptallaştık. Gözümüzü ovuyor bakıyoruz . fakat burada bahçe yok ki önümüzdeki saha ya çöl yahut aşılması güç bir yol! Fakat bu kadar uzun uzadıya söylenen sözlerde beyhude olmaz ya.

Acayip şey nasıl olurda bu kadar sözün aslı olmaz. Fakat varsa nerede söyle! Dekuki macerasını şöyle anlatır “ Ben de tıpkı onlar gibi acayip şey demekteyim, Tanrı bunların gözlerini ne de sıkı bağlamış? Bu kavgalardan bu aykırı hareketlerden Muhammed’de şaşmaktaydı. Ebu leheb de.

Fakat bu şaşmakla o şaşmak arasında fark var. Dekuki tez, tez yürü sükut et ne vakte kadar söylenip duracaksın ne vakte kadar? Duyup anlayan kulak kıt.

Deduki dedi ki. “ Bahtım yaver oldu, ileriye doğru yürüdüm, bir de baktım ki o yedi ağaç bir ağaç olmuş. Her an bir ağaç yedi ağaç olmakta, yedi ağaç bir ağaç haline gelmekteydi. Hayretten ne hale geldim, bilir misin? Dondum, kaldı! Sonra ne göreyim, ağaçlar, cemaat gibi toplanmış, saf düzmüş, namaza durmuşlar.

Bir ağaç, imam gibi önlerine geçmiş, öbürleri de onun ardında kıyamdalar! Onların kıyamı rüku etmeleri, secdeye varmaları beni büsbütün şaşırttı. O anda tanrının “ Yıldız ve ağaç, Tanrıya secde eder” özünü hatırladım. Bu ağaçların ne dizleri vardı, ne belleri! Nasıl rükua, secdeye varıyorlar, bu ne biçim namaz? Derken, tanrıdan ilham geldi: A nurlu, pirli kişi hala bizim işimize şaşıyor musun? Bizce bu işler, şaşılacak işler değil ki!

Bir müddet sonra ağaçlar, yedi tane adam oldu. Hepsi de tek tanrının huzurunda ka’dedeydi. Gözlerini ovuşturup bu yedi aslan kimlerdir. Alemde ne işleri var ki? Diye bakmaktayım. Yanlarına yaklaşıp onlara uyanık bir gönülle selam verdim. Selamımı alıp “ Ey Dekuki, ey uluların tacı büyüklerin övündüğü zat” dediler.

Kendi kendime beni nasıl tanıdılar? Bundan önce beni görmemişlerdi dedim. Hatırımdan geçeni hemencecik anlayıp birbirlerine baktılar. Gülerek “ Ey aziz, bu sır, şimdi sana gizli mi ki? Tanrıya ulaşıp hayrete varan bir gönüle solun, sağın sırları gizli kalabilir mi?” dediler. Yine kendi kendime bunlar hakikatlere ermişler.

Hakikatler alemine ulaşmışlar ala, fakat bu surete ait ismi, bu surete ait harfi nasıl biliyorlar? Dedim. İçlerinden biri “ Veli bir adı bilmezse bil ki bu istiğraktan ileri gelen bir şeydir, cahillikten değil” dedi. Ondan sonra bana “ Et temiz dost, biz namazda sana uymak istiyoruz” dediler.

Peki dedim, fakat bir an müsaade edin zamanın devrine ait müşküllerim var. temiz sohbetinizle o müşküller hal olsun. Topraktan üzüm bile sohbetle biter. İçi dolu olan tane kara toprağa ulaşır. Toprakta halvet eder. Kendisini toprakta tamamıyla mahveder nihayet ne sarı , ne kırmızı rengi kalır, kokusu da mahvolur da tamamıyla mahvolur kabza eriştikten sonra kol kanat açar, basta erişir atını sürmeye başlar. Aslının önünde varlığından geçince suret ortadan gider, manası cilvelenir.

Hüküm senin diye baş eğdiler. Onların bu baş eğmelerinden öyle hararetlendim, gönlümden öyle bir ateş çıktı ki! Bir zaman o seçilmiş kişilerle mürakabeye daldım, kendimden geçtim. O zaman canım, zamandan kurtuldu. Zaman insanı gençken kocaltır. Bütün renkten renge girişler, zamandan meydana gelir.

Zamandan kurtulan, renkten renge girmekten de kurtulur. Bir zaman, zamandan, zaman kaydından kurtuldun mu keyfiyetsiz kalmaz, keyfiyetsiz Tanrıya mahrem olursun. Zaman zamansızlığı bilmez. Zamansızlık alemine varmak için hayretten başka yol yoktur. Bu arayıp tarama aleminde herkesi, zamanın bir hususi tavlasına bağlamışlardır.

Her tavlaya bir memur dikilmiş oranın ehli olmayan memurdan izinsiz oraya giremez. Bir tavlada bağlı olan, hevese düşüp de bağlarını çözdü, başkalarının tavlasına gitti mi, hemen ahır memurları onu aramaya koyulur, bulup yularını tutar, çeke, çeke yerine getirir! Seni koruyanları görmüyorsan kendine bak! İhtiraını elinde mi senin.

Zahiren ihtiyarın elinde elin ayağın bağlı değil peki, ya neden hapistesin, neden, seni koruyan memuru inkar etmeye yüz tuttun da dilediğin şeylerden seni alıkoyan nefsin tehditleri adını taktın ha!

Dekuki’ye “ Bu sözün sonu yoktur. Namaz vakti, hemencecik öne geç. Ey tek kişi bize iki rekat sabah namazı kıldır da zaman seninle bezensin. Ey gözü aydın imam, bize imamlık et. İmam olanın gözü açık olması lazım. Şeriat de körün imamlığı mekruhtur. Hafız, akıllı ve fakih olsa bile körün imamlığı hoş değil.

Sersem ve suçlu olsa bile gözü açık imam bu çeşit körden iyidir. Kör, pisliklerden çekinemez. Çekinmenin asıl sebebi, asıl vesilesi gözdür. Kör yolda yürürken pisliği göremez. Dilerim hiçbir müminin gözü kör olmasın. Zahiri kör, görünen necasetlere bulaşır. Fakat can gözü kör olan kişi gizli olan, görünmeyen pisliklere bulaşır.

Bu görünen pislik bir parça suyla arınır, fakat içte olan pislik, artıkça artar. İçteki pislikler anlaşıldı mı gözyaşından başka bir şeyle temizlenemez, tanrı, kafire “ Pis murdar” demiştir. Bu pislik bu murdarlık, onun dışında değildir. Kafirin dışı, pisliklere bulaşmıştır. Pislik onun huyundadır, dinindedir.

Zahiri pisliğin kokusu yirmi adımlık yerden gelir, batını pisliğin kokusuysa Rey’den tut da Şam’a kadar gider! Hatta göklere çıkar, hurilerle Rıdvan’ın burunlarını doldurur! Bu söylediğin sözler yok mu? Senin anlayışın miktarı ancak öldüm iyi ve doğru anlayışın hasretinden!

Anlayış sudur, beden testi. Testi kırılınca içindeki su dökülür gider! Bu testinin beş tane büyük deliği vardır, içinde ne su durur ne kar! “ Gözlerinizi sımsıkı yumun” emrini duydun da yine ayağını doğru atmadın. Söz söylemem, manasız çan, çan etmem, ağzın dan anlayışını alıp götürür. Kulak kuma benzer, anlayışını içiverir!

Öbür deliklerinden de aynı bunun gibidir. O gizli anlayış suyunu çeker, emer. Denizden bile, yerine koymamak şartıyla su alsan nihayet o denizi kurutur, çöl haline getirirsin. Neyleyim ki vakit yok, yoksa denizden giden sular, o suların yerine karşılık olan suların ne çeşit ve neden geldiğini söylerdim.

Denizin suları harcandıktan sonra karşılık olarak yerine gelen suları anlatırdım. Yüz binlerce canlı mahluk, denizden su içmekte bulutlarda ondan su alıyorlar. Sonra yine deniz, onların karşılığını almakta, nereden alıyor? Bunu akıl ve fikir sahibi olanlar bilir. Bu kitap da birçok hikayelere başlayıverdik. Fakat onlar noksan kaldı.

Ey hak ziyası cömert Husameddin, feleklerle unsurlar, senin gibi bir padişah doğurmamıştır. Sen cana da nadir gelirsin, gönüle de. Senin kudumuna karşı bir şey yapamadığından can d mahçuptur, gönül de! Geçmiş kavimleri ne kadar methettim, fakat bütün bunlardan maksadım sensin.

Dua çıktığı evi bilir. Sen kimin adını anarsan an, kimi översen öv! Övüşleri namahrem olanlardan gizlemek için Tanrı bile hikayeler söylemekte, misaller getirmektedir. O medihler de sana karşı hiçtir. Onlar da sen den utanıyorlar ama yoksul, elinden ne gelebilirse armağan olarak sunar, Tanrı, bu armağanı da kabul eder.

Tanrı aciz kişinin aczini hoş görür. Körün gözlerindeki iki katra yaşı da kabul eder. Zaten körün gözünde bu iki katradan başka ne bulunabilir ki? Ben o güzelim adı pek kısa bir tarzda övdüm; bunu kuş da biliyor balık da! Sebebi de şu: Hasetçiler, kıskanıp haset ederek ah etmesinler, hayalini dişleriyle dişlemesinler!

Ama zaten hasetçi, onun hayalini nereden bulacak? Hiç fare deliğinde dudu kuşu oturur mu? O hasetçinin gördüğü hayal, onun hayali değildir ki. O hilal değil, onun kendi kaşının kılı! Ben seni beş duyguyla yedi kat göğe sığmayacak bir şekilde öveceğim. Şimdi yaz bakalım: Dekuki ileri geçip imam oldu.

Tahiyatta, Salih kişilere selam verilirken bütün peygamberler methedilmiş olur; hepsinin methi, birbiriyle yoğururlar. Medihler, birbirine karışır, adeta testilerdeki sular, bir leğene dökülür. Çünkü övülen, bir kişiden daha fazla değildir ki. Bundan dolayı dinler, mezhepten ibarettir.

Bil ki her övüş, Tanrı nuruna varır, ulaşır; suretlerle şahısları övüşse ariyettir. Müstahak olmayanı kim met eder ki? Fakat bilmeyenler, şunu bunu methediyor sanırlar da yol azıtırlar. Bu şuna benzer: bir duvara herhangi bir nurdur vurur. Duvar o nurun aksetmesine bir vasıtadır.

Fakat ayın aksi aslına ulaştı mı, yol azıtan kişi ayı kaybeder, övüşü terk eder. Yahut da ay, bir kuyuya akseder, adam da bu aksi görür, başını kuyuya uzatır, bakar durur. Methe başlarsa hakikatte ayı metheder, isterse bilgisizlikle ayın aksine yüz tutmuş olsun. Övüşü aya aittir, ayın aksine ait değil.

Fakat birisi, Hakk’ı övmez de mahluku överse yanlış bir iş yapmış olur ki bu, küfürdür. Bu işi yapan kötülükten yolunu kaybetmiştir. Ay gökyüzündeyken o, aşağıda sanmıştır. Halk bu put gibi güzellere kapılıp perişan olur; şehvete uyup onlara dokunan pişman olur. Çünkü bir hayale şehvetlenirler, hakikatten çok uzakta kalırlar.

Hayale meylin yok mu? Senin için bir kanada benzer. O kanatla uçar, hakikatte yükselirsin. Fakat şehvete uydun mu kanadın dökülür, topal kalırsın, o hayal de senden kaçar gider. Kanadını koru, şehvete kapılma da meyil kanadın seni cennetlere yüceltsin.

Halk kendilerini güzel yaşıyoruz. zevk ve işrette bulunuyoruz sanır ama onlar, bir hayal uğruna kendi kanatlarını kendilerini yolarlar. Bu nükteyi başka bir yerde anlatmak borcum olsun. Şimdi bana mühlet ver, halim yok susayım.

Deduki, namaz kıldırmak üzere onların önüne geçti, o kadar birleştiler, o kadar kaynaştılar ki sanki onlar atlas bir kumaştı. Dekuki de o kumaşın sırması, süsü! O padişahlar, saf olup o ünlü imama uydular. Tekbir getirince kurbanlık koç gibi alemden çıktılar. Ey ulu tekbirin manası şudur:

Yarabbi huzurunda kurbanız. Koyun keserken “ Allahu ekber-Tanrı uludur” dersin ya o geberesi nefsi keserken de bu söz söylenir. Allahu ekber de,de o şom nefsin başını kes, kes de can, mahvolmaktan kurtulsun. Ten İsmail’e benzer can Halil’e can bu semiz bedeni yaptırdı da tekbir getirdi mi,

Ten kesilir, şehvetlerden hırslardan kurtulur. Besmeleyle kesilmiş temiz bir kurban haline gelir. Kıyamette olduğu gibi Hak huzurunda saf kurulur, hesaba, Tanrı ile konuşup görüşmeye girişilir. Tanrı huzurunda, gözyaşları dökerek ayakta durmak, kıyamet gününde kabirden kalkıp mahşer yerinde dikilmeye benzer.

Hak, “ Sana bunca zamandır mühlet verdim, bana ne getirdin? Ömrünü neyle bitirdin, verdiğin gıdayı, ihsan ettiğim kuvveti ne uğruna mahvettin, gözünün nurunu nerelerde tükettin, beş duygunu nerelerde yıprattın? Gözünü, kulağını, aklını, arşa ait bütün cevherlerini harcadın. Ferş aleminden bunlara karşılık ne satın aldın?

Sana kazma ve bal gibi el ve ayak verdim. Onları sana bizzat ben bağışlamıştım, ne yaptın onları?” der. Hak’tan buna benzer seni dertlere uğratan yüz binlerce haberler gelir. Kıyamdayken kula gelen bu haberlerden kul utanır, iki büklüm olur, rükua varır. utanmadan ayakta durmaya kudreti kalmaz, rükuda Tanrıyı tespih eder.

Tanrıdan “ Başını kaldır, rükudan kıyama dön de Tanrının sorgularına birer, birer cevap ver” fermanı gelir. O utanan kul, rükudan başını kaldırır. Fakat olgun bir iş yapamamış olduğundan bu sefer yüzüstü düşer. Yine emir gelir: “ Başını kaldırır ama yine yılan gibi yüzüstü düşüverir! Tanrı, tekrar “ Başını kaldır da şöyle. Kıldan kıla yaptıklarını araştırmak istiyorum” der. Artık ayakta durmaya kuvveti kalmadığından, Tanrının heybetli hitabı, canına tesir etmiş olduğundan;

O ağır yükün altında, yere oturur. Tanrı “ Söyle bana sana nimet verdim, nasıl şükrettin? Sermaye verdim, hadi göster kazandığını!” der. Kul, sağ yanına dönüp peygamberlere, o ululara selam verir; “ Padişahlar, bu kötü kişiye şefaat edin. Ayağım da balçıkta kaldı, kilimim de” der.

Peygamberler, “ Çareye başvuracak gün geçti. O orada yapılacak bir şeydi, elde alet oradaydı, orada kaldı! A bahtsız kişi, git oradan sen vakitsiz öten bir horozsun. Bırak bizi, kanımıza bulaşma!” derler. Bunun üzerine sol tarafa baş çevirir, hısımından akrabasından yardım ister. Onlar da “ sus,”

Tanrıya kendin cevap ver. Bizi kim oluyoruz ki? Bizden el çek!” derler. Ne bu yandan bir çare olur, ne o yandan. O biçarenin canı da yüz parça olur! Herkesten ümidini keser de ellerini açar, duaya başlar: yarabbi, herkesten ümidim kesildi. Evvel de sensin, ahır da sen; senden başka önü, sonu olmayan yok, diye niyaza koyulur.

Namazdaki bu hoş işaretleri gör de bunun eninde sonunda böyle olacağını bil! Namaz yumurtasından civcivi çıkara gör yerden tane toplayan yolsuz yordamsız kuş gibi yere başvurup durma!

Dekuki, o kıyıda namaz kıldırmak üzere imam oldu. Onlar da arkasında saf olup namaza durdular. İşte güzelim bir cemaat, işte seçilmiş bir imam! Namazdayken denizden “ İmdat!” seslerini duydu. Ansızın gözüne gir gemi ilişti. Gemi, dalgalar arasına düşmüş, belalara uğramış, perişan bir hale gelmişti.

Hem gece, hem bulutlu bir hava, hem de dalga bu üç karanlık bir yandan, batma korkusu bir yandan. Fırtına Azrail gibi saldırıyor, dalgalar sağdan soldan hücum edip duruyordu. Gemidekiler, korkudan canlarından olmuşlar gibi feryatlarını göklere çıkarıyorlardı. Bağrışıp çağrışıyorlar.

Başlarını dövüyorlardı. Kafir ve mülhit hepsi de imana gelmişti. Yüzlerce niyazlarda bulunarak candan ahitler ediyorlar, adaklar adıyorlardı. Karmakarışık işlere dalmış, yüzleri bir an olsun kıbleye dönmemiş olanlar bile baş açık secdeye kapanmışlardı.

Halbuki evvelce onlar, bu kulluğun faydası yok diyorlardı. Fakat o anda kullukta yüzlerce hayat görüyorlardı. Dostlardan, dayıdan, amcadan, babadan, anadan, herkesten ümitlerini kesmişlerdi. Kötü kişinin can verirken Tanrıdan korkması gibi zahit de tanrıdan korkuyordu, fasık da! ne sollarından bir ümit vardı ne sağlarından.

Hileler öldü, bitti mi dua zamanı gelir.! Onlar da ağlayıp inleyerek duaya koyulmuşlardı, gemiden gökyüzüne kadar bir duman yükselmişti. Şeytan ise o sırada düşmanlığından her birinin karşısına dikilip “ A köpeğe tapanlar, işte size iki illet! A münkir, münafıklar, hem korkun, hem geberin. Nihayet bu olacaktı zaten.

Kurtulunca yine gözleriniz kurur, yine şehvet için yaratılmış birer şeytan kesilirsiniz. Tanrının sizi kazadan kurtarmak üzere elinizden tuttuğu, sizi tehlikeden kurtardığı gün, hatırınıza bile gelmez” diye bağırmaktaydı. Şeytan böyle söylüyordu ama can kulağı ile duyanlardan başkası bu sözü duymuyordu ki!

Mustafa, o kutup, o padişahlar padişahı, o temizlik denizi bize ne doğru buyurmuştur: “ Cahilin sonunda göreceği şeyi akıllılar önce görür.” İşlerin sonu ilk zamanlarda gizlidir ama akıllı akıbeti önce görür; günaha dalıp ısrar edense meydana çıkınca! Her şeyin sonu, önden belli olmaz, gizlidir. Fakat meydana çıkınca akıllı da görür, cahil de!

Mademki ayıbı görmüyorsun, bari ihtiyatı elden bırakma, sele verme behey inatçı! İhtiyat nedir? Her ana ansızın gelebilecek bir belayı görmek!

Hani ansızın bir aslan çıkagelir de adamı kapıp ormanlığa götürür ya, o adam, aslan tarafından götürülürken ne düşünürse sen de ey din üstadı, onu düşün! Kaza ve kader aslanı, bir işle güçle meşgulken bizim canımızı alır, ormanlara götürüverir. Bu da şuna benzer: halk yoksulluktan korkar, ama boğazlarına kadar acı suya batarlar.

O yoksulluğu yaratandan korksalardı onlara yeryüzünde defineler aşikar olurdu. Hepside gam korusuyla gamın içine batmışlar, varlık kaygısıyla yokluğa düşmüşlerdir!

Dekuki o kıyameti görünce merhameti coştu, gözyaşları akmaya başladı. Yarabbi, dedi onların yaptıklarına bakma, ey lütuf sahibi padişah, ellerini tut, imdatlarına yetiş. Ey eli denize de yetişen, karaya da. Onları sağlıkla, selametle kıyıya çıkar. Ey ebedi kerem merhameti sahibi, o kötü kişilerden bu kötülüğü defet!

Bedava olarak insanlara yüzlerce göz, yüzlerce kulak veren, rüşvetsiz akıl, fikir ihsan eden Tanrı. Sen, biz hak etmeden lütuflarda, ihsanlarda bulunursun. Nimetlerine karşı yaptığımız kafirliklerle hatalarımızı hep görürsün. Ey ulu tanrı, bizim şanımız ulu, ulu günahlarda bulunmaktır. Fakat sen, bunların lütfunla affetmeye kaadirsin.

Biz, hırstan, şehvetten kendi kendimizi yaktık. Bu duayı da senden öğrendik Yarabbi. Bize duada bulunmak için müsaade etmen, dua öğretmen, böyle bir karanlığı aydınlatman hürmetine sen bunlara acı. İhtiyarsız bir surette şefkatli analar gibi dua edip duruyor. Gözlerinden yaşlar akıyordu. Kendisinde olmaksızın ettiği dua, gökyüzüne yüceltmekteydi.

O ihtiyarsız dua, yok mu. Bambaşka bir şeydir. O da adamın kendisinden değildir, Tanrıdandır. Tanrı ilhamıdır. O esnada insan yok olur, o duada bulunan Tanrıdır; dua da Tanrıdandır, icabette. Arada vasıta olarak mahluk yoktur. O niyazdan cisminde haberi yoktur, canın da.

Lütuf ve merhamet sahibi olan tanrı kulları, işleri düzeltmekte tanrı huyuna sahiptirler. Onlar, şiddet zamanı, sıkıntı vakti, rüşvet almaksızın mahlukata acırlar yardımda bulunurlar. Ey belalara uğramış adam, kendine gel de bunları ara. Kendine gel de bela vaktinde onların duasını ganimet bil!

O Tanrı erinin duasıyla gemi kurtuldu. Gemidekilerse kendi gayretleriyle, kendi ihtiyatlarıyla hünerler gösterip oku hedefe attılar, gemiyi kurtardılar zannındaydılar. Av esnasında tilkiyi ayakları kurtarır da mağruru tilki, kendisini kuyruğu kurtardı sanır. Canımızı pusudan bu kurtardı diye kuyruğu ile oynar kuyruğunu sever!

A tilki, ayağını taştan koru. A aç gözlü sersem, ayak olmasa kuyruk ne yapabilir ki? Biz de tilkilere benzeriz, bizi yüzlerce çeşit belalardan kurtaran ayaklarımız ulularımızdır. Derin hilelerimiz, kuyruğumuza benzer de biz onunla sağdan, soldan oynar, onunla oynaşır dururuz. İstidlale yapışır, hileye koyulur, falan adam, feşman adam bize şaşsın kalsın diye kuyruğumuzu sallarız! Halkın hayran olmasını isteriz, hatta tamah elimizi tanrılığa bile uzatırız. Afsunlarla gönüller alalım deriz ama çukura düştüğümüzü görmeyiz. Behey kaltaban, çukura düşmüşsün, kuyudasın sen. Başkalarını bırak, kendine bak!

Güzel hoş bir bahçeye var da ondan sonra halkın eteğini tut. Çek! Ey dört unsurlu beş duyguya, altı cihete hapis olup kalmış adam, ne güzel yerin var, hadi başkalarını da çek oraya! Ey eşeğe kul olan, ey eşeğin kuyruğunun altına layık ola, öpülecek bir yer buldunsa hadi bizi de götür! Sevgilinin kulluğu, sana el vermedikçe bu padişahlık meyli nereden geldi sana?

Sen halkın sana aferin, yaşa demesi halkın takdir etmesi havasındasın! Halbuki canının boynuna bir kiriştir bağlamışsın! Behey tilki, bu hile kuyruğunu bırak, gönlünü gönül sahiplerine vakfet. Aslana sığınırsan kebabın azalmaz. Murdar ölü etine pek koşma! Gönül, sen bir cüze benzersin, küllüne varır, ulaşırsan Tanrıya makbul olursun.

Tanrı, “ Biz gönüle bakarız, su ve topraktan ibaret olan surete değil” diyor. Sen dersin ki bizim gönlümüz var. öyle ama gönül arşın yücesindedir, aşağılıklarda değil! Kara toprakta da su olur ama o suyla aptes alamazsın ki! O da sudur, sudur ama toprakla karışık, gayri sakın gönlüne gönül deme.

Göklerden yüce olan gönül, ya Abdal’ın gönlüdür, ya da Peygamberin. Su, topraktan arındı mı saf olur, artar, her işe yarar. Su topraktan arınınca denize kavuşur; zindandan kurtulur, denize katık olur. Bizim suyumuza, dikkat et de bak, toprakta hapsedilmiş. Ey rahmet denizi, sen de çek bizi! Fakat deniz, “ Ben seni çekip duruyorsun ama sen, ben iyi tatlı bir suyum demektesin. Senin lafın, seni mahrum ediyor. O zannı bırak da bana gel” demektedir. Topraktaki su denize gitmek isterse de ayağını toprak tutmuştur, onu kendisine çekmektedir.

Ayağını toprağın elinden kurtarırsa toprak, kupkuru bir hale gelir, o da hür kalır, başına buyruk olur! O toprağın suyu çekip mahvetmesi nedir? Senin halis şarapla mezeye düşkünlüğün! Böylece cihandaki her şehvet, ister mal olsun, ister mevki, ister ekmek. Bunların her biri seni sarhoş eder.

Bunları bulmazsan başın ağrımaya başlar, sersemleşirsin. Bu gam sersemliği, bulamadığın şeyin seni sarhoş ettiğine delalet eder. Bunların ihtiyaçtan fazlasına meyletme de, sana galebe etmesin, sana bey olmasın! Sen, ben de gönül sahibiyim, başkasına ihtiyacım yok, Tanrıya ulaştım diye baş çekersin ama.

Bu halin toprakla bulanık olan suyun, ben de suyu, neden başkasından yardım isteyecekmişim ki diye serkeşlik etmesine benzer. Bu bulaşık şeyi gönül sandın da gönlünü gönül sahiplerinden çektin. Süt bal sevdasına düşen bu gönlün, gönül olmasını reva görür müsün, sen böyle.

Sütün balın güzelliği, gönlün onlara aksiyle hasıl olur. Her güzele güzellik gönülden gelir. Şu halde gönül cevherdir, alem araz. Gönlün gölgesi, nasıl olur da gönüle maksat olur? Mala, mevkiye aşık olan gönül, ya bu toprağa zebundur, ya kara suya! Yahut da karanlıklarda hayallere kapılmıştır.

Dedikodu için o hayallere tapıp durmaktadır! O nur denizinden başkası gönül olamaz, gönül, hem Tanrının nazargahı olsun, hem kör. İmkan var mı buna? Yüz binlerce halktan, yüz binlerce ileri gelenlerde bulunan gönül değildir. Gönül, bir tek kişide olur. O tek kişide olur. O tek kişi hangisidir, hangisi?

Sen o kırık dökük, parça buçuk gönül kırpıntılarını bırak, asıl gönül ara da o kırık dökük, gönül de onun sayesinde dağ kesilsin. Gönül, bu vücut ülkesini kaplamıştır, cömertliğinden altınlar saçıp durmaktadır. Alemdekilere Tanrı selamından selamlar saçmaktadır. Kimin eteği sağlamsa, kimin eteği hazırsa o gönül saçısına nail olur. Senin eteğin de o niyazdır, o huzurdur. Kendin gel de kötülük taşlarını eteğine koyma. Koyma da o taşlar eteğini yırtmasın. Eteğin yırtılmasın sana asıl parayı uydurma paradan fark edesin. Sen, eteğini cihandaki taşlarla, çocuklar gibi altın ve gümüş farz edilen taşlarla doldurdun.

Fakat hayali altın ve gümüş, hakiki altın ve gümüşe benzemez. Onlar senin doğruluk eteğini yırttı, derdini artırdı. Akıl, el atıp da eteklerini tutmadıkça çocuklar, taşın taş olduğunu nasıl görürler? insan akılla bir olur; saçı sakalı ağarmakla değil. O talihe, o devlete ümit kılı sığmaz, o devlet ümit ile, rica ile bulunmaz!

O gemi kurtuldu, murat hasıl oldu, o cemaatin namazı da tamamlandı. Onlar, birbirleriyle fısıldaşmaya başladılar. “ Baba, bu aramızda ki herzevekil kim acaba” diyorlardı. Her biri, öbürüne gizlice söz söylüyordu. Dekuki’nin arkasında olduklarından görünmüyorlardı. Her biri, ben şimdiye kadar böyle bir duayı ne içimden geçirdim, ne dilime getirdim demekteydi.

Birisi, “ her halde bu işe karışan biz değiliz. Galiba imamımız derde düştü, üzerine lazım olmayan bir işe karıştı, münacatta bulundu” diyor. Öbürü” canım dostum, bana da öyle geliyor. O bir boşboğazmış, canı sıkılınca tanrının dileğine itiraz etti galiba” diyordu. Dekuki, şöyle anlatır: sonra bakayım, o kerem sahipleri ne diyorlar? Dedim.

Bir de baktım ki hiçbiri yerinde yok, hepsi de gitmiş. Ne solda adam var, ne sağda, ne yukarda kimse kalmış, ne aşağıda. Keskin gözüm, onların hiçbirini göremedi! Sanki inciymişler de erimişler, su olmuşlar. Ne ayak izleri kalmış, ne sahrada tozları var! hepsi de Tanrı kubbelerine gizlenmişler. O cemaat, acaba hangi bahçeye gitti ki?

Tanrı, bunları nasıl oldu da benim gözümden gizledi? Şaşırdım kaldım. Onlar, balıklar nasıl dereye dalar, kaybolursa Dekuki’nin gözünden öyle kayboldular. Öyle gizlendiler. Yılarca onların hasretiyle yandı, ömürlerce iştiyaklarından gözyaşı döktü. Ama sen dersin ki Tanrıya erişmişken nasıl olur da insanı anar?

A adam, bu suale karşı ancak eşek kakılır kalır. Sen, onların can olduklarını görmedin, onları insan suretinde gördün. Ey hamhalat, işte iş bu yüzden harap oldu ya. Onları, alelade adamları uydun da insan gördün! İblis de “ Ben ateşten yaratıldım, Adem topraktan” dedi. İşte sen de onları, iblisin ademi gördüğü gibi gördün.

O iblis gözünü bir an olsun yum; ne vakte kadar suret görüp duracaksın, ne vakte kadar, ne vakte kadar? Ey Dekuki, ırmak gibi yaşlar döken gözlerinle onları ara, gafil olma, ümidini kesme! Gafil olma, ara,ara ki devlet, aramaktadır. Gönüle gelen her ferah, bir sıkıntıya bağlıdır.

Alemin bütün işlerini bırak da canla başla üveyk kuşu gibi “ Kü, Kü – nerede, nerede?” de! Ey perde altında kalan iyi dikkat et, Tanrı “ Dua edin, beni çağırın. Size icabet edeyim” dedi. İcabetin şartı bile duadır. Kimin gönlü illetlerden arınmışsa onun duası ululuk sahibi Tanrıya kadar varır, makbul olur.

Elin ayağın, içinde sakladığın şeye bu alemde de şahadet eder. İtikat ettiğin şeyleri söyle, gizleme diye gönlündeki şey, başına dikilir. Hele kızdığın, söylenmeye başladığın zaman yok mu gizlendiğin şeyleri kıldan kıla meydana çıkarır. Zulümde cefa, bu alemde senin başına dikiliyor, bu iş için tayin edilmiş bir memur kesiliyor da hadi, ey, el, ey ayak, yaptıklarını söyle, beni meydana çıkar diyor ya.

İçinde gizlediğin şey, sırrının gemini ele alıyor, hele kızıp coştuğun zaman onu istediği gibi sürüp götürüyor ya. Demek ki gizlediği şeyi ta ovalara çıkarsın da bayrak gibi diksin, el aleme göstersin diye Tanrı, zulmeden kötülükte bulunan kişinin başına bu memuru, dikiyor.

Bunu yapan Tanrı, mahşer gününde sırrını meydana çıkarmak için başka memurlar yaratmaya kadirdir. Zaten ey zulümde, kinde elden ele geçmiş, herkesçe ne olduğu bilinmiş, anlaşılmış adam, senin için dışın meydanda. Elinin ayağının şahadetine ne ihtiyaç var? kötülüğünü, ziyankarlığını etrafa yaymaya hacet yok.

Senin ateşten ibaret olan içini herkes biliyor. Nefsinden, her an, beni görün, ben cehennemliğin diye yüzlerce kıvılcım sıçramada. Ben ateşin cüzüyüm, işte aslıma gidiyorum. Nur değilim ki Tanrıya gideyim demekte. Bu hak hukuk tanımaz zalim gibi. Bir öküz, yüzlerce deve almıştı. Babacığım işte senin nefis dediğin de budur.

Tek hemen ondan kesile gör! Bu zalim, bir gün bile Tanrıya yüz tutup ağlamadı inlemedi. Ağzından bir kerecik olsun aşkla, dertle “ Yarabbi” sözü çıkmadı. “ Allah’ım, düşmanımı hoşnut et. Ben bir ziyankarlıkta bulundum ama sen onu kara tebdil eyle. Yanlışlıkla bir adam öldürdüysem diyetini vermek, akrabama düşer.

Elest gününden beri benim canıma yakın olan sensin” demedi. Ey hür can, sen ona tövbe etmesi, yargılanma dilemesi için inci verirsin de o sana taş bile vermez. İşte nefsin insafı!


MESNEVİ'DEN HİKAYELER ŞEYTANIN ŞEYTANLIĞI

ŞEYTANIN ŞEYTANLIĞI

Şeytan gibi o da asker içine girdi, yüzün biri oldu. “ Ben size yardımcıyım” dedi. Onlara afsun okudu, onları aldattı. Fakat Kureyş, onun sözüne uyup hazırlanarak iki ordu karşılaşınca, müminlerin saflarında melek askerlerini gördü. Sizin görmediğiniz o gayp askerlerinin saf kurduklarını görünce canı, korkudan bir ateş gede kesildi.

Ayağını gerisin geriye çekmeye başladı. “ Ben pek kalabalık bir ordu görüyorum. Tanrıdan korkarım ben, o bana yardım etmez. Çekilin gidin ben sizin görmediğinizi görüyorum” dedi. Haris dedi ki: “ Ey Suraka, neden dün böyle söylemiyordun?” Suraka şekline girmiş olan Şeytan “ Şimdi savaşın başlamak üzere olduğunu görüyorum” dedi. Haris “ Sen, ancak Arapların hor hakir bir topluluğunu görmektesin. Bundan başka bir şey görmüyorsun ama ey aşağılık herif, o zaman laf zamanıydı, şimdi savaş zamanı.

Dün ben dayanır, ayak direrim, size yardımda bulunurum, bu suretle de üst gelirsiniz diyordun. A melun, dün ordu kumandanı kesilmiştin, şimdi namertleştin, bayağılaştın, korkaklaştın. Senin sözüne kandık da geldik. Bu bela tuzağına düştük” dedi. Haris, bu sözleri söyleyince o melun bu azardan kızdı, hiddetlendi.

Bu sözlerden gönlü dertlendi, kızgınlıkla elini, Haris’in elinden çekti. Göğsünü döverek kaçıp gitti. O biçarelerin kanını da bu hileyle döktü. O bunca alemi yktı, harap etti de sonra “ Ben sizden değilim” dedi. Meleklerin heybetini görünce Haris’in göğsüne bir yumruk aşk edip yere yıktı, kaçıverdi! Nefisle Şeytan, ikisi de birdir.

Surette kendisini iki gösterdi. Melekle akıl da birdir, himmeti var da onun için iki suret oldu, içinde aklı alan, cana da düşman, dine de düşman olan böyle bir düşmanın var. Bir an kertenkele gibi saldırır, derken hemencecik bir deliğe kaçıverir. Gönlün de nice delikler var. her delikten baş çıkarıp durmada!

Şeytanın insanlardan gizlenmesine, bir deliğe girip saklanmasına “ Hunus” derler. Onun gizlenmesi de kirpinin büzülüp gizlenmesine benzer. Kirpi büzülür de kafasını çıkarır. Tekrar gizler ya o da öyle işte. Tanrı şeytana “ Hannas” dedi. Şeytan, kirpinin kafasına benzer. Kirpi, kötü avcıdan ürker de büzülür, başını gizler.

Fırsatını bulunca başını çıkarır. Bu hileyle yılanı bile zebun eder. Nefis senin iç aleminde yolunu kesmeseydi bu yol kesiciler, sana el atabilirler miydi? Seni kötü şeylere şehvetten, o gizli memur yüzünden gönül, hırsa tamaha, afete esir olmuştur. O gizli memur yüzünden hırsız oldun, kendini berbat ettin de nihayet bu görünen memurlar, seni kahretmek için yol buldular.

Hadisteki şu güzel öğüdü duy; düşmanlarınızın en kuvvetlisi, içinizdedir. Bu düşmanın palavrasını dinleme kaç ondan çünkü o da inatta İblise benzer. Dünya sevgisi dünya geçimine savaşma yüzünden sana o ebedi azabı ehemmiyetsiz gösterir. Ölümü bile ehemmiyetsiz bir hale getirirse bun da şaşılacak ne var ki? O, sihriyle bunun gibi yüzlerce iş yapar!

Sihir bazen sanatla çirkinleri güzelleştirir, güzelleri çirkin bir hale sokar. Sihrin hali budur; afsunlar üfürür, her an hakikatleri başka bir şekle çevirir. Bir an gelir, insanı eşek gösterir, bir an gelir eşeği şaşılacak bir adam şekline bürür. İşte senin içinde böyle bir sihirbaz gizlidir.

Vesveselerde daimi bir sihir kudreti vardır. Fakat bu sihirlerin hüküm sürdüğü alemde öyle sihirbazlar da var ki sihirlerin hükmünü gideriverirler. Bu kuvvetli zehrin bittiği ovada tiryak da bitmiştir ey oğul! Tiryak, sana “ Gel, beni kendine siper et. Ben sana zehirden daha yakınım. Onun sözü sihirdir, seni yıkar harap eder, benim sözüm de sihir ama onun sihrini def eder” der!

“ O güzel yiğit, o Peygamber “ Sözde sihir hassası var” dedi. Doğruda söyledi. Ey kerem sahibi kendine gel, yiğitlik taslama, mescidimizi de töhmet altında bırakma bizi de! Bir düşman düşmanlığından bir söz söyler. Bir alçak, yarın bize bir ateştir salar. Onu zalimin birisi doğdu, mescidi de kurtulmak için bahane etti. Mescidin adı çıkmış zaten. O da konuk, mescitte konukladı da öldü derler, ben de kurtulurum dedi, diyebilir.

Ey canı pek adam, bizi töhmet altında bırakma. Zaten düşmanların hilelerinden emin değiliz. Hadi yürü, yiğitliğini bırak, bu ham sevdayı pişirmeye kalkışma. Zuhal yıldızı arşınla ölçülemez! Senin gibi çokları bahttan, talihten dem vurdular ama sonunda birer, birer tutam, tutam sakallarını yoldular! Aklını başına al da bu dedikoduyu kısa kes, yürü git, kendini de vebale sokma bizi de!”

Dedi ki: “ Dostlar, ben bir Lahavleyle ürküp kaçacak şeytanlardan değilim. Bir çocuk, ekin bekçiliği yapar ve yanındaki defi çalarak kuşları kaçırırdı. Kuşlar, o küçücük defin sesini duyup tarladan kaçarlar, ekinler de zararlı kuşlardan kurtulurdu. Kerem sahibi Sultan Mahmud’un yolu, o taraflara düştü, koca otağı o civara kuruldu.

Gökteki yıldılar kadar çok , talihleri aydın, saflar yaran, ülkeler alan ordusuyla oraya kondu. Bir de horoz gibi önde giden esrik bir deve vardı ki nöbet davulunu sırtına yüklemişlerdi. Nöbet, gidişte de onun sırtında vurulurdu, gelişe de. O deve, tarlaya giriverdi. Çocuk, ekinleri korumak için o küçücük defi çalmaya başladı.

Bir akıllı kişi çocuğa dedi ki. “ Def çalıp durma. O esrik deve, zaten davul taşıyan deve. O sese alışmış. A çocuk senin bu defceğizin ona vız gelir. O bu defin yirmisi kadar olan koskocaman nöbet davulunu taşıyor! Ben de La kılıcıyla kurban olmuş bir aşıkım. Canım, bela davulunun nöbet vurulduğu yer!

Sizin bu tehditleriniz yok mu bu gözlerin gördüğü şeylere karşı ancak bir defceğizin gümbürtüsünden ibaret! Erler, ben, hayallere kapılıp bu yolda duracaklardan değilim. Ben İsmail Peygambere mensup olanlardanım, öldürülmeden çekinmem yok. Hatta İsmail gibi başından geçmiş bir adamım ben!

Gösterişlerden de geçmişim riyadan da “ Söyle geliniz” emri canıma gel demiştir. Peygamber dedi ki: İhsan edilen şeye verilecek karşılığı iyice bilen bu dünyada ihsanda bulunur. Verilen şeye verilecek yüzlerce karşılığı gören derhal cömertliğe ihsana başlar. Herkes, kar elde etmek için malını vermek üzere pazara, çarşıya bağlanmıştır.

Dağarcıktaki altın sahibi bir kar elde etsin de onu yoksullara versin diye ısrarla oturmuş beklemektedir. Satıcı, elindeki kumaşın fazla para ettiğini gördü mü ona olan aşkı soğuyuverir. Kumaşların fazla bir kar getirdiğini görmez de o yüzden onlara ısınır, onları elden çıkarmaz. Bilgi, hüner ve sanatlarda böyledir.

Bunlara sahip olanlar, bunlardan daha şerefli, daha üstün bir şey görmezler de o yüzden ehemmiyet verirler. İnsan için candan iyi bir şey yoksa can azizdir. Fakat candan iyi bir şeye sahip oldu mu, canın adı hor, hakir olur gider. Çocuğun canı, çocuk kaldıkça, büyümedikçe oyun için yapılan bebeciktir. Bu düşünceler bu hayallenmeler de bebeciklerdir. Sen çocuk kaldıkça onlara ihtiyacın vardır.

Fakat çocuk, çocukluktan kurtuldu da kemale erişti mi, adam oldu mu artık duygulardan da vazgeçer, düşüncelerden de hayallerden de! Mahrem yok ki açıkça söyleyeyim. Sükut ettim; Tanrı hakikate uygun olanı daha iyi bilir. Malla beden, hemencecik eriyip giden kardır. Fakat satılığa çıkarılınca onların alıcısı Tanrıdır.

Bu kar, sana neden paradan daha iyi geliyor, bilir misin?şüphedesin, yakinin yok da ondan. Behey aşağılık adam, bu sendeki zan, ne acayip zan ki yakin bahçesinde hiç uçmuyor. Oğul, her şüphe yakına susamıştır. Şüphe arttıkça yakına ulaşmak için daha ziyade çırpınır, kol kanat açar, uçmaya çalışır.

İlim mertebesine ulaştı mı kanadı ayak kesilir, gayri uçmaya ihtiyacı kalmaz. Çünkü bilgisi yakın kokusunu almaya başlamıştır. Çünkü bu sınanmış yolda ilim yakından aşağıdır, şüphe yukarı. Bil ki ilim yakını arar. Yakin de apaçık görüşü. Elhakümü suresinde “ Kella lev ta’lemune” den sonrasını oku da bunu ara, bul anla.

Ey bilgi sahibi, bilgi insanı görüşe götürür. Dünyadakiler yakın sahibi olsalardı cehennemi gözleriyle görürlerdi. Görüş, şüphe yok ki yakinden doğğar; nitekim hayal de zandan doğmaktadır. Elhakümü suresinde bu anlatılmıştır. İlm-el yakin olur, bak da gör! Bana gelince; ben, şüpheden de yüceldim, yakinden de kınanmadan başım dönmüyor.

Onun helvasını yedim, gözüm aydınlandı, onu gördüm gayri. Şu halde evime gidiyorum demektir, elbette ayağımı küstahça basarım, ayağım titremez körcesine gitmem ki! Tanrı güle bir söyledi de gülü güldürdü ya gönlüme de onu söyledi de gülden yüz kat fazla güldürdü. Selviye bir şey yaptı. Boyunu dümdüz etti. Nerkisle ağustos gülü de ondan feyz aldı, güzelleşti.

Bir tecellisiyle kamışı, canı da tatlı, gönlü de tatlı bir hale getirdi. Toprağa mensup insan, onun lütfuyla Çigil güzeli oldu. Kaşı o dertçe fitneci, işveci bir hale getirdi yüzü gül ve nar gibi kıpkırmızı bir renge boyadı. Dile yüzlerce sihirbazlık öğretti; madene Caferi altın hassasını ihsan etti. Silah deposunun kapısını açınca güzellerin bakışları aşıkları koklamaya başladı.

Bu tecelli ile, bu feyz ile benim gönlüme de ok attı, beni de sevdalara saldı. Beni şükre de aşık etti, şekere de! Öyle bir sevgiliye aşıkım ki her alım, onun alımıdır. Alık da onun bir kuluna kuludur, can da! Ben kuru laf etmem; bir söz söylesem bile su gibi söylerim de ateşi söndürmede hiçbir ıstırabım olmaz.

Ben nasıl bir şey çalabilirim? Hazinedar o nasıl kuvvetlenmem arkam o. Kimin arkası güneşten kızar, ısınırsa yüzü pek olur, kuvvetlenir. Artık ona ne korku vardır, ne utanma! Yüzü, hiçbir şeye aldırış etmeyen güneş gibi düşmanı yakar, perdeleri yırtar. Her peygamberin dünyada yüzü pektir, bir tek binici olduğu halde padişahların ordularına saldırır, onları ezer, bozar!

Bir şeyden korkmaz, gamlanmaz bu yüzden de hiçbir şeyden yüz çevirmez tek başına bütün dünyayı mağlup eder. Taşın yüzü pektir, gözü tok. Dünya dolusu kerpiç olsa korkmaz. Çünkü kerpiç, kerpiççi tarafından o hale konmuştur, taşıysa Tanrı yapmıştır, ondan dolayı serttir, katıdır.

Koyunlar, sayıya sığmayacak kadar çok olsa kasap, onların çokluğundan korkar mı hiç? Hepiniz de çobansınız. Peygamber de çobandır. Halka gelince sürüye benzer. Peygamber, onların çobanıdır, onları sürer durur. Çoban koyunlarla savaşa girişmekten korkmaz, bilakis onları soğuktan, sıcaktan korur.

Kızar, kahreder de koyunlara bağırırsa bu bağırışı sevgisindendir, hepsini de sever de ondan bağırır! Her an yeni bir talih kulağıma söyleyip duruyor. Seni gamlandırsam bile gamlanma! Ben seni kötü gözlerden gizlemek için gamlandırırım. Kötü gözler, yüzünden ırak olsun diye kederlendiriri, ahlakını acı bir hale getiririm.

Sen, benim avcım değil misin? Bana kavuşmak için tedbirler kurmadasın benim ayrılığımla herkesten ayrılmış beni arayıp durmaktasın, kimsesiz bir hale gelmişsin! Dertlere düşmüş, izimi bulmak için çarelere başvurmuşsun, dün senin yanık, yanık ah ettiğimi duydum.

Seni bekletmeksizin de kendime kavuşturmaya sana yol gösterip kendime almaya kaadirim ben. Bu suretle bu devranın girdabından kurtulur, vuslat hazineme ayak basarsın. Fakat varılan yerin tatlılığı, lezzetleri, seferde çekilen zahmetlerle ölçülür. Ne kadar gurbet çeker, mihnetler zahmetlere uğrarsan, şehrinden, akrabandan o derece lezzet alır, zevk bulursun!

Bir bak nohut tencerede ateşten zebun oldu mu yukarıya doğru sıçramaya başlar. Tencere kaynamaya başlayınca nohut, tencerenin üstüne fırlamaya, yüzlerce coşkunluk göstermeye koyulur. “ Neden beni ateşe attın, kaynatıyorsun. Madem ki satın aldın, neye bu hallere uğratıyorsun” der.

Nohut pişiren kadın da nohuda kepçeyle vurup der ki. “ Yok güzelce kayna, tencereden çıkmaya kalkışma. Seni sevmediğimden senden hoşlanmadığımdan kaynatmıyorum seni ki. Bir zevkle, bir çeşniye sahip ol da. Gıda haline gel, yen cana karış diye kaynatıyorum. Bu imtihan, seni horlamak için değil. Bostanda sular içtin, yeşerdin, terü taze bir hale geldin ya. İşte o su içiş, bu ateşe düşmen içindi.

Tanrının rahmeti, kahrından ileridir, kahrından fazladır ve ezelidir. Bu yüzden de bir kimseyi belalara uğratması, rahmetindendir. Varlık sermayesi elde edilsin diye rahmeti, kahrından ileridir, üstündür. Etle deri lezzetsiz meydana gelmez. Fakat onlar meydana gelmedikçe sevgilinin aşkı, onları nasıl eritebilir?

İşte bu takdir neticesi olarak sen de kahırlara uğrarsan eseflenme bu kahırlar yüzünden elindeki sermayeyi sevgiliye bağışlarsın. Sonra bunun özrü olarak tekrar lütuf eder, yıkanıp arındın, dereden atladın, artık o mihnetler geçti der. Der ki. Ey nohut , baharın otladın yeştin.

Şimdi zahmet ve eziyet, sana konuk oldu, hoş tut da. Konuk şükürler ederek minnetler duyarak geri dönsün, padişaha gidip senin ikramını, ihsanını anlatsın. İkram ettiğin şeylere karşılık olarak da sana o nimetleri veren gelsin bütün nimetler sana haset etsinler! Ben Halil’im sen de bıçağım önündeki oğlum başını koy, rüyada seni kestiğimi gördüm!

Gönlünü bozma, başını kahır önüne koy da İsmail gibi boğazını keseyim. Başını kopartayım. Fakat bu baş, zahiri kesilmekten, koparılmaktan münezzeh olan baştır. Ancak ezeli maksat, senin teslim olmandır. Ey Müslüman teslim olmayı araman, dinlenmen gerek! Ey nohut, belalara düş, kayna, piş de ne varlığın kalsın, ne sen kal!

O bostanda güldüyse can ve göz bostanının gülü olduğundan güldün. Su ve toprak bahçesinden ayrıldıysan lokma oldun, dirilerin vücuduna girdin. Gıda ol, kuvvet ol, düşünce ol evvelce süttün şimdi ormanlarda aslan kesil! Vallahi sen, önce onun sıfatlarından ayrıldın da geldin tekrar çevikçe acele et, yine onun sıfatların ulaş!

Buluttan, güneşten, gökten geldin. Yine Tanrı sıfatları haline döndün mü göklere gidersin. Yağmur ve ışık suretinde geldin, Tanrının tertemiz sıfatları suretine bürünüp gidiyorsun. Güneşin, bulutun, yıldızın cüzüydün. Nefis, iş söz ve düşünceler oldun. Nebatın ölümü, hayvanın varlığı oldu, bu suretle de “ Ey güvendiğim, inandığım kişiler, beni öldürün” sözü doğru çıktı.

Madem ki ölümden sonra bize böyle bir hayat var; “ Şüphe yok ki ölümümde hayat vardır” sözü doğru. İş, söz ve doğruluk, meleğin gıdasıdır. Melek bunlarla göğe ağar. Nitekim o yemek de insana gıda olunca cemadat halinden yücelir. O canlı bir hale gelir. Bunu adamakıllı, etraflıca anlattık başka bir yerde gelecek.

Kervan, daima göklerden gelmekte, alışverişte bulunup yine göklere gitmekte. Şu halde hırsız gibi acılıkla zorla değil de istekle tatlı, tatlı güzel, güzel git! Seni acılıklardan yıkayıp arıtmak için acı söylüyorum. Donmuş, soğuk çalmış üzümü donukluğu gitsin diye soğuk suya atarlar. Seni de acıklıklarla gönlün kanlara bulanırsa içindeki bütün acılıklar gider.

Av köpeği olmayan köpeğin boynunda tasma yoktur. Ham ve kaynamamış şey, mutlaka lezzetsizdir.” Nohut, bu sözleri duyunca “ Mademki iş böyledir hanımcığım güzel, güzel kaynarım, sen de bana yardım et ama, sen bu kaynatmada beni yapıp yoğuran bir mimara benziyorsun. Vur bana kepçeyle ne de güzel vuruyorsun. Ben fil gibiyim vur başıma, yarala beni vur yarala da Hindistan’ı Hindistan bahçelerini görmeyeyim.

Bu suretle de kendimi kaynamaya, vereyim de onun kucağına ulaşayım, ona kavuşmaya bir yol bulayım. Çünkü insan zenginlikle azgın olur. Rüyasında Hindistan’ı gördü mü filciyi dinlemez, azgın bir hale gelir.

Hanım, nohuda der ki: “ Ben de bundan önce senin gibi yeryüzü cüzülerindenim. Ateş gibi mücadeleyi içercesine tadınca makbul oldum. Bir müddet yeryüzünde kaynadım, bir müddet de ten tenceresinin içinde. Bu iki kaynayışla duygulara kuvvet oldum, ruh kesildim de sonra seni pişiriyorum. Cematken, bu sıfattan koşar, geçersen bilgi olur manevi sıfatlar haline gelirsin derdim.

Ruh sahibi oldum ama bu sefer de diyorum ki: Bir kere daha coş, kayna da bu canlı suretten de geç! Tanrıdan inayet iste u ince bahislerde ayağın sürçmesin, mananın künhüne, işin ta sonuna eriş! Çünkü çok kişiler Kuranı anlayamadılar da yol azıttılar. Bazı kişilerse o ipe sarıldılar ama kuyunun dibine gittiler. A inatçı yücelere çıkmak sevdasında değilsen ipin ne suçu var


MESNEVİ'DEN HİKAYELER SOFİNİN BOŞ SOFRAYA SEVDALANMASI

SOFİNİN BOŞ SOFRAYA SEVDALANMASI

Bir sofi bir gün çiviye asılmış bir sofra gördü. Vecde geldi, dönmeye, oynamaya başladı, elbisesini yırtıyor. İşte azıkların azığı. İşte kıtlıkların, dertlerin devası diye naralar atıyordu. Dumanı başından çıkıp neşesi, zevki arttıkça arttı. Sofilerde ona uydular, semaa başladılar. Kih, kih gülmeye, hay huy etmeye koyuldular. Defalarca kendilerinden geçip kendilerine geldiler.

Herzevekilin biri, sofiye “ Çiviye asılı ve içinde ekmek olmayan bomboş sofra nedir ki seni bu derece zevke, vecde getiriyor?” dedi. Sofi dedi ki: “ Yürü git be sen manasız bir suretten ibaretsin. Sen varlık peşinde koş, aşık değilsin sen. Aşıkın gıdası, ekmeksiz ekmeğe aşık olmaktır. Aşkın doğru olan kişi. Varlığa bağlanmaz.

Aşıkların varlıkla işi yoktur. Aşıklar, karı sermayesiz elde ederler. Kanatları yoktur. Alemin etrafında uçarlar. Elleri yoktur, topu meydandan kaparlar! Mana kokusunu duyan o yoksul da eli kesik olduğu halde zembil örerdi ya! Aşıklar, yoklukta çadır kurarlar. Onlar yokluk gibi bir renktedirler. Bir tek ruhları vardır onların!

Süt emen çocuk yemekten nasıl zevk alabilir? Perinin gıdası kokudan ibarettir. Fakat insan oğlu perinin kokusundan koku alabilir mi? Huyu onun huyunun zıddıdır. Perinin az bir güzel kokudan aldığı zevki, sen yüz batman güzel yemekten bile alamazsın. Nil ırmağının suyu Mısırlılara kan kesildiği halde İsrailoğullarına sudur. Deniz, Firavunu boğduğu halde İsrailoğullarına bir ana cadde haline gelir.

Yakub’un, Yusuf’un yüzünde gördüğü nur, ancak Yakub’a mahsustu. Kardeşleri bunu nereden görecekler? Bu sevgiliye olan sevdası yüzünden kendini kuyulara atar. Öbürü kininden sevgiliye kuyu kazar. Sofra onun önünde ekmeksizdir, bomboştur. Fakat yakub’un önünde nimetlerle dopdoludur, iştahını açar.

Yüzünü yıkamayan hurilerin yüzünü göremez. Peygamber, “ Namaz ancak huzur-u kalple kılınır” demiştir. Canların gıdası aşktır. Bundan dolayı ruhların gıdası açlıktır. Yakup, Yusuf’a acıkmıştı. Ekmek kokusu ona ta uzaklardan gelmekteydi. Halbuki Yusuf’un gömleğini alıp koşa, koşa Yakub’a getiren o gömleğin kokusunu duymadı bile.

Aradaki mesafe yüzlerce fersahken Yakub, Yakub olduğundan Yusuf’un gömleğinin kokusunu duyuyordu. Nice alimler vardır ki hakiki ilimden hakiki irfandan nasipleri yoktur. Bu çeşit alim, ilim hafızıdır, ilim sevgilisi değil. Onun sözlerini duyan kişi alelade bir adam olsa bile o sözleri anlar, hakikat korkusunu alır.

Çünkü böyle alimin eline düşen gömlek eğretidir, bir zaman içindir. Esir tellalının elindeki cariye gibi. Tellalın eline düşen cariye, müşteri içindir. Tellala ne fayda var? rızık vermek Tanrının işidir. Herkes Tanrının takdirine göre hareket eder, başka türlü hareket etmesine imkan yoktur. Güzel bir hayal, ona bağ, bahçe haline gelmiştir. Çirkin bir hayal, bunun yolunu kesmiştir.

Tanrı öyle bir Tanrıdır ki bir hayalden bağ bahçe düzmüş, bir hayalide cehennem haline getirmiş, yanıp yakılma yeri yapmıştır! Peki o halde onun gül bahçelerinin yolunu külhanlarının yerini kim bilebilir ki? Gönül gözcüsü, bu hayal, canın ne yanından geliyor, fırsat bulup göremez ki.

Bir kolayını bulup da doğduğu yeri, geldiği tarafı görseydi kötü hayallerin yolunu keser, gelmelerine mani olurdu. Yokluk geçidine, yokluğun gözetleme yeri olan oraya casus, nasıl ayak atabilir? Kör gibi onun ihsan eteğine yapış! Padişahım, körün yapışması diye buna derler işte!

Onun eteği, emridir, fermanıdır. Ondan korkmayı, ondan çekinmeyi kendisine can ittihaz eden adam ne iyi bahtlı bir adamdır! Birisi çayırlıkta, çimenlikte akar u kıyısında onun yanı başındaki de azap içinde! Azap çeken, öbürüne bakar da “ Bu zevk neden ki?” diye şaşırır kalır. Bu da meşakkat çekeni görür de “ Acaba bunu kim hapsetmiş ki?” diye hayretlere düşer.

Zevk içinde olan azap çekene “ Kendine gel neden böyle perişansın? Bak, burada ne güzel kaynaklar var. neden böyle benzin sararmış? Burada yüzlerce deva var. arkadaş, gafil olma, bu çimenliğe gel!” der. Fakat öbürü “ Canım efendim gelemiyorum ki!” diye cevap verir.

Bir bey hamama gitme lüzumunu duydu. Seher çağı, kölesine “ Sungu, uyan başını kaldır. Hamam tasını, peştamalı, havluyu, kili Altından al da hamama gidelim haydi” diye seslendi. Sungur hamam tasıyla iyi bir peştamal ve havlu aldı. Beraberce yola düştüler. Yolda bir mescit vardı. Ezanda okunmaktaydı. Sungur ezan sesini duydu.

Namaza pek düşkündü. Dedi ki. “ Ey kuluna iltifatlarda ihsanlarda bulunan beyim, sen şu dükkanda birazcık otur da ben namazı kılıvereyim.” Bey dükkanda oturdu. İmamla cemaat namazı kılıp camiden çıktılar. Sungur kuşluk çağına kadar içerde kaldı. Bey, bir müddet bekledi.

“ Sungur neye dışarı çıkmıyorsun?” diye seslendi. Sungur içerden “ Efendim, koyuvermiyorlar. Birazcık daha sabret, şimdi geliyorum. Beni beklemekte olduğunu biliyorum, unutmadım” dedi. Bey, tam yedi kere seslendi, bekledi, bekledi, seslendi. Nihayet Sungurun bu cilvesinden usandı, aciz kaldı, sabrı tükendi.

Sungur, beyin her seslenişinde “ Efendim, dışarı çıkacağım ama daha koyuvermiyorlar” diyordu. Bey “ Yahu, mescitte kimse kalmadı koyuvermeyen kim, seni orada kim tutuyor?” diye bağırdı. Sungur dedi ki: “ Seni dışardan içeriye sokmayan yok mu? İşte beni de içerden dışarıya çıkarmayan o.

Sana içeri girmeye izin vermeyen, benim de dışarı çıkmama mani olmakta. Senin bu tarafa adım atmana müsaade etmeyen benim de dışarıya adım atmama mani oluyor!” balıkları karaya çıkarmayan deniz, karadakileri de denize sokmamakta. Balığın aslı sudan, öbür hayvanların aslı topraktan.

Bu işe hile ve düzene başvurmanın, tedbirlere girişmenin faydası yok ki. Kilit pek kuvvetli, açıcıda Tanrı. Teslimiyete yapışa gör, rıza göster! Tedbirini unuttun mu pirinden o taze bahtı bulur, devlete erişirsin. Kendini unuttun mu seni anarlar. Kul oldun mu azat ederler!

Peygamberler bile, “ Şuna buna nasihat edip duruyoruz. Niceye bir soğuk demiri dövüp duracak, niceye bir kafese üfleyip yatacağız?” diye hatırlarından geçirdiler. Halkın yaptığı işler, Tanrının kaza ve kaderiyledir. Dişin keskinliği, midenin hararet ve kuvvetinden ileri gelir.

Nefs-i Kül, insanın cüz’i nefsine tesir etti de olacaklar oldu. Balık baştan kokar, kuyruktan değil! Bunu böyle bil ama eşeğini de yine ok gibi süre dur. Çünkü Tanrı “ Emirlerimi tebliğ et” diye emretmiştir; emrinden dışarı çıkmaya imkan yok. ( bir fırka cennetliktir, bir fırka cehennemlik) bu iki fırkanın hangisindesin, bilemezsin ki. Ne olduğunu görünceye kadar çalış, çabala!

Gemiye yükünü yükledin mi Tanrıya dayanman gerek. Yolda gark mı olacaksın, kurtulup sağlıkla selametle gideceğin yere mi varacaksın? Bu ikisinden hangisi başına gelecek, bilemezsin ki, eğer ne olacağım, başına ne gelecek? Bunu bilmedikçe gemiye binmem. Bu seferden kurtulacak mıyım, yoksa yolda boğulacak mıyım? Ne olacağımı bildir bana.

Ben başkaları gibi kuru bir ümide kapılıp şüpheyle yola düşmeme dersen, hiçbir ticarette bulunamazsın. Çünkü bu ikisi de gayb dadır, sırdır. Pul şişe gibi ruhu incecik olan, cüz’i bir şeyden kırılıveren korkak tacir, ticaretinden ne fayda görür ne ziyan eder. Hatta fayda şöyle dursun ziyan eder, mahrum kalır, hor olur.

Kimde yanış varsa nuru o bulur. Çünkü bütün işler, ihtimalle yapılır. Sen de din işini üstün ve ön planda tut da kurtul. Bu kapıyı ümitten başka bir şeyle açmaya izin yok. Tanrı doğrusunu daha iyi bilir


MESNEVİ'DEN HİKAYELER SU UYUR DÜŞMAN UYUMAZ

SU UYUR DÜŞMAN UYUMAZ

At, aslanın sesini de tanır, kokusunu da duyar, hayvandır ama düşmanını bilmemesi, duymaması pek nadirdir. Hatta zaten yalnız at değil, her hayvan, düşmanını, nişanından, eserinden tanır , bilir. Yarasacık gündüz uçamaz, hırsızlar gibi geceleyin çıkar, yayılır. Hayvanlardan hepsinden daha mahrum olan yarasadır. Meydanda ki güneşin düşmanıdır o.

Fakat ne ben senin düşmanınım diye güneşe karşı koyabilir, ne nefretiyle onu uzaklaştırabilir! Güneş yarasanın derdine, kahrına bakıp yüzünü döndürürse, gizlense bu,güneşin son derece lütfuna, güneşin en üstün bir kemale sahip bulunuşuna delalet eder. Yoksa hiç yarasa güneşe mani olabilir mi?

Düşmanlığa kalkışacaksan düşmanlık edebileceğin birisiyle savaş ki onu esir edebilmek mümkün olsun. Katra denizle nasıl savaşa girişebilir? Girişirse aptaldır, kendi saçını, sakalını yolar. Hilesi, saçından sakalından ileri gidemez ki. Nasıl olur da ayın odasındaki perdeyi yırtabilir?

Güneşe düşmanlık eden şu azara uğrar: Ey güneşin güneşine düşman olan, sen öyle bir güneşe düşmansın ki onun ışığından güneş de titremektedir, yıldız da! Sen onun düşmanı değilsin kendinin düşmanısın. Sen odun olsan ateşe ne gam, o ne yapsın? Ne şaşılacak şey, hiç senin yanışınla onun ışığı, onun harareti azalır mı?

Yahut da hiç sen yanıp yakılıyorsun diye gamlanır mı? Onun merhameti, insanın merhametine benzemez. Çünkü insanın acımasında bir dert, bir elem vardır. Mahlukun acıması elemle karışıktır. Tanrının rahmetiyle dertten de paktır, elemden de. Babam, Tanrı rahmetini şöyle bil: O rahmet, vehme bile sığmaz, yalnız eseri görür.

Onun rahmet eserleriyle rahmet meyveleri meydandadır. Fakat onun mahiyetini ondan başka kim bilebilir? Kemal vasıflarının mahiyetleri, yalnız eser ve misalleriyle bilinir. Bundan başka bir tarzda kimsecikler bilemez. Çocuk çiftleşmenin mahiyetini bilemez ki helva yok mu, işte onun gibi lezzetlidir dersen o başka.

Fakat ey taklide yapışmış adam, çiftleşmede ki lezzet, helvada ki lezzete benzer mi? O, nerede, bu nerede? Fakat sen çocuk gibisin de o akıllı adam, sana güzellikle o misali getirdi. Çocuk da işin mahiyet ve hakikatini bilmese bile misalle anlar hiç olmazsa. Bu misalden sonra ben, bunu biliyorum desen yanlış olmaz, doğrudur. Fakat bilmiyorum desen sözün yine yalan ve uydurma olmaz.

Birisi “ Nuh’u o Tanrı elçisini, o ruh nurunu biliyor musun ?” dese, sen de “ Nasıl bilmem o ay yüzlüyü? Güneşten de meşhurdur, aydan da. Küçücük çocuklar bile onu Tarih kitaplarında okuyorlar, hocalar, bütün mihraplarda söylüyorlar. Kuran’da adı açıkça okunuyor. Geçmiş zamanlarda ki macerası fasih bir surete anlatılıyor” desen. Doğru söylüyorsun, sana Nuh’un mahiyeti keşfedilmediyse de onu sana söylediler, övdüler. Sen de naklediyor, onu övüyorsun.

Fakat desen ki: “ Ben Nuh’u ne bileyim? A yiğit, onu onun gibi bir er bilir. Ben topal bir karıncayım, fili ne bileyim? Bir sivri sinek, İsrafil’i nereden bilecek? Bu söz de doğru çünkü mahiyet bakımından Nuh’u bilmezsin ki. Mahiyetleri anlamaktan aciz olmak, halkın halidir ama bu sözü istisnasız söyleme. Çünkü mahiyetlerle onların sırrını sırrı, kamillerin gözü önünde apaçıktır.

Varlık aleminde tanrının sırrından Tanrının zatından daha ziyade anlayıştan uzak ve bir görüşe sığmaz ne var? o bile mahremlerden gizli kalmazsa artık bir şeyin mahiyeti bir şeyin vasfı nedir ki gizli kalsın? Akıl, bir bahiste bu olmayacak şey, akıldan uzak tevile sığmaz, olmayacak şeyi dinleme der.

Kutup da, sana der ki “ A düşkün, anlayışından üstün gördüğün şeylere olmayacak şey diyorsun. Şimdi sana keşf olan vakalar da sana evvelce olmayacak şeyler görünmüyor muydu? Tanrı keremiyle seni on tane zindandan kurtarmışken bu tih, ovasını kendine sitem hapishanesi yapma!”

Bir şeyin hem nefyetilmesi caizdir, hem ispat edilmesi. Çünkü zahiri görünüş aykırıdır, nispet de iki türlü olabilir. Tanrının “ O taşları attığın zaman yok mu? Onları sen atmadın ki. Tanrı attı” demesinde hem hem nefiy vardır, hem ispat ve ikisi de yerindedir. Onları sen attın, çünkü taşlar senin elindeydi.

Fakat sen atmadın, çünkü o atış kuvvetini Tanrı izhar etti. İnsan oğlunun kuvvetinin bir haddi, bir hududu vardır. Bir avuç toz, toprak nasıl olur da bir orduyu bozar, kırıp geçirir? Avuç, senin avucundur ama atış bizden, bu iki nispetin nefyi de yerindedir, ispatı da.

Peygamberlerin zıtları olan kafirler de Peygamberleri, evlatlarını tanıdıkları, bildikleri gibi tanırlar bilirler. Münkirler onları yüzlerce delille, yüzlerce nişanla evlatlarını tanır gibi tanırlar, bilirler ama, kıskançlıkları, hasetleri yüzünden bildiklerini gizlerler “ Bilmiyoruz ki” diye bilmezlikten gelirler. Baksana, Tanrı bir yerde “ Onları bilirler” dedi.

Nuh’u hem bilirsin, hem bilmezsin, değil mi? İşte bunu da bu ayetle hadiste izhar edilen izhar edilen manaya kayas et!

Birisi dedi ki. “ Alemde derviş yok. Olsa bile o derviş dervişlik makamına erişmişse yok olmuş demektir. Doğru çünkü varlığı, sureti bakımındandır, görünüşe göre vardır. Fakat sıfatları, Tanrı sıfatında yok olmuştur. O, güneşe karşı yanmakta olan muma benzer. Mumun alevi de var sayılır ama güneşin önünde yoktur. Fakat muma bir pamuk tutun mu yanar. Şu halde vardır. Öyle ama sana bir aydınlık vermez ki; güneş, onu yok etmiştir. Bu bakımdan da yoktur.

İki yüz batman bala bir okka sirke koydun mu, sirke balın içinde erir gider. Tattın mı sirke lezzeti olmadığından yoktur. Fakat tartın mı balın okkası artmıştır, vardır. Alanın önünde ceylanın aklı başından gider, kendisinden geçer. Varlığı, aslanın varlığında mahvolur.

Kemale ermeyenlerin Tanrıya karşı yürüttükleri bu kıyas yok mu aşk coşkunluğundan ileri gelen bir şeydir, ebedi, terbiyeyi terketme değil! Aşıkın, nabzı, edepten dışarı atar. Aşık kendini padişahın terazisine kor, sevgilisinin tapısına varır. Dünyada ondan edepsiz, ondan terbiyesiz kimse yoktur.

Fakat hakikatte ondan terbiyeli, ondan edepli kimse de yoktur. Ey aslı, nesli belli kişi bu edeplilikle edepsizliği birbirine uygun bil. Zahirine bakarsan edepsiz gibi görünür. Çünkü başında aşk davası vardır ( bu dava da varlık alametidir). Fakat hakikatte dava nerede?

O padişahın önünde dava da fanidir, aşık da! Zeyd öldü desek bu cümlede Zeyd faildir ama hakikatte fail değildir, elinden bir şey gelmez ki. Nahiv bakımından faildir, yoksa hakikatte mefuldür, ölüm onu öldürüverir. Nerede zeydin failliği? Öyle mahvolur ki bütün faillikler, ondan uzak kalır


MESNEVİ'DEN HİKAYELER TEMBELİN DİLEĞİ

TEMBELİN DİLEĞİ

Birisi, Davut Peygamber zamanında her akıllı ve ahmak adamın yanında, daima şöyle dua edip dururdu. “ Yarabbi, bana zahmetsiz, eziyetsiz bir rızık bir servet ver. Beni tembel, hor, hakir, ağır ve miskin yaratan sensin. Zayıf ve sırtı yaralı eşeklere, atlarla katırlara yüklenen yük yüklenemez ki.

Yarabbi, madem ki beni tembel yarattın, rızkımı da tembelliğime bakarak ben çalışmadan ver. Yarabbi, ben tembelim varlık gölgesine yıkılmış, yatmışım. Bu ihsan ve cömertlik gölgesinde uyuyorum. Tembellerle gölgelikte uyuyanlara da elbette başka çeşitte bir rızık vermişsindir.

Ayağı olan rızık arar, ayağı olmayansa yanıp yakılır, durur. O hüzün sahibinin rızkını da ayağına götür, bulutu yeryüzüne doğru sür! Yeryüzünün ayağı olmadığından cömertliğin bulutu ona doğru iki kat sürüp durmakta. Çocuğun ayağı olmadığı için anası gelir, çocuğun başına nimet ve ihsanlarını yağdırır.

Yarabbi, senden zahmetsiz, eziyetsiz ve ummadığım bir rızık istiyorum. Zaten istemek den başka bir şeye çalıştığım nerede ki?” bir çok zaman gündüzleri geceye, geceleri ta kuşluk çağına kadar bu duayı eder dururdu. Halk onun sözlerine, tam tamahına, bu çalışıp çabalamasına gülerdi.

Derlerdi ki “ Bu sersem ne söylüyor, yoksa birisi buna esrar mı yutturdu da aklını aldı. Rızık, kazançla,zahmet ve meşakkatle elde edilir. Herkes bir sanat, bir iş tutturmuş, rızkını öyle elde eder. Rızıkları, sebeplerine yapışarak elde edin. Evlere kapılarından girin denmiştir.

Şimdiki zamanda Tanrı elçisi, padişah ve sultan, hünerlere sahip olan Davut peygamberdir. Yine de bu kadar yüceliğe, bu kadar nazü naime sahip olduğu, dostun inayetleri onu seçmiş olduğu halde çalışıyor. Mucizelerin haddi, hesabı yok, ona ihsan dalgaları birbiri üstüne gelip duruyor.

Adem Peygamberden bu zamana kadar öyle güzel sesli kimse gelmedi. Her vaazında iki yüz kişi ölmekte. Güzel sesi insanları candan etmekte. Aslanlar, ceylanlar vaazın gelmekte. Ne onun bundan haberi var, ne bunun ondan. Sesine dağlar da ses veriyor, kuşlarda. Onun davetine ikisi de mahrem.

Onun, bunun gibi ve daha buna benzer yüzlerce mucizeleri var. yüzünün nuru cihetlere sığmıyor. Bütün cihetleri de kaplamış. Bunca yücelikle beraber Tanrı, onun bile rızkını çalışmadan vermiyor. Rızıklan ması çalışmasına bağlı. Bunca yüceliğine rağmen zırh yapmadıkça zahmet çekmedikçe rızkı gelmiyor.

Halbuki sen böyle bayağı ve perişan bir halde kalmış, evinin bucağına kapanmış, felekzede olmuş gitmişsin. Halbuki bu adam bunca tersliği ile, bunca adiliği ile beraber hemencecik, ticaretsiz eteğini karla doldurmayı istemekte. Bu çeşit ahmak bir herif ortaya çıkmışta gök yüzüne merdivensiz çıkayım diyor.”

Birisi alaya alıp “ Haydi yürü, rızkın ulaştı, müjdeci geldi” demekte, öbürü gülüp “sana gelenden bize de hediye ver” diye alay etmekteydi. O ise halkın bu kınamasına, bu alayına hiç aldırış etmez duayı niyazı azaltmazdı bile. Böyle, böyle şehirde tanındı, boş ambardan peynir aramakta diye şöhret buldu. O yoksul ham tamahlılıkla darbımesel oldu ama yinede bu istek den bu niyazdan ayrılmıyordu.

Nihayet bir gün kuşluk çağında yine ağlayıp inleyerek bu çeşit dua edip dururken, birdenbire evine doğru bir öküz koştu. Boynuzu ile kapıya vurup kilidi kırdı. Küstahçasına evine girdi. Adam hemen sıçrayıp öküzü boynuzlarından bağladı. Durmadan, aman vermeden hemencecik boğazını kesti. Derisini, yüzdürmek için gövdesini alıp koşa, koşa kasaba götürdü.

O yoksul adam, gece gündüz feryat etmekte, Tanrıdan eziyetsiz, zahmetsiz, çalışmadan kazanmadan helal rızık istemekteydi. Bundan önce onun bazı hallerini söylemiştik, fakat araya başka şeyler girdi. Bu hikaye de öylece kaldı gitti. Şimdi onun hali neye vardı.

Tanrının lütuf ve ihsan bulutundan hikmet yağmuru yağınca o yoksul ne oldu? Öküzün sahibi onu görüp “ Ey karanlıkta benim öküzümü aşıran, borçlusun bana sen. Neden benim öküzümü kestin be ahmak hilebaz, nerede insafın?” dedi. Adam “ Ben Tanrıdan rızık istiyor, kıbleyi niyazımla bezeyip duruyorum. Zamanlarca edip durduğum dua kabul edildi. O, benim rızkımdı, tutup kestim, işte sana cevap dediyse de öküz sahibi yakasına sarıldı, sabredemedi, yüzüne de birkaç sille vurdu.

Çeke, çeke Davud Peygamberin yanına kadar götürdü. “ Gel bakalım zalim ahmak. Saçma sapan lafları bırak azgın herif. Aklın başına al, kendine gel! Bu ne çeşit dua? Alemi bana da güldürme, kendini de maskara etme!” diyordu. Adam “ Ben Tanrıya dua ettim, feryadü figan ederek nice kanlar yuttum.

İyice biliyorum ki duam kabul edildi. Sen gayri ey kötü sözlü var, başını taşlara vur.” Dediyse de adam “ Müslümanlar, Allah için olsun söyleyin. Dua nasıl olur da benim malımı ona mal eder? Eğer dua ile mal ele geçseydi bütün alem dua eder. Mal mülk sahibi olurdu.

Dua ile ele bir şey geçseydi kör dilenciler de yücelirler, bey kesilirlerdi. Onlar da gece gündüz dua ediyorlar, yarabbi bize para ver, mal mülk ver diyorlar. Sen vermezsen kimsecikler bir şey vermez. Ey kapalı kapıları açan Tanrı, bize ihsan kapısını da sen aç derler. Fakat körlerin çalışıp çabalaması yalnız dua ve feryat.

Bir dilim ekmekten başka ellerine bir şey geçmez” dedi. Halk, “ Bu Müslüman doğru söylüyor. Bu dua satan, zalim bir adam. Hiç dua, bir şeye sahip olmaya sebep midir? Ya paranla alarak bir mala sahip olursun, ya birisi sana bir şey bağışlar, yahut vasiyet eder, yahut da gönlünden kopar, sana verir. Bu çeşit bir şey olmadıkça bir şeye sahip olamazsın ki.

Bu yeni şeriat hangi kitapta. Sen ya o öküzü ver, ya hapse git” demekteydi. Adam, yüzünü göğe tutarak dedi ki: “ Yarabbi benim halimi senden başka kimsecikler bilmez, gönlüme o duayı sen ilham ettin, gönlümde yüzlerce ümit belirttin. Laf olsun diye dua etmedim ya. Yusuf gibi rüyalar görmüştüm”

Yusuf, güneşle yıldızların, huzurunda kullar gibi secde ettiklerini gördü. O rüyaya adamakıllı inandı, kuyuda ondan başka bir şey ummuyordu, zindanda da. Ona dayanmakta, onu beklemekteydi. Ondan başka ne kulluktan derdi vardı, ne az çok kınanmaktan!

Rüyası, mum gibi gözünün önünde yanmakta, onu aydınlatıp durmaktaydı; rüyasına güveniyordu. Yusuf’u kuyuya attıkları zaman Tanrıdan kulağına şu ses gelmişti. Ey yiğit, sen bir gün padişah olacaksın. O vakit seni kıyanların sözlerini, yüzlerine vurursun.

Bunu seslenen görünmüyordu ama gönül, söyleyenin eserini tanıyordu. O sesten cana bir kuvvet, bir rahat, bir huzur geliyordu. İbrahim’e ateş nasıl bir gül bahçesi olmuşsa o ses yüzünden kuyu da Yusuf’a gül bahçesi kesilmişti. Gayri ne cefa geldiyse o kuvvetle tahammül etti. Neşeyle çekti.

Nitekim elest sesinin zevki de her müminin gönlünde ta mahşere kadar sürer gider. Bu yüzden müminler, ne belaya itiraz ederler. Ne Hakk’ın emir ve nehyinden sıkılırlar. Başkalarının ağzına acılık veren bir lokmaya benzeyen Tanrı hükmü, onlara gülbeşeker gelir. Tatlı, tatlı yerler, hazmederler.

Tanrı hükmünü kabul etmeyip inkar eden, o lokmayı yese bile kusan kişiyle yaramaz. Elest gününde bir rüya gören, Tanrıya ibadet yolunda sarhoş olur. Sarhoş deve gibi bu ibadet çuvalını hiç usanmadan, sıkılmadan çeker durur. Ağzının etrafındaki tasdik köpüğü, onun sarhoşluğuna, coşkunluğuna şahittir.

Deve kuvvetlenip erkek aslan kesildi mi ağır yükler çeker de yine o yüklerin altında az yer, az içer. Dişi deve arzusuyla yüzlerce zahmet ve açlık çeker. Hatta dağ bile ona bir kıl gelir! Elest aleminde böyle bir rüya görmeyen bu dünyada ne kul olur, ne mürit! Olsa bile gönlünde yüzlerce tereddüt vardır.

Bir an şükrederse bir yıl şikayet eder. Din yolunda yüzlerce tereddütle ve inanmayarak öne doğru bir adım atarsa öbür adımı arda doğru gider. Bunu da ileride anlatırım, borcum olsun. Eğer öğrenmekte acele ediyorsan “ Elemneşrah” suresini oku! Bu manayı etraflıca anlatmaya kalkışsam ne haddi vardır, ne kenarı.

Yürü öküzünü dava edene doğru eşek sür! Adam dedi ki: “ Yarabbi, bu suç yüzünden şu azgın adam, bana kör dedi. Bu ne iblisçe bir kıyas yarabbi? Ben ne vakit körcesine dua ettim. Tanrıdan başka kime ihtiyacımı söyledim? Kör, bilgisizlikle halktan bir şeyler umar. Ben senden umuyorum. Her güç şey sana kolaydır.

Asıl kör kendisi ki beni kör saydı, canla başla niyaz ettiğimi görmedi bile! Benim bu körlüğüm, aşk körlüğüdür. Güzelim sevdiği şey insanı kör ve sağır yapar derler ya. Bu körlük, o körlüktür. Tanrıdan başkasını görmüyorum, fakat onu görmüyorum. Aşkımın muktezası da bu değil midir? söyle.

Yarabbi, sen görmektesin, beni sen de kör sanma, senin lütfünün etrafında dönüp dolaşmaktayım, ey lütfunun etrafında dönüp dolaştığın, ey kendisinden ayrılmadığım Tanrı! Yusuf-ı Sıddıyk’a rüya gösterdin da ona güvendi. Onun gibi lütfun bana da bir rüya gösterdi. O sonsuz dualarım oyuncak değildi ya!

Fakat halk, benim sırlarımı bilmiyor da sözlerimi saçma sanıyor. Hakları da var. gayb sırrının, sırlarını adamakıllı bilen ve ayıpları tamamıyla örten Tanrıdan başka kim bilebilir ki?” düşmanı dedi ki. “ Amca, neye yüzünü göğe çeviriyorsun? Bana çevir de doğru söyle! Delirdin mi ki böyle hatalara düşüyor, aşktan Tanrıya yakınlıktan dem vuruyorsun?

Sen gönlü ölmüş bilirsin. Hangi yüzle yüzünün göklere tutuyorsun?” bu hasise yüzünden şehre bir velveledir düştü. O Müslüman’sa “ Yarabbi, bu kulunu rezil etme. Kötülük yaptıysam bile sırrımı halka açma. Biliyorum, uzun gecelerde yüzlerce tazarrula sana niyaz edip durdum. Halka karşı bunun hiçbir kadri, hiçbir kıymeti yok, onlar bilmez bunu fakat senin yanında aydın bir mum gibi sana aşikar” diye niyaz etmekte, yüzünü yerlere vurmaktaydı.

Davut Peygamber, evinden dışarı çıkınca “ Bu ne, ne var, ne oldu” dedi. Davacı dedi ki: “ Ey Tanrının peygamberi, imdat et. Öküzüm, bu adamın evine girmiş. O da onu kesmiş. Neden benim öküzümü kesmiş sor da söylesin.” Davut, “ Ey kerem sahibi, neden sana haram olan o öküzü kestin?

Yalnız saçma sapan söyleme, delil göster de bu dava görülsün, bitsin” dedi. Adam dedi ki: “ Ey Davut, yedi yıldır gece gündüz dua etmekte, Tanrıdan. Yarabbi, helal ve zahmetsiz bir rızık istiyorum, diye niyazda bulunmaktayım. Erkek kadın, herkes feryadımı bilir, hatta çocuklar bile bunu söyler, anlatırlar.

Kime istersen sor, derhal söyleyiversin. Haltan hem gizli sor, hem de aşikare. Bak bu eski hırkalı yoksul neler söylüyor, nasıl dua ediyordu, anla. Bu dualardan, bu feryatlardan sonra bir de baktım ki evime bir öküz girivermiş. Gözüm karadı. Ama lokma için değil, duam kabul edildi diye sevindim hani. O ayıpları bilen tanrı duam kabul etti, bun şükrane olsun diye öküzü kestim”

Davut, “ Bu sözlerden el yıka, davana şer’i delil getir. Reva görür müsün delilsiz bir hüküm vereyim de bu şehirde batıl bir sünnet koyayım, kötü bir adet bırakayım, bunu sana kim bağışladı? Satın mı aldın, mirasa mı kondun? Ekine nasıl sahip olabilirsin, sen mi ektin? Ektinse senindir.

Kazanmakta ekin ekmeye benzer. Ekmedikçe ona sahip olmaya hakkın yoktur. Ektinse ektiğini biçersin, o senindir. Yoksa zulmettiğin, haksız olduğun katiyetle anlaşılır. Yürü, eğri büğrü söylenme, bu Müslüman’ın malını ver. Paran yoksa borç al, ver beyhude konuşma!” dedi.

Adam, “ Padişahım, sitem karlar ne söylüyorlarsa sen de tıpkı onu söylüyorsun bana” deyip secde ederek dedi ki. “ Ey benim yanıp yakıldığımı gören Tanrım, Davud’un gönlüne de o nuru ver. Gönlüme saldığın ziyayı onun gönlüne da Sal. Ey ihsan sahibi Rabbim.” Bu sözleri söyledikten sonra hayhayla ağlamaya başladı. Öyle bir ağlayış ağladı ki Davud’un gönlü yerinden oynadı.

“ Ey öküzü dava eden, bugün bana mühlet ver, bu davanın görülmesinde ısrar etme. Halvete gidip namaz kılayım da bu ahvali, bir de sırları bilen Tanrıdan sorayım. Namazda Rabbime bağlanırım, namaz gözümün nurudur” sırrı zuhur eder, bu benim huyumdur. Can pencerem zevk ve şevkle açıktır. Tanrının lütfu oraya vasıtasız gelir. Tanrının lütfu, rahmeti nuru madenimden, hakikatimden gelir, penceremden evime girer. Penceresi olmayan ev cehennemdir. Ey kul dinin aslı pencere açmıştır. Her ormanı öyle pek baltalama. Pencere açmak için balta vur.

Yoksa bilmez misin ki bu güneşin nuru hicaplardan hariç olan hakikat güneşinin aksinden ibaret. Bilirsin ki bu zahiri görüşün nurunu hayvan da görür. Şu halde benim Adem’ “ Keremna” demem nedir?ben nurlara dalmış, gark olmuş bir güneşim. Kendimi nurdan ayırt edemiyorum.

O halvete gitmeme, namaz kılmam, halka öğretmek için bu alem doğrulsun diye ayağımı eğri atmaktayım. Ey yiğit, savaş hileden ibarettir.” İzin yoktu, yoksa Davut, bu sırları döküp saçar, sır denizinden toz koparırdı! Davut, bu çeşit söyleyip durmakta, halkın aklını, fikrini yakmaya kalkışmaktayken, arkasından birisi, “ Birliğinde hiç şüphem yok” diye Davud’un eteğini çekti. Davut, kendine geldi. sözünü kısa kesti, dudağını yumdu, halvet edeceği yere hareket etti.

Davut, kapısını kapayıp acele halvet edeceği yere gitti, mihrabına, duanın kabul edildiği yere yöneldi. Tanrı, ona bu işin hakikatini bildirdi, ne gösterdiyse tamamıyla gösterdi. O da işi anladı, öç alınacak kimdir, kısasa layık adam hangisidir, bildi. Ertesi günü iki davacı ile Halk gelip Davud’un huzuruna dikildiler. Davacı yine aynı davayı tekrarladı, birçok ağır sözler söyledi.

Davud “ Sus, bu davayı bırak, öküzü bu Müslüman’a helal et de yürü git. Yiğit madem ki Tanrı, senin sırrını açmadı, onun bu sır örtücülüğüne şükret de sükut et” dedi. Öküz sahibi “ Bu nasıl hüküm, bu ne biçim adalet? Benim için yeni bir şeriat mı kuracaksın. Adalet aleme yayıldı, yer, gök, adaletinle güzel kokulara bürünmüş.

Kör köpekler bile bu sistem yapılmadı. Bu tecavüzden bu cefadan hararetlendi de taş da yarıldı, dağ da!” diyor, bu çeşit ağır sözler söylüyor, “ Ey ahali , gelin de görün zulmü!” diye bağırıyordu.

Davud, ondan sonra dedi ki. “ A inatçı, bütün malını mülkünü hemencecik ona bağışla, yoksa bak sana söylüyorum, işin fena olur, yaptığın zulüm ve cefa meydana çıkar.” Adam, bu söz üzerine başına topraklar serpip elbisesini yırtarak “ Her an zulmünü artırıp durmaktasın” dedi. Yine bir müddet Davud’u kınamaya koyuldu, davud, tekrar onu huzuruna çağırıp, dedi ki. “ Ey bahtı körleşmiş herif, madem ki talihin yok gayri yavaş, yavaş karanlıklar basmaya başladı. Senin gibi bir eşeğe çerçöple saman bile yazık. Öyle olduğu halde sen yine baş köşeyi gözetip duruyorsun ha!

Yürü çocukların da onun kulu, kölesidir, karın da! Artık fazla söylenme!” davacı iki eline taş almış, göğsünü dövmekte, bilgisizliğinden, bir aşağı, bir yukarı gidip gelmekteydi. Halk da Davud’u kınamaya başladı. Davacının gönlünde ne var, bilmiyorlardı ki.

Bir insan, saman çöpü gibi havaya kapılmış, maskara olmuşsa zalimi mazlumdan nasıl fark edebilir? Zalimi mazlumdan ayırt eden, zulüm kar nefsinin boynunu vurmuş kişidir. Yoksa içten içe nefse zebun olan kişi, deliliğinden mazlumlara düşman kesilir. Köpek, daima yoksula, acize saldırır, fırsat bulursa ısırır da.

Komşularından av kapmak aslanlara göre ayıptır, köpeklere değil. Zalime tapan, mazlumu öldüren kişilerin hepsi de pusudan çıkarak köpekçesine saldırdılar. Davud’a yüz tutup “ Ey peygamber, ey bize şefkatli zat, bu sana yakışmaz, çünkü apaçık bir zulüm bu. Bir suçsuzu, hiçbir kabahati yokken kahretsin” dediler.

Davut dedi ki: “ Dostlar, gayri o gizli şeyin meydana çıkması zamanı geldi. hepiniz kalkın da şehirden dışarıya çıkalım, o gizli sırrı öğrenelim. Filan ovada büyük bir ağaç vardır, dalları gürdür, çoktur, birbirleriyle birleşmişlerdir. Kol budak salıvermiş, geniş bir yeri kaplanmıştır, kökü de yere yayılmıştır.

İşte o ağacın kökünden bana kan kokusu geliyor. O güzel ağacın kökünde kan var. bu kötü talihli herif, onun altında efendisi öldürmüştür. Tanrının hilmi, bunu şimdiye kadar örttü. Fakat bu kaltaban, buna hiç şükretmedi. Efendisinin çoluğuna, çocuğuna ne nevruzlarda bir şey verdi, ne bayramlarda.

O yoksulların, o muhtaç biçarelerin hallerini, hatırlarını bir lokmayla olsun arayıp sormadı, eski hakları aklına bile getirmedi. Bu melun herif şimdi de bir öküz için onun oğlunu yere vuruyor. Günahının perdesini kendi kaldırıyor, yoksa Tanrı, suçunu örtüyordu. Bu kötü zamanede kafir olsun, fasık olsun herkes, kendi perdesini kendi yırtar. Zulüm, can sırları arasında gizli kalır, fakat onu halkın önüne koyan zalimdir. Hele bakın, benim boynuzlarım var, şu alemde cehennem öküzünü bir görün diye kendisini kendisi gösterir!”

Halk şehirden çıkıp o ağca doğru gidince Davut, “ Önce ellerini bağlayın şu zalimin de sonra suçunu meydana koyalım, adalet bayrağını ovaya dikelim” dedi. Sonra dedi ki: ey köpek, sen bu adamın atasını öldürdün. Sen o zatın kölesiydin, bu yüzden onun kanına girdin. Efendisini öldürüp malını, mülkünü zaptettin. Fakat Tanrı bunu meydana çıkardı.

Karın yok mu, onun cariyesiydi. Onunla birleştin de bu kötü işi yaptın. Ondan erkek, dişi ne doğduysa hepsine mirasçı bu adamdır. Çünkü sen bir kölesin, çalışıp çabalarsın, eline geçen onundur. Şeriat mı aradın, alsana mükemmel bir şeriat, hadi şimdi yürü bakalım!

Sen burada efendini zari, zari ağlatarak öldürdün, efendin sana burada, aman yapma, etme diyordu. Korkunç bir hayal gördün, korktun. Acelenden bıçağı da adamcağız başıyla beraber toprağa gömdün. İşte başı da şuracıkta gömülü, bıçak da. Haydi, kazın şurasını!

Bu köpeğin adı da bıçakta yazılıdır. Bu zalim, efendisine işte böyle bir hilede, böyle bir zulümde bulundu.” Yeri kazdılar, bıçağı da bulup çıkardılar. Kesik başı da! Halka bir velveledir düştü. Hepsi de zünnarlarını kestiler. Ondan sonra öküzü kesene “ Gel buraya hak sahibi, bu yüzü karadan hakkını al” dedi.

Aynı bıçakla o adamın da öldürülerek kısas edilmesini emretti. Ne hile yaparsa yapsın, Tanrı bilgisinden kurtulabilir mi hiç? Tanrının hilmi, müdarada bulunur. Bulunur ama adam, haddi aşınca iş değişir, meydana çıkar. Kan uyumaz, gönüllere onu araştırmak, müşkülünü halletmek merakı düşer.

Kıyamet gününün sahibi olan Tanrının adaleti, şunun, bunun gönlünden zuhur eder durur. “ Filan ne oldu, hali nedir, kim öldürdü acaba?” diye topraktan ekin fışkırır gibi şunun, bunun gönlünden meraklar fışkırır. Gönüllerdeki bu meraklar, bu araştırmalar, bundan bahsetmeler, hep o kanın kaynamasıdır.

O adamın gizli sırrı meydana çıkınca Davud’un mucizesi halka yayıldı; bu mucize bir dereceyken halk tarafından adeta iki derece meşhur oldu. Herkes baş açık gelip yerlere secde etmekte. “ Biz doğuştan körmüşüz, senden yüzlerce şaşılacak şey gördük. Taş, Talut’la beraber savaşa giderken sana söyledi, beni al dedi.

Sen elinde bir sapan, üç tane de taş olduğu halde geldin, yüz binlerce adamı birbirine kattın., kırdın geçirdin. Taşların yüz binlerce parçaya ayrıldı, her parçası bir düşmanın kanını içti. Demir, elinde mum gibi yumuşadı, onunla zırh yaptın, bu da aleme yayıldı, herkes bildi. Dağlar sana şükredici risaleler oldu, seninle berber adam gibi Zebur okudular!

Senin sözünle yüz binlerce kişinin can gözü açıldı, gayb alemine hazırlandı. Fakat onların hepsinden kuvvetli mucizen bu, sen; insana hayat bağışlamaktasın, bu bağışlaman daimi. Zaten bütün mucizelerin canı da bu ölüye ebedi hayat bağışlamak!” demekteydi. Zalim öldürüldü, bütün bir dünya dirildi. Halkın hepside yeni baştan Tanrıya kul oldu.

Nefsini öldür de alemi dirilt. Nefis efendisini öldürmüştür; sen, onu kendine kul, köle yap! Kendine gel, öküzü dava eden senin nefsindir kendisini efendi yerine koymuştur, ululuk taslamaktadır. Öküzü öldüren de aklındır. Hadi, artık ten öküzünü öldüreni inkar etme! Akıl bir esirdir. Daima Hak’tan zahmetsizce bir rızık, tabak, tabak nimetler ister.

Onun zahmetsizce rızıklanması neye bağlıdır? Kötülüğün aslı olan öküzün öldürülmesine. Nefis “ Benim öküzümü nasıl olurda öldürürsün?” der. Çünkü nefis öküz, ten suretidir. Velinimet zade olan akıl, ihtiyaçlar içinde kalmış, kanlı katil nefis, efendi olmuş, öne geçmiş! Zahmetsiz rızık nedir, bilir misin? Ruhların gıdası, peygamberlerin rızıkları.

Fakat bunu elde etmek, öküzü öldürmeye bağlıdır. Hazine öküzün içindedir ey hazine arayan yerleri kazıp duran! Dün biraz bir şey yemiştim, onun için layıkıyla anlatamıyorum. Yoksa bunu tamamıyla anlatır, yuları anlayışının eline teslim ederdim. Ama dün bir şey yedim demem de masaldan ibaret çünkü ne gelirse o gizli evden geliyor.

Güzel gözlülerden işve, cilve öğrenmişsek neden gözümüzü sebeplere dikip duruyoruz. Sebeplerin de başka sebepleri var. sebebe bakma da asıl ona bak! Peygamberler, sebepleri gidermek için geldiler. Mucizelerini ta Zuhal yıldızına ulaştırdılar. Sebep ve vesilesiz denizi böldüler, ekmeksizin buğday yığınını buldular.

Çalışmaları yüzünden kum taneleri un olurdu Keçinin yünlerini çektiler mi ellerinde ibrişim olurdu. Bütün Kuran, sebebi gidermeye aittir. Zahiren yoksul olan Peygamberin yüceliğini, yine zahiren yüce olan Ebuleheb’in helakini anlatır durur. Ebabil kuşları iki üç taş attılar mı o koca Habeş ordusunu kırıp geçirirler.

Ta yukarılarda uçan kuşun attığı bir taş, fili delik deşik eder. Öldürülmüş adama kesilmiş öküzün kuyruğuyla vur da hemen dirilsin, kefeniyle kalksın. Kesilmiş boğazı, yerinden davransın, kanını dökenlerden kanını istesin denir. Bunlar ve bunlara benzer daha nice şeyler var. kuran baştan sona sebepleri illetleri nefyeder vesselam.

Fakat bunları anlamak, işi uzatıp duran aklın harcı değildir. Kulluk et de bunlar sana keşfolsun! Felsefeye sarılan kişinin aklı. Felsefeye sarılan kişinin aklı, akılla anlaşılabilen şeylere bağlanmış kalmıştır. Fakat temiz ve pak kişi, aklın aklının ( Akl-ı Küll’ün) tek binicisi oldu. Aklının aklı içtir, senin aklınsa kabuk.

Hayvan midesi daima kabuk arar. İç arayan, kabuğu sevmez, ondan usanır, bıkar, iç temiz kişilere helâldir, temiz kişilere. Kabuktan ibaret olan akıl, bir işi yüzlerce delille ancak anlayabilir. Fakat Akl-ı Kül, doğru olduğunu bilmediği yola adımını atar mı hiç? Akıl, defterleri baştanbaşa karalar durur. Aklın aklıysa bütün alemi ayla doldurur, nurlandırır.

O karadan da kurtulmuştur, aktan da onun ayının nuru, gönüle de yayılmıştır, sana da. Cüz’i akıl bu karayla akı, yine kadirden,bir yıldız gibi parlayıp alemi aydınlatan Kadir gecesinden elde etmiştir. Keseyle dağarcığın değeri altındadır. İçinde altın olmayan keseyle dağarcığın ne kıymeti var?

Nitekim tenin değeri de canla, fakat canın değeri de cananın ışığıyladır. Can, ışıksız diri olsaydı hiç kafirlere “ Ölü” denir miydi? Kendine gel, söyle, söyle ki söyleme kabiliyeti bizden sonraki zamanlarda aksın diye ırmak yolunu kazmakta. Her devirde söz söyleyen bulunur; bulunur ama geçmişlerin sözleri daha faydalıdır.

Ey şükreden kişi, Tevrat, İncil ve Zebur, Kuranın doğruluğuna şahadet etmedi mi? Zahmetsiz ve sayıya gelmez bir rızık ara da Cebrail sana cennetten elma getirsin. Hatta bahçıvanın laflarıyla başın ağrımadan ekmek zahmetine düşmeden cennetin sahibinden rızıklanasın. Çünkü ekmekteki fayda ve lezzet, Tanrı ihsanıdır. Dilerse sana o faydalı kabuğu, yani ekmeği vasıta ekmeksizin de verir. Ekmeğin sureti, ekmekteki faydaya, zevk ve lezzete bir sofradır. Fakat sofrasız ekmek yemek, velinin harcıdır.

Can rızkını senin Davud’un olan şeyhin himmeti olmadıkça nasıl olur da çalışıp çabalamayla elde edebilirsin? Nefis şeyhle adım attığını, ona uyduğunu görürse zorla sana ram olur. Öküz sahibi de Davud’un sözünü anlayınca ram oldu. Şeyh sana dost oldu mu avda aklın, köpek nefse galip olur.

Nefis, yüzlerce hile, Hud’a sahibi bir ejderhadır. Fakat şeyhin yüzü, o ejderhanın gözüne karşı tutulan bir zümrüttür. Öküz sahibini zebun etmek istersen onu eşekler gibi bizle, o tarafa sür be hoyrat adam! Nefis, Tanrı velisine, yaklaşırsa dili yüz arşın kısalır. Onun yüz dili vardır, her dilinde yüz lügat, hilesi riyası anlatılamaz ki!

Öküz nefsi dava eden fasih sözler söyledi, yüz binlerce doğru olmayan delil getirdi. Bütün şehri kandırdı, yalnız padişahı kandıramadı, o her şeyi bilen padişahın yolunu vuramadı! Nefsin sağ elinde tespih ve Kuran vardır ama yerinde de hançer ve kılıç gizlidir. Onun mushafına, onun riyasına kanma, kendini onunla sırdaş, haldaş yapma!

Seni aptes al diye havuzun kenarına getirir de havuza, suyun ta dibine atıverir! Akıl, nurani ve iyi ir hak ve hakikat arayıcısıyken neden zulmani nefis ona galip oluyor. Neden mi? Nefis, kendi evinde, kendi yurdunda akılsa garip! Köpek bile kapısında korkunç bir aslan kesilir. Hele sabret, aslanlar ormana gitsinler. Bu kör köpekler, o vakit onlara inanırlar.

Şehirli. Nefsin hilesini tenin düzenini ne bilsin? O ancak kalbe gelen vahiyle kahredilebilir. Kim onun cinsiyse ona dost olur. Ancak şeyhin olan Davut müstesna! Çünkü o varlığını tebdil etmiştir. Tanrı, kimi gönül makamına vasıl ederse o kişide ten cinsiyeti kalmaz. Halk, umumiyetle bu cihan içinde illetlidir.

İllet, şüphe yok ki illete dosttur. Her aşağılık kişi Davutluk davasına kalkışır. Anlamayan kişiler de ona yapışır. Ahmak kuş, avcıdan kuş sesi duyar da o tarafa uçar gider. Davut olmadığı halde Davutluk davasına kalkışan, kendi malı olan şeyle başkasından naklettiği şeyi ayırt edemez, sapıktır o kişi.

Kendine gel de manevi bir adam bile olsa kaç ondan! Onun yanında kurtulmuş kişiyle bağlı kişi birdir. Yakınına eriştim diye iddia etse de şüphedir. Böyle adam, halk yanında zekadan ibaret bile olsa mademki kendisinde bu anlayış, bu ayırt ediş yok ahmaktır! Kendine gel, ondan ceylan, aslandan nasıl kaçarsa öyle kaç! Ey bilgili yiğit, sakın onun yanına koşma!


MESNEVİ'DEN HİKAYELER ÜÇ SÜNNETTİR

ÜÇ SÜNNETTİR

Ey hak ziyası Hüsameddin, şu üçüncü defteri de meydana çıkar. Bir şeyin üç kere yapılması sünnettir. Üçüncü defterde sır hazinelerini aç, özürleri bir yana at. Senin kuvvetin Tanrı kuvvetinden sızıp gelmekte. Hararetle atan damarlardan değil. Şu aydın güneş çırağı, fitille, pamukla ,yağla, aydınlanmıyor ya.

Böylece durup duran gök kubbenin ne ipi var, ne direği1 Cebrail’in kuvveti mutfaktan değil, varlığı yaratanın cemalinden. Hak Abdal’ inin kuvveti de bil ki Hak’tandır; yemekten tabaktan değil. Onların cisimlerini nurla da yuğurdular. Onlar bu yüzden ruhu da geçtiler, meleği de. Sen de ulu Tanrının sıfatlarıyla sıfatlandın.

Halil’e olduğu gibi sana da ateş gül bahçesi haline geldi. ey unsurlar, mizacına köle olan, beş duyguyla altı cihet ram oldu. Her mizacın mayası anasıdır. Fakat senin şu mizacın, her mertebeden üstün. Senin mizacın, şu yayılmış, şu geniş alemde birlik vasfını bir araya derleyip toplayıvermiştir.

Ne yazık halkın anlayış sahası pek dar halkın havsalası yok! Fakat ey Hak ziyası, reyindeki isabet ve kudret, o kadar büyüktür ki helvan, taşa bile boğaz verir. Tur dağı, tecelliye uğrayınca boğazlandı, şarap içti, hatta o şaraba tahammül edemedi de yarıldı, zerre, zerre oldu. Hiç dağın deve gibi oynadığını gördünüz mü?

Herkes, herkese bir lokma bir şey verebilir, ama boğaz bağışlamak ancak Tanrı işidir. Tanrı, cisme de boğaz verir, ruha da. Her uzvuna ayrı, ayrı boğaz bağışlar. Fakat bu ihsanı, kendini ululuğa verdiğin, kötülükten ve hileden arındığın vakit yapar da sen de padişahın sırrını kimseye söylemez, şekeri sineğe sunamazsın.

Ululuk şarabını o adamın kulağı içer ki susen gibi yüzlerce dili olduğu halde dilsizdir. Tanrının lütfu, su içsin de yüzlerce ot bitirsin diye toprağa da boğaz ihsan eder. Sonra topraktan yaratılan mahluklara boğaz verir, dudak verir. Onlar da arayıp topraktan biten otları otlarlar. Hayvan, ot yedi de semirdi mi insana gıda olur, ortadan kalkar.

Fakat toprak da, ruh çıktı, insan görüşten ayrıldı mı insanı yiyip sömürür. Zerreler gördüm: Hepsi ağızlarını açmışlar, gıdalarını söylesem söz uzar gider. Yaprakların gıdası onun kereminden dallara dadı, onun umumi ve şamil lütfu rızıkların rızkını o vermekte. Buğday, rızıksız nasıl baş gösterir, biter?

Bu sözün sonu gelmez. Ben, bir miktarını söyledim, öbürlerini sen anlayıver. Bil ki bütün alem yiyen ve yenenden ibarettir. Hak’la baki olanları da Hakk’a yönelmiş ve Hakk’ın makbulü olmuş bil. Bu alem de daima neşre uğrayıp durur, bu alemdekiler de. O alemle o alem alemlere gidenlerse daimi ve ebedidir.

Bu alemin de sonu yoktur, bu aleme aşık olanların da. O alem ehliyse ebedi ve bir aradadır. Kerem ona derler ki insan kendisini ebedi kılacak abıhayatı kendisine versin. Kerem sahibi, “Bakıyat-us salihat” ‘ın ta kendisisidir. Yüzlerce afetten, tehlikeden korkudan kurtulmuştur. Onlar, binlerce kişi olsalar yine bir kişiden fazla değildirler.

Hayallere kapılanlar gibi sayı düşünmezler ki. Yiyenle yenenin boğazı gırtlağı var. Galiple mağlubun aklı reyi. Tanrı adalet asasına boğaz verdi de o kadar sopaları o kadar ipleri yedi. Öyle olduğu halde o yemeden semirmedi, şişmedi. Yiyişi de hayvan yiyişi değildi, kendisi de hayvan değil.

Tanrı her doğan hayali yesin diye yakınına da asaya verdiği gibi boğaz verdi. Ayan gibi maaninin de boğazı vardır. Maaniyi rızıklandıran da Tanrıdır. Balıktan aya kadar mahlukattan hiçbiri yoktur ki gıdayı çekecek. Yitecek ağzı olmasın. Nefsin boğazı vesveseden boşaldı mı ululuk vahyine konuk olur.

Akılla gönlün boğazında fikir kalmadı mı midenin hazmına muhtaç olmayan bakir rızkı bulur. Fakat bil ki bunun şartı mizacı tebdil etmektir. Çünkü kötülerin ölümü kötü mizaçtandır. İnsanın mizacı toprak yemeye alışırsa rengi sararır, kötüleşir. İnsan hastalanır, düşkün bir hale gelir.

Fakat kötü mizacı değişirse kötülüğü gider, yüzü çırağ gibi parlar. Dadı. Süt emer çocuğunu türlü, türlü nimetlerden gıdalandırır. Ama çoğunu memeden kesti mi ona yüzlerce bahçelerin, bostanların yolunu açar. Çünkü meme, o zayıf çocuk için binlerce nimetlerin, binlerce yemeklerin, binlerce ekmeklerin hicabıdır.

Hulasa yaşamamız, sütten kesilmemize bağlıdır. Sen de yavaş, yavaş kendini gıdadan kesmeye çalış. Vesselam. İnsan, ana karnındayken kan emer, varlığı kanladır. Bedenin neşçi kanla vücut bulur. Kandan kesilince gıdası süt olur, sütten kesilince lokma yemeğe başlar.

Lokmadan kesildi mi lokman kesilir, gizli matluba talip olur. Ana karnındaki çocuğa birisi dese ki: Dışarıda pek düzgün, pek güzel bir alem var. Boyuna, enine geniş bir yeryüzü orada nice nimetler var, nice sonsuz yiyecek şeyler. Dağlar ,denizler, ovalar, bostanlar, bağlar, çayırlar.

Pek yüksek, ziyadar bir gökyüzü güneş,ay ışığı yüzlerce Süha yıldızı. Yıldızdan, poyrazdan, doğudan, batıdan esen yeller, bağlar bahçeler gelin gibi süslenmekte, bezenmekte. O alemdeki şaşılacak şeyler anlatılamaz ki. Sen neden bu kapkaranlık yerde mihnetler içindesin?

Bu daracık çarmıhta kan yemektesin, hapis içinde, pislikler içinde, sıkıntılar içindesin. Çocuk kendi haline bakıp bunları inkar eder bu elçilikten yüz çevirir, kafir olur. Olmayacak şey, hileden, yalandan başka bir şey değil der. Kör adamın vehmi, bunu anlamaktan ne kadar uzak.

Buna benzer bir şey görmediği için münkir idraki bunu da kavramaz. İşte cihandaki halk da buna benzer. Abdal, onlara öbür alemden bahsetti mi, “ Bu dünya kapkaranlık, dapdaracık bir kuyudur. Bu kuyunun dışında renksiz, kokusuz bir alem var” dedi mi. Bu söz onların hiçbirinin kulağına girmez.

Çünkü bu dünya tamahı, kuvvetli ve büyük yerdedir. Tamah, kulağa bir şey duyurmaz. Garez, gözü kapar adama bir şey anlatmaz. Nitekim o ana karnında ki çocuk da kana tamah ettiğinden o aşağılık yurtlara kan onun gıdası olduğundan. Tamah ona bu aleme sözü duyulmaz bedendeki kanı, gönlüne sevdirir.

Sende bu alemin güzelliğine tamah etmektesin de bu tamah, o ebedi alemin güzelliğine perde oluyor. Gururla dopdolu olan bu hayatın zevki seni doğruluk hayatından uzaklaştırmakta. İyi bil ki tamah seni kör eder. Şüphe yok senden yakını örter. Tamah yüzünden hak, sana batıl görünür.

Tamah yüzünden sende körlükler artar durur. Doğrular gibi tamahtan çekinde ayağını o eşiğin üstüne bas. O kapıdan girdin mi kurtulursun gamdan da dışarıya ayak atmış olursun neşeden de. Can gözün aydınlanır hakkı görür, küfür karanlığından kurtulur din nuru kesilir. Erlerin öğüdünü. Canla başla dinle de korkudan kurtulup emniyete eriş.


MESNEVİ'DEN HİKAYELER ZITLARIN ÇEKİMİ

ZITLARIN ÇEKİMİ

Toprak bedenin toprağına “ Dön geri canı bırak toz gibi bize gel sen bizim cinsimizdensin bedenden o rutubetli yurttan kurtulup bize gelmen daha doğru” der. Bedende “ Doğru benden senin gibi ayrılıktan perişanın fakat ayağım bağlı”diye cevap verir. Sular “ Ey yaşlı gurbetten gel bize ulaş” diye bedenin yaşlığını aramakta.

Esir “ Sen ateştensin aslına ulaşma yolunu tut” diye bedenin hararetini çağırıp durmaktadır. Unsurların ipsiz halatsız çekişleri yüzünden bedende yetmiş iki türlü illet vardır. İllet, unsurlar birbirlerini bıraksınlar diye bedeni koparıp dağıtmak üzere gelir. Bu unsurlar ayakları bağlı dört kuştur. Ölüm, hastalık ve illet de onların ayak bağlarını çözer.

Birbirlerine bağlı olan ayakları çözüldü açıldı mı her unsur kuşu hemencecik uçuverir. Bu asıllarla feri’lerin birbirlerini çekişi yüzünden her an bedenimizde bir illet zuhur eder. Kuşa benzeyen her cüzün aslına uçması için bu ulaşmayı bozup yırtmak ister. Fakat Tanrının hikmeti bu aceleye mani olur. Onları ecel gelinceye kadar sıhhat vasıtasıyla toplu tutar. “ Ey cüzler daha ecel gelip görünmedi, ecelden önce kanat çırpmanızda bir fayda yok” der. Her cüzü kendi aslına arkadaş olmayı diler ararsa ayrılıkta kalan bu garip canın hali ne olur? Var sen kıyas et.

Can der ki. “ Ey benim şu yeryüzüne mensup cüzülerim benim garipliğim sizin garipliğinizden daha acı. Ben arşa mensubum.” Tenin meyli yeşilliğe akarsuya çünkü aslı onda canın meyli ise diriliğe diriye, çünkü aslı Lamekan’ın canı. Can, hikmete bilgilere. Ten bağa bahçeye üzüme meyleder.

Can yücelmeye yükselmeye can atar. Ten kazanca ota yiyeceğe içeceğe. O yücelmenin aşkı, o yücelmenin meylide canadır. “ Tanrı onları sever onlarda Tanrıyı” ayetini bundan anla! Bunu anlatmaya kalkışsam sonu ucu gelmez. Mesneviye daha böyle sekiz misli kağıt bile yetişmez. Hasılı kim bir şey isterse istediği şey de ona rağbet eder.

İnsan, hayvan, nebat, cemat her şey, birbirine aşıktır. Bir adam bir şeyi sevdi de muradı o oldu. Başka bir şey dilemez bir hale geldi mi o muradı olan sevgilide muratsız hale gelen aşıkına aşıktır. Muratsız hale gelen aşıklar bir murat etrafında döner, dolaşır yalnız sevgililerini dilerler ama muratları maksatları olan sevgililerde onları kendilerine çekip dururlar.

Fakat aşıkların meyil ve muhabbetleri aşıkları zayıf bir hale getirir. Maşukların meyil ve muhabbeti ise onları güzelleştirir parlak bir hale sokar. Sevgililerin aşkı onların yanaklarını parlatır. Aşıkların aşkı aşıkların canlarını yandırır. Kehlibar niyazdan müstağni davranan bir aşıktır.

O uzun yola düşen o uzun yolda savaşansa saman çöpü bunu bırak o susamış aşıkın aşkı Sadr-ı Cihan’nın gönlünde parladı. O aşkın o ateş gedenin dumanı ona kadar vardı. Gönlünü yumuşattı. Fakat onu aramayı namusuna kibrine yediremiyordu. Merhameti o yoksula müştak olmuştu. Saltanat bu lütfe mani oluyordu.

Akıl burada hayran acaba bu mu onu çekti yoksa bu çekiş o taraftan mı oldu. Cüretten vazgeç sen bunu bilmezsin anlamazsın dudağını yum gizli sırrı Tanrı daha iyi bilir. Bundan böyle bu sözü gizleyeyim beni o çeken çekmekte. Ne yapayım ben. Ey bir işe sarılıp savaşan onu güzelce başarmaya uğraşan seni çeken bundan bahsetmeye bırakman kim?

Bir yere gideyim diye yüzlerce defa karar verir davranırsın fakat seni bir saik başka yere çeker durur. Binici dizgini her tarafa çevirir. Ta ki ham at üstünde bir binicinin bulunduğunu başı boş bulunmadığını anlasın diye. Fakat terbiyeli at üstünde binici olduğunu bilir bundan dolayı iyi yürür.

O yok mu senin gönlünü yüzlerce sevdaya bağlamış nihayet seni muratsız bir hale getirmişte sonrada gönlünü kırıvermiştir. İlk kararının kolunu kanadını kırdı ya peki niçin o kanat kıranın varlığı doğru olmuyor niçin kendini ona teslim etmiyorsun? Onun kaza ve kaderi senin tedbir ipini koparıverdi pak ala neden kaza ve kaderine inanmıyor niçin kazasına rıza vermiyorsun?

Yapacağın işlere iyice niyetlenir yapmayı kurar kararlaştırırsın. Bazan bu kararın denk gelir. Gönlün tamahtan düşer niyetini sağlamlarsın. Sonra tekrar o niyet bozuluverir. Seni tamamıyla muratsız bir hale getirseydi gönlün ümitsizlenirdi dilek tohumunu nasıl ekebilirdi.

Ama emel tohumunu ekseydin akılsız bir hale düşseydin Tanrı hükmünde olduğun onun emri alrında bulunduğun nasıl meydana çıkardı. Aşıklar muratsız kaldılar da Tanrılarından haber aldılar. Muratsızlık cennete kılavuzdur. Ey yaradılışı güzel “ Cennet istenmeyen hoşa gitmeyen şeylerle murada nail olmayışlarla kaplanmıştır” hadisini işit.

Senin muratlarının görüyorsun ya ayakları kırık ama öyle adam vardır ki bütün muratları olur. Şu halde onun tarafından gönülleri kırılanlar onun yolunda onun aşkında doğru olanlardır. Fakat nerede aşıkların gönül kırıklığı nerede başkalarından gönül kırıklığı. Akıllıların gönülleri mecburi kırılır. Dilediklerini yapamazlar meyus olurlar.

Aşıklarda yüzlerce ihtiyar var dilediklerini yüzlerce kere yapabilirler. Öyle olduğu halde ona tabi olurlar. Gönülleri bu yüzden kırılır emellerine bu yüzden erişememişlerdir. Akılı başında olanlar bağla bağlanmış kullardır aşıklar ise hürdür şekerlenmiş ballanmış canlardır onlar. Akıllıların yuları zorla gelin emridir gönlünü kaptıranların baharı dileyerek gelin emri.

Peygamber bir bölük esir gördü. Onları çekip sürüklüyorlardı. Hepside feryadü figan ediyordu. O sırları bilen aslan zincirlere vurulmuş olduklarını gördü. Gizlice onlara bakmaya başladı. Her biri hiddetinden o hak Peygambere dilerini gıcırdatmakta dudaklarını çiğnemekteydi.

Fakat bu kadar kızgın oldukları halde ağız açmaya kudretleri yoktu. Hepsi de on batmanlık kahır zincirine vurulmuştu. Memur onları şehre doğru çekmekte küfür ülkesinden alıp kahırla sürüklemekteydi. Ne yerlerine başkası kabul ediliyor ne koyuverilmeleri için para alınıyor, ne de bir ulu kişi onlara şefaat ediyordu.

Peygambere “ Alemlere rahmet” diyorlar ya öyle olduğu halde bütün bir alemin boynunu boğazını kesiyordu. Onlar Peygamberi binlerce defa inkar ederek ağızlarının içinden hareketini kınayarak gidiyorlardı. Diyorlardı ki: nice çarelere başvurduk çare olmadı zaten bu adamın yüreği taş gibi katı .

Biz binlerce Alpaslanken iki üç çıplak ve yarı canlının elinde, bu derece aciz kaldık. Uygunsuz hareketimizden mi, yıldızımızın düşüklüğünden mi yoksa sihirden mi? Bahtı bahtımızı yırttı; tahtı, tahtımızı baş aşağı etti. İşi sihirle yüceldi, büyüdüyse bir de sihir yaptık, neden tutmadı, neden tesir etmedi?

Eğer davamız doğru değilse bizim kökümüzü sök diye putlara da dua ettik. Tanrıya da. Hak kimdeyse kim doğrucuysa ona yardım et. Onun yardımında bulun biz doğruysak bize, o doğruysa ona muin ol dedik. Bu duada çok bulunduk, Lat, Uzza ve Menat’a nice secdeler ettik. Dedik: “ Eğer Muhammed haksa meydana çıkart değilse onu bize zebun et.

Şimdi onun Tanrı yardımına mazhar olduğunu gördük işte. Biz umumiyetle zulmetmişiz, o nur! Bu bize cevap: dilediğiniz işte meydana çıktı. Hanginizin doğru olduğu açığa vuruldu.” Sonra yine fikirlerindeki bu düşünceyi körletiyorlar, bu sözleri bırakarak diyorlardı ki: “ Bu düşüncemiz de işimizin tersine gitmesinden meydana geldi; gönlümüzde onun doğru olduğuna dair bir düşüncedir peydahlandı.

Birkaç kere galip geldiyse ne oldu ki bundan ne çıkar? Zaman da herkese galebe çalıyor! Biz de zamaneden kam aldık, bizim bahtımız da yaver oldu. Biz de ona birkaç kere üst geldik.” Sonra yine “ O da mağlup oldu ama mağlup oluşu, bizim mağlup oluşumuz gibi çirkince, alçakça değildi. İyi bahtı o bozgunlukta, o mağlubiyette bile ona el altından gizlice yüzlerce neşe verdi.

Hatta o hiç de mağluba benzemiyordu. Ne gamı vardı, ne üzülüyordu” demekteydiler. Müminlerin nişanesi mağlubiyettir ama müminin alt oluşunda da bir güzellik var! misk ve amberi kırsan dünyayı güzel kokularla doldurursun. Fakat ansızın eşek tezeğini kırsan evler, baştanbaşa pis kokuyla dolar. Peygamber, perişan bir halde Hudeybiye’den dönerken “ İnna Fetahna” devletinin davulu çalındı.

Tanrı devletinden haber geldi; “ Yürü bu zafere erişemediğinden gam yeme. Şimdi elindeki bu horluk yok mu? Nimetlere erişmen demektir. İşte şuracıktaki filan kale, filan yer senin” hakikatten de oradan çabucak dönünce bak hele, Kurayza’nın Nazir’in başına neler geldi. o iki kaleyle çevrelerindeki yerler teslim oldu. Ganimetlerden faydalar elde ettiler. Öyle olmasa bile şu taifeye bak. Onlar gam içinde, keder içinde Tanrıya meftun ve aşıklar.

Zehri şeker gibi yemekteler gam dikenlerini deve gibi otlamaktalar! Hem de bunu, gamdan kederden kurtulmak için de yapmıyorlar; gama uğradıklarından yapıyorlar. Bu horluk, onlarca rütbelere, mevkilere erişmek! Kuyunun dibinde öyle neşeliler ki oradan çıkıp taca tahta nail olacağız diye korkuyorlar. Sevgiliyle beraber oturduğum yer, yerin altı da olsa yine arştan yücedir.

Peygamber dedi ki: “ Benim miracım Yunusun miracından üstün değildir. Benimki göklere çıkmakla oldu, onun ki yerlere inmekle zaten Tanrı yakınlığı hesaba sığmaz ki. Yakınlık ne yukarıya çıkmaktır, ne aşağıya inmek. Tanrı yakınlığı varlık hapsinden kurtulmaktır. Yok olana yukarı nedir aşağı ne? Yok olanın ne yakınlığı olur, ne uzaklığı ne geç kalışı!

Tanrının sanat yurdu da yokluktandır. Hazinesi. Sen varlığa aldanmış kalmışsın. Yokluk nedir, ne bileceksin? Hulasa onların kırıklığı hiç bizim kırıklığımıza benzer mi a ulu kişi? Onlar biz ikbale erişip yücelince nasıl neşelenirsek horluğa düşüp ellerindekini telef edince öyle neşelenirler. Bu çeşit adamın malı geliri yokluk varlığından ibarettir. Yoksulluk, horluk ona iftihardır, yüceliktir.

Esirlerden biri dedi ki. “ Peki niçin Peygamber bizim halimizi görmedi bizi böyle zincirlere vurulmuş görünce nasıl oldu da güldü. Hani onun huyları değişmişti, hani o Tanrı huylarıyla huylanmıştı da neşesi ne bu zindanın lezzetlerindendi, ne bu zindan dan kurtulduğundan. Pekala ya neden düşmanlarının kahroluşundan neşeleniyor, neden bu fetihten bu zaferden gururlanıyor.

Erkek aslanlara kolayca üstün geldi muzaffer oldu diye neşelenmekte. Gayri anladık ki o da hür değil. Dünyadan başka hiçbir şeyle memnun değil, başka bir şeyden gönlü şad olmuyor? Yoksa nasıl gülebilir ki? O dünya ehli, iyiye de merhamet eder, kötüye de . İyiyi de esirger, kötüyü de”

Esirler birbirleriyle bunu konuşuyor, birbirlerine bunu fısıldıyorlardı. Memur duymasın, duyarsa o padişaha söyler,sözlerimiz kulağına gider, iye fısıltıyla konuşuyorlardı.

Memur, o sözü duymadı ama Tanrı bilgisine sahip olan Peygamberin kulağına vardı. Yusuf’un gömleğini alıp götüren, gömleğin kokusunu duymadı da Yakup duydu. Şeytanlar gökyüzünün çevresinde döner, dolayısıyla da yine Levh-i Mahvuz’daki gayp sırlarını duyamazlar. Muhammed’se dayanıp yatmış uyurken o sır gelir, başucunda döner durur! Helvayı kime nasipse o yer parmakları uzun olan değil!

Delici Şahab şeytanları, hırsızlığı bırakın da Ahmed den sır öğrenin diye kovar sürer. Ey iki gözünü de dükkana dikmiş ümidini oraya bağlamış adam kendine gel mescide yürü de rızkını Tanrıdan iste. Peygamber onların sözlerini duyup söylediklerini anladı da dedi ki. “ O gülüş savaşa galebe ettim diye değil ki. Onlar ölmüşlerdir, yokluk aleminde çürüyüp gitmişlerdir.

Bizce ölüyü öldürmeye kalkışmak erlik değildir. Onlar da kim oluyor ki? Ben savaşta ayak diredim mi ay bile yarılır! Hani hür olduğumuz, mevki ve şeref sahibi olduğunuz zamanlar yok mu işte ben o vakit sizi böyle bağlamış zincirlere vurulmuş görüyordum.

Ey malla mülkle, soyla sopla nazlanan, sen akıllı kişinin yanında oluk üstündeki devesin. Ten suretinin leğeni damdan düşünce gelecek gelir çatar sözü gözümün önünde tahakkuk etti, gelecek şeyler geldi çattı! Üzüme bakıyor, şarabı görüyorum yok’a bakıyorum açıkça varı görüyorum. Sırra bakmakta, daha dünyada Adem’le Havva vücuda gelmemişken gizli bir alem görmekteyim.

Siz daha Elest deminde zerrelerden ibarettiniz. Daha vakit ayaklarınız bağlı, baş aşağı ve alçalmış bir haldeydiniz, sizi öyle görüyordum ben. Direksiz desteksiz gökyüzü yaratılmadan bildiğim şeyler, alem yaratıldıktan sonra da hep o hiç artmadı. Ben daha sudan topraktan vücut bulmamış, bu surete bürünmemişken sizi baş aşağı olmuş görüyordum.

Siz ikbaldeyken de bunu böyle görüyordum. Yeni bir şey görmedim ki sevineyim! Gizli bir kahra uğramış, gizli bir kahırla bağlamıştınız. Gayri bu ne kahırdır, unu kim anlar? Siz şeker yerdiniz de o şeker de zehir olurdu. Böyle zehirlerle dolu şekeri düşman yerse afiyet olsun. Neden ona haset ediyorsun ki? Sizde o zehri neşe ile içiyordunuz. Eceliniz gizlice kulaklarınızı tıkamıştı.

Ben üst geleyim de dünyayı zaptedeyim diye harp etmiyorum ki. Çünkü bu cihan murdardır, pistir. Ben böyle pis bir şeye nasıl haris olurum? Köpek değilim ki ölünün perçemini çekip koparayım. Ben İsa’yım, ölüyü diriltmeye gelirim. Sizi helak olmaktan kurtarayım diye savaş saflarını yarmaktayım. İnsanların başlarını; yüceleyim, devlete erişeyim diye kesmem.

Kessem, kessem bütün alem kurtulsun diye birkaç baş keserim. Çünkü siz, bilgisizliğinizden pervane gibi ateşe atılmaktasınız. Bense sizi ateşe düşmeyesiniz diye sarhoşçasına iki elimle ateşten kovmaktayım. Siz kendinizi fetihler elde ettiniz, üst geldiniz sanıyorsunuz ama asıl o vakit bahtsızlık tohumu ekiyordunuz.

Hadi gayret, hadi gayret diye birbirinizi teşvik ediyordunuz ama adeta ejderhanın üstüne at sürüyordunuz. Güya kahır ediyordunuz, halbuki kahrın ta kendisine çatmıştınız. Asıl siz zaman aslanın kahrıyla kahrolmuştunuz!

Hırsız, ev sahibini kahreder, altın çalar, hırsızlıkla meşgulken valinin adamları gelip çatar. Eğer o anda ev sahibinden kaçsaydı vali, ona o adamları yollar mıydı hiç? Hırsızın kahredişi kahrolmasıdır; çünkü onun kahredişi, kendi başını kapar. Ev sahibine üstün oluşu, hırsıza bir tuzaktır. Bu suretle vali gelir, hırsızı kısas eder.

Sen halka galip geldin, savaşta üst oldun ama Tanrı seni çeke, çeke zincire vurmak için onları mahsustan mağlup etmiştir. Kendine gel de mağlup olanın ardını bırak, dizginini kas, pek at sürme, ezilir paralanırsın sonra! Seni bu suretle tuzağa düşürdü mü ondan sonra o kalabalığın saldırışını görürsün sen. Alık bu üstünlükte bozgunluğu görürken nasıl olur da sevinir?

İleriyi gören akıl gözü keskendir. Tanrı o gözü kendi sürmesiyle sürmelemiştir. Peygamber “ Cennet ehli olanlar, bazı şeyler yüzünden savaşlarda düşmanlıklarda mağlup ve zebun olurlar” dedi. Bu alt oluş, bu zebunluk noksan yüzünden gönüllerinin kötülüğünden, yahut da din zayıflığından değil, son derecede ihtiyata riayet ettiklerinden, düşüncelerine inanmadıklarındandır.

Peygamber, Hudeybiye’de kafirlere üstün gelmişken gizlice “ İman etmiş erler olmasaydı” hikmetini işitti. Müminlerin halas olması için melun kafirlerden el çekmek farz oldu. Hudeybiye ahdi nasıl oldu, oku da “ Tanrı, kafirlerin ellerini çekti, size dokunamadılar” ne demektir tamamıyla anla!

Peygamber galip gelmişken bile kendisini Tanrı tuzağında mağlup olmuş gördü de “ Ben sizi ansızın bastırdım, zincirlere vurdum diye gülmüyorum. Sizi zincirlerle bukağılarla selviliklere, güllük gülistanlıklara çekiyorum da ona gülüyorum. Ne şaşılacak şey sizi zincirlere vurup amansız ateşten çayırlıklara, çimenliklere götürüyorum.

Cehennemden ağır zincirlerle ta ebedi cennete kadar sürükleyip götürüyorum dedi. İyi kötü: Bu yolda her mukallidi de böylece bağlı olarak Tanrı kapısına çekerler. Velilerden başka herkes, bu yolu korku ve bela zinciriyle aşar. Gayret et de nurun parlasın, aydın olsun sülukun, hizmetin kolaylaşsın.

Çocukları da zorla mektebe götürürsün ya çünkü onların gözleri kördür, faydalarını görmezler. Ama mektebin faydasını anladılar mı koşa, koşa giderler, içleri açılır, neşe duyarlar. Çocuk mektebe kıvrana, kıvrana gider. Çalışmasına karşılık hiçbir şey görmemiştir ki! Fakat kesesine birkaç para gündelik kondu mu geceyi hırsız gibi uykusuz geçirir. Gayret et de ibadetinin karşılığı gelsin. Bak o zaman ibadet edenlere nasıl haset edersin. Mukallitlere “ Zorla gelin” yaradılışı temiz kişilere de “ İsteyerek gelin” denmiştir. Bu Tanrıyı bir maksat için sever. Öbürünün dostluğunda hiçbir garez, hiçbir maksat yoktur.

Bu dadısını sever ama sür için sever. Öbürünü ancak onu aşık olduğundan, o görünmeyen güzele gönül verdiğinden sever. Çocuk dadının güzelliğini anlamaz ki onda sütten başka bir istek yoktur. Öbürüyse zaten dadıya aşıktır. Bu sevgide muradı maksadı ancak ona ulaşmaktır. Şu halde Tanrıdan bir şey umarak, Tanrıdan korkarak sevenler, taklit defterinden ders okumaktadırlar.

Nerede Hakk’ı ancak hak için seven garezlerden maksatlardan ayrılmış aşık? Fakat ister öyle sevsin, ister böyle madem ki Tanrının hayrına nail olayım diye Tanrıyı seven de. Tanrıdan başkasına gönül vermekten korkup ancak onu seven de. Her ikisinin bu sevgisi bu arayıp taraması da o alemdendir. Bu gönül kaptırma o dilberden o güzelin güzelliğinden ileri gelmedir.

Şimdi şuraya geldik: Eğer Sadr-ı Cihan o aşıkı gizlice çekmese, dilemese istemeseydi. O aşık, ayrılığa tahammül edemeyecek bir hale gelir, ona kavuşmak için tekrara koşa, koşa yollara düşer miydi? Sevgililerin meyli gizlidir, örtülüdür. Fakat aşıkın meyli iki yüz davul zurnayla ilan edilir, o kadar meydandadır. Burada ibret için bir hikaye söylemek var ama Buharalı aşık beklemekten aciz oldu.

Sevgilisini arayıp duruyor, ölmeden kavuşsun yüzünü görsün diye söylemekten vazgeçtik. Ölümden kurtulsun, kurtuluşa erişsin. Çünkü sevgiliyi görmek Abıhayat içmektir. Görülmesi, ölümü gidermeyen sevgili, sevgili değildir. Onun ne meyvesi vardır, ne yaprağı! Ey iştiyak çeken sarhoş iş iştir ki sen o işteyken ölüm bile gelip çatsa sana hoş gelsin.

Delikanlı, iman doğruluğunun nişanesi, o sırada ölsen bile sana ölümün hoş gelmesidir. Canım imanın böyle değilse kamil değildir, demek yürü, dini tamamlamaya savaş! Hangi işe girişirsin de o işte sana ölüm bile hoş gelirse sevdiğin iş, işte o iştir. Ölümün kötülüğümü gitti mi zaten artık o ölüm değildir, ölümün bir suretidir, bir göçmeden ibarettir, o.

Ölümdeki kötülük gitti mi ölümle fayda var demektir. Gayri dosdoğru anlaşıldı ki ölüm geçti gitti! Sevgili dediğin bir Hak’tır, bir de Tanrının “ Sen benimsin, ben senin” dediği. Şimdi kulak ver de dinle: Aşk, aşıkı liften örme ipliklerle bağlamış sürükleyip getirdi. Sadr-ı Cihan’nın yüzünü görür görmez sanki can kuşu bedeninden uçup gitti. Bedeni kuru bir ağaç gibi kalakaldı.

Tepesinden tırnağına kadar buz kesildi! Yüzüne gül suları serptiler, yanında buhurlar yaktılar, neler yaptılarsa faydasız kıpırdamadı, seslenmedi bile! Padişah, onun safran gibi sararmış yüzünü görünce atından indi, yanına geldi. dedi ki. “ Aşık hararetle sevgiliyi arar, fakat sevgili geldi mi o aşık yok olur, kendisinden geçer gider!

Sen Tanrı aşıkısın; Tanrı ona derler ki geldi mi sen de bir kıl kadar olsun varlık kalmaz. O nazarın karşısında senin gibi yüzlercesi fanidir hocam meğerse sen kendini yok etmeye aşıkmışsın! Sen bir gölgesin, güneşe aşıksın. Şems geldi elbette gölge derhal yok olur!

Bir sivrisinek çayırlıktan çimenlikten gelip Süleyman’ın huzuruna çıkarak hakkını istedi de dedi ki: “ Ey Süleyman, Şeytanlar insanoğulları ve periler arasında adaleti yaydın; Kuş da senin adaletine sığınmış balık da kimdir o kaybolan kimdir o mahrum ki adaletin onu arayıp bulmamış olsun? Bize de insaf et bizim de hakkımızı al çok perişanız bağdan da nasibimiz yok gül bahçesinden de!

Her zayıf kişinin müşkülünü halledersin sivrisinek zaten zayıflığın misalidir. Biz zayıflıkla kanadı kırık olmakla acizlikle tanınmışız, sen lütufla yoksullara yardımla tanınmışsın. Sen kudret derecelerinin en sonuna varmışsın biz acizliğin zavallılığın son derecesine varmışız! İmdat et, bizi bu gamdan kurtar, ey eli Tanrı eli olan, elimizi tut.

Süleyman “ Ey hak isteyen , kimden şikayet ediyorsun? Söyle. Kimdir o zalim ki ululuk satarak sana zulmetti, yüzünü gözünü tırmaladı. Bizim zamanımızda zalim nerede? Şaşılacak şey nasıl oluyor da hapsedilmemiş nasıl oluyor da bizim zindanımızda değil?

Bizim doğduğumuz gün zulüm öldü. Kimdir bizim zamanımızda zulmeden? Nur geldi mi zulmet yok olur. Zulmün aslı ve arkası da zulmettir. Bak şeytanlar bizim için çalışmada kazanmada bize hizmet etmede hizmetten çekinenler de zincirlerle bağlanmış bukağılarına vurulmuş!

Zalimler, şeytanın iğvasiyle zulmederler, zalimlerin zulmünün aslı Şeytandan gelir. Şeytan bağlarla bağlanmış zincirlere vurulmuşken nasıl olup da zulümde bulunabilir? Tanrı bize padişahlığı halk göklere el açıp ağlamasın diye verdi. Ah ve feryatların yücelere çıkmasın, gök yüzüyle süha yıldızı ıstıraba düşmesin. Arş yetim feryadıyla titremesin, hiç kimse sitemle perişan olmasın diye bize saltanat ihsan etti.

Göklere “ Yarabbi” sesi çıkmasın diye ülkelerde yol yordam olarak bu adaleti, bu ihsan kaidesini bir kanun haline getirdik. Ey mazlum gökyüzüne bakma zamanede gök gibi ihsan ve feyz sahibi bir padişahın var” dedi. Sivrisinek dedi ki. “ Benim feryadım rüzgarın elinden o bize zulüm ellerini uzattı, bize zulmetti. Onun zulmünden daraldık, onun yüzünden dudağımız yumulu, kanlar yutmaktayız!

Süleyman “ Ey güzel sesli Tanrı emrini candan dinlenmek gerek. Tanrı bana dedi ki. “ Ey adalet sahibi hasmı da hazır olmadıkça kimsenin şikayetini dinleme. İki hasım da hazır olmazsa hakim, hak hangisindedir, bilemez. Birisi yalnız gelse de yüzlerce şikayette bulunsa yüzlerce feryat etse bile sakın ha sakın. Hasmı olmadıkça sözünü kabul etme.

Ben fermandan yüz çeviremem. Hadi git, hasmını al, öyle gel” dedi. Sivrisinek dedi ki. “ Sözün doğru, delilin tam yerinde düşmanım rüzgar, o da senin emrinde!” o padişah “ Ey seher yeli, sivrisinek, zulmünden feryat ediyor. Gel. Hadi geç hasmının karşısına da anlat, ona cevap ver davasını reddet!” dedi. Rüzgar, bu emri duyunca çabucacık esip geldi fakat sivrisinek kaçma yolunu tuttu.

Süleyman “ A sivrisinek nereye? Dur da ikinizi de dinleyip hüküm vereyim” dedi. Sivrisinek dedi ki. “ Padişahım, ölümüm, onun varlığından zaten günüm, onun dumanından kararmakta. O gelince ben nasıl durabilirim? Benim kökümü kazan o!” tıpkı bunun gibi Tanrı tapısını arayan da Tanrı geldi mi yok olur.

O vuslat ebedilik içinde ebediliktir ama o ebedilik yokluk suretinde tecelli eder. Nur arayan gölgeler, nur zuhur etti mi yok olur. Aşık, başını verince akıl kalır mı gayrı? Her şey helak bulur, yalnız onun hakikati kalır. Onun hakikatine karşı var da yok olur, yok da. Yoklukta varlık bu pek acayip bir şey! Bu makamda akıllar elden çıkar, kalem buraya vardı mı kırılır, bir şey yazamaz olur!

Sadr-ı Cihan o aşıkı yavaş, yavaş istiğrak aleminden çekmekte, söz söyleme makamına getirmekteydi. Padişah aşıkın kulağına dedi ki: “ Ey yoksul eteğini aç, sana altın saçmaya geldim. Canın ayrılığımla heyecan içindeydi. İmdadına geldim, nasıl oldu da ürküp kaçtı? Ey ayrılığımla dünyanın soğuğunu, sıcağını kahrını, kahrını, lütfunu gören aşık, kendine gel, dön geriye!

Akılsız bir tavuk, deveyi evine ayak atar atmaz ev yıkılır, dam çöker! Bizim aklımız, fikrimiz de tavuk kümesinden ibaret. Salih’in aklıysa Tanrı devesini arar. Deve başını suya toprağa daldırınca orada ne toprak kalır, ne can, ne gönül. Aşk öyle bir fazilettir ki insanı faziletler sahibi yapar. Fakat insan bu haddinden fazla dileyiş yüzünden hem pek zalimdir, ham de pek cahil!

İnsan hakikaten bilgisizdir. Hele bu müşkül avda büsbütün bilgisiz. Bir tavşan, aslanı kucaklamaya çalışıyor! Eğer aslanı bilseydi, görseydi hiç kucaklamaya kalkışır mıydı, buna imkan mı var? insan, canına da zulmeder, nefsine de, fakat şu zulme bak, şu zulmü gör ki adaletlerden bile topu kapar, adaletlerden bile üstündür, ileridir. Bilgisizliği ilimlere üstattır. Zulmü adaletlere doğru yol gösterir.

Sadr-ı Cihan, bu nefesi kesilmiş aşık ona ben nefes bağışlayınca dirilir, kendine gelir diye aşıkın elini tuttu. “ Bu bedeni ölü, bu canı uyanık aşık benimle diriliyor. Şu halde o, benim canım, bana yüz tutuyor. Ben onu bu candan yücelteyim. Bu cana muhtaç olmasın. Ona bir can bağışlayayım da ihsanımı onunla görsün!

Namahrem can, sevgilinin yüzünü göremez. Dostun yüzünü ancak aslı onun civarında olan can görür. Bu dosta kasap gibi üfüreyim de o latif ruhu derisinden çıksın deyip Aşıka “ Ey belalar yüzünden bedeni terk edip giden can, vuslat kapımızı açtık gel, gel! Ey varlığımız, yokluğuna, sarhoşluğuna sebep olan ey varlığı, varlımızdan ibaret bulunan aşık! şimdi ben sana dilsiz, dudaksız yeniden yeniye eski sırlar söyleyeceğim dinle!

Dilsiz, dudaksız söyleyeceğim, çünkü şu diller, dudaklar bu nefesten ürkerler. Bu nefes gizli bir ırmağın kıyısında yetişir, meyve verir. Şimdi can kulağını aç da “ Tanrı dilediğini yapar sırrını duymaya hazırlan” dedi. Aşık vuslata çağrıldığını duyunca yavaş, yavaş kımıldanmaya başladı. Aşık topraktan da aşağıyı değil ya. Toprak bile sabah rüzgarının işvesiyle yeşiller giyinir, yokluktan başını kaldırır! Meniden de aşağı değil ya meni bile Tanrı emrini duyar da güneş yüzlü Yusuflar meydana getirir!

Rüzgardan da aşağı değil ya kün emrini işitir de rahimde tavus olur, güzel, güzel söz söyleyen kuş kesilir! taştan, topraktan meydana gelen dağdan da aşağı değil ya. Deve doğururu da o deveden de deve yavrusu doğar! Bunların hepsini bir tarafa bırak, yokluk koskoca bir alem doğurmadı mı? Hala da her an bütün varlıklar ondan doğmuyor mu? Aşık sıçradı, titredi, neşeli, neşeli bir iki döndü, bir iki çark vurdu, yere kapandı, secdeye vardı.

Dedi ki. “ Ey çevresinde canın tavaf edip durduğu Tanrı ankası şükrolsun, kaf dağından döndük, Ey aşkın kıyamet yerinde İsrafillik eden sevgili ey aşkın aşkı, ey aşkın dileği! Bana hilat vermeden önce dilerim, kulağını pencereme daya. Kalbim tertemizdir, bu yüzden halimi bilirsin ey kulları yetiştiren ey kullarına lütuflarda bulunan sevgili sözlerimi duy!

Ey misli olmayan Sadr, nice zamandır halimi duymanı arzulayıp durdum. Bu arzuyla aklım, fikrim uçtu gitti. Nice zamandır sözlerimi dinlemeni, derdimi duymanı o cana canlar katan gülüşlerini benim eksik, artık sözlerimi işitmeni benim kötülükler düşünene canımın işvesini düşünüp durdum, özleyip yattım. Benim sence malum olan kalp akçelerimi sağlam para gibi kabul ettin.

Şuh bir küstahlığına gösterdiğin hilme karşı bütün hilimler, bir zerreden ibaretti. Dinle bak, hizmetinden ayrıldığım andan itibaren nelere uğradım. İlk önce benim için ne evvel kaldı, ne ahir. Ön de gözümden kalktı, son da! İkinci ey güzel sevgili, çok aradım ama sana bir ikinci bulamadım. Üçüncüsü senden ayrıldım ayrılalı Tanrı, üçün üçüncüsüdür demiş gibi oldum.

Dördüncüsü ayrılık tarlamı ekinimi yaktı; Hamise’yi Rabia’dan ayır edemez oldum! Nerede topraklar üstünde kan görürsen hiç şüphe etme ki biz oradan geçtik, kanlı göz yaşlarımızı takip ederek izimizi izleyebilirsin. Sözlerim bu feryad-ü figanın adeta gök gürültüsü yeryüzüne bulutlardan yağmur yağdırmak istiyor!

Söylemekle ağlamak arasında mütereddidim. Nasıl edeyim, ağlayayım mı söyleyeyim mi? Söylesem ağlayamam, fakat ağlarsam sana nasıl şükredebilir, seni nasıl övebilirim? Padişahım, gözlerimden gönül kanları akmakta bak, gözlerimden neler akıyor?” o zayıf şık bunları söyleyip ağlamaya başladı haline aşağılık kişilerde ağladılar. Yüce kişilerde.

İçinden öyle bir hay haydır coştu ki Buhara halkı etrafına toplandı. Hayran,hayran söylemekte hayran, hayran gülmekteydi. Kadın erkek büyük, küçük, herkes ona şaştı kaldı! Bütün şehir onun rengine boyandı, herkes onunla beraber ağlamaya başladı. Kadın erkek birbirine karıştı, kıyametten bir alamet oldu!

O anda gökyüzü yere kıyameti görmedinse gör diyordu! Akıl, bu ne aşktır, bu ne haldir. Onun ayrılığına mı şaşmalı kavuşmasına mı hangisi daha ziyade şaşılacak şey diye hayran olmuştu. Gök o anda kıyamet nameyi okumuş, saman uğruna kadar elbisesini yırtmıştı! Aşık iki aleme de yabancıdır, aşkta yetmiş iki türlü divanelik var!

Aşk pek gizlidir ama şaşkınlığı meydanda Padişahların canları bile ona hasret çekmektedir. Aşk dini, aşk mezhebi, yetmiş iki şeriatta da dışarıdır. Padişahların tahtları, aşka karşı alelade bir tahta parçasından ibarettir. Aşk çalgıcısı, sema vaktinde şunu çalar: kulluk bir bağdır, efendilik baş ağrısı!

Şu halde aşk nedir? Yokluk deryası! Aklın ayağı orada kırıktır! Kulluk da malum sultanlık da aşıklık bu iki perdeden gizli! Keşke varlığın bir dili olsaydı da varlardan perdeyi kaldırsa hakikati anlatsaydı! Ey varlık nefesi, ona ait ne söylersen bil ki onun üstüne bir perde daha örttün.

Onun anlamanın afeti sözdür, haldir kanı kanla yıkamanın imkanı yok! ben onun sevdalılarının mahremiyim, gece gündüz kafes içinde ondan bahsetmedeyim! Ey can, pek sarhoşum, pek kendinden geçmiş pek perişan ve harap olmuşsun dün gece hangi yanına yattın ki? Kendine gel kendine bu sırdan pek bahsetme önce bir sıçra kendine mahrem bir dost iste!

Aşıksın sarhoşsun, dilin açılmış Allah, Allah sen, oluk üstünde bir devesin! Dil, onun sırrından onun nazından bahse kalkıştı mı gök “ Ey hakikatini güzelce örten Tanrı” demeye başlar. Fakat aşkı örtmek nedir? Ateşi yün ve pamuk içinde gizlemek! Ne kadar örtsen o kadar meydana çıkar! Ben onu örtmeye çalıştım mı o, bayrak gibi baş kaldırır, işte buracıktayım der.

Benim inadıma o iki kulağımdan yakalar da, a kendi bildiğine giden, beni nasıl örteceksin, nasıl gizleyeceksin? Hadi gizle bakalım der. Derim ki: hadi git, coşmuşsun ama can gibi hem meydandasın hem gizli! Der ki: Bu benim küp içinde mahpus fakat şarap gibi küp içinde ıslık çalmaktayım! Derim ki: bir yere rehin olmadan, sarhoşluk afeti gelmeden çekil git.

Der ki. İçimi güzel latif kadehin içinde ta akşam namazı vaktine kadar gündüzün dostuyum akşam gelip de kadehimi çaldı mı, ona daha benim akşamım gelmedi, kadehimi ver derim! Şarap içmeye alışmış olan, şaraba doyamaz, Arap onun için şaraba müdam adını taktı. Hakikat şarabını aşk kaynatır coşturur. Doğru sözlü, doğru özlü aşıka gizlice saiklik eden aşktır.

Tanrı inayetiyle aşka ulaşmayı dilersem şarap can suyudur, sürahi de beden! Hidayet şarabı çoğaldı arttı mı şaraptaki kuvvet, sürahiyi kırar. Saki de su kesilir, sarhoş da nasıl olur deme doğrusunu Tanrı daha iyi bilir. Şaraba vuran ışık sakinin ışığıdır. Şarap, bu ışıkla coşar, köpürür, oynar kuvvetlenir! Gayri sen o şaşkına sor: Sen şarabın bu halini ne vakit gördün? Düşünceye hacet yok, her bilinene aşikardır. Coşana elbette bir coşturan var.

Bir delikanlı kızın birine delicesine aşık olmuştu. Fakat bir türlü vuslat zamanı gelmiyordu. Aşk ona yeryüzünde bir hayli işkenceler etmişti. Aşk neden önce aşıka kinlenir? Neden önce kanlı katil gibi davranır? Doğru aşık olmayan kaçsın, aşktan vazgeçsin diye! O delikanlı da kadına birisini yollasa o yolladığı adam, hasedinden zavallının yolunu vururdu.

Sevgilisine bir mektup yazıp yollasa okuyan, kelimeleri yanlış okurdu. Sabah rüzgarını, vefatını arz etmek üzere gönderse rüzgar toza dumana gark olur, karardı. Kuşun kanadına bir kağıt parçası bağlayıp uçursa kağıttaki ateşli sözlerden kuşun kanadı yanardı. Tanrının kıskançlığı çare yularını bağlamış, düşünce askerinin bayrağını kırmıştı.

Önceleri bekleyiş, gamına munisti. Sonradan bekleyiş o bekleyişi de kırdı, geçirdi mahvetti! Gah derdi ki: Bu derdin devası yok. Gah derdi ki: Hayır bu dert bizim, canımıza can ve hayat! Gah varlığı galebe eder, bir şeyler yapmaya niyetlenirdi; gah yokluğa düşer, yokluktan meyveler yer, gıdalanırdı.

Nihayet bu hale bir çare bulamayıp ümitsizliğe düşünce birlik kaynağı kızıştı, coştu! Gurbet azıksızlığıyla azıklanınca azıksızlık azığı çaresizlik çaresi ona doğru koştu! Düşünce salıkları çöpsüz bir hale geldi o aşık, ay gibi gece yolcularına kılavuz kesildi! Nice güzel sözlü dudular vardır ki susarlar nice tatlı özlüler vardır ki ekşi yüzlüdürler!

Yürü bir an mezarlığa var da susarak otur. O söz söyleyip duran susmuşları gör! Onların topraklarını bir renkte, bir halde görürsün ama halleri bir değildir ki! Dirilerin da yağları, etleri bir fakat birisi gamlı, öbürü neşeli! Sözlerini duymadıkça hallerini ne bileceksin. Halleri senden gizli kalır. Söyletsen da sözlerinden ancak bir hay huydur duyarsın. Yüz kat gizli olan hallerini nereden göreceksin ki?

Bir suretimizde bile birbirine zıt vasıflar var. toprak da bir ama ruhlar ayrı, ayrı! Seslerde böyle ses olmak bakımından bir, fakat birisinin sesi dertli, öbürünün nazlı, edalı! Savaşta atların kişnemelerini koşuşup uçuşurken kuşların cıvıltılarını duyarsın ya. Birisi kızgınlığından, hasedinden, öbürü arkadaşlarıyla birleşme yüzünden kişner,cıvıldar. Biri derdinden bağırır, öbürü neşesinden!

Fakat onların hallerini anlamaktan uzak olana göre o sesler hep birdir! O ağaç baltadan titrer, şu ağaç seher yelinden! Bu arada kalası tencere yüzünden çok yanıldım çünkü kapağı kaynıyor! Doğrulukla kaynayan da o kaynayışla o coşkunluğuyla seni çağırır, gel der. Yalanla riya ile kaynayan da! Eğer insanları yüzlerinden tanıyan candan bir koku almadıysan eğer o kabiliyet sende yoksa yürü.

Kokudan anlayan bir dimağa sahip olmaya çalış! O gül bahçesinde dönüp dolaşan dimağa sahip olmaya uğraş. Yakubların gözünü bile o dimağ aydınlatır. Hadi, o gönlü hasta aşıkın ahvalini anlat, oğul neye Buhara’lı aşıktan uzak düştün.

O delikanlı tam yedi yıl sevgilisini aradı, durdu vuslat hayaliyle hayale döndü! Tanrının gölgesi kulun başı üstündedir. Arayan nihayet aradığını bulur. Peygamber dedi ki: bir kapıyı çalar durursan nihayet o kapıdan bir baş çıkar görünür. Bir adamın oturduğu yerin civarında oturursan sonunda elbette o adamın yüzünü görürsün, bir kuyudan her gün toprak çeker, çıkarırsan onunla tertemiz suya erişirsin elbet.

Sen inanmazsan da bunu herkes bilir. Ne ekersen bir gün gelir, onu biçersin. Taşı demire vur da kıvılcım çıkmasın. Böyle şey olmaz, olsa bile nadirdir. Bir adamın bahtı yaver olmaz, bir adamın nasibinden kurtuluş bulunmazsa o adam, ancak nadir olan şeylere bakar! Filan kişi ekin ekti de mahsul devşirmedi, feşman adam sedef buldu da içinde inci yoktu.

Baüroğlu Bel’amla melun İblis bu kadar ibadet ettiler, ne dinleri fayda verdi ne ibadetleri der de o kötü zanlı kişinin hatırına yüz binlerce peygamber yüz binlerce hak yolunana gidenler gelmez bile! Bula, bula gönlüne kasvet veren, gönlünü karartan bu iki misali ulur. Fakat bahtsızlık, gönlüne bundan başka bir misal getirebilir mi ki? Nice kişiler vardır ki neşeli, neşeli ekmek yerken ekmek boğazlarına durur, ölümlerine sebep olur!

A musibet, sen de ekmek yeme de onun gibi kötülüğe uğrama bari! Nice yüz binlerce adam da vardır ki ekmek yer kuvvetlenir, can besler. Ezelden mahrum ve bir ahmağın oğlu değilsen o arada bir olup gelen şeye neden saplandın? Şu alem güneşin ayın nuruyla dopdolu da o başını kuyunun dibine eğmiş. “ Aydınlık var diyorlar, bu söz doğruysa nerede hani?” deyip duruyor.

A alçak, başını kuyudan kaldır da bak! Bütün dünya doğu, batı, o nurla nurlanmış, fakat sen kuyudayken o nur, sana vurmaz ki! Kuyuyu bırak, köşklere, bağlara git burada inat edip durma, inat meş’umdur denmiş! Kendine gel, filan adam filan yıl ekin ektide mahsulünü çekirgeler yedi.

Ben neye ekeyim, burası korkulu bir yer neden elimdeki buğdayı yerlere saçayım deme. Ekin ekmeyi terk etmeyen işten güçten kalmayan ektide sen kör gibi durup dururken ambarlar doldurdu. O delikanlı da ümitle, neşeyle bir kapıyı çalıp duruyordu; nihayet bir gün sevgilisini tenhaca buldu, vuslatına erdi. Bir gece bekçinin korkusundan kaçıp bir bağa girdi.

Orda sevgilisini mum gibi buluverdi. O sebebi halk eden Tanrıya o anda hamd ederek dedi ki. “ Yarabbi, sen bekçiye rahmet et!” bilinmez anlaşılmaz sebepler halk etmişsin. Beni cehennem kapısından cennete almışsın! Hiç kimseyi, hiçbir şeyi hor görmeyeyim diye şu işe bunu sebep ettin. Ayak kırıldı mı Tanrı kanat ihsan eder. Kuyunun dibinden bile bir kapı açar da.

Sen ağaç üstünde ol, kuyu dibinde bulun, buna bakma, beni gör, bana bak ki yolun anahtarı benim, yolu ben açarım der!” kardeşim gayrı bu hikayenin arda kalan kısmını anlamak istersen dördüncü ciltte ara!


AŞK

AŞK, MAŞUK, SEVGİ, GÖNÜL, DUYGU / MUHABBET

Bir aşk yüzünden elbisesi yırtılan; hırstan ayıptan adamakıllı temizlendi. (1/2/22)

Kimin aşka meyli yoksa o kanatsız bir kuş gibidir.

“Sevgilimin nuru önde, artta olmadıkça ben nasıl önü, sonu idrak edebilirim?” (1/3/31-32)

Ehl-i Keremin vaatleri akıp duran, eseri daima görü-nen hazinedir. Ehil olmayanların, kerem sahibi bulunma-yanların vaatleri ise gönül azabıdır. (1/14/181)

Diri aşk, ruhta ve gözdedir. Her anda goncadan daha taze olur, durur.

O dirinin aşkını seç ki; bakidir ve canına can katan içkiden sana sakilik eder. (1/17/218-219)

Kalp altınla halis altın ayarda belli olur. Kalple halisi, mihenge vurmadıkça tahmini olarak bilemezsin.

Allah kimin ruhuna mihenk korsa ancak o kişi, yakini şüpheden ayırt edebilir. (1/24/299-300)

Akıl gizlidir, ortada bir âlem görünüp durur. Bizim şeklimiz; o denizin dalgasından yahut ıslaklığından ibarettir.

Sûret, o denize ulaşmak için neyi vesile ittihaz ederse etsin, deniz; sûreti o vesile yüzenden daha uzağa atar.

Gönül, kendisine sır vereni; ok kendisini uzağa atanı görmedikçe. (1/90/1112-1115)

Güle aşık, halbuki esasen gül, kendisine aşık, kendi aşkını aramakta. (1/126/1574)

Kimi aşık görürsen bil ki maşuktur. Çünkü o, aşık olmakla beraber maşuk tarafından sevildiği cihetle maşuktur da. (1/139/1740)

Ey aşık! Aşıkların hayatı ölümdedir. Gönlü gönül vermeden başka bir sûrette bulamazsın. (1/140/1751)

O para veriş, cömert kişiye layıktır. Can vermekse esasen âşığın vergisidir. (1/179/2235)

Sevgi ve acıma, insanlık vasfıdır; hiddet ve şehvetse ... hayvanlık vasfıdır. (1/195/2436)

Güzellerin yüzü ayna ile güzelleşir. Onlar aynaya bakıp bezenirler. İhsan ve keremin yüzü de yoksula bakmakla görünür. (1/220/2746)

“Küll-i aşkı” olanlar, bu cüz’e müştak olamazlar. Cüz’e müştak olan, külden mahrum kalır.

‘Cüz’ü, cüz’e âşık olunca maşuku, çabucak küllüne gider, âşık ayrılığa düşer. (1/225/2801-2802)

Gönül ehlinin ilimleri, kendilerini taşır. Ten ehlinin ilimleriyse kendilerine yüktür.

Gönle uran, adamı gönül ehli yapan ilim; insana fayda verir. Yalnız tene tesir eden, insanın malı olmayan ilim yükten ibarettir. (1/275/3446-3447)

Gönül, ne tarafı işaret ederse duygu da eteklerini toplayıp o tarafa gider. (1/285/3567)

El, gizli bir elin hükmündedir. O gizli el içerdedir, dışarıya beni dikmiş, kendisine onu vekil etmiştir.

Gönül dilerse el, düşmana bir ejderha kesilir. Gönül dilerse sevgiliye yardımcı olur.

Gönül dilerse el, yemek için kepçedir, dilerse on batmanlık gürz. (1/285/3571-3573)

Sevgiliye kavuşma devletine eren kişinin gözünde bu dünya, murdar bir şeyden ibarettir. (2/45/582)

Sevgiden acılıklar tatlılaşır. Sevgiden bakırlar altın kesilir.

Sevgiden tortulu, bulanık sular, arı-duru bir hale gelir, sevgiden dertler şifa bulur.

Sevgiden ölü dirilir, sevgiden padişahlar kul olur.

Bu sevgide bilgi neticesidir. Saçma sapan şeylere kapılan kişi nasıl olur da böyle bir tahta oturur ki?

Noksan bilgi nereden aşkı doğuracak? Noksan bilgi de bir aşk doğurur ama o aşk, cansız şeylerdir.

Noksan bilgi sahibi, cansız bir şeyde dilediği şeyin rengini görünce adeta bir ıslıktan sevgilinin sesini duymuş gibi olur. (2/117/1529-1534)

...Gönül, cevherdir; söz söylemekse araz. Bu yüzden araz, ariyettir, maksat cevherdir. (2/135/1761)

Yürü, sarhoşlardan kılavuzluk arama. Elbisesi param parça olana yamadan bahsetme.

‘Aşk şeriatı’, bütün dinlerden ayrıdır. Aşıkların şeriatı da Allah’tır, mezhebi de. (2/135/1769-1770)

Gönül aynası saf olmalı ki orada çirkin suratı güzel surattan ayırt edebilsin. (2/157/2063)

Gönül, yalan sözden istirahat bulmaz. Suyla yağ karışık olursa çırağ aydınlık vermez.

Doğru söz kalbe istirahat verir. Doğru sözler gönül tuzağının taneleridir.

Gönül hasta olur, ağzı kokarsa ancak o vakit doğruyla yalanın tadını alamaz.

Fakat gönül ağrıdan illetten salim olursa yalanla doğrunun lezzetini adamakıllı bilir, anlar. (2/210/2735-2738)

Beş duyguda birbiriyle birleşmiştir. Çünkü beşi de bir asıldan meydana gelmedir.

Bu beş duygudan biri kuvvetlense öbürleri de kuvvetlenir, birisi, her birisine saki olur.

Gözün görüşü, söz söyleme kabiliyetini artırır, gözdeki aşk da doğruluğu.

Doğruluk, her duygunun uyanıklığıdır; bu sûretle duy-gulara zevk, munis olur. (2/248/3236-3239)

Bakır, altın olmadıkça bakırlığını; gönül padişah olma-dıkça müflisliğini bilmez.

Bakır gibi sen de iksire hizmet et. Gönül, dildarın cevrini çek.

Dildar kimdir? İyice bil. Dildar ehl-i dildir. Çünkü elh-i dil olan, gece ve gündüz gibi cihandan kaçıp durmakta, âlemde eğleşmemektedir.

Allah kulunun ayıbını az söyle, padişahı hırsızlıkla az kına.(2/267/3475-3477)

Her vara taalluk eden aşkın, Hak vasfından meydana gelir, o şeyin yaldızından, o şeyin zahiri güzelliğinden değil. (3/44/554)

‘O’nun sevgisi’ şüphe ve tereddütleri yakan bir ateştir. Gündüzün nuru bütün hayâlleri siler, süpürür. (3/91/1136)

Gafil olma, ara... ara ki devlet, aramaktadır. Gönle gelen her ferah, bir sıkıntıya bağlıdır.

Âlemin bütün işlerini bırak da canla başla “üveyik kuşu gibi” “kü kü nerede nerede” de!

Ey perde altında kalan iyi dikkat et, Allah “Dua edin, beni çağırın...size icabet edeyim” dedi. İcabetin şartı bile duadır.

Kimin gönlü illetlerden arınmışsa onun duası, yücelik maliki Allah’a kadar varır, makbul olur. (3/187/2302-2305)

Allah’ın hilmi müdarada bulunur. Bulunur ama adam haddi aşınca iş değişir, meydana çıkar.

Kan uyumaz. Gönüllere onu araştırmak, müşkülü halletmek merakı düşer.

Kıyamet gününün sahibi olan Allah’ın adaleti şunun bunun gönlünden zuhur eder (uyanır) durur. (3/202/2487-2489)

Ey Hasancık! Yazı yazanın elindeki kâlem gibi gözle gönülde Allah’ın iki parmağı arasında!

Gönül kalemi, lütuf ve kahır parmakları arasında gâh sıkıntıya düşer, gâh feraha çıkar. (3/225/2777-2778)

Aşıkların, gıdası ekmeksiz ekmeğe aşık olmaktır. Aşkında doğru olan kişi varlığa bağlanmaz.

Aşıkların varlıkla işi yoktur... aşıklar, kârı sermayesiz elde ederler. (3/246/3020-3021)

Gönül, sana da vefa etmez, seni de terk edip gider. O senden vazgeçmeden sen ondan vazgeçmeye çalış! (3/302/ 3699)

Gam ye de, gam artıranların, seni derde sokanların ekmeğini yeme çünkü akıllı adam gam yer, çocuksa şeker!

Neşe şekeri, gam bahçesinin meyvesidir. Bu ferah yaradır, o gam merhem.

Gam gördün mü aşkla kucakla... Şam’a Rübve tepesinden bak!

Akıllı adam, şarabı üzümde görür... aşık varı yokta bulur. (Hakim-i Gaznevi’den, 3/306/3751-3754)

Aşk davaya benzer, cefa çekmek de şahide. Şahidin yoksa davayı kazanamazsın ki! (3/328/4009)

... Gönlü kör olan bir adam korka korka adım atar.

Yolcu yolu bilmezse nasıl gider? Tereddütlerle, gönlü kanla dolu olarak! (3/329/4028-4029)

Kötü ve hayırsız adam, lengersiz gemidir; ne demir atmıştır, ne bir yere bağlıdır. Deli rüzgarlardan kurtulamaz ki.

Akıllıya emniyet ve huzur veren akıl lengeridir. Akıllılardan bir lenger dilen!

İnsan, o cömertlik denizinin inci hazinesinden akıl, fikir kazanırsa, bunların yardımıyla gönlü marifetler elde eder, gönüllükten çıkar, yücelir... gözleri de nurlanır.

Çünkü nur, gönülden doğar da bu göze vurur. Gönül olmasa gözün hiç bir şey göremez.

Gönül, akıl nurlarıyla nurlanırsa o nur, gönülden doğar da bu göze vurur. Gönül olmasa göz hiç bir şey göremez.

Gönül, akıl nurlarıyla nurlanırsa o nurlardan göze de bir pay verir.

Bil ki gökten inen mübarek su, gönüllere gelen vahiydir, dillere gelen doğru sözlülüktür.

Biz de tay gibi ırmaktan su içelim de bizi kınayan vesveseciye bakmayalım, aldırış etmeyelim.

Peygamberlerin izini izliyorsan yola düş, halkın bütün kınamalarını hava say!

Yol aşan, menzil alan yol erleri ne vakit köpeklerin havlamasına kulak astılar? (3/353/4311-4320)

Gönlünde Allah sevgisi arttı mı şüphe yok ki, Allah seni seviyor. (3/359/4396)

...Allah yakınlığı hesaba sığmaz ki.

Yakınlık, ne yukarıya çıkmaktır, ne aşağıya inmek. ‘Allah yakınlığı’, varlıkların hepsinden kurtulmaktır. (3/370/ 4513-4514)

Şu halde Allah’tan bir şey umarak, Allah’tan korkarak sevenler, taklit defterinden ders okumaktadırlar.

Nerede Hakk’ı ancak Hak için seven, garezlerden, marazlardan ayrılmış âşık?

Fakat ister öyle sevsin, ister böyle... madem ki Allah’ı diliyor, onu Hakk’a çeken yine Hak’tır.

Daima, “Allah’ın hayrına nail olayım” diye Allah’ı seven de.

Allah’tan başkasına gönül vermekten korkup ancak onu seven de...

Her ikisinin bu sevgisi, bu arayıp taraması da o âlemdendir... bu gönül kaptırma o dilberden. O güzelin güzelliğinden ileri gelmedir. (3/376-377/4595-4600)

Görülmesi ölümü gidermeyen sevgili, sevgili değildir. Onun ne meyvesi vardır, ne yaprağı! (3/377/4607)

Gönül evine bak! Gamla tozlandı mı süpürgeci olmaksızın tevbeyle süpürülür, arınır. (4/39/480)

Duygu gözü, güneşe zebundur; İlahi bir göz ara. İlahi bir göz bul da.

Onun bakışına karşı şimşekler saçan güneşin nurları zebun olsun!

O bakış nura mensuptur, bu bakış nara... ateş, nura karşı adamakıllı kara görünür! (4/49/595-597)

Maden, güneş ışığının nazargâhıdır; aşığın yüzü hakikatlere sahip olan Hakk’ın nazargâhıdır. (4/51/618)

... Güzel sesi dinlemek aşıklara gıdadır... çünkü güzel ses dinlemede kalp huzuru ve Rahman’la birleşme zevki vardır.

Adamın içindeki hayâller kuvvetlenir, hatta hayâller, o güzel sesten, o güzel nağmeden sûretlere bürünür.

Suya ceviz atanın ateşi nasıl kuvvetlendiyse aşk ateşi de güzel seslerle kuvvet bulur! (4/61/742-744)

Bu âlem bir testidir, gönül de ırmak suyuna benzer. Bu âlem odadır, gönülse görülmedik ve şaşılacak şeylerle dolu bir şehir! (4/67/811)

Ümmetler içinde gizli olan “aşk ümmeti”, çevresini kınamalar kaplamış cömertliğe benzer.

Ruhların aşağılanması bedenler yüzündendir. Bedenle- rin yüceliği ruhlardandır.! (4/70/847-848)

Mektubun fihristi, dille ikrar etmeye benzer. Halbuki sen gönül mektubunun metnini sına!

Bak bakalım, ikrarında muvafık mı? Buna bak da işin, münafıkların işine dönmesin! (4/129/1572-1573)

Sevgiliye ulaştın, onunla düşüp kalkmaya başladın mı kılavuzları affet artık!

Çocukluktan geçip adam olan kişiye mektup da soğuk gelir, kılavuzluk eden kadında!

Mektubu okusa bile bilmeyenlere öğretmek için okur. Söz söylese bile anlatmak için söyler! (4/167/2068-2070)

Aşıkların neşesi de odur, gamı da, hizmetlerine karşılık aldıkları ücret de!

Aşık, sevgiliden başkasını seyre dalarsa bu, aşk değildir, aslı yok bir sevdadır.

Aşk, o yalımdır ki parladı mı sevgiliden başka ne varsa hepsini yakar.

“Lâ kılıcı”, Allah’tan başka ne varsa hepsini keser, silip süpürür. Bir bak hele “Lâ”dan sonra ne kalır?

“İlla Allah; kalır, hepsi gider. Neşelen, sevin, ey ikiliği yakıp yandıran şiddetli aşk!” (5/51/586-590)

Doğru ve özden ağlayış, canlara dokunur, feleği ve arşı bile ağlatır.

Akıl ve gönüller şüphe yok ki arşa mensuptur, hicap içinde olarak arş nurundan doğarlar. (5/54/618-619)

Göz ve duygunun mezhebi, yanlış görmedir. (5/91/ 1102)

Ruh bağışlayan güzelden ruhunu esirgeme. O, seni kır atın üstüne bindirir.

Taçlar veren o başı yüce erden başını çekme. O gön-lünün ayağındaki yüzlerce düğümü çözer.

Fakat kime söyleyeyim?Bütün köy içinde nerede bir diri? Âbıhayatın bulunduğu tarafa doğru koşan kim?

Sen bir horluk görür görmez aşktan kaçmadasın. Bir addan başka aşktan ne biliyorsun ki?

Aşkın yüzlerce nazı, edası, ululuğu var. Aşk, yüzlerce nazla elde edilebilir.

Aşk vefakar olduğu için vefakar olanı satın alır. Vefasız adama bakmaz bile.

İnsan bir ağaca benzer, ahdi de ağacın köküne. Kökün iyileşmesine sağlamlaşmasına çalışmak gerek. (5/96-97/160-166)

Bu gönlün ıslah olmasına çare, insanı halden hale döndüren Allah’ın ihsan ve lütfudur. Onun vergisine de kabi-liyet şart değildir.

Belki kabiliyete sahip oluşa şart, onun lütuf ve ihsanda bulunmasıdır. Hak vergisi içtir, kabiliyet deri.(5/128/1537-1538)

“Bir sevgili aşığına sordu:

-Beni mi çok seversin, kendini mi? Aşık dedi ki:

-Ben kendimden ölmüş, kurtulmuş, seninle dirilmişim. Kendi varlığımdan, kendi sıfatlarımdan yok olmuşum, seninle var olmuşum. İlmimi unutmuşum, senin bilginle bilgi sahibi olmuşum. Kudretimi hatırdan çıkarmışım, senin kudretinle kudretlenmişim. Kendimi seversem seni sevmiş olurum, seni seversem kendimi sevmiş olurum.”

“Kimde yakin aynası varsa kendini görmüş olsa bile hakikatte Hakk’ı görmüş olur.”

“Sıfatlarıma bürünüp halka görün, seni gören beni görür, sana kasteden bana kasteder.” (5/166/Ara cümle)

Aşk karşısında kıl kadar bile korku yoktur. Aşk mezhebinde herkes, kurbandır.

Aşk, Hak sıfatıdır. Fakat korku, şehvete kapılmış kulun sıfatıdır. (5/179/2184-2185)

Sen nasıl rızka düşkün bir aşıksan; rızk da rızk yiyene öyle düşkün bir aşıktır. (5/197/2400)

Ten midesi, insanı samanlığa çeker. Gönül midesi reyhanlığa. (5/203/2477)

Bu ümmette “beden çarpılması” yoktur. Fakat ey akıllı fikirli adam, “gönül çarpılması” vardır. (5/213/2594)

Bir aşk Hak aşkıyla gıdalanırsa yüzlerce beden, onca bir gazel yaprağına değmez. (5/222/2716)

Aklın şekerler dökmesi, canavarlara zehir olur. çünkü iyinin iyiliği, kötünün zıddıdır.

Aşığın etini canavarlar yiyemez. Aşk iyilerce de bilinir, tanınır, kötülerce de. (5/223/2723-2724)

Kullukta bulun da belki sen de aşık olursun. Kulluk bir kazançtır ki amelle elde edilir.

Kul, kulluktan azat olmayı diler. Aşıksa ebediyen azat olmak istemez.

Kul, daima elbise, vergi diler. Aşığın elbisesiyse daima sevgilinin cemalidir.

Aşk söze sığmaz. Aşk bir denizdir dibi görünmez.

Denizin katralarını saymaya imkan yoktur. Yedi deniz-de aşk denizinin önünde küçücük bir göl kalır. (5/223/2728-2732)

Aşk, denizi bir çömlek gibi kaynatır. Aşk, dağı kum gibi ezer, eritir.

Aşk, gökyüzünü çatlatır, yüzlerce yarık açar. Aşk, sebepsiz yeryüzünü titretir.

Pak aşk, Muhammed (s.a.v.) ile eşti. Allah aşk sebe-biyle ona “Sen olmasaydın...” dedi.

Hasılı o aşktan tekti. Onun için Allah onu peygamber-lerden seçti.

“Sen, pak aşka mensup olmasaydın, sen de olmasay-dın” dedi, “hiç gökleri var eder miydim?”

Ben “aşkın yüceliğini anlayasın” diye kadri yüce göğü yücelttim.

Gökten daha başka faydalar da gelir.

O yumurta gibidir. Bu, civciv ona tabidir.

“Aşıkların horluğundan bir koku alasın” diye toprağı tamamıyla hor ettim ayaklar altına serdim.

Aşkla bir yoksul nasıl değişir, anlaman için toprağa yeşillik ve tazelik verdim.

Şu yerinden kımıldamayan dağlar da sana aşıkların sebatını söyler.

Gerçi oğul, o manâdır, bunlar sûret. Fakat anlayışa yaklaştırmak için lazım, bu.

Kederi dikene benzetirler. Dikenin kendisi değildir, bu benzetiş ancak uyandırmak, anlatmak içindir.

Katı gönle “taş” derler. Gönlün taşla münasebeti yoktur, fakat örnektir verirler işte. (5/223-224/2735-2747)

Bir gönülde gönül nuru olmadı mı o gönül, gönül değildir. Bir bedende ruh yoksa o beden, topraktan ibarettir. (5/236/2878)

Ağlayış, gülüş, gönlün gamı, neşesi... Bil ki her birinin ayrı bir madeni vardır.

Her birinin bir ayrı mahzeni vardır ve o mahzenin anahtarı, kapalı kapıları açan Allah’ın elindedir. (5/321/ 3952-3953)

Bu dünya pazarında sermaye altındır; orada da aşk ve iki ıslak göz.

Kim eli boş pazara giderse ömrü geçer, tamamıyla ham ve eli boş olarak geri döner. (6/70/839-840)

Parasını almak için müşteri mi istiyorsun? Gönül, Allah’tan daha iyi müşteri nerede var?

Malından pis dağarcığı alır, sana kendinden ışıklanan bir gönül nuru verir. (6/73/879-880)

Tevbe bir kurtcağızdır, aşksa ejderhaya benzer. Tevbe halkın sıfatıdır, aşksa Hakk’ın sıfatı.

Aşk, kimseye ihtiyacı ve niyazı olmayan Allah’ın vasıflarındandır. O’ndan başkasına aşık olma, geçici bir hevestir.

Çünkü “mecazi aşk”, altınlarla bezenmiş bir güzelliktir. Görünüşü nurdur, fakat içi dumandır.

Nur gitti de duman meydana çıktı mı “mecazi aşk”, derhal soğur, donar.

O güzellik aslına gider; beden kokmuş, rüsvay ve kötü bir halde kalır.

Ayın nuru da aya döndü mü duvardaki aksi gider, o duvar simsiyah kesilir.

O nakış, o boya gitti mi su ve toprak kalır. Ay olmayınca o duvar şeytan gibi bir hale düşer.

Kalp altının yüzünden altını gidince, o altın kendi madenine dönünce yüzü kararır.

Gözlülerse altın madenine aşık olurlar. Aşkları her gün biraz daha artar.

Çünkü altın madenine altınlıkta ortak yoktur. Merhaba ey şüphesiz, hilesiz altın madeni!

Kim kalp bir akçayı altın madenine ortak ederse asıl altın, mekansızlık âlemine gitti mi,

Aşık da ıstırabından ölür, maşuk da. İkisi de adeta suyu çekilmiş girdaptaki balığa döner.

Allah’a ait olan aşk, yücelik güneşidir. Halk da gölge gibi onun nurunun emrindedir. (6/80-81/970-983)

O göç zamanının “hadi, kalk kalk” sesi geldi mi bütün dedikodular, yok olur gider.

Sükut âlemi gelir, çatar. Bari sen o gelmeden sus. Vay o kişiye ki ünsiyeti yoktur!

Gönlünü bir iki günceğiz cilala da o aynayı kendine defter edin. (6/105/1285-1287)

Akıl, ümitsizlik yoluna gider mi hiç? Aşk lazım ki o tarafa koşsun!

Hiç bir şeye aldırmayan aşktır, akıl değil. Akıl faydala-nacağı şeyi arar.

Aşk; yılmaz, canını sakınmaz, utanma nedir, bilmez. Değirmen taşının altına gitmiş gibi belalara uğrar, sabreder.

Öyle pek yüzlüdür ki hiç arkasını dönmez. Bir fayda elde etmek ümidini öldürmüştür, içinde.

Neyi var, neyi yoksa ortaya koyar, oynar, yutulur, bir ücret aramaz. Allah’ın aldığı gibi yine hepsini Allah’a verir, tertemiz olur.

Allah, ona sebepsiz olarak bu varlığı vermiştir. O cömert er de sebepsiz olarak Allah vergisini Allah’a bağışlar.

Cömertlik, sebepsiz olarak vermektir. Temizlik, her şeyi Allah’a verip arınmak, her şeriatın dışındadır.

Çünkü şeriat, ya Allah ihsanına nail olmayı, yahut Allah kahrından kurtulmayı arar. Varlıktan arınanlarsa Allah’ ın has kurbanlarıdır.

Onlar, ne Allah’ı sınarlar; ne de ziyana, kâra aldırış ederler. (6/157/1966-1974)

Aşk ıstırabına hiçbir yar, hiçbir ortak yoktur. Aşığa âlemde bir tek mahrem bile bulunmaz.

Aşıktan daha deli kimse yoktur. Akıl, onun sevdasına karşı kördür, sağırdır.

Çünkü bu, herkesin deliliğine benzemez ki. Hekimlik bilgisinde bunu iyileştirecek hükümler yoktur.

Bir hekim, bu çeşit deliliğe uğrarsa hekimlik kitabını kanıyla yıkar, yazılanların hepsini silerdi.

Bütün akılların hekimliği, aşka göre çizilmiş sûretlerden başka bir şey değildir. Bütün güzellerin yüzleri onun yüzünün perdesidir. (6/158/1979-1983)

Hakikatte herkese hakim olan birisidir ve o, duygularla duyulmaz ama çok yakındır, insana.

O, bir gizli yerde duyulur ama ‘bu evin duyguları’ yla duyulmaz.

Allah’ın anlaşılacağı, duyulacağı duygu, bu cihanın duygusu değildir, o duygu, başka bir duygudur.

Hayvan duygusu, o sûretleri görseydi öküzle eşek de vaktin Bayezid’i olurdu.

Bedeni, ruha mazhar eden; gemiyi, Nuh’a Burak yapan.

Dilerse ey nur arayan, gemiyi değiştirir, tufan haline getirir. (6/175-176/2195-2209)

Parlak ve açık doğru söz, gönle rahatlık verir. Gönül, yalan sözle yatışmaz.

Yalan, çerçöpe benzer, gönül de ağza. Çöp ağızda gizlenmez.

Ağızda çöp oldu mu dil dolanır, durur, nihayet onu ağızdan atar.

Hele göze bir çöp girerse göz yaşarır, kapanıp açılmaya başlar. (6/203-204/2576-2579)

Garez, gönül gözüne perdedir. (6/227/2871)

İki âlemde de. Allah’ın baktığı yer, gönüldür. Padişah, daima gönle bakar. (6/227/2882)

Huy peşinde yürü, iyi huyluyla düş kalk. Gül bağına bak, nasıl gülün huyunu almış.

Mezar toprağı bile insanla şereflenir; gönül, ona elini kor, yüzünü sürer.

Toprak bile temiz bir bedenle komşu olduğundan şereflenir, devlet bulursa.

Artık sen “önce komşu gerek, sonra ev”de. Gönlün varsa yürü, bir gönül sahibi dost ara. (6/238/3007-3010)

Aşk, büyüklere baldır, çocuklara süt. O, her gemiye yüklenen ve geminin ağırlığından fazla olduğu için batmasına sebep olan yüktür. (6/317/3998)

Bir can, Hakk’a ulaştı mı onun zikri, bunun zikridir; bunun zikri, onun zikri.

Böyle can, kendinden boşalır, sevgilinin aşkıyla dolar. Testide ne varsa dışına o sızar.

Gülme, vuslat safranının kokusunu verir ; ağlama, uzaklık soğanının kokusunu.

Halbuki bunların her birinin gönlünde yüzlerce murat var. Bu aşk ve sevgi mezhebi değildir.

Gündüze nasıl güneş lazımsa aşka da sevgili lazım. Güneş, o yüze nikap gibidir.

Nikapla sevgilinin yüzünü fark edemeyen, güneşe tapar. O’ndan el çek.

Aşığın günü de odur, rızkı da. Aşığın gönlü de odur, gönlünün yanışı da. (6/320-321/4040-4046)

Gönül doğru sözden huzur ve sükûn bulur, susuzun suyla hararetini teskin etmesi gibi. (6/340/4276)

Sûreti dışarıdadır, manâsı içerde. Candan sevilen sev-gilinin hakikati, kan gibi damarların içindedir. (6/350/4400)

Aşk, diri olan, duygusu ve aklı bulunan yüzlerce beden hırkasına değer.

Hele şu sonu olmayan dünya mülkünün hırkası nedir ki? Ancak beş kuruşluk eden sarhoşluğu bile bir baş ağrısıdır.

Dünya mülkü, bedene tapanlara helaldir. Bizse zevali olmayan ‘aşk saltanatı’ na kuluz. (6/352/4419-4421)

Aşk illeti, sıhhatin bile canıdır. Aşkın eziyetleri, her rahatın hasret çektiği eziyetlerdir.

Ey beden, artık elini candan yıka. Yıkayamıyorsan bu candan başka bir can ara. (6/366/4594-4595)

Aşk mekansızlık âleminde kızgınlık madenidir. Yedi cehennem, onun kıvılcımından bir dumandır. (6/367/4607)


MESNEVİ'DEN SECMELER BİR ADAMIN, HZ. MUSA(A.S.)'DAN HAYVANLARIN, KUŞLARIN DİLLERİNİ ÖĞRENMEYİ İSTEMESİ

BİR ADAMIN, HZ. MUSA(A.S.)'DAN HAYVANLARIN, KUŞLARIN DİLLERİNİ ÖĞRENMEYİ İSTEMESİ

Hz. Musa’ya bir delikanlı dedi ki:

“Hayvanların dillerini öğrenmek istiyorum. Bu sûretle kurdun, kuşun sözlerini duyayım da dinime ait işlerde ibret sahibi olayım.”

Hz. Musa (a.s.)’da onu şöyle öğütledi.

“Hadi efendim, hadi... Vazgeç bu hevesten... Bunun önünde, sonunda pek çok tehlikesi var. İbret almayı, uyanmayı Allah’tan dile... kitaptan, sözden, harften, duraktan değil!”

Delikanlı Hz. Musa menettikçe kızıştı, üstüne düştü. Zaten insan, bir şeyden men edildi mi, o şeye haris olur, büsbütün üstüne düşer. O da Hz. Musa’ya ricayı sıklaştırdı.

Cenab-ı Hak, Hz Musa’ya

“Ya Musa, öğret… çünkü biz, keremimizden hiç bir duayı asla reddetmeyiz.” buyurdu. Hz. Musa ise,

“Ya Rabbi, sonra pişman olacak... kudret herkesin harcı değil, Allah’tan çekinen kimseye en iyi sermaye acizliktir.” diye niyazda bulundu. Cenab-ı Hak onun dileğinin bir kısmını kabul etmesini buyurdu.

Hz. Musa delikanlıya tekrar öğüt verdi. Delikanlı bu kez:

“Bari hiç olmazsa kapı dibinde yatıp duran, ev bekçiliği yapan köpekle kümes hayvanlarının dillerini öğret.” dedi. Hz. Musa’da:

“Hadi, peki .. bu ikisinin dillerini anlayacaksın, yürü git!” dedi.

Adam sabahleyin evin eşiğinde köpeği ve kümes hayvanlarını dinlemeye koyuldu. Hizmetçi kadın sofra örtüsünü silkelerken bir lokma bayat ekmek düştü. Horoz da hemencecik onu kaptı. Köpek dedi ki;

“Sen bize zulmettin. Sen buğday tanesi de yiyebilirsin. Halbuki ben daneleri yiyemem. Böyle olduğu halde bizim kısmetimiz olan şu bir parçacık ekmeği de kapıyorsun.

Bu söze karşı horoz da şöyle dedi:

“Merak etme! Allah sana buna karşılık başka şeyler verir. Bu ev sahibinin atı yarın sakatlanacak, sen de bol bol doyacaksın.”

Adam bu sözü duyar duymaz, hemen atını sattı ve güya zarardan kurtuldu. Ama ertesi gün köpek ekmeği yine kapan horozu yalancılıkla suçladı.

Horoz da özürler dileyerek, atın yine sakatlandığını, ancak ev sahibinin onu satması sebebiyle başka yerde sakatlandığını söyleyerek ekledi:

“Fakat yarın katırı sakatlanacak, o nimette ancak köpeklere nasip olacak.”

Adam bunu duyar duymaz katırını da sattı, güya dertten de kurtuldu, ziyandan da. Üçüncü günü köpek horoza dedi ki:

“Ey beyliği davulla, dümbelekle ilan edilen yalancılar beyi, hani nerede vaadin.” Horoz:

“Acele katırı da sattı, fakat yarın kölesi ölecek. Ölünce de akrabası yoksullara, köpeklere ekmekler dağıtacaklar.” dedi.

Adam kölesini de sattı ve hayvanların dilini öğrenmekle ne iyi ettiğini düşünüyor, kurtulduğu ziyanlar sebebiyle şükürler ediyordu.

Ekmekten mahrum kalan köpek, dördüncü gün:

“Ey tek, çift atıp duran herzevekil ve yalancı horoz! Yalanın, düzenin niceye dek sürecek? Sen yalandan başka bir şey söyleyemez misin?” diye çıkıştı. Horoz:

“Haşa, ne ben yalan söylerim, ne de benim cinsimden öteki horozlar. Adam kölesini de sattı. Köle satılır, satılmaz öldü. Alanda iki kat ziyana girdi. Malını kaçırdı ama, iyi bil ki kendi kanına girdi. Fakat şimdi de yarın ki gün ev sahibi ölecek. Mirasına konan feryat ve figan ederek bir öküz kesecek yarın, adam ölünce sana epey yemek düşecek.” dedi.

Bunları duyan adamın içine ateş düştü. Koşa koşa Hz. Musa’ya vardı. Feryat ederek:

“Ey iyi ahlaklı lütfet; başıma kakma, yüzüme vurma. Ben iyiliğe layık bir adam değilim. Ancak öyle hareket edebi-lirdim, ettim de. Sen benim liyakatsizliğimi iyilikle karşıla.” diye yalvardı.

Hz. Musa artık vadenin geldiğini, atılan okun geri dön-meyeceğini ölüme çare olmayacağını, ancak imanla giderse âhirette mutlu olacağını öğütledi, adama.

Adam, o gün seher vakti öldü.

Hz. Musa, Allah’a dua etti, adamın imanla gitmesi için. Cenab-ı Hak’ta onun duasını kabul ederek:

“Peki imanını bağışladım. Hatta dilersen, şimdi dirilte-yim de. Değil yalnız onu, senin hatırın için, bütün ölüp gö-mülmüş olanları dirilteyim.” buyurdu. Hz. Musa ise;

“Ya Rabbi! Bu dünya ölümlü dünyadır. Sen onu o aydınlık alemde dirilt. Sen, şimdi onlara, gözlerden gizli olan yurdunda rahmet saç!” dedi.

Akıllı kişiye sonda görülecek şey önceden görünür, gönlüne doğar; bilgisi az kişiye sonunda!

Ey insan! Cisim ve mal ziyanı, cana faydalıdır, canı vebalden kurtar. Sen de riyazatla, canla, başla müşteri ol. “Tenini riyazata verdin mi canını kurtardın.” demektir. (Mesnevi, 3, 266-277/3266-3398)


mesneviden secmeler can konusu

CAN, İNSAN, TOPLUM

Zekat verilmeyince yağmur bulutu gelmez, zinadan dolayı da etrafa veba yayılır. (1/7/88)

İnsan, içi su ile dolu, dışı kupkuru küp gibidir. (1/91/ 1120)

Sağlık zıtların sulhüdür; aralarında savaşın başlamasını da ölüm bil! (1/104/1293)

Halka dalan kişi daha ziyade dalmak, can denizinin dalgası alt üst olmak ister. (1/139/1745)

Ten, kafese benzer. Girenlerin, çıkanların, insanla dostluk edenlerin aldatmasıyla can bedende dikendir. (1/148/1849)

Ey can, bu âlemin direği gaflettir. Akıllılık ve uyanıklık, bu dünya için afettir.

Akıllılık o âlemdendir, galip gelirse bu âlem alçalır.

Akıllılık güneştir, hırs ise buzdur. Akıllılık sudur, bu âlem kirdir.

Dünyada hırs ve haset kükremesin diye o âlemden akıllılık ancak sızıntı halinde gelir.

Gayb âleminden çok sızarsa bu dünyada ne hüner kalır ne ayıp. (1/165/2066-2070)

Ah yazık! Sende kavrayacak kabiliyet olsaydı da canımdan gönül şeması zuhur etseydi!

Bu söz, can memesinde süttür. Emen olmadıkça güzel akmıyor.

Dinleyen, susuz ve arayıcı olursa vazeden ölü bile olsa söyler.

Dinleyen, yeni gelmiş ve usanmamış olursa dilsiz bile sözde bülbül kesilir. (1/191/2377-2380)

Peygamber dedi ki: ‘Kadınlar; akıllı kişilere, ehli dil olanlara fazlasıyla galip olurlar.

Fakat cahiller, kadına galebe ederler. Çünkü onlar sert ve kaba muameleli olurlar.’ (1/195/2433-2434)

Mahzene sahip olan kişi, zatı mahzen olmuş kişidir. Varlığa mağlup olan, varlığa düşman olan kişidir. (2/112/ 1470)

Bu ters dünyada, benzerler pek çoktur. Onların naza-rında bir gevher, çöp parçasından da bayağıdır.

Her çöle, “geçip kurtulunacak yer” adı verilmiştir. Ad ve sûret, halkın akıllarına tuzaktır.

Bir güruhu elbisesi tanıtır. Onu o libasla görünce “avamdan” derler.

Mürailik sûreti de bir güruhun adını zahitliğe çıkarmıştır. Halbuki kendisi riyaya boğulmuştur.

Taklitten, kapıp kaçmadan arınmış nur gerek ki, onu; sözünü dinlemeden, işini görmeden tanırsın.

Bu nura sahip olan, akıl yoluyla onun kalbine girer, nakdini görür, nakil ve rivayete bağlanmaz.

Gaybı adamakıllı bilen Hakk’ın has kulları can âlemin-de kalp casuslarıdır. (2/113/1472-1478)

Her an, canının bir cüzü ölüm halindedir, her an can verme zamanındadır. Can verme anında imanını gör, gözet!

Ömrün, altın kesesine benzer; geceyle gündüz de para sayan adamdır.

Bilmeden, anlamadan sayar-durur, nihayet kese boşalır, ay tutulur.

Dağdan alsan da yerine koymasan dağ bile yerinde kalmaz, yok olur gider.

Şu halde her an yerine karşılık koy ki “Secde et de yaklaş” ayetinin maksadı neyse bulasın. (3/11/123-127)

Can der ki: “Ey benim, şu yeryüzüne mensup cüzüle-rim, benim garipliğim sizin garipliğinizden daha acı... ben arşa mensubum.”

Tenin meyli, yeşilliğe, akar suya... çünkü aslı ondan.

Canın meyliyse diriliğe, diriye. Çünkü aslı Lâmekânın canı!

Can, hikmete, bilgilere... ten, bağa, bahçeye, üzüme meyleder.

Can yücelmeye can atar; ten, kazanca, ota, yiyeceğe, içeceğe!

O yücelmenin aşkı, o yücelmenin meyli de canadır. “Allah onları sever, onlar da Allah’ı.” âyetini bundan anla! (3/363/4435-4440)

Parlak güneş tanyerinde durdukça ışığı her eve misafir olur.

Fakat can güneşi battı mı bütün evlerin nuru kaybolur, gidiverir! (4/38/459-460)

İşle olan öğüt, halkı daha ziyade çeker... çünkü bu öğüdü sağırların bile can kulakları duyar!

Sonra bu öğütte emirlik vehmi de az olur... bu yüzden halka adamakıllı tesir eder! (4/40/485-486)

Kötü yaratılışlı kişiye ilim ve fen öğretmek, yol kesen eşkıyanın eline kılıç vermeye benzer!

Sarhoş zencinin eline kılıç vermek, adam olmayana bilgi belletmekten yeğdir.

Bilgi, mal ve hüküm: kötü yaratılışlı kişilerin elinde fitnedir.

“Savaş, delilerin ellerindeki kılıçları alsınlar”, diye müminlere farz olmuştur.

Onun canı delidir, teni de elindeki kılıçtır... o çirkin huylunun elindeki kılıcı al!

Bilgisizlere, geçtikleri mevkiin yaptığı fenalığı, yüzlerce aslan bir araya gelse yapamaz!

Çünkü ayıbı gizliyken meydan bulur da yılanı delikten çıkar, sahralara uğrar! (4/118/1436-1442)

Taraf ve cihet, halk âlemindedir... emir ve sıfat âlemini cihetsiz bil!

Güzelim, bil ki, emir âleminde cihet yoktur... artık emir sahibi olan Allah, elbette büsbütün cihetten münezzehtir.

Aklın bile ciheti yok... elbette beyanı iyice bilen Allah, akıldan üstün akıldır, candan üstün can!

Hiç bir mahluk yoktur ki, onunla alakası olmasın... fakat babacığım, bu alaka, anlatılamaz, keyfiyetsizdir.

Çünkü ruhta ne anlaşma vardır, ne ayrılma... fakat zan ayrılık ve birlikten gayri bir şey düşünemez! (4/295/3692-3696)

Sûret, elbise ve sopa gibidir... bu nakışları akıldan, candan başka bir şey yapamaz!

Halbuki o da akıllı canın, Allah’ın döndürüp hareket ettirmesi olmazsa cansız bir şeyden ibaret olduğunu bilmiyordu.

Allah, akıldan bir an inayetini kesti mi zeka sahibi olan akıl, aptallıklar yapar. (4/298/3727-3729)

Sûret ateşi, karanlığı gidermek için mum sûretinde durur.

Beden mumu, şu görünen mumun aksinedir; yok oldukça can nuru artar.

Bu, ebedi ışıktır, mumsa geçici can mumunun alevi Allah’a aittir.

Ateşten meydana gelen şu ateş, nur olduğundan geçici gölge, ondan uzaklaşmıştır. (5/59/679-682)

Cansız değilsen gönül sahibini ara. Padişaha zıt değilsen gönülle aynı cinsten olmaya bak! (5/75/902)

Şu halde kibir elbisesini bedeninden çıkar. Bir şey belleyip öğrenme hususunda aşağılık bir elbiseye bürün.

Bilgi sahibi olmanın yolu sözledir. Sanat bellemenin yolu işle.

Yokluk istiyorsan o, konuşup görüşmeyle kaimdir. Bu hususta ne dilin işe yarar, ne elin.

Can, yokluk bilgisini bir candan beller. Bu bilgi ne defterden bellenir, ne dilden! (5/88/1061-1064)

Allah, nimetini cana, akla verir; iç ağrısına uğramış, düğümlerle sıkıntılarla dopdolu olmuş tabiata değil.

Dünya gamının savaşını bedenine yükle. O can çekişmeyi gönlüne, canına az tattır. (5/91/1092-1093)

Kadının rahminde meniyi kabule mani bir şey yoksa bu can, doğuş yoluyla gelir, yüz gösterir.

Her nerede iki adam, sevgiyle yahut kinle birleşseler, bir üçüncü can, mutlaka doğar.

Fakat o sûretler, gayb âleminde doğarlar. Oraya varınca onları gözünle de görürsün. (5/316/3893-3895)

Hayvan, otla semirir, insanda yücelikle, şerefle gelişir.

İnsan kulağından gelişir, duya duya canlanır. Hayvansa boğazından, yemesinden, içmesinden gelişir. (6/26/290-291)

Sözdeki birlik, daima yol vurur. Kafirle müminin birliği ten bakımındandır.

Bedenler ağızları kapalı testilere benzerler. Her testide ne var? Sen ona bak.

O beden testisi, âbıhayatla doludur, bu beden testisi ölüm zehriyle.

İçindekine bakarsın padişahsın, dışına bakarsan azıt-tın, gitti.

Söz, bil ki şu bedene benzer, manâsı da içindeki candır.

Baş gözü daima bedeni görür, can gözüyse hünerli canı. (6/54/649-654)

Şeriatın canı da ariftir, takvanın canı da. Marifet, geçmiş zamanlardaki zahitliğin mahsulüdür.

Zahitlik, ‘ekmeye çalışmak’ tır, marifet de o ‘ekinin bitmesi’ dir.

Şu halde çalışmak ve inanmak, bedene benzer. Bu ekmenin canı da biten mahsuldür ve onu devşirmektir. (6/167/2090-2092)

Yaşlılara hürmet Mustafa (s.a.v.)’nın sünnetlerindendir.

Aşağılık kişilerin hükmettiği bu devirdeyse hal, yaşlıları iki yerde öne geçirirler.

Ya ateş gibi sıcak yemeğe ‘buyur!’ derler, yahut ‘bakımsızlıktan yıkılacak dereceye gelen köprüde ileri sürerler.’

Aşağılık kişiler, kötü bir maksatları olmadıkça bir şeyhi, bir büyüğü bir kılavuzu ağırlamazlar.

Onların hayırları budur, artık kötülüklerini var, sen kıyas et. (6/194-195/2460-2464)

Beden canın ayağında bir ipe benzer, onu gökyüzün- den çeker, durur. (6/217/2735)

Topluluk sûret bakımından olursa beyhudedir. Kendi-ne gel de Allah’tan manâ topluluğu iste.

Topluluk, bedenlerin çokluğundan meydan gelmez. Cismi de isim gibi yel üstünde durur bir şey bil! (6/241/3044-3045)

Halk, aklı ermeyenler, yarasa tabiatındadırlar. Onlar geçici şeylere başvururlar: kendileri gibi her şeyleri gelgeçtir. (6/270/3411)

Allah’ın insanın gözüne çektiği o sürme, ne sürmedir ki can, yüzlerce perdenin ardındaki doğru yolu görür.

‘Kainatın ulusunun gözü, sonu görmeyle eş’ olmuştu. O yüzden cihanı ‘leş’ gördü. (6/274-275/3474-3475)

Senin senliğinde başka bir sen gizlidir. “Bu varlıkla var olup kendini gören kişiye kurban olayım, ben.”

Gencin aynada gördüğünü, ihtiyar, ondan önce kerpiçte görür. (6/299/3776-3777)

Bir can, Hakk’a ulaştı mı onun zikri, bunun zikridir; bunun zikri, onun zikri.

Böyle can, kendinden boşalır, sevgilinin aşkıyla dolar. Testide ne varsa dışına o sızar. (6/320/4040-4041)

Aşk illeti, sıhhatin bile canıdır. Aşkın eziyetleri, her rahatın hasret çektiği eziyetlerdir.

Ey beden, artık elini candan yıka. Yıkayamıyorsan bu candan başka bir can ara. (6/366/4594-4595)


MESNEVİ'DEN SECMELER DERT KEDER

DERT, ELEM, KEDER, FİGAN

Hasret ve figan hastalık zamanındadır. Hastalık zamanı tamamıyla uyanıklık zamanıdır. (1/50/623)

Vahiy ve vesveselerin ıstırapları, binlerce kişiden gelir, bir kişiden değil.

Şüphe ediyorsan sabret, duyguların değişince onları görürsün, müşkül hal olur;

O vakit kimlerin sözlerini reddetmişsin, kimleri kendi- ne ulu eylemişsin, görürsün. (1/84/1038-1040)

İyilik hoşluk zamanında hepsi dosttur, eştir. Fakat dert ve gam zamanı Allah’tan başka kim sana dost? (5/262/ 3206)

Gönül evine bak! Gamla tozlandı mı süpürgeci olmak-sızın tevbeyle süpürülür, arınır.(4/39/480)

Parasını almak için müşteri mi istiyorsun? Gönül, Allah’tan daya iyi müşteri nerede var?

Malından pis dağarcığı alır, sana kendinden ışıklanan bir gönül nuru verir.

Hakikatte yok olan şu buz kesmiş bedeni alır, vehmi-mize sığmaz bir saltanat ihsan eder.

Bir kaç katra gözyaşı alır; şekerlerin, balların has ettiği kevseri bağışlar.

Sevdalarla, dertlerle dolu “ah”ı alır, her “ah”a karşılık yüzlerce kârlı mevkii lütfeder. (6/73/879-883)

SABIR

Vahiy ve vesveselerin ıstırapları, binlerce kişiden gelir bir kişiden değil.

Şüphe ediyorsan sabret, duyguların değişince onları görürsün, müşkül hallolur:

O vakit kimlerin sözlerini reddetmişsin, kimleri kendi-ne ulu eylemişsin, görürsün. (1/84/1038-1040)

Yoksul, nasıl ihsana ve ihsan sahibine aşıksa, ihsan sahibi de yoksula aşıktır. Yoksulun sabrı çoksa ihsan sahibi onun kapısına gelir. İhsan sahibinin sabrı fazlaysa yoksul, onun kapısına varır. Fakat, yoksulun sabrı, kemalidir; ihsan sahibinin sabrı ise noksanı. (1/220/Başlık)

Maksada sabırla erişilir, aceleyle değil. Sabret, doğru-sunu Allah daha iyi bilir. (1/319/4004)

Sabır, güzel hayâllerle tatlılaşır. Çünkü her şeyden evvel içinde bulunduğun sıkıntıdan kurtulma hayâline düşer-sin.

O kurutuluş ümidi, içteki imandan gelir. İman zayıflı-ğından da ümitsizliğe, iç sıkıntına uğrarsın.

Sabır, iman yüzünden baş tacı olur. Bundan dolayıdır ki, sabrı olmayanın da imanı yoktur.

Peygamber, “Allah gönlünde sabrı olmayana iman da vermemiştir.” dedi. (2/45-46/598-601)

...Sabır, ihtiyatın eli, ayağıdır ..

İhtiyata riayet peygamberlerin kuvvetinden, nurundan-dır. (3/18/213-214)

...sabır, genişliğin anahtarıdır. (3/150/1841)

...sabır, adamı maksadına çabucak ulaştırır. (3/150/ 1846)

Sabır, gayret perdesi ardındaki sevgilinin nar gibi yüzünü, o isteğin, o dileğin ikiye ayrılmış saçlarını görmek-tedir.

Gam, çalışıp çabalayan kimsenin önünde bir aynaya benzer... bu zıt olan şeyde buna zıt olan şeyi görür, sabırda muradına ulaşmayı, gamda neşeyi seyreder.

Zahmetten, eziyetten sonra da onun zıddı, yani geniş-lik, zevk ve neşe yüz gösterir.

Bu iki hali, eline bak da gör, anla yumruğunu sıktıktan sonra mutlaka açarsın. Elin, daima yumulu, yahut daima açık olsa bu bir hastalık eseridir.

Elini açıp yummakla iş-güç görür, çalışır, kazanır, işini düzene korsun. Bu el açıp yumma, kuşun iki kanadı gibi ele lazım bir şeydir. (3/307/3761-3766)

“Ey müslüman, ‘Edep nedir?’ diye arar sorarsan bil ki edep, ancak her edepsizin edepsizliğine sabır ve tahammül etmektir.

Kimi, falan adamın huyu kötü, tabiatı fena diye şikayet eder görürsen,

Bil ki, bu şikayetçinin huyu kötüdür.: kötüdür ki o kötü huylunun kötülüğünü söylüyor!

Çünkü iyi huylu, kötü huylulara fena tabiatlılara tahammül eden, onların kötülüğünü söylemeyen kişidir.” (4/63-64/771-774)

Yine böyle o padişah “Sabredin” buyurdu. Bir istek olmalı ki ondan yüz çeviresin.

“Yiyin” emri, şehvet için bir tuzaktır, ondan sonra gelen “israf etmeyin” emriyse temizliktir.

Şehvet olmazsa ondan kaçınmaya imkan olabilir mi?

Sabretme ezasına uğramadıkça karşılığında bir müka-fat ve hayır elde edemezsin.

Ne hoştur o şart ve ne sevinçli şeydir o mükafat. O gönüller açan, canlara canlar katan mükafat! (5/50-51/581-585)

Yahut da gözleri bağlı doğan kuşlarına benzerler. Perde ardında bir av sevdasıyla yanıp tutuşurlar.

Fakat doğanın külahını kaldırdın da avını gördü mü derhal dağlarda dönüp dolaşmaya başlar.

Hastanın isteği yatışmıştır. Hatırı, yalnız iyileşmektedir.

Ama ekmek, elma ve karpuz görünce onu yemek ister. Bu istekle zarar korkusu, savaşa girişir.

Sabrederse bunları görüşü, iyiliğine yarar. Çünkü o heyecana düşmek onun gevşemiş tabiatına iyi gelir.

Fakat sabredemezse görmemesi daha iyidir. Okun zırhsız adamdan uzak olması yeğ! (5/54-55/635-640)

Acele, şeytanın hilesidir; Sabır ve tedbir, Allah’ın lütfu. (5/211/2570)

İman vahşetinden meydana gelen derde acı. Çünkü o derdin dermanı yoktur.

İnsanın düzgün elbisesi olmamalı. Çünkü sabırdan kurtuldu mu derhal baş köşeye sıçrar.

İnsanın eli, tırnağı olmamalı. Eli, tırnağı oldu mu ne din düşünür, ne doğruluk.

İnsanın belalar içinde ölmesi daha iyidir. Nefis, nimeti inkar eder, sapıktır. (6/381/4793-4796)

‘Sabır, ferahlığın anahtarıdır.’ (6/391/4913)


MESNEVİ'DEN SECMELER DİL, KELAM, SÖZ

DİL, KELÂM, SÖZ

Dildeşinden ayrı düşen, yüz türlü nağmesi olsa bile dilsizdir. (1/3/28)

Bakir sözü tevil etmişsin; sen kendini tevil et, Kur’anı değil.

İsteğine göre Kur’anı tevil ediyorsun. Yüce manâ, senin tevilinden aşağılandı, aykırı bir şekle girdi. (1/87/1080-1081)

Söz deri gibidir, manâ onun içi: söz, ceset gibidir, manâ can.

‘Kötü iç’ in ayıbını deri öter; ‘iyi iç’ i de gayret dolayı- sıyla gayb âlemi. (1/89/1097-1098)

Kâlemin rüzgardan, kağıdın sudan olursa ne yazarsan derhal yok olur.

Manâsız söz, su üstüne yazılan yazıdır. Ondan vefa umarsan iki elini ısırarak dönersin. (pişman olursun.) (1/89/ 1099-1100)

Aynı dili konuşma, hısımlık ve bağlılıktır. İnsan yabancılarla kalırsa mahpusa benzer.

Nice Hintli, nice Türk vardır ki dildeştirler. Nice iki Türk de vardır ki birbirlerine yabancı gibidirler.

Şu halde “mahremlik dili” bambaşka bir dildir. Gönül birliği dil birliğinden daha iyidir.

Gönülden sözsüz, işaretsiz, yazısız yüz binlerce tercüman zuhur eder. (1/97/1205-1209)

Söz söylemek için önce dinlemek gerekir. Söze kulak verme yolundan gir. (1/131/1627)

Dinleme ihtiyacı olmaksızın anlaşılan söz, ancak tamahsız ve ihtiyaçsız olan Allah’ın sözüdür. (1/131/1629)

Yol düzgün ama altında tuzaklar var. Yazının tarzı hoş ama içinde manâ kıt...

Sözler, yazılar; tuzaklara benzer. Tatlı sözler bizim ömrümüzün kumudur.

İçinde su kaynayan kum pek az bulunur; yürü, onu ara! (1/86/1060-1063)

Sözdeki birlik, daima yol vurur. Kafirle müminin birliği, ten bakımındandır.

Bedenler, ağızları kapalı testilere benzerler. Her testide ne var? Sen ona bak.

O beden testisi, âbıhayatla doludur, bu beden testisi ölüm zehriyle.

İçindekine bakarsın padişahsın, dışına bakarsan yolunu azıttın gitti.

Söz bil ki, şu bedene benzer, manâsı da içindeki candır.

Baş gözü, daima bedeni görür, can gözüyse hünerli canı. (6/54/649-654)

Parlak ve açık doğru söz, gönle rahatlık verir. Gönül, yalan sözle yatışmaz.

Yalan, çerçöpe benzer; gönül de ağza. Çöp ağızda gizlenmez.

Ağızda çöp oldu mu dil dolanır, durur, nihayet onu ağızdan atar.

Hele göze bir çöp girerse göz yaşarır, kapanıp açılmaya başlar. (6/203-204/2576-2579)

Sözün coşması, ulanıp gitmesi, dostluk nişanesidir. Söz söyleyememek de ülfetsizliktendir. (6/208/2638)

Gönül doğru sözden huzur ve sükun bulur, susuzun suyla hareketini teskin etmesi gibi. (6/340/4276)

Bir söz, cehennemden kopar, adamın dudağına kadar gelir. Bir söz de can şehrinden kopar, dudağa gelir.

Bu dudak, cana canlar katan denizle eziyetler, zahmet-ler denizi arasında bir berzahtır.

Şehirlerdeki köylü pazarına benzer, adeta. Etraftan alışveriş için hep oraya gelirler.

Kusurlu kumaşla adamın kesesini berbat eden kalp akça ve inci gibi değerli ve pahalı kumaş, hep oradadır.

Bu köylü pazarından kim, daha ziyade ticaretten anlar, geçer akçayla kalp akçayı görür, tanırsa kâr eder.

Köylü pazarı, bu çeşit adama kâr yeri olur. Başkasına da körlüğü yüzünden suç ve zarar yeridir.

Âlem cüzülerinden her biri, teker teker aptala düğümdür, ustaya düğüm açmak.

Birine şekerdir, öbürüne zehir. Birine lütuftur, öbürüne kahır.

Her cansız şey, peygambere hikayeler söyler. Kâbe hacıya tanıklık eder, söz söyler.

Mescit de namaz kılana tanıklık verir, “tâ uzak yollar-dan bana gelirdi” der.

Ateş, Halil’e gül ve reyhan kesilir, Nemrut’a uyanlara ise ölümdür, derttir. (6/340-341/4281-4291)


MESNEVİ'DEN SECMELER DOST

DOST, YAREN, SOHBET

Dostlardan gelen akis, sen denizden akse muhtaç olmaksızın su almaya iktidar kesbedinceye kadar, hoştur.

İlk önce gelen aksi taklit bil. Sonrada birbiri üstüne ve biteviye gelirse, anla ki hakikidir.

Hakiki akse erişinceye kadar dostlardan ayrılma. Sedefi terk etme, o katra daha inci olmadı ki.

Gözün, aklın ve kulağın saf olmasını istiyorsan o tamah perdelerini yırt. (2/44/566-569)

Dosta dostun zahmeti ağır gelir mi? Zahmet: içtir, ruhtur. Dostluksa onun derisine benzer.

Dostluk nişanesi beladan, afetlerden, mihnetlerden hoşlanmak değil midir?

Dost altın gibidir. Bela da ateşe benzer. Halis altın, ateş içinde saf bir hale gelir. (2/111-112/1459-1461)

Gönül istemeden ağza gelen lâtif sözler, külhandaki yeşilliğe benzer, dostlar.

Uzaktan bak, geç. Yavrum, onlar yemeye kokmaya değmez.

Vefasızlara gitme. Onlar: iyi dinle”yıkık köprüdür”

Bilgisiz biri oraya ayak basarsa köprü de yıkılır, ayağı da kırılır.

Asker, nerde bir bozgunluğa uğrarsa iki-üç karı tabiatlı adamın yüzünden uğrar.

O, erkek gibi silahlanıp savaş safına girer. Diğerleri de, “işte tam dost”, diye ona güvenirler.

Fakat savaş zahmetlerini gördü mü yüz çevirir. Onun kaçışı senin manevi kuvvetini de kırar. (2/218/2840-2846)

...İyilik ettiğin kişinin şerrinden sakın!

Dostluk son demdedir. (3/21/263-264)

Sohbet vardır, keskin bir kılıca benzer; bostanı, ekini kış gibi kesip biçer.

Sohbet vardır, ilkbahar gibidir. Her tarafı yapar, sayısız meyveler verir.

İhtiyat ve tedbir ona derler ki, “kötü zannı gideresin, kaçıp kötülüklerden kurtulasın.” (3/22/265-267)

Seni dostundan ayıran sözü dinleme. O sözde ziyan vardır, ziyan! (3/33/419)

Kim benlikten kurtulursa bütün benlikler onun olur. Kendisine dost olmadığı için herkese dost kesilir.

Nakışsız bir ayna haline gelir, değer kazanır. Çünkü bütün nakışları aksettirir. (5/218/2665-2666)

İyilik, hoşluk zamanında hepsi dosttur, eştir. Fakat dert ve gam zamanı Allah’tan başka kim sana dost? (5/262/3206)

Dost nasıl dosttur? Rey ve tedbir bakımından merdive-ne benzeyen, seni aklıyla her an irşat edip yücelten dost. (6/ 43/510)


MESNEVİ'DEN SECMELER DUA YALVARİS

DUA, YALVARIŞ, YAKARIŞ

Nice dualar vardır ki, ziyanın, helak olmanın tâ kendisidir. Pak Allah, onları kereminden kabul etmez. (2/11/ 140)

Dert, Allah’ı gizlice çağırmana sebep olduğundan bütün dünya malından yeğdir.

Dertsiz dua soğuktur, bir şeye yaramaz. Dertli dua ve niyaz, gönülden aşktan gelir. (3/17/203-204)

Gafil olma, ara… ara ki devlet, aramaktadır. Gönle gelen her ferah, bir sıkıntıya bağlıdır.

Alemin bütün işlerini bırak da canla başla ‘üveyk kuşu’ gibi “Kü, kü- nerede, nerede” de!

Ey perde altında kalan iyi dikkat et, Allah “Dua edin, beni çağırın, icabet edeyim” dedi. İcabetin şartı bile duadır.

Kimin gönlü illetlerden arınmışsa onun duası, yücelik maliki Allah’a kadar varır, makbul olur. (3/187/2302-2305)

Bir şeye muhtaç olmalı, o ihtiyacı elde etmeli ki Allah ihsan etsin. “Allah bunalan kişinin dua ve niyazını kabul eder.” Bunalma, bir şeye hak kazanmış olmaya şahittir. (3/261/ Konu Başlığı)

Ey sırları bilen güzel sözlü Allah’ım, kötü işlerin ayıbını, noksanını bizden gizleme!

İyi işleri de bize ayıpla gösterme de o işe gidelim, sarılalım… çalışmamız heba olmasın, gayretimiz soğumasın. (4/111/1353-1354)

Rabbim, ben pislikten derimi yıkadım, arıttım… içimi de hadiselerden sen yıka arıt! (4/179/2220)

Doğru ve özden ağlayış, canlara dokunur, feleği ve arşı bile ağlatır.

Akıl ve gönüller, şüphe yok ki arşa mensuptur, hicap içinde olarak arş nurundan doğarlar. (5/54/618-619)

(Ey Allah’ım!) Senin vuslatını umarak ölmek hoştur. Fakat ayrılığının acısı ateşin üstündedir.

Kafir bile cehennemde “Bana bir baksaydın, cehennemde olduğuma gam mı çekerdim.” deyip durur.

Çünkü o bakış, bütün eziyetleri tatlılaştırır, büyücülerin el ve ayaklarının kan diyetidir, o bakış. (5/334-335/4117-4119)

Ey her ağyarı yar eden, ey dikene gül libası ihsan eyleyen!

Toprağımızı ikinci defa olarak yine süz de hiçbir şey olmayanı yine bir şey haline getir!

Bu duayı da önce sen emrettin, yoksa bir toprak parçasında sana dua etmeye kudret mi olurdu?

Ey hikmetine hayran olduğumun Rabbi, madem ki dua etmemizi emrettin, bu emrettiğin duayı sen kabul et.

Geceleyin anlayış ve duygular gemisi kırılır. Ne bir ümit kalır, ne korku, ne yeis.

Allah’ım beni rahmet denizine daldırır, bakalım, ne hünerlerle doldurup geri gönderecek!

Birisini ululuk nuruyla doldurur, öbürünü vehimlerle, hayallerle.

Kendimde bir rey, bir tedbir olsaydı her yaptığım, her giriştiğim iş, kendi hükmümce olurdu.

Geceleyin aklım, benim buyruğum olmadan gitmezdi. Kuşlarım, tuzağımda dururdu.

Can duraklarını bilir, uykumda da, uyanıkken de, sınandığım zaman da onları anlardım.

Bu işleri bağlayıp çözmek, elimde değil, değil de yine de bu ululanmam, bu kendimi beğenmem nedir?

Gördüğümü görmemiş sandım da yine dua zembilini kaldırdım,

Ey kerem sahibi, ‘elif’ gibi hiçbir şeyim yok… mümin gözünden daha dar bir gönlüm var, ancak.

Bu ‘elif’, bu ‘mim’ varlığımızın anasıdır. Anamız olan ‘mim’in eli dardır, ‘elif’se ondan daha yoksul.

“Elif’in bir şeyi yok” demek gaflettir, mim gibi ‘gönlü daralmış bir hale gelmek’ akıl alametidir.

Kendimden geçtiğim zaman hiçim. Fakat aklım başıma geldi mi ıstıraplara düşer, kıvranır, dururum.

Artık böyle bir hiçe bir şey yükleme. Böyle kıvrandıran şeye ‘devlet’ adını takma.

Zaten beni iyileştirecek bir şeyim yok. Bu yüzlerce derde de vehmimden uğradım.

Hiçbir şeyim yok, o haldeyim işte.... Bana lütfet. Zahmetler çektim, rahatlaştır beni, rahatımı artır, benim.

Göz yaşlarıma gark oldum, üryan bir halde durmada-yım. Senin kapını görecek göz yok, bende!

Gözsüz kuluna rahmet et de gözyaşları, şu yazıda bir yeşillik, bir ot bitirsin.

Gözyaşım kalmazsa gözyaşı ihsan et. Peygamberin yaş dökücü gözleri gibi hani.”

O bile bunca devletiyle, bunca ululuğuyla, bunca ileri oluşuyla beraber Allah kereminden gözyaşı istedi. (6/184-185/2317-2339)

Kardeş, elini duadan ayırma. Kabul edilmiş, edilme-miş, bununla ne işin var senin?

Ekmek bile gözyaşına mani olursa elini ekmekten yumak gerek.

Kendine çeki-düzen ver, çevikleş, yan yakıl da ekmeğini göz yaşlarınla pişir! (6/186/2344-2346)


MESNEVİ'DEN SECMELER DUNYA VE FANİLİK

Dünya, Âlem, Fanilik, Sûret

Sen sûrete taptıkça ikidir. Sûretten kurtulana göre ise birdir. Sûrete bakarsan gözün ikidir, sen onun nuruna bak ki, o birdir. (1/54/674-675)

Dünya nedir? Allah’tan gafil olmaktır. Kumaş, para, ölçüp tartarak ticaret etmek ve kadın; dünya değildir. (1/79/983)

Kalemler sûreti öğretmezler. Kitaplara da adamın sûretine ait vasıflar değil, “âlim, adalet sahibi” gibi zatına ait vasıflar yazılır.

Bilgi ve adalet sahibi... Hep manâdır, onları önde, artta,... bir yerde bulamazsın;

Zata ait sıfatlar, “Lâmekân elinden cana şûle vermektedir; can güneşi, göklere sığamaz” der. (1/83/1024-1026)

Akıl gizlidir, ortada bir âlem görünüp durur. Bizim şeklimiz; o denizin dalgasından yahut ıslaklığından ibarettir.

Sûret, o denize ulaşmak için neyi vesile ittihaz ederse etsin, deniz; sûreti o vesile yüzünden daha uzağa atar.

Gönül kendisine sır vereni; ok kendisini uzağa atanı görmedikçe. (1/90/1112-1115)

Şarap, coşkunlukta bizim yoksulumuzdur; felek, dönüşte aklımızın fakiridir.

Şarap bizden sarhoş oldu, biz ondan değil... Beden bizden var oldu, biz ondan değil!

Biz arı gibiyiz, bedenler mum gibi. Allah, bedenleri balmumu gibi göz göz, ev ev yapmıştır. (1/145/1811-1813)

Dünyanın lütfetmesi ve yaltaklanması, hoş bir lokmadır ama az ye.

Çünkü ateşten bir lokmadır! Ateş gizlidir, zevki meydanda. Dumanı sonunda meydana çıkar. (1/148/1855-1856)

Bu cihan tamamıyla fanidir; aradığını sebatlı, kararlı âlemde ara! Sûretin sıfırdan ibarettir; dilediğini manâ âleminde dile! (1/179/2241)

Meyve manâdır, çiçek onun sûreti. O çiçek müjdedir, meyve de nimeti!

Çiçek döküldü mü meyve meydana çıkar. O kayboldu mu bu fazlasıyla görünür.

Ekmek kırılıp yenmeyince kuvvet verir mi; salkımlar sıkılmadıkça şarap olur mu?

Helile ilaçların arasında kırılıp ezilmedikçe ilaçlar, nereden sıhhati arttıracak? (235/2930-2934)

Yokluk âlemi, pek geniş ve hudutsuz bir âlemdir. Bu hayâl ve varlık o âlemden yüzlerce gıda alır, o âlemden belirir, beslenir.

Hayâller ‘yokluk âlemi’ ne nispetle dardır. Onun için hayâl darlık ve sıkıntıya sebep olur.

Varlık da hayâlden daha dardır O yüzden aylar, bu âlemde ‘hilal gibi’ görünür.

“Duygu ve renk âleminin”, yani bu dünyanın varlığı ise... yokluğa, hayâle ve varlığa nispetle büsbütün dardır, adeta daracık bir zindandır.

Âlemdeki terkip ve sayı, darlığa sebeptir. Fakat bizi duygularımız, “terkip âlemine” çekip durmaktadır.

O duygularla ‘birlik âlemi’ ni bil, eğer ‘birlik âlemi’ ni diliyorsan o tarafa yürü. (1/248/3094-3099)

Gaybın sûretsiz ve hudutsuz sûreti, Mûsa’nın gönül aynasında parlamış, koynuna sokup çıkardığı elde görün-müştür.

O sûret göğe, arşa, ferşe, denizlere tâ en yüce gökten, denizin dibindeki balığa kadar hiçbir şeye sığmaz.

Çünkü bütün bunların sayısı, hududu vardır. Halbuki gönül aynasının hududu yoktur. (1/279/3486-3488)

El, gizli bir elin hükmedenidir. O gizli el içerdedir, dışarıya teni dikmiş, kendisine onu vekil etmiştir.

Gönül dilerse el, düşmana bir ejderha kesilir. Gönül dilerse sevgiliye yardımcı olur.

Gönül dilerse el, yemek için kepçedir, dilerse on batmanlık gürz. (1/285/3571-3573)

Kim seni Haktan, hakikatten soğutursa bil ki şeytan o adamın içindedir. Derisinin altında gizlenmiştir.

Böyle bir adamın içine girip, böyle bir adamın sûretine bürünüp seni aldatamazsa hayâline girer de seni o hayâlle kötülüğe sevk eder.

Seni gâh gezip eğlenme, gâh dükkan açıp alışveriş etme, gâh ilim öğrenme, gâh ev bark kurup çoluk çocuk sahibi olma hayâllerine düşürür.

Kendine gel, hemen “Lâ Havle” de ama sade dille değil; candan gönülden! (2/49/639-642)

Bu ters dünyada benzerler pek çoktur. Onların naza-rında bir gevher çöp parçasından da bayağıdır.

Her çöle, ‘geçip kurtulunacak yer’ adı verilmiştir. Ad ve sûret, halkın akıllarına tuzaktır.

Bir güruhu elbisesi tanıtır. Onu o libasla görünce “avamdan” derler.

Mürailik sûreti de bir gürûhun adını zahitliğe çıkarmıştır. Halbuki kendisi riyaya boğulmuştur.

Taklitten, kapıp kaçmadan arınmış nur gerek ki onu, sözünü dinlemeden, işini görmeden tanısın.

Bu nura sahip olan, akıl yoluyla onun kalbine girer, nakdini görür, nakil ve rivayete bağlanmaz.

Gaybı adamakıllı bilen Hakk’ın has kulları ‘can âlemi’nde kalp casuslarıdır. (2/113/1472-1478)

Haddi, hududu olmayanın yanında mahdut olan şey ‘yok’ demektir. Allah’tan başka bir şey fanidir.

O’nun bulunduğu yerde ne küfür var, ne iman. Çünkü, o içtir, küfürle imansa deri.

Bu yokluklar, yüze perdedir. O leğen altında gizli ışığa benzer.

Hulâsa bu ten başı, o başa perdedir. O başın önünde bu ten başı kesilmiş gibidir, bir şeye yaramaz. (2/255/3321-3324)

Dert, Allah’ı gizlice çağırmana sebep olduğundan bütün dünya malından yeğdir.

Dertsiz dua soğuktur, bir şeye yaramaz. Dertli dua ve niyaz, gönülden aşktan gelir. (3/17/203-204)

Dünya, görünüşte geniş, hakikatte dardır; uyku da bu darlıktan kurtulmaya benzer. (3/289/Başlık)

Az, fakat adamakıllı, olmuş güzel badem; acımış, kötü fakat çok bademden iyidir, elbette.

Sûret bakımından acı da birdir, tatlı da... fakat haki-katte bunlar, birbirine zıttır, ikidir.

Kâfir, o âlemin varlığından şüphe eder, dirileceğini ummaz. Bu yüzden gönlünde korku vardır. (3/329/4025-4027)

Nefisle şeytan, ikisi de birdir... sûrette kendisini iki gösterdi.

Melekle akıl da birdir, hikmeti var da onun için iki sûret oldu. (3/331/4053-4054)

Dünya sevgisi, dünya geçimiyle savaşma yüzünden sana o ebedi azabı ehemmiyetsiz gösterir.

Ölümü bile ehemmiyetsiz bir hale getirirse bunda şaşılacak ne var ki? O sihriyle bunun gibi yüzlerce iş yapar! (3/332/4066-4067)

Dünyadan geçen kişiler de yok olmamışlardır, fakat Allah sıfatlarına bürünmüşlerdir.

Onların sıfatları, Hak sıfatlarına karşı, güneşin karşısın-daki yıldızlara dönüşmüştür.

A inatçı! Kur’an’dan buna delil istiyorsan oku: “Onların hepsi huzurumuzdadır.!”

Haklarında “Huzurumuzdadır.” denenler yok olamaz-lar, iyi dikkat et de ruhların bekasını iyi anlayasın!

Beka’dan mahcup olan ruh azaptadır, Hakk’a vasıl olan ruhsa ‘beka âlemi’nde hicaplardan kurtulmuş bir haldedir. (4/36-37/442-446)

Herkesin hareketi, kendisini çeken ne yandaysa o taraftadır. Doğru adamın çekişi, yalancının çekişine benzemez.

Gâh sapık bir halde, gâh doğru yolu bulmuş olarak gider durursun... ne seni sürükleyen ip meydandadır, ne çeken adam.

Kör bir deveye benzersin... boynundaki yular, seni yeder, durur. Fakat çekeni gör, yuları değil.!

Çekeni ve yuları görsen senin için bu âlem ‘aldanma yurdu’ olmazdı. (4/108-109/1321-1324)

Bu âlemin direği gafletten ibarettir. (4/109/1330)

Görünen sûret, gayb âlemindeki sûrete delalet eder, o da başka bir gayb sûretinden vücut bulmuştur. (4/232/2887)

Herkes, gönlünün aydınlığı ve cilası nispetinde gaybı görür.

Kim gönlünü daha fazla cilaladıysa daha ziyade görür. Ona daha fazla sûretler görünür. (4/234/2909-2910)

Sûret, elbise ve sopa gibidir. Bu nakışları akıldan, candan başka bir şey yapamaz.

Halbuki o da, akıllı canın, Allah’ın döndürüp hareket ettirmesi olmazsa cansız bir şeyden ibaret olduğunu bilmiyordu.

Allah, akıldan bir an inayetini kesti mi zeka sahibi olan akıl, aptallıklar yapar. (4/298/3727-3729)

“Sûret ateşi”, karanlığı gidermek için ‘mum sûreti’ nde durur.

Beden mumu, şu görünen mumun aksinedir; yok oldukça can nuru artar.

Bu ebedi ışıktır, mumsa geçici. Can mumunun alevi Allah’a aittir.

Ateşten meydana gelen şu ateş, nur olduğundan geçici gölge, ondan uzaklaşmıştır. (5/59/679/682)

Kadının rahminde meniyi kabule mani bir şey yoksa bu can, doğuş yoluyla gelir, yüz gösterir.

Her nerede iki adam, sevgiyle yahut kinle birleşseler, bir üçüncü can, mutlaka doğar.

Fakat o sûretler, gayb âleminde doğarlar. Oraya varınca onları gözünle de görürsün. (5/316/3893-3895)

Gerçi dünyanın değeri taklittir ama her mukallit sınanmada rüsvay olur. (5/329/4053)

Bir sûret, gönle girdi mi insan, sonunda nedamete düşer, o sûretten bezer.

Sonunda herkes kapıldığı sûretten tevbe eder, fakat yine “unutuş” gelir, onu o yana çeker.

Pervane gibi uzaktan o ateşi nur görür, yükünü o tarafa çeker.

Fakat geldi mi kanadı yanıp kaçar. Kaçar ama çocuklar gibi yine gelir, yaraya tuz eker.

Yine zanna, tamaha düşer, derhal kendisini o ateşe atar.

Yine yanar sıçrar. Fakat yine gönlündeki hırs, kendi-sine yandığını unutturur, sarhoş eder. (6/30/344-349)

Bu zamanda zıddı nefyetmeden başka anlatış çaresi yok. Bu âlemde bir an bile yok ki bir tuzak olmasın. (6/62/737)

Dünya Allah’ın kahır yurdudur. Kahrı seçtiysen kahır göre dur.! (6/151/1890)

Cebrail’le canların kıblesi Sidre’dir, karnına kul olanla- rın kıblesi sofra.

Arif’ in kıblesi vuslat nurudur, filozoflaşan aklın kıblesi hayâl.

Zahid’in kıblesi ihsan sahibi Allah’tır, tamahkârın kıblesi altınla dolu torba.

Manâ gözetenlerin kıblesi sabırdır, sûrete tapanların kıblesi taştan yapılan sûret.

Batın âleminde oturanların kıblesi lütuf ve ihsan sahibi Allah’tır, Zahire tapanların kıblesi kadın yüzü. (6/152/1896-1900)

Topluluk, sûret bakımından olursa beyhudedir. Kendine gel de Allah’tan manâ topluluğu iste.

Topluluk bedenlerin çokluğundan meydana gelmez. Cismi de isim gibi yel üstünde durur, bir şey bil! (6/241/3044-3045)

Arif, ‘ebedi hayat kaynağı’ ndan yardım diler, vefasız suların çeşmelerinden bir şey dilemez, onlara yüz tutmaz, aldırış bile etmez. Bunun nişanesi de “Şu gurur, şu aldanma yurdu olan dünyadan çekinmektir”. Kim bu fani kaynaklara dayanır, güvenirse ebedi kaynağı adamakıllı arayamaz. Canında bir iş gerek. Yoksa bu iğreti şeylerden bir kapı açılmaz. Evin içindeki bir tek çeşme, dışarıdan gelen ırmağa yeğdir. (6/284/Başlık)

Bu sûret kadehlerinden pek sarhoş olma ki put yapıcı ve puta tapıcı olmayasın.

Sûret kadehlerinden geç, onlara kapılma. Şarap kadehtedir ama kadehten meydana gelmemiştir ki.

Ağzını şarabı verene aç. Şarap geldikten sonra kadeh eksik olmaz.

“Ey Âdem, gönül bağlayan manâ, benim; beni ara, kabuğu, buğday sûretini bırak.”

Kum, Halil için un olduktan sonra artık ey akıllı er bil ki buğday, hiçbir şey değildir.

Sûret, sûreti olmayandan meydana gelir. Nitekim duman da ateşten çıkar.

Bu sûret âlemini boyuna görür, durursun, ayıplarını görmeye başlarsın. Usanırsın, bıkarsın.

Fakat sûretsizlik sana tam bir hayret verir. Yüzlerce alet, aletsizlikten meydana çıkar.

Allah, elsizlik âleminde eller dokur. O canlar canı, adam sûretini düzer, durur.

Nitekim ayrılıktan, buluşmadan dolayı da gönülde çeşit çeşit hayâller dokunur.

Fakat hiçbir eser yapan, esere benzer mi? Feryat ve figan, zarara benzer mi hiç?

Feryadın sûreti vardır, zarar sûretsizdir. Zarara uğrayanlar, kendi ellerini, dişler dururlar, fakat zararın eli yoktur. (6/293-294/3707-3718)

Sûretsiz Hakk’ın sanatı bir sûret eker, derken beden duygularla, aletlerle bitiverir.

Dileğine göre ne sûret ektiyse beden, ona uyar, iyi yahut kötü olur.

Nimet sûreti verirse beden şükreder, mihnet sûreti verirse sabreder.

Allah acıma sûretiyle tecelli ederse insan gelişir, büyür. Bir ‘yara, bere sûreti’ ile tecelli ederse ağlar, feryat eder.

Bir ‘şehir sûreti’ ile tecelli edince insanı yola düşürür. Bir ok sûretiyle tecelli ederse insan kalkanla karşı durur.

Güzellerde tecelli ederse zevk ve işrete dolar. ‘Gayb sûreti’ ile görünürse insan, halvete girer.

“İhtiyaç sûreti” insanı kazanca götürür: “kol kuvveti” şunun bunun malını çalıp çırpmaya.

Bu çeşit çeşit hayâllerden doğan ve insana bir iş yaptıran sûretler, o kadar çoktur ki saymaya imkan yok.

Sonsuz kişiler, sonsuz hüner ve sanatlar, hep “düşüncelerde doğan sûretlerin gölgesi”dir.

Bir kavim, dam kenarında bir hoşça durmuşlar. Her birinin gölgesine bak, yere vurmuş.

O sağlam damın üstünde duran düşüncenin, fikrin sûretidir. O ne yaparsa aşağıda o, görünür.

İş, yerde duvarda görünmede; fikir gizli. Fakat tesir ve ulaşma bakımından ikisi de bir.

Bir meclise zevk kadehinden içilen sûretlerin eseri, insanın kendinden geçmesi, sarhoş olmasıdır.

Kadınla erkeğin ve ikisinin “buluşma sûretleri”, buluş-ma anında kendilerinden geçmelerini meydana getirir.

Bir nimet olan ‘ekmek ve tuz sûreti’nin eseri, sûretsiz olan kuvvettir.

Savaşta ‘kılıç ve kalkan sûreti’, sûretsizlikle yani düşmana üstün olmayla sona erer.

Medrese, medreseye gidip gelme, medresenin türlü türlü sûretleri insan bilgi sahibi olunca dürülür, gider.

Bu sûretler, sûretsizliğin kuluyken nasıl oluyor da o nimet sahibine “yok” diyorlar?

Bu sûretler, sûretsizlikten vücut bulmuştur. Peki, kendilerine bu varlığı verene şu aykırı gidiş, onu şu inkar ediş nedir ki?

Ha... Sûretin inkârı da ondan olur, ondan zuhur eder. Bu iş de onun bir aksidir, zaten.

Her yurdun, duvar, tavan ve sair sûretlerini mimarın düşüncesinin gölgesi bil.

Düşünce zamanında taş, tahta ve kerpiç meydanda değildir ama bu, böyledir.

Dilediği gibi iş yapan sûretsizliktir. Sûret, onun elinde bir âlete benzer.

Bazı bazı o sûretsiz varlık, yokluk gizliliğinden kerem eder, sûretlere yüz gösterir.

Her sûret, ondan yardım görür; bu sûretle onun yüceli-ğinden, güzelliğinden, kudretinden var olur.

Derken yine sûretsiz varlık, yüzünü gizler. Sûretler, ihtiyaçlarından renk ve koku âleminde dilenciliğe başlarlar.

Bir sûret başka bir sûretten yücelik dilerse bu, yol azıt-manın, sapıklığın ta kendisidir.

A cevhersiz, şu halde ihtiyacını neden başka bir ihtiyaç sahibine arz edersin?

Madem ki sûretler kuldur, Allah’a “sûret” deme. O’ nu sûret sanma, onu bir şeye benzetmeye kalkışma.

Yalvar, yakar, kendini yok etmeye savaş. Çünkü düşünceden, sûretlerden başka bir şey meydana gelmez.

Başka bir sûretler gelişmiyor, semirmiyorsan sende; sen yokken doğan sûret elbette daha iyidir.

Bir şehre gider, o şehrin sûretine ulaşırsın. A yolcu, seni oraya çeken sûretsizliktir.

Manâ bakımından, hatta mekansızlık âlemine kadar da gidersin. Çünkü zevk ve hoşluk, mekan ve zaman âleminden gayri bir âlemdir.

Bir ‘sevgilinin sûreti’ ne gidersin, onunla eş olmaya, arkadaşlık etmeye can atarsın.

Maksattan gafilsin ama manâ bakımından sûretsizliğe gittin, yine.

Şu halde hakikatte herkesin taptığı Hak’tır. Çünkü yollara gidenler, zevk için giderler, sûretsizliğe doğru yürürler.

Ama bazıları yüzlerini kuyruğa tutmuşlardır. Baş asıldır ama başı kaybetmişlerdir, onlar.

Baş, bu sapıklar tarafından kaybedilmiştir. Fakat baş, kuyruk yolundan başlık eder.

O, baştan imdat görür; bu, kuyruktan. Bir tayfa vardır ki onlar başı da kaybetmişledir, kuyruğu da.

Hepsi ve her şey kayboldu mu hepsini ve her şeyi bulurlar. Her varlığı, her sûreti yok etmeye yolundan, külle koşup ulaşırlar. (6/294-297/3720-3759)

Sûret gölgedir, manâ güneş. Gölgesiz ışık, yıkık yerlerdedir. (6/348/4747


MESNEVİ'DEN SECMELER EŞKAL TEMSİL HİKMET

EŞKAL, TEMSİL, HİKMET

Hikmet arayan hikmet kaynağı olur, tahsilden ve sebeplere teşebbüsten kurtulur. (1/86/1064)

Akıl gizlidir, ortada bir alem görünüp durur. Bizim şeklimiz; o denizin dalgasından yahut ıslaklığından iba-rettir.

Sûret, o denize ulaşmak için neyi vesile ittihaz ederse etsin, deniz: sûreti o vesile yüzünden daha uzağa atar.

Gönül, kendisine sır vereni; ok kendisini uzağa atanı görmedikçe. (1/90/1112-1115)

Bize göre “Her şeyin adı, görünüşüne tabidir: nasıl görünüyorsa biz, ona öyle deriz. Fakat Allah’a göre iç-yüzüne, hakikatine tabidir:

Musa’ya göre, sopasının adı asa; Yaratan yanında ise ejderha idi.

Bu alemde Ömer’in adı ‘puta tapan’dı; Halbuki ta ‘Elest’te onun isim ‘Mümin’dir.

Bizim yanımızda adı ‘meni’ olan şey, Hak yanında şu benlikle zahir olan ‘sûret’ti.

Bu meni, yokluk aleminde vardı; eksiksiz, artıksız aynen Allah’ın ilminde mevcuttur.

Hasılı Allah indinde sonumuz ne olacaksa haki-katte adımız o olmuştur.

Allah, insana akıbetine göre bir ad koyar. Halkın taktığı ödünç ada göre değil! (1/100/1239-1245)

Allah, yüze “bildirici” demiştir. Onun için ariflerin gözü, yüze dalmış kalmıştır.

Renk ve koku çan gibi haber verir; atın kişnemesi, atın mevcudiyetini bildirir.

‘Eşeğin sesini, kapının sesinden fark edesin’ diye her şeyin sesi, o şeyi haber verir.

Peygamber, insanları ayırt etmek hususunda “insan, sözünde gizlidir.” dedi. (1/102/1267-1270)

Kırmızı yüz, sahibinin refah ve saadetine delalet eder. Sarı yüz, sahibinin meşakkat ve bela içinde olduğunu bildirir. (1/102/1272)

Sağlık zıtların sulhudur; aralarında savaşın başla-masını da ölüm bil! (1/104/1293)

Hal güzel bir gelinin cilvesidir; makam ise o gelinle halvet edip (olup) vuslatına erişmektir. (1/115/1435)

Söz söylemek için önce dinlemek gerekir. Söze, kulak verme yolundan gir. (1/131/1627)

Dinleme ihtiyacı olmaksızın anlaşılan söz, ancak tamahsız ve ihtiyaçsız olan Allah’ın sözüdür. (1/131/1629)

Leb (dudak) dersem maksadım leb-i derya (deniz kıyısı)dır; Lâ (hayır) dersem muradım illa (ancak, evet)dır. (1/141/1759)

Bir kimseye padişahın elini öpmek fırsatı düşer de o, ayağını öperse bu, suçtur.

Her ne kadar ayağa baş koymak da bir yakınlıktır, fakat el öpme yakınlığına nispetle hatadır, düşkünlüktür. (1/142/1678-1679)

Şarap, coşkunlukta bizim yoksulumuzdur; felek, dönüşte aklımızın fakiridir.

Şarap bizden sarhoş oldu, biz ondan değil... Beden bizden var oldu, biz ondan değil!

Biz arı gibiyiz, bedenler mum gibi. Allah, bedenleri balmumu gibi göz göz, ev ev yapmıştır. (1/145/1811-1813)

Dünyanın lütfetmesi ve yaltaklanması, hoş bir lok-madır, ama az ye. Çünkü ateşten bir lokmadır!

Ateş gizlidir, zevki meydanda. Dumanı sonunda mey-dana çıkar. (1/148/1855-1856)

Ey can, bu alemin direği gaflettir. Akıllılık, uyanıklık, bu dünya için âfettir.

Akıllılık o alemdendir, galip gelirse bu alem alçalır.

Akıllılık güneştir, hırs ise buzdur. Akıllılık sudur, bu alem kirdir.

Dünyada hırs ve haset kükremesin diye o alemden akıllılık, ancak sızıntı halinde gelir.

Gayb aleminden çok sızarsa bu dünyada ne hüner kalır, ne ayıp. (1/165/2066-2070)

Zaten hangi hoş vardır ki nahoş olmamıştır? Yahut hangi tavan vardır ki, yıkılmamış, yere serilmemiştir.

Ancak Sûr’un üfürülmesi, nefeslerinin aksinden ibaret olan yüce azizlerin sesleri, bundan müstesnadır; onların sesleri bakidir. (1/166/2078-2079)

(Yersiz ihsan), asi bir kölenin, güya “Adalet ediyorum, ihsanda bulunuyorum” diye padişahın malını asilere dağıt-masına benzer. (1/178/2230)

Ah yazık! Sende kavrayacak kabiliyet olsaydı da canımdan gönül şeması zuhur etseydi!

Bu söz, can memesinde süttür. Emen olmadıkça gü-zelce akmıyor.

Dinleyen, ‘susuz ve arayıcı’ olursa vazeden ölü bile olsa söyler.

Dinleyen, yeni gelmiş ve usanmamış olursa dilsiz bile sözde bülbül kesilir. (1/191/2377-2380)

Gerçi zahiren su, ateşten üstündür; fakat bir kaba konunca ateş, onu fıkır fıkır kaynatır.

İkisinin arasında bir tencere, bir çömlek oldu mu ateş, o suyu yok eder, hava haline getirir.

Görünüşte su nasıl ateşten üstünse, sen de kadından üstünsün; fakat hakikatte ona mağlupsun, sen onu istemektesin.

Böyle bir hassa ancak Âdem oğlundadır. Çünkü insanda muhabbet vardır. (1/195/2429-2432)

Peygamber dedi ki: “Kadınlar; akıllı kişilere, ehli dil olanlara fazlasıyla galip olurlar.

Fakat cahiller, kadına galebe ederler. Çünkü onlar sert ve kaba muameleli olurlar. (1/195/2433-2434)

Sevgi ve acıma, insanlık vasfıdır; hiddet ve şehvetse... hayvanlık vasfıdır. (1/195/2436)

Birisi, ekmek almak için ekmekçi dükkanına koştu, fakat ekmekçinin güzelliğini görünce canını verdi.

Birisi, gezip eğlenmek üzere gül bahçesine gitti, bahçıvanın yüzü teferrüç yeri oldu.

Kuyudan su çekerken Yusuf (a.s.)’un yüzünden abıhayat içen bedevi gibi...

Musa ateş elde etmek için gitti, öyle bir ateş gördü ki ateşten vazgeçti.

İsa düşmanlardan kurtulmak için kaçtı. O kaçış, onu dördüncü kat göğe kadar çıkardı. (‘Kaçış ancak Allah’adır.)

Buğday baş aşağı, Âdem’in tuzağı oldu da bu sûretle varlığı, insanlara başak oldu; bütün insanlar ondan var oldu. (1/223-224/2785-2790)

Meyve manâdır, çiçek onun sûreti. O çiçek müjdedir, meyve de nimeti!

Çiçek döküldü mü meyve meydana çıkar. O kayboldu mu bu fazlasıyla görünür.

Ekmek kırılıp yenmeyince kuvvet verir mi? Salkımlar sıkılmadıkça şarap olur mu?

Helile ilaçların arasında kırılıp ezilmedikçe ilaçlar, nereden sıhhati artıracak? (1/235/2930-2934)

Temiz söz, hakikatten uzak olan gönüllerde karar kılmaz, nurun aslına dek gider.

Çarpık ayakkabı, nasıl çarpık ayağa uyarsa, Şeytan’ın afsun ve efsanesi de doğru olmayan gönüllere uyar. (2/25/316-317)

Tavus kuşu, nasıl köylü evinde olmazsa, ‘Hakikat ilmi de her aceminin malı olmaz!’ (2/25/322)

Taklit her iyiliğin âfetidir. Sağlam bir dağ bile olsa hakikatte samandan ibarettir.

Kör; kuvvetli ve tez kızar olsa bile bir et parçasıdır, gözü yok!

Kıldan ince söz söylese bile gönlünün, o sözden haberi olmaz.

Kendi sözüyle sarhoş olur ama onunla şarap arasında ne kadar yol var! (2/38/484-487)

Muhakkikle mukallit arasında çok fark vardır. Bu Dâvûd gibidir, öbürü ses gibi!

Bunun sözleri yanıklıktan doğar, öbürüyse söylenmiş köhne sözleri belleyip nakleder. (2/38/493-494)

Lakin mukallit de sevaptan mahrum değildir. Hesaba gelince ağlayıcıya da para verirler. (2/38/497)

“Bir rahata kavuşurum” ümidiyle nereye kaçsan orada önüne bir âfet çıkar.

Âfetsiz, felaketsiz hiçbir köşe yoktur. Allah’ın halvet yerinden başka hiçbir yerde dinlenmek, rahata kavuşmak mümkün değildir.

Kurtulmaya hiçbir çare olmayan, bu dünya zindanının; ayakbastı parası alınmayan, hapishane dayağı atılmayan bir bucağı yoktur.

Vallahi fare deliğine girsen yine bir kedi pençeliye çatarsın!

Âdem oğlu, hayalle gelişir. Hayalleri güzelse onunla rahatlaşır.

Yok... Eğer gözüne kötü hayaller görünürse ateşte eriyen mum gibi erir gider.

Yılanların, akreplerin içinde bile olsan Allah, seni güzel hayallerle avutursa,

Yılanlar, akrepler sana munis olur. Çünkü hayalin, aşağılık şeyleri altın yapan bir kimyadır.

Sabır, güzel hayallerle tatlılaşır. Çünkü her şeyden evvel içinde bulunduğun sıkıntıdan kurtulma hayaline düşersin.

O kurtuluş ümidi, içteki imandan gelir. İman zayıflı-ğından da ümitsizliğe iç sıkıntısına uğrarsın.

Sabır, iman yüzünün baş tacı olur. Bundan dolayıdır ki, ‘sabrı olmayanın imanı yoktur.’

Peygamber “Allah, gönlünde sabrı olmayana iman da vermemiştir.” dedi.

O senin gözüne yılan gibi görünür ama ötekinin gözü-ne güzel görünür.

Çünkü senin gözünde onun küfrünün, kötülüğünün hayali var; halbuki dostun gözünde onun müminlik hayali cilve etmekte.

Görüyorsun ya... bu bir kişide iki iş de var. Gâh balık oluyor, gâh olta!

Yarısı mümin, yarısı kafir; yarısı hırs, yarısı sabır! (2/45-46/590-605)

Yusuf (a.s.), kardeşinin gözünde canavar gibiydi; fakat yine o Yusuf, Yakub(a.s.)’un gözüne huri gibi geliyordu.

Fer’e ait göz, kötü hayal yüzünden onu çirkin gördü, asli gözse ortada yoktur.

Zahiri gözü, o asli gözün gölgesi bil. O ne görürse bil ki bu da onu görür.

Sen bir mekansın, aslın Lâmekândır. Bu dükkanı kapa da o dükkanı aç. (2/47/609-612)

Kendini ücret tuzağına teslim et de sonra kendinden, kendiliğin olmaksızın bir şey çal.

Yaralıya, vücudundan temreni çıkarabilmek için afyon verir, uyuturlar.

Ölüm vaktinde de adama elemler ve ıstıraplar verirler. O halde meşgulken canını alıverirler.

Şu halde anlıyorsun ya, gönlünü herhangi bir düşün-ceye verdin mi, gizlice senden bir şey alacaklardır.

Her ne düşünür, her ne elde edersen hırsız, emin olduğun yerden gelip çatmaktadır.

Binaenaleyh, bari en iyi işe koyul da, hırsız senden hiç olmazsa en bayağı, en aşağı bir şeyi alıp götürebilsin.

Tacirin yükü suya düşerse ondan daha iyi bir kumaşa el atar.

Senin de mâdem ki suya bir şeyin düşecek, mahvolacak; en aşağı şeyi terk et de daha iyisini bul! (2/115/1502-1509)

Hak Teala, bir halden bir hale döndürme esnasında her şeyi zıddıyla meydana çıkararak seni halden hale döndürür, durur.

Bu sûretle de Eshab-ı Şimal’den olmaktan korkar-durur; erler gibi Eshab-ı Yemin’in lezzetini umarsın.

Bir yandan korkuya, bir yandan ümide düştün mü iki kanadın olur. Bir kanatlı kuş katiyen uçamaz, acizdir. (2/119/ 1552-1554)

Hiss’e ait gözüne toprak serp. His gözü akla da düşmandır, dine de...

Hak Teala, duygu gözüne, “kör” dedi, “putperest” dedi, “bizim zıddımız” dedi. Çünkü o, köpüğü gördü de denizi görmedi. Bu demi gördü de yarını görmedi.

Bugünün sahibi de odur, yarının sahibi de. Her ana sahip olan, önünde durup durur da o, hazineden bir pul bile görmez.

Bir zerre bile o güneşten haber verir ve güneş; o zerreye kul, köle kesilir.

Birlik denizinin elçisi olan katraya yedi deniz esir olur. (2/123/1607-1612)

Kahırla lütuf, birbirine eş oldu. Bu ikisinden bir hayır ve şer alemi doğdu.

Sen otla kemiği göster, nefis ve can gıdasını arz et.

Nefis gıdasını isterse aşağılıktır, ruh gıdasını isterse serverdir.

Tene hizmet ederse eşektir. Can denizine dalarsa inci bulur.

Gerçi bu ikisi birbirine aykırı; hayır ve şerdir ama ikisi de bir iş başındadır.

Peygamberler, ibadetlerini arz ederler, düşmanlar şehvetlerini. (2/206/2680-2685)

Güzel bir ağaç, dalı, kötü bir ağaca aşılansa o güzellik, kötü ağacın tabiatını da güzelleştirir. (2/207/2699)

Gönül istemeden ağza gelen latif sözler, külhandaki yeşilliğe benzer, dostlar.

Uzaktan bak, geç. Yavrum, onlar yemeye, kokmaya değmez.

Vefasızlara gitme. Onlar: iyi dinle, ‘yıkık köprü’dür.

Bilgisiz biri oraya ayak basarsa köprü de yıkılır, ayağı da kırılır.

Asker, nerede bir bozgunluğa uğrarsa iki-üç karı tabiatlı, adamın yüzünden uğrar.

O, erkek gibi silahlanıp savaş safına girer. Diğerleri de, işte tam dost, diye ona güvenirler.

Fakat savaş zahmetlerini gördü mü yüz çevirir. Onun kaçışı senin manevi kuvvetini de kırar. (2/218/2840-2846)

Taklit bilgisi, satış içindir; bu bilgi sahibi, müşteri buldu mu, bilgisini güzelce satar.

Fakat hakikat bilgisine müşteri Allah’tır. Bu bilgi sahi-binin pazarı daima işler, daima parlar. (2/250/3265-3267)

Can tecrübelerle sabittir ki haberdar olmaktan ibaret-tir. Kim daha fazla haberdarsa daha ziyade canlıdır.

Canımız hayvan canından daha üstündür neden? Çünkü daha fazla biliyoruz.

Meleklerin canı da bizim canımızdan üstün. Çünkü onlarda “Hissi Müşterek” yoktur.

Ehil olanların canlarıysa meleklerin canlarından üstündür. (2/255/3326-3329)

Bir adam, günahta ısrar eder, kötülüğü kendine sanat edinir, düşünce gözüne toprak saçarsa,

Artık tevbe bile etmeyi aklına getirmez; o suç gönlüne tatlı gelir. Böyle böyle nihayet “dinsiz” olur, gider.

O pişman oluş, o “Ya Rabbi” deyiş ondan zail olur, gönül aynasının yüzünü beş kat pas örter.

Paslar demirini yemeğe, gevherini yok etmeğe başlar.(2/259/3378-3381)

Töhmetli nefistir; yüce akıl değil. Töhmetli duygudur; Lâtif nur değil.

Nefis sofestai olmuştur, vur nefsin kafasına! Çünkü hakikati kötekle anlar, delil getirmekle değil.

Mucize görür, aydınlanır. Sonradan derki: O bir hayaldi.

Hakikat olsaydı o gördüğüm şaşılacak şey gece-gündüz gözümün önünde dururdu.

Halbuki o temiz gözlerde mukimdir, hayvan gözüne karin olmaz. (2/268/3499-3503)

Kardeş, kıssa bir ölçeğe benzer, mana içindeki taneye.

Akıllı kişi, taneyi alır, ölçek var mı yok mu? Ona bakmaz.(2/278/3622-3623)

Addan geç, sıfatına bak da sıfatlar, seni zata ulaştırsın.

Halkın ihtilafı addan meydana gelir. Fakat manaya ulaşınca rahatlaşırlar. (2/283/3679-3680)

İğreti hararetin tesiri yoktur. (Sirke) Fakat insanın ken-disinden olan hararet müessirdir. (Pekmez) (2/284/ 3694)

Nefsin boğazı vesveseden boşaldı mı ululuk vahyine misafir olur.

Akıllı gönlün boğazında fikir kalmadı mı midenin hazmına muhtaç olmayan bakir rızkı bulur.

Fakat bil ki bunun şartı “mizacı tebdil” etmektir. Çünkü kötülerin ölümü kötü mizaçtandır. (3/4/42-44)

Her an, canının bir cüzü ölüm halindedir, her an can verme zamanındadır. Can verme anında imanını gör, gözet!

Ömrün, altın kesesine benzer, geceyle gündüz de para sayan adamdır.

Bilmeden, anlamadan sayar-durur, nihayet kese boşa-lır, ay tutulur.

Dağdan alsan da yerine koymasan dağ bile yerinde kalmaz, yok olur gider.

Şu halde her an yerine karşılık koy ki “Secde et de yaklaş.” âyetinin maksadı neyse bulasın. (3/11/123-127)

Acı, tatlı dudakların tesiriyle tatlılaşır; diken, gül bahçesi dolayısıyla gönül çeker bir hale gelir. (3/43/538)

Temiz kişilerin taşını, toprağını öpüp yalamak; aşağılık adamlara hizmetten, onların bağına, bahçesine nail olmaktan yeğdir.

Gönlü aydın bir ere kul olmak, padişahların başına taç olmadan daha iyi. (3/51/639-640)

Doğruluk ve yanıp yakılma, velilere âdettir. Utanmazlık da her aşağılık kişinin sığındığı bir sanat. (3/58/730)

Allah, sözgeliminde Peygamber (s.a.v.)’e dedi ki: “Münafıkların anlaşılması için en kolay ve görünür delil şudur:

Münafık, iri-yarı, korkunç, zahiren baba yiğit görünse bile sen onun sesini tonundan ve sözünden tanır, anlarsın.

Testi aldığın zaman o testileri sınar, o testilere vurursun değil mi?

Neden vurursun? Sesinden kırık testiyi anlamak için.

Kırık testinin sesi daha başka türlü olur; ses, çavuşa benzer, önde gider.

Ses gelir de o şeyin ne olduğunu anlatır, onun ahvalini sayar, döker. Ses mastara benzer, fiil de masrafı tasrif eder. (3/64/790-795)

Tatlı suyu tatmadıkça arı su, insana gözünün nuru gibi hoş gelir. (3/66/822)

Takdirle savaşa girişen, takdire baskın yapmaya kalkı-şan, baş aşağı gelir, kendi kanına bulanır.

Ama siz bir cemada (donmuşa) gidiyor, ona yöneli-yorsunuz. Artık cemaatların canına, sırrına nasıl mahrem olursunuz ki.

Cemaatlardan can alemine gidin de alemin cüzülerinin ahengini duyun!

O vakit cansız şeylerin tespihlerini apaçık duyarsın da tevil vesveselerine kapılmazsın.

Can aleminde kandiller yok da görmek için tevillere yapışıyorsun. (3/82/1020-1023)

Ders ve ölüm zamanı o tarafa yönelir, feryat ve figana düşersin. Dertten kurtulunca neden yabancıya dönüyor, hiç o tarafı aklına bile getirmiyorsun?

Mihnet zamanında “Allah” demeye başlar, sıkıntın geçti mi “Nerede ona yol?” dersin.

Bu hal şundan ileri geliyor: Allah’ı şeksiz, şüphesiz bilen, tanıyan, daima onu anlar, ondan hiç ayrılmaz.

Fakat akıl ve şüphe hicaplarında kalan kişiye Hakk’ın tecellisi; gâh örtülür, gâh yenini, yakasını yırtıp görünür.

Akl-ı cüz’i gâh üstündür, gâh baş aşağı; Akl-ı Külli ise bütün hadiselerden kurtulmuştur, emindir.

Akılla hüneri sat da hayreti satın al. Oğul horluğa doğru git. Buhara’ ya değil! (3/92/1141-1146)

İçinde Allah nuru olan Lâmekân aleminde nerede geçmiş, nerede gelecek, nerede hal?

Geçmiş gelecek sana göredir. Yoksa gerçekte ikisi de birdir. Fakat sen iki sanırsın. (3/92/1151-1152)

Zaman, zamansızlığı bilmez. Zamansızlık alemine varmak için hayretten başka yol yoktur. (3/169/2076)

İmam olanın gözü açık olması lazım. (3/170/2086)

Zahiri kör, görünen necasetlere bulaşır. Fakat can gözü kör olan kişi gizli olan, görünmeyen pisliklere bulaşır.

Bu görünen pislik bir parça suyla arınır, fakat içte olan pislik arttıkça artar.

İçteki pislikler anlaşıldı mı gözyaşından başka bir şeyle temizlenemez. (3/170/2091-2093)

“Allah-u Ekber” de de o şom nefsin başını kes... kes de can, mahvolmaktan kurtulsun.

Ten İsmail’e benzer, can Halil’e. Can, bu semiz bedeni yaptırdı da tekbir getirdi mi,

Ten kesilir, şehvetlerden, hırslardan kurtulur; besme-leyle kesilmiş temiz bir kurban haline gelir. (3/174/2144-2146)

İhtiyat nedir? Her an ansızın gelebilecek bir belayı görmek! (3/179/2201)

Halk, yoksulluktan korkar, ama boğazlarına kadar acı suya batarlar.

O yoksulluğu yaratandan korksalardı onlara yeryüzün- de defineler aşikar olurdu.

Hepsi de gam korkusuyla gamın içine batmışlar, varlık kaygısıyla yokluğa düşmüşlerdir! (3/179/2205-2207)

Elin, ayağın, içinde sakladığın şeye bu alemde de şehadet eder. İtikat ettiğin şeylere “Söyle, gizleme” diye gönlündeki şey, başına dikilir.

Hele kızdığın, söylenmeye başladığın zaman yok mu... gizlediğin şeyleri kıldan kıla meydana çıkarır.

Zulümde cefa, bu âlemde senin başına dikiliyor, bu iş için tayin edilmiş bir memur kesiliyor da, “Haydi, ey el, ey ayak! yaptıklarını söyle, beni meydana çıkar.” diyor ya..

İçinde gizlediğin şey, ‘sırrının gemi’ni ele alıyor, hele kızıp coştuğun zaman onu istediği gibi sürüp götürüyor ya...

Demek ki “Gizlediği şeyi tâ ovalara çıkarsın da bayrak gibi diksin, elaleme göstersin” diye Allah, zulmeden kişinin başına bu memuru dikiyor.

Bunu yapan Allah, mahşer gününde de sırrını meyda-na çıkarmak için başka memurlar yaratmaya kadirdir.

Zaten “Ey zulümde, kinde elden ele geçmiş, herkesçe ne olduğu bilinmiş, anlanmış adam! Senin için-dışın meydanda... elinin, ayağının şehadetine ne ihtiyaç var?

Kötülüğünü, ziyankarlığını etrafa yaymaya hacet yok. Senin ateşten ibaret olan içini herkes biliyor.

Nefsinden, her an “Beni görün, ben cehennemliğim” diye yüzlerce kıvılcım sıçramada.

“Ben ateşin cüz’üyüm, işte aslıma gidiyorum. Nur değilim ki Allah’a gideyim!” demekte. (3/199-200/2455-2465)

Güzel gözlülerden işve, cilve öğrenmişsek neden gözümüzü sebeplere dikip duruyoruz.

Sebeplerin de başka sebepleri var. Sebebe bakma da asıl ona bak sen!

Peygamberler, sebepleri gidermek için geldiler. Muci-zelerini ta Zuhal yıldızına kadar ulaştırdılar.

Sebep ve vesilesiz denizi böldüler, ekmeksizin buğday yığınını buldular.

Çalışmaları yüzünden kum taneleri un olurdu. Keçinin yününü çektiler mi ellerinde ibrişim olurdu.

Bütün Kur’an, ‘sebebi gidermeye ait’ tir. Zahiren yoksul olan Peygamber’ in yüceliğini, yine zahiren yüce olan Ebu Leheb’in helakini anlatır, durur. (3/205/2515-2520)

‘İlahi Name’ yi bir güzelce dinlersen görürsün; Hakim-i Gaznevi öyle der:

Takdirin hükmüne itiraz edip de boşboğazlıkta bulunma. Tavşana tavşan kulağı münasiptir.

Uzuvlarla bedenler, tam uygundur. Huylarla canlar, tam birbirine denktir.

Ruha münasip olan her vasfı, şüphe yok ki yerli yerinde, tam uygun olarak halk eden Allah’tır.

Allah, mâdem ki huyu, cana uygun ve eş olarak yarattı, o halde onu gözle kaş gibi yerinde ve birbirine münasip bil!

Güzeldeki huylarda uygun ve yerinde, çirkindeki huylar da Allah’ın yazdığı harfler birbirine tam münasip!

Ey Hasancık! Yazı yazanın elindeki kalem gibi gözle gönülde Allah’ın iki parmağı arasında!

Gönül kalemi, lütuf ve kahır parmakları arasında gah sıkıntıya düşer, gah feraha çıkar.

Ey kalem, ululuğa layıksan kimin parmakları arasın-dan bak da gör!

Senin bütün kasdın, bütün hareketin bu parmaklardan meydana geliyor.

Başın, dört yol ağzında; kahrın, lütfun,doğru yolla sapıklığın birleştiği yerdir. (3/225-226/2771-2780)

İhtiyat nedir? İki tedbir arasında tereddüde düşmeyip hangisi seni sürçtürmeyecekse onu yapmaktır. (3/231/2842)

Avcı, daima taneler saçar... saçtığı taneler, görünür de yapacağı kötülük görünmez.

Nerde tane görürsen sakın oradan. Sakın da tuzağa düşme, kolun kanadın bağlanmasın.(3/232/2859)

Nimete şükretmek, nimetten daha hoştur. Şükreden kişi, hiç şükretmeyi bırakır da nimet sevdasına düşer mi?

Şükür, nimetin canıdır, nimetse deriye benzer. Çünkü seni sevgiliye kadar ulaştıran şükürdür.

Nimet,insana gaflet verir, şükürse uyandırır. Padişahın şükür tuzağıyla nimet avlamaya gör!

Şükür nimeti, gözünü doyurur, seni bey yapar. Bu sûretle de yoksullara yüzlerce nimet bağışlarsın.

Hak yemeğinden ye, doy da senden oburluk, tamah ve şuna-buna ihtiyacını arz etme illeti geçsin. (3/235/2895-2899)

Sen yoksa Allah’ın keremlerini bilmiyor musun ki... seni “Gel” diye onların bulunduğu tarafa çağırıp duruyor.

Alemin altı ciheti de O’nun keremleriyle dolu... nereye baksan onun bayrakları oraya dikildi!

Bir kerem sahibi, sana “Gel, ateşe gir” dese hemen-cecik atıl ateşe... beni yakar mı bile, deme! (3/253/3107-3109)

Su kaynayınca buhar haline gelir, havaya çıkar... havadaki buhar da soğuyunca su olur, öyle mi?

Doğrusu şu: “Yaradılış bu hükümlerden hariç olarak sebepsiz illetsiz yokluktan sular coşturmada.

Sen çocukluğundan sebepleri görüyor, bilgisizliğinden sebeplere yapışıyorsun.

Sebepleri görüyor da müsebbipten gaflet ediyorsun. Bu hakikati örten, müsebbibin yüzünü gizleyen sebeplere ondan meyletmektesin, sen.

Sebepler gitti mi başına vurmağa başlar, ‘aman ya Rabbi!’ demeye koyulursun.(3/257/3152-3155)

Canı tanıyanların sayılarla işleri yoktur. Onlar keyfiyetsiz ve kemmiyetsiz denize gark olmuşlardır.

Can ol da can yoluyla canı tanı! Görüş dostu ol, kıyas oğlanı değil!

Melekle akıl, aynı yaradılıştadır; hikmeti var da iki sûret oldu.

Melek, kuş gibi kanatlı olmuş; akıl, kanadı bırakmış nura bürümüştür.

Hulasa ikisinin de manası aynı olduğundan, ikisinin de hakikati bir olduğundan o iki güzel birbirlerine arka olmuşlar, birbirlerine yardımcı kesilmişlerdir.

Melek de hakkı bulmuştur, akıl da. Her ikisi de Âdem (a.s.)’e yardımda bulunmuş, her ikisi de Âdem (a.s.)’e secde etmiştir.

Nefisle Şeytan ise ezelden bir olduğundan Âdem’e düşmandır, ona haset edip durur.

Âdem (a.s.)’i bedenden ibaret gören ondan kaçmış, ona secde etmemiştir. Fakat onu emniyete mazhar olmuş bir nur olarak gören, karşısında eğildi, secde etti.

Melek’ le aklın... o ikisinin gözleri Âdem (a.s.)’i görüp nurlandı. Şeytan’ la nefsin... bu ikisinin gözleri Âdem ’i ancak toprak olarak gördü. (3/261/3191-3199)

Anlatılanı anlamaya, söyleneni dinlemeye liyakatin yoksa, söz söyleyenin söyleme kabiliyeti seni görür, anlar... yatar, uyur!

Arayan, ‘aradığını bulsun’ diye yerden ne biterse ihtiyaç sahibi için biter. (3/262/3207-3208)

Birisini Allah överse ona cansızlarda “Yüzlerce kere doğrudur, haktır” der, canlılar da!

Birisini koruyan Allah olursa ona kuş da gözcü, bekçi kesilir, balık da! (3/264/3236-3237)

‘Tasavvuf nedir?’ diye bir uluya sordular da dedi ki: “Sıkıntı-cefa zamanı, gönülde neşe, ferah bulmak!’ (3/266/ 3261)

Acizlik, yoksulluk; insana hırslarla, gamlarla dolu olan nefis belasından ‘aman’ verir.

Gam, olmayacak dileklerden meydana gelir. Çünkü gulyabanilere avlanmış olan insan, o olmayacak dileklere alışmış, onlarla huylanmıştır.

Toprak yiyen toprak ister; O biçare gülbeşekerden hoşlanmaz, gülbeşekeri hazmedemez. (3/268/3283-3285)

Dilediğini yapmak kudreti, ibadetin tuzudur, lezzetidir. Yoksa bu gökyüzü de ihtiyarsız dönüp durmada.

Fakat düşünüşünden dolayı ne bir sevaba girer, ne bir günaha. Çünkü hesap vakti sevap da ihtiyari olarak yapılan işe verilir, azap da!

Zaten bütün alem Hakk’ı tesbih eder... fakat bu vazifeli mutad tesbihten, bir sevap elde edilemez.

Erin eline kılıcını ver, onu acizlikten kurtar. Onu kudret sahibi yap da ya gazi olsun, ya yol kesici eşkıya!

Âdem (a.s.), “Kerremna sırrı”na dilediğini yapabilme kudretiyle erişti... insanların yarısı bal oldu, yarısı yılan!

Müminler, bal arısı gibi bal madeni oldular. Kafirler, yılan gibi zehir madeni! (3/268-269/3287-3292)

Ey insan, cisim ve mal ziyanı, cana faydadır, canı vebalden kurtarır.

Sen de riyazatla, canla, başla müşteri ol. ‘Tenini riyazata verdin mi canını kurtardın.’ demektir. (3/277/3396-3397)

Sen istemezsin,sebep olamazsın ama burnun kanar, bir hayli de kan akar... derken ateşin geçer, kurtulursun.

Her meyvanın içi kabuğundan iyidir. Teni de kabuk; sevgiliyi iç bil!

İnsan, pek latif bir içe maliktir. İnsansan bir an olsun onu ara! (3/279/3416-3418)

Ölümü, bir ‘Yusuf gören’ canını feda eder: ‘kurt olarak gören’se yolunu sapıtır!

Oğul, herkesin ölümü kendi rengindendir. Düşmana düşmandır, dosta dost!

Ayna Türk’e nazaran güzel bir renktedir. Zenciye nazaran o da zencidir. (3/280-281/3438-3440)

Ey can, aklını başına devşir. Ölümden korkup kaçarsın ya... doğrucası sen, kendinden korkmaktasın.

Gördüğün, ölümün yüzü değil, kendi çirkin yüzün; canın bir ağaca benzer ölüm yaprağıdır.

İyiyse de senden yetişmiş, yeşermiştir; kötüyse de. Hoş nahoş... gönlüne gelen her şey, senden senin varlığından gelir. (3/281/3441-3443)

‘Hele yarın’, ‘hele öbür gün’ diye vaat eder, Allah’a dönmeyi sallar, durursun ya... İşte bu bekleyiş, mahşerdeki beklemendir, vay sana! (3/284/3477)

Vehim, hataya düşer, yanılabilir. Fakat akıl, mutlaka isabet eder yanılmaz. (3/291/3570)

Kırmızı beniz kanın çokluğundandır, sarı yüz safranın oynamasındandır.

Ak beniz balgamın kuvvetindendir, sevdadan da beniz kararır.

Hakikatte eserleri halk eden odur. Fakat kışırda kalan, yalnız zahiri gören; ancak sebepleri görebilir.

Derilerden ayrı olmayan, sebeplerden kurtulmamış olan akıl, ne illetlerden kurtulur; ne doktordan fayda görür! (3/291/3572-3575)

O’nun rahmet eserleriyle, rahmet meyveleri meydan-dadır. Fakat onun mahiyetini (inceliğini) ondan başka kim bilebilir?

Kemal vasıflarının mahiyetleri, yalnız eser ve misalleriyle bilinir. Bundan başka bir tarzda kimsecikler bilemez. (3/296/3635-3636)

Sen görmüyorsun, yoksa.... halim -selim, sevgili dost- onunla zıt oldun mu yılanlaşır.

Halbuki ne eti başkalaştı, ne yağı... sen onu kötü gördün de ondan kötüleşti. (3/309/3787-3788)

Kim, halvette görüşe yol bulur, hakikati görürse artık bilgilerle yücelmeyi dilemez.

Can güzelliğiyle bir kaseden şarap içen, ağızdan duyulma haberlerle bilgilerden tasalanmaz.

Görüş, ekseriyetle bilgiden üstündür, bilgiye galebe eder. Bu yüzden halk nazarında dünya galiptir, sevimlidir.

Çünkü dünyayı gözler görür, bu eldeki matahtır... âhireti ise verilmesi vaat edilen borç bilirler. (3/315/3856-3859)

Az, fakat adam akıllı olmuş güzel badem; acımış, kötü fakat çok bademden iyidir, elbette.

Sûret bakımından acı da birdir, tatlı da... fakat hakikatte bunlar, birbirine zıttır, ikidir.

Kafir, o alemin varlığından şüphe eder, dirileceğini ummaz. Bu yüzden gönlünde korku vardır.

Yola düşüp gider ama bir konak bile bilmez. Gönlü kör olan adam korka korka adım atar.

Yolcu, yolu bilmezse nasıl gider? Tereddütlerle, gönlü kanla dolu olarak! (3/329/4025-4029)

Nefisle şeytan, ikisi de birdir... sûrette kendisini iki gösterdi.

Melekle akıl da birdir, hikmeti var da onun için iki sûret oldu.

İçinde, aklı olan, cana da düşman, dine de düşman olan böyle bir düşmanın var.

Bir an kertenkele gibi saldırır... derken hemencecik bir deliğe kaçıverir.

Gönlün de nice delikleri var. Her delikten baş çıkarıp durmada!

Şeytanın insanlardan gizlenmesine, bir deliğe saklanmasına “hunus” derler.

Onun gizlenmesi de kirpinin büzülüp gizlenmesine benzer. Kirpi büzülür de kafasını çıkarır, tekrar gizler ya... o da öyle işte.

Allah, Şeytan’a “hannas” dedi. Şeytan,kirpinin kafasına benzer.

Kirpi, kötü avcıdan ürker de büzülür, başını gizler.

Fırsatını bulunca başını çıkarır... bu hileyle yılanı bile zebun eder.

Nefis, senin iç aleminde yolunu kesmeseydi, bu yol kesiciler, sana el atabilirler miydi?

Seni kötü, şeylere sevk eden şehvetten, o gizli memur yüzünden gönül; hırsa, tamaha, âfete esir olmuştur.

O gizli memur yüzünden “hırsız oldun, kendini berbat ettin” de nihayet bu görünen memurlar, seni kahretmek için yol buldular.

Hadisteki şu güzel öğüdü duy: “Düşmanlarınızın en kuvvetlisi içinizdedir!”

Bu düşmanın palavrasını dinleme , kaç ondan... çünkü o inatta İblis’e benzer.

Dünya sevgisi, dünya geçimiyle savaşma yüzünden sana o ebedi azabı ehemmiyetsiz gösterir.

Ölümü bile ehemmiyetsiz bir hale getirirse bunda şaşılacak ne var ki? O sihriyle bunun gibi yüzlerce iş yapar!

Sihir, bazen sanatla samanı dağ gösterir. Bazen dağı saman!

Gözbağcılıkla çirkinleri güzelleştirir, güzelleri çirkin bir şekle sokar.

Sihrin hali budur, afsunlar üfürür; her an hakikatleri başka bir şekle çevirir.

Bir an gelir, insanı eşek gösterir... bir an gelir, eşeği şaşılacak bir adam şekline bürür!

İşte senin içinde böyle bir sihirbaz gizlidir. Vesveselerde daimi bir sihir kudreti vardır!

Fakat bu sihirlerin hüküm sürdüğü alemde öyle sihirbazlar da var ki sihirlerin hükmünü gideriverirler.

Bu kuvvetli zehrin bittiği ovada “tiryak” da bitmiştir, ey oğul!

Tiryak, sana “Gel, beni kendine siper et... ben sana zehirden daha yakinim.

Onun sözü sihirdir, seni yıkar, harap eder... benim sözüm sihir ama onun sihrini defeder” der. (3/331-333/4053-4078)

Şeytanların bağırışları, kötü kişilere çobanlık eder. Padişahın sesiyse velilerin bekçisidir.

Bu sûretle birbirinden uzak olan bu iki ses birbirine karışmaz. Tatlı denizden bir katra bile acı denize taşımaz. (3/355/4343-4344)

Can der ki: “Ey benim, şu yeryüzüne mensup cüzülerim, benim garipliğim sizin garipliğinizden daha acı... ben arşa mensubum.”

Tenin meyli, yeşilliğe, akar suya... çünkü aslı ondan.

Canın meyliyse diriye, diriliğe. Çünkü aslı, Lâmekân’ın canı!

Can, hikmete, bilgilere... ten bağa bahçeye, üzüme meyleder.

Can, yücelmeye, yükselmeye can atar: ten kazanca, ota, yiyeceğe, içeceğe!

O yücelmenin aşkı, o yücelmenin meyli de canadır. “Allah onları sever, onlar da Allah’ı” ayetini bundan anla! (3/363/4435-4440)

Mukallitlere “Zorla gelin”; yaradılışı temiz kişilere de “İsteyerek gelin.” denmiştir.

Bu (mukallit), Allah’ı bir maksat için sever; öbürünün dostluğunda hiçbir garez, hiçbir maksat yoktur. (3/376/4590-4591)

Görülmesi, ölümü gidermeyen sevgili, sevgili değildir. Onun ne meyvesi vardır, ne yaprağı! (3/377-4607)

Alemde hiçbir zehir, yahut şeker yoktur ki; birine ayak, diğerine ayakkabı olmasın!

Evet, birine ayak olur, öbürüne bukağı. Birine zehirdir, öbürüne şeker gibi tatlı!

Yılanın zehri, yılana hayattır, insanaysa ölüm.

Deniz mahluklarına deniz, bağ-bahçe gibidir, fakat karada yaşayanlara ölümdür, dağdır! (4/6/66-69)

... Hastalık teşhis edildi, sebebi bilindi mi tedavisi kolaydır.

Sebebi bilinmezse tedavisi güçleşir... hangi ilaç iyi gelecek? Yüz türlü ihtimal vardır.

Fakat sebebi bilindi mi, iş kolaylaşır. Sebeplerini bilmek bilgisizliği giderir. (4/22-23/271-273)

Cevher ona derler ki varlığı kendi kendine olsun... onunla var olan onun feri bulunan şey arazdır. (4/66/808)

Bu alem bir testidir, gönül de ırmak suyuna benzer. Bu alem adadır, gönülse görülmedik ve şaşılacak şeylerle dolu bir şehir. (4/67/811)

Şehvete mensup olan bu alem de puthanedir... hem peygamberlere yuvadır, hem kafirlere!

Fakat şehvet, pak kişilere kuldur... “Halis altını ateş yakmaz!”

Kafirler kalptır, temiz kişilerse altına benzerler. Her iki kısım da bu potanın içindedir.

Potaya kalp olan girdi mi hemen kararır... altın girdi mi altınlığı belli olur. (4/67-68/818-821)

Ümmetler içinde gizli olan “aşk ümmeti”, çevresini kınamalar kaplamış cömertliğe benzer.

Ruhların aşağılanması, bedenler yüzündendir... bedenlerin yüceliği ruhlardandır! (4/70/847-848)

‘Parlak güneş’ tanyerinde durdukça ışığı, her eve misafir olur.

Fakat ‘can güneşi’ battı mı bütün evlerin nuru kaybolur, gidiverir! (4/38/459-460)

“Gönül evi”ne bak! Gamla tozlandı mı süpürgeci olmaksızın tevbeyle süpürülür, arınır. (4/39/480)

İşle olan öğüt, halkı daha ziyade çeker... çünkü bu öğüdü sağırların bile can kulakları duyar!

Sonra bu öğütte emirlik vehmi de az olur, bu yüzden halka adam akıllı tesir eder.

Dilden, sınıklıktan arınan göze... söylenen, nakledilegelen sözden görülen, bilinen hakikate ‘yüz binlerce yıllık yol var’ desem yine de az söylemiş olurum! (4/42/512)

Duygu gözü, güneşe zebundur: “İlahi bir göz ara. İlahi bir göz bul da,

Onun bakışına karşı şimşekler saçan güneşin nurları zebun olsun!”

O bakış nura mensuptur, bu bakış nara... ateş, nura karşı adamakıllı kara görünür! (4/49/595-597)

Maden, güneş ışığının nazargâhıdır; aşkın yüzü hakikatlere sahip olan Hakk’ın nazargâhıdır. (4/51/618)

...Güzel sesi dinlemek âşıklara gıdadır .. çünkü güzel ses dinlemede kalp huzuru ve Allah ile birleşme zevki vardır.

Adamın içindeki hayaller kuvvetlenir, hatta hayaller, o güzel sesten, o güzel nağmeden sûretlere bürünür.

Suya ceviz atanın ateşi nasıl kuvvetlendiyse aşk ateşi de güzel seslerle kuvvet bulur! (4/61/742-744)

Herkesin hareketi, kendisini çeken ne yandaysa o taraftadır... doğru adamın çekişi, yalancının çekişine benzemez.

Gâh sapık bir halde, gâh doğru yolu bulmuş olarak gider durursun... ne seni sürükleyen ip meydandadır, ne çeken adam!

Kör bir deveye benzersin... boynundaki yular seni yeder durur; fakat sen çekeni gör, yukarı değil!

Çekeni ve yuları görsen senin için bu alem, ‘aldanma yurdu’ olmazdı. (4/108-109/1321-1324)

Şu halde bu alemin direği gafletten ibarettir .. Devlet nedir? ‘Dev’ (yani koş) kelimesiyle, ‘let’ (yani dayak) kelimesinden meydana gelme bir kelime!

Önce ‘koş’... koş da sonunda dayak ye! Bu yıkık yerde devlet sahibine eşekçesine ölümden başka hiçbir şey yok!

Sen bir işe el atar, o işe iyice sarılırsın... o işteki ayıp ve noksan o anda sana örtülüdür.

Allah, senden o işin ayıbını örttüğünden canla başla o işe girişebilirsin.

Hararetle sahip olduğun fikrin de ayıbı senden gizlidir.

Sana o fikirdeki ayıp ve kusur belli olsaydı, ondan kaçardın .. Canın, “Bu fikirle aramda keşke mağriple maşrık arası kadar uzaklık olsaydı.” der!

Nihayet ondan usanır, pişman olursun ya...bu hal evvel olsaydı hiç ona koşar mıydın?

Şu halde ‘Ona girişelim, kaza ve kadere uygun olarak o işi görelim.’ diye önce ondaki ayıbı, kusuru bizden gizlemiştir.

Kaza ve kader hükmünü izhar edince göz açılır; pişmanlık gelir, çatar!

Bu pişmanlık da ayrı bir kaza ve kaderdir.. bu pişman-lığı bırak da Allah’a tap!

Pişman olmayı kendine âdet edinirsen boyuna pişman olur-durur, nihayet bu pişmanlığa da daha ziyade pişman olursun!

Ömrünün yarısı perişanlıkta geçer, öbür yarısı da pişmanlıkta heder olur, gider.

Bu fikri, bu pişmanlığı terk et de daha iyi bir hal, daha iyi bir dost ve daha iyi bir iş ara! (4/109-110/1330-1342)

Adam olmayanın eline bir mal ve mevkii geçti mi, herkesten önce kendi rezilliğini dileyen kendisidir.

Çünkü o ya hasisliğe kalkışır, az verir .. yahut cömert-liğe girişir, yersiz ihsanlarda bulunur!

Şahı, beydak hanesine kor .. ahmak, ihsanda bulundu mu ihsanı, buna benzer işte! (4/118/1444-1446)

Hüküm, bir sapığın eline geçti mi onu mevki sanır ama hakikatte kuyuya düşmüş demektir!

Yol bilmez, kılavuzluk etmeye kalkışır .. kötü ruhu cihanı yakar, yandırır! (4/118/1147-1448)

Gümüş bedenli güzellerin vücudu, seni avladıysa ihtiyarlıktan sonra bir de pamuk tarlasına dönen bedene bak! (4/131/1600)

Alemde her şey, bir şeyi çekmektedir .. küfür, kafiri; doğruluk doğru yola götüreni! (4/133/1633)

Zekidir, ince şeyleri bilir ..bilir ama değil mi ki kıblesi dünyadır, onu ölü bil, sen! (4/135/1656)

Bedenin ölümü, sır ehli için bir hediyedir... halis altına makastan ne noksan gelir ki? (4/137/1681)

Kalp, eğer sonuna baksaydı sonradan kararacağına önceden kararırdı:

Önceden kararınca da nifaktan, kötülükten uzak kalırdı.

Fazilet ve ihsan kimyasını isteseydi aklı, hilesinden üstün olurdu.

Gönlü kırık bir hale gelince de kendisini anlar, kırıkları düzelten Allah’ı önünde görürdü.

Davacı, sonunu görünce kırık, sınık bir hale gelir de derhal bağlanır, sarılır, kırıklığı geçiverir! (4/138/1682-1686)

Cihanda hiçbir nakit yoktur ki o, isteklileri yanıltmasın. Vay o kişinin canına ki mihengi ve makası yoktur. (4/138/ 1694)

Akıl, iki akıldır: Birincisi, kazanılan akıldır .. sen onu mektepte çocuk nasıl öğrenirse öyle öğrenirsin.

Kitaptan, üstattan, düşünceden, anıştan, manalardan güzel ve dokunulmadık bilgilerden.

Aklın artar, başkalarından daha fazla akıllı olursun, fakat bu ezberlemekle de ağırlaşır, sıkılırsın!

Geze dolaşa adeta bir ezberleme levhası kesilirsin... Halbuki bunlardan geçen levh-i mahfuz olur!

Öbür akıl, Hak vergisidir... onun kaynağı candadır.

Gönülden bilgi ırmağı coştu mu ne kokar, ne eskir, ne de sararır!

Kaynağın yolu bağlı ise ne gam! Çünkü o anbean ev içinden coşup durmaktadır! (4/159/1960-1966)

Kurttan bekçilik istemek doğru bir şey değildir... bir şeyi bulunmadığı yerde aramak, aramamak demektir. (4/160/1974)

Kim dostlarla düşer kalkarsa külhanda bile olsa gül bahçesindedir.

Fakat zamanede düşmanla düşüp kalkan gül bahçe-sinde bile olsa külhandadır!

Biz-ben diye varlığa düşerek dostu incitmede, kimse düşmanın olmasın! (4/160/1976-1978)

Nerede azgınları yumuşatan bir er varsa onların tekmelerinden kurtulmasına bir çare yoktur!

Hasılı belaların çoğu, peygamberlere gelir... çünkü ham kişileri yola getirmek zaten bir beladır. (4/163/2008-2009)

Ne vakit muradına erersen o hoş zaman dam kıyısına gelişindir, böyle bil, bunu!

İyi zamanda kork... o zamanı define gibi sakla, açığa vurma!

Açığa vurma da sevgiye ansızın bir bela gelip çatmasın... kendine gel de o gizlilik yerinde korka korka yürü! (4/173/2147-2149)

Ey yiğit, akıl şehvetin zıddıdır... şehveti dokuyan akla akıl deme!

Şehvete mağlup olana vehim de... vehim, halis akıllar altınının kalpıdır. (4/186/2301-2302)

-Yapılma, yıkılmadadır; topluluk, dağınıklıkta; düzelt-me, kırılmada... murat, muratsızlıktadır; varlık yoklukta. Her şey buna benzer öbür zıtlar ve eşler de hep bunlar gibidir.-

Birisi geldi yeri bellemeye, sürmeye başladı. Aptalın biri dayanamayıp feryat etti.

Dedi ki: “Bu yeri neden yıkıyorsun... neden yarıyor, dağıtıyorsun?”

Adam dedi ki: “A ahmak, yürü git... benimle uğraşma! Sen yapılmayı yıkılmada bil!”

Bu yer, böyle çirkin ve yıkık bir hale gelmedikçe, nasıl olur da gül bahçesi, buğday tarlası haline gelir?

Düzeni altüst olmadıkça nasıl olur da bostanlık, ekinlik olur, mahsul ve meyve yetiştirir?

Yarayı neşterle deşmedikçe iyileşir, onulur mu hiç?

Ahlatın, ilaçla yıkanmadıkça hastalığın nasıl geçer, nasıl şifa bulursun?

Terzi kumaşı paramparça eder... bir kimse çıkıp da o sanatını bilen terziye,

“Bu canım atlası neden bu hale getirdin, neden kestin; ben kesik kumaşı ne yapayım der mi?’

Her eski yapıyı yaparlar, yenilerlerken eski yapıyı yıkmazlar mı?

Marangoz, demirci ve kasap da bunun gibi yeni bir şey yapacakları zaman önce o şeyi yıkıp yakıp harap etmez mi?

O halileyi, belileyi dövmek, onları adeta telef etmek, bedenin yapılmasıdır.

Buğdayı değirmende ezmeseydin ondan ekmek yapılabilir miydi? Bizim soframızı bezeyebilir miydi? (4/189-190/2341-2354)

İyi suyun tadını tatmayan kör kuşa, acı su, kevser görünür. (4/210/2594)

Bir ak doğanı kocakarının birine verirsen ‘iyilik olsun’ diye pençelerindeki tırnakları keser!

Halbuki asıl iş gördüğü, avlandığı uzvu, tırnaklarıdır! (4/212/2628-2629)

Allah, nereyi isterse orasını cehennem yapar... gökyüzünün yücelerini kuşa ökse ve tuzak haline getirir!

Dişlerine bir ağrı verir ki bu diş ağrısı cehennem, ejderha dersin!

Yahut da tükürüğünü bal haline kor... bu cennet ve cennet elbiseleri dersin.

Dişlerinin dibinden şeker bitirir... bu sûretle kaderin hükmünü anlar, bilirsin. (4/226/2811-2814)

Münkirin delili, ancak ve ancak şudur: ‘Ben şu görünen yurttan başka bir şey görmüyorum!’

Hiç düşünmez ki nerde görünen bir şey varsa o, gizli hikmetleri haber vermededir.

Her görünen şeyin faydası, faydanın ilaçlarda gizli oluşu gibi o şeyin içinde gizlidir. (4/231/2878-2880)

Herkes, gönlünün aydınlığı ve cilası nispetinde gaybı görür.

Kim gönlünü daha fazla cilaladıysa daha ziyade görür... ona daha fazla sûretler görünür!

Sen eğer ‘bu arılık, Allah’ın lütfu’ dersen gönlünü arıtmaya muvaffak oluş da onun vergisidir, onun lütfundandır.

O çalışma da, o dua da himmet miktarıncadır...”İnsan, ancak çalıştığını elde eder!”

Himmeti veren ancak Allah’tır... (4/234/2909-2913)

Hiçbir saman çöpü padişahın himmetine sahip değildir.

Allah’ın bir adamı bir işe ayırması, bir işe koşması, dileği, isteği; ihtiyar ve iradeyi menetmek değildir ki!

Fakat talihsize bir zahmet erdi mi o, pılısını, pırtısını toplar, küfür ve isyan semtine çeker!

Talihli birisine zahmet verdi mi o, pılısını, pırtısını daha yakına çeker, getirir! (4/234/2913-2916)

Ayran içinde yağ nasıl gizliyse, doğruluk cevherinde yalan da gizlidir.

O yalanın, şu fani tendir .. doğrun da Allah’a mensup olan can!

Yıllardır şu ten ayranı meydandadır da can yağı, onda fani ve değersiz bir hale gelmiştir.

Nihayet Allah, bir elçi kulunu, ayranı yayığa koyup döven birisini gönderir de,

“Ben de bir ben gizli olduğunu bileyim” diye sıfatla, hünerle o yayığı döver. (4/243/3030-3034)

Ten sevinci, dünyaya mensup olana göre ‘yücelik’... fakat âhiret gününe göre ‘noksan ve zeval!’ (4/248/3097)

Isırıcı ölüme yüzlerce pencere var, yüzlerce kapı var... açılırken her biri cik cik etmekte!

O ölüm kapılarının acı ‘cik cik’lerini haris kişinin kulağı, mal ve mülk hırsından duymaz. (4/249/3103-3104)

Allah, hikmetiyle istidat sahibi olan her küçük çocuğun doğru yolu bulması için onların hırsına bir ciddiyet vermiştir. (4/250/3119)

Âhiret, bil ki deve katarıdır; dünya malı da devenin yünü, tüyü. Katara sahip oldun mu yünü, tüyü de onunla beraber gelir.

Fakat yünü alırsan deve senin olmaz ki... deve senin olursa yükün ne değeri kalır? (4/252/3142-3143)

Nefis Firavun’dur, sakın ha doyurma... doyurma da eski küfrü aklına gelmesin!

Ateşin hararetine düşmedikçe nefis güzelleşmez... demir, kor haline gelmedikçe sakın dövmeye kalkışma!

Beden aç kalmadıkça harekete gelmez... tok bedeni ıslah etmeye kalkışmak, bil ki soğuk demiri dövmektir, adeta! (4/289/5621-5623)

Sûret, elbise ve sopa gibidir... bu nakışları, akıldan, candan başka bir şey yapamaz!

Halbuki o da, akıllı canın, Allah’ın döndürüp hareket ettirmesi olmazsa cansız bir şeyden ibaret olduğunu bilmiyordu.

Allah, akıldan bir an inayetini kesti mi zekâ sahibi olan akıl, aptallıklar yapar. (4/298/3727-3729)

“Dört kuş al, onları yanında topla” ayetinin tefsiri.

Ey idraki güneşe benzeyen, sen vaktin Halil’isin. Bu yol kesen dört kuşu öldür.

Çünkü bunların her biri karga gibi akıllıların akıl gözlerini oyar, çıkarır.

Tene ait dört huy, Halil’in kuşlarına benzer. Onları kesmek cana yol açar.

Ey Halil, iyiden, kötüden kurtulmak için kes onların başlarını da ayaklar setten kurtulsun.

Kül, sensin; hepsi de senin cüzülerindir. Çöz ayakla-rını, onların ayakları senin ayakların, demektir.

Âlem, senin yüzünden ruhların uçtuğu, toplandığı bir yer haline gelir; bir atlı yüzlerce orduya dayanç olur.

Çünkü bu ten, dört huyun durağıdır, o huyların adları, dört fitneci kuştur.

Halkın ebedi olarak diriliğini istersen bu dört şom ve kötü kuşun başlarını kes.

Sonra da onları bir başka çeşit dirilt de artık onlardan bir zarar gelmesin.

Dört yol kesen manevi kuş, halkın gönlünde yurt edinmiştir.

Bütün gönüllere emir olursan, ey kişi bu zamanda Hak halifesi sensin.

Bu dört kuşun kes başlarını da ebedi olmayan halkı ebedileştir!

Bu kuşlar; kaz, tavus, kuzgun ve horozdur. Bunların içlerindeki benzerleri de dört huydur.

Kaz, “hırs”ı; horoz, “şehvet”i; tavus “makam”ı; kuzgun “dilek”i temsil ederler.

Kuzgunun dileği, ebedi olmak, yahut uzun bir ömre kavuşmaktır. Bunu umar, durur.

Hırs kazı, kuru-yaş ne bulursa yere gömer.

Bir an bile kursağı durmaz, Hak buyruğundan yalnız “Yeyin.” hükmünü duymuştur.

Yağmacıya benzer, evini kazar, çabuk-çabuk dağarcı-ğını doldurmaya bakar.

İyi-kötü ne olursa dağarcığına tıkar. İnci tanelerini de oraya tıkıştırır, nohut tanelerini de.

Başka bir düşman gelip de çuvalına kuru yaş, ne bulursa doldurmasın, der.

Vakit dardır, fırsat geçmekte. O da bundan korkarak durmaksızın eline ne geçerse çabucak koltuklar.

‘Başka bir düşman getirmez’ temsilinden efendisine güveni yoktur.

Fakat iman sahibi, o yaşayışa güvenir, bu yüzden de yavaş yavaş, durup dinlenerek yağma eder.

Padişahın düşmanı nasıl kahrettiğini bilir, bu yüzden fırsatı kaçırmayacağına da emindir, düşmanın gelmeyece-ğine de inanmıştır.

Başka kapı yoldaşlarının ona çullanmayacağını, onun derip devşirdiğini kapışmayacaklarını bilir, emindir.

Padişahın adaletini bilir, kulların nasıl zaptettiğini, kimsenin kimseye nasıl sitemde bulunmadığını görmüştür.

Hasılı acele etmez, sakindir, nasibini kaçırmayacağına emindir.

Bu yüzden sabreder, gözü toktur, eline geçeni başkala-rına ihsan eder, yeni yakası temizdir.

Çünkü yavaşlık, Hak ışığıdır. O çabukluksa şeytanın dürtmesinden meydana gelir.

Zira Şeytan, onu yoksulluklarla korkutur, sabır beygi-rini sinirleyip öldürür.

Kur’an’dan duy, Şeytan, seni şiddetli yoksullukla the-dit eder, ürkütür.

Bu sûretle sen de ona uyar, aceleyle pis şeyleri yer, pis yerleri elde edersin. Ne adamlığın kalır, ne sabrın, ne sevap düşüncen!

Hasılı, kafir, yedi karınla yemek yer, dini ve gönlü arıktır ama karnı büyük! (5/7-9/31-63)

Hak boyası, bazen örter, neliksiz, neteliksiz Hak perdesini, bakanın önüne örüverir.

Bu sûretle düşmanını kendi yanındayken bile göstermez. Allah kudreti, bundan artık, bundan da üstün! (5/12/101-102)

Kulak ver, “Çok ağlayın” dedi. Ağlayın da yaratıcı Rabbi’nin ihsan sütü aksın.

Dünyanın direği bulutun ağlaması, güneşin yakma-sıdır; sen bu iki ipe iyi sarıl. (5/15/137-138)

Bu namaz, oruç ve savaş da ‘inanış’ a tanıktır.

Bu zekat ‘hediye’, bu hasedi bırakma da ‘kendi sırrından haber verme’ dir.

İhsanda bulunmak, doyurmak, konuk davet etmek, “Ey ulular, biz sizinleyiz, size doğru bir özle inandık” demektir.

Hediyeler, armağanlar, sunulan şeyler, “Ben senin-leyim; seni seviyorum” diye tanıklıktan ibarettir.

Kim, bir mal veya afsun için çalışır, uğraşırsa bu ne demektir? “İçimde bir gevherim var”, demektir.

Allah’tan çekinmemden yahut cömertliğimden bir gevherim var ki bu zekatla oruç ikisine de şahittir.

Oruç der ki: “Bu, helalden çekindi, bil ki harama ulaşmasına artık imkan yok.”

Zekat der ki: “Kendi malını bile veriyor, artık, kendisiyle aynı dinde, aynı yolda olandan nasıl çalar?”

Fakat bu işi riya ve tezvirle yaparsa o iki tanık, Allah’ın adalet mahkemesine kabul edilmez.

Avcı tane saçar ama acımasından değil, avlanmak için.

Kedi de oruç ayında oruç tutar ama kendisini av avlamak için uyur gösterir.

Bu eğrilikten yüzlerce kavim, kötü sanılmıştır. Bu kötü kişi, cömert kişilerle oruç tutanların adını da kötüyü çıkarmıştır.

Fakat Allah’ın lütuf ve ihsanı, o eğri işlerde bulun-makla beraber nihayet onu, hepsinden de arıtır.

Rahmeti, o kötülüğü aşmış, ayın on dördüne bile vermediği ışığı vermiştir.

Allah, onun çalışmasını bu kötülükle karışmadan yıkar; rahmeti onu bu hatadan arıtır.

Bu sûretle de Allah’ın yarlıgayıcılığı meydana çıkar, bir miğfer kulun kelliğini örter.

Yağmur, pis şeyleri arıtmak için gökten yağar. (5/19-20/183-199)

Lütuf, Allah’tandır, ama ten ehli, çayırlık, çimenlik perdesi olmaksızın o lütfu bulamaz.

Fakat perdesiz bir halde ten vasıtası kalmayınca insan, Musa gibi ayın nurunu yeninden, yakasından görür, bulur. (5/23/233-234)

‘İş ve söz’, için tanıklarıdır. Bu ikisine bak da için nasıl-dır, anla. (5/23/236)

Nurla gıdalan, göze benze. Ey insanların hayırlısı, meleklere uy!

Melek gibi Hakk’ı tesbih etmeyi kendine gıda yap da melekler gibi ezadan kurtul.

Cebrail, murdar şeylere hiç bakmamakta, onların etrafında dönüp dolaşmamakta, böyle olduğu halde kuvvet bakımından herkesten aşağı mıdır ki?

Allah, aleme ne de hoş, ne de güzel bir sofra yaymıştır. Fakat o sofra, aşağılık kişilerin gözlerinden pek gizlidir.

Alem, nimetlerle dolu bir bağ olsa fare ve yılan, yine toprak yer. (5/28/297-301)

Hayal, seni güzellik otağının çevresine sokulmaktan men eden gayret çavuşudur.

O, her arayanın yolunu, ‘yol yok’, diye keser. Onun hayali geldi mi, sana “dur”, der.

Ancak kulağı delik ve anlayışlı kişiyi durdurmaz. Çünkü o, ‘Hak yardımı askeri’ ne sığınmış, o sayede coşup köpürmüştür.

O, ne hayallerden ürker, sıçrar, ne de padişahlık taslar. Padişahın nişane olarak verdiği oku gösterir, yoluna gider.

“Allah’ım, bu şaşkın gönle bir ok bağışla, bu iki kat olmuş yaylara bir ok ver!”

Uluların içtikleri o gizli kadehten yeryüzüne bir yudum-cuk saçtın.

Güzellerin saçlarında, yüzlerinde o bir yudumcuk şarabın nişanesi var. Padişahlar, bu yüzden o topraktan meydana gelen güzelleri yalar, dururlar.

Gece gündüz yüzlerce gönülle o topraktan meydana gelen güzeli öpüp durman, ondan güzelliğin bir zerresi bulunduğundandır.

Seni, toprakla karışmış bir yudumcuk güzellik şarabı böyle deli divane ediyor, artık onun safı neler yapmaz?

Herkes, bir kerpiç parçasının önünde yenini yakasını yırtmakta, halbuki o kerpiç, güzelliğin bir yudumcuğuna, bir zerreciğine sahip.

Ayda, güneşte, hamel burcunda bir yudumcuk güzellik şarabı var. Arşta, kürsüde, zuhal yıldızında bir zerrecik güzellik var.

Ona bir yudum mu dersin, yoksa yaşılacak bir şey bu kimya mı dersin? Ona bir sürtünmekle bu kadar güzellik meydana geliyor.

Ey akıllı kişi, ona sürtünmeyi can ve gönülden dile! Fakat bu kimyaya “Ancak temiz olanlar dokunabilirler.”

Altında, lâlde, incilerde o güzellik şarabından bir yudumcuk var; şarapta, mezede, meyvede o şaraptan bir yudumcuk?

Tertemiz güzellerin yüzlerinde de yine bir yudumcuk. Artık onun süzülmüş ve saf olanı nasıldır? Bir düşün!

Bu toprakla karışıp bir yudumcuk şarabı yalayıp durmaktasın, onu toprağa karışmamış, saf bir halde görürsen ne hale geleceksin?

O ölüm anında bir yudumcuk saf şarap, bu toprak bedenden ölümle ayrılmakta.

Geri kalanı hemen görmüyorsun. Böyle çirkin bir beden, onunla bak, ne hale geliyormuş.

Can, bunlardan ten olmadan yüz gösterse o vuslattaki letâfeti ben anlatamam ki!

Ay, şu bulut olmaksızın ışık salsa onu hiç kimsecikler anlatamaz!

Ne hoştur, o tatlılarla, şekerlerle dolu olan mutfak. Şu padişahlar, o mutfağı yalayıp dururlar.

Ne güzeldir o din ovasının harmanı. Her harman, oradan başak devşirir.

Ne aladır gamsız, kedersiz ömür denizi. Yedi deniz de ondan meydana gelmiş bir çiğ tanesidir.

Elest sakisi, şu aşağılık ve çorak yeryüzünde bir yudumcuk saçmıştır da.

Toprak, o sebeple coşmuştur; biz de o yüzden coştuk. “Allah’ım, pek isteksiz, pek tembel olduk, bir yudumcuk daha saç!”

Caizse, yokluktan feryat ediyor, yokluğu anlatmaya çalışıyorum. Caiz değilse işte sustum.

Bu, iki kat hırsı anlatmaydı ya... Halil’den öğren, o hırs kazını kesmek gerek. (5/33-36/367-393)

Şimdi, ad-san için cilvelenip duran iki renkli tavusa geldik.

Onun gayreti, sonucundan ve faydasından habersiz bir halde halkı, hayırla, şerle avlamaktır.

Tuzak gibi av tutup durur. Tuzağın maksada ait ne bilgisi vardır?

Tuzağın av tutmaktan, ne zararı vardır, ne faydası;onun bu beyhude tutuşuna şaşarım işte, ben.

Kardeş, iki yüz güzelle bağdaştın, dost oldun, sonra onları yine terk ettin.

Doğduğun günden beri işin bu. Sevgi tuzağıyla adam avlar durursun.

Bu avlamaktan, bu kalabalıktan, bu başlık sevdasın-dan el çek. Hiç bunlarla bir şey ördün, bu yüzden bir şey elde ettin mi?

Ömrünün çoğu geçti, gün akşama yaklaştı. Sense hala adam avlamağa koyulmuşsun.

Onu tut, bunu tuzaktan azat et. Alçaklar gibi bir başkasını avla.

Derken bunu da bırak, başka birini ara... Bu, işte tam hiçbir şeyden haberi olmayan çocukların oynadıkları bir oyun!

Gece gelip çatar, tuzağında bir av bile yok. Tuzak, sana bir baş ağrısından, bir bağdan başka bir şey değil.

Şu halde sen, “Kendi kendini avladın”, demektir. Çünkü hapse düştün, maksada erişemedin, mahrum kaldın.

Hiç, alemde bizim gibi kendi kendini avlayan bir ahmak daha var mı?

Aşağılık kişilerin tuzağına domuz tutulur. Sonsuz zahmet, sonra da onu yemek haram!

Avlamaya değer şey ancak aşktır. Fakat o da öyle herkesin tuzağına düşer mi ya?

Meğer ki sen gelesin de ona av olasın. Meğer ki sen, tuzağı bırakasın da onun tuzağına gidip de düşesin.

Aşk der ki: “Ben yavaş yavaş çalışmadayım; bana avlanmak, av tutmadan yeğdir.

Benim hayranım ol da övün. Güneşi bırak da zerre ol!

Kapımda otur. Evsiz barksız kal. Mumluk davasına kalkışma, pervane ol!

Bu sûretle dirilik sultanlığını bulur, kullukta gizli olan padişahlığı görürsün.

Âlemde tersine çakılmış nallar görür, esirlere ‘padişah’ adı verildiğini duyarsın.

Boğazına ipler takılmış, kendisi darağacının tacı olmuştur da kalabalık bir halk güruhu, ona “İşte padişah!” derler.

Kafirlerin mezarları gibi. Dışı süslü, içinde ulu Allah’ın kahır ve azabı!

Onlar, kabirleri kireçle örmüşler, bezemişler, zan perdesini yüzlerine örtmüşlerdir.

Senin de yoksul tabiatın ‘hüner’le kireçlenmiş, bezen-miştir ama mumdan yapılan ‘nahl’e benzer; ne yaprağı vardır, ne meyve verir. (5/36-38/395-419)

Kendine gel de dağlara benzer hilelerin nasıl baş aşağı olduğunu Kur’an’ı okuyup anla, sihri halali gör.

Ben Firavun değilim ki Nil’e gideyim. Ben Halil gibi ateşe giderim.

O ateş değildir, duru bir sudur. Halbuki öbürü hileyle ateş gibi bir su görünmededir.

İyi şeyleri caiz gören o Peygamber, ne de güzel söyledi: “Bir zerre aklın, oruçtan da yeğdir, namazdan da.”

Çünkü aklın cevherdir, bu ikisiyse âraz. Bu ikisi yani namaz ve oruç, onun tam olmasıyla farz olur.

Bu sûretle de aynanın cilalanması, ibadetle gönlün arınması mümkün olur.

Fakat ayna, aslından bozuksa onu cilalamak güçtür, zor cilalanır.

Cilalanabilecek ‘seçilmiş ayna’ ise az bir cila ile parlar, azıcık bir cila ona kafidir. (5/40-41/451-458)

Akıllardaki bu aykırılık, bil ki mertebe bakımından yerden göğe kadardır.

Akıl vardır, güneş gibi. Akıl vardır, Zühre yıldızından da aşağıdır, yıldız akmasından da.

Akıl vardır, bir sarhoş mumu gibi. Akıl vardır bir ateş kıvılcımı gibi.

O güneş gibi aklın önünden bulut kalktı mı Hak nurunu gören akıllar, faydalanırlar.

Aklı cüzi aklın adını kötüye çıkarmıştır. Dünya muradı, insanı muratsız bir hale getirmiştir.

O, bir avdan avcının güzelliğini görmüştür. Bu, avcılığa düşmüş, bu yüzden bir avın derdine uğramıştır.

O, hizmetle hizmet edilme nazına erişmiştir: Bu, kendisine hizmet edilmeyi dilemiş, yüce yolundan geri dönmüştür.

O Firavunlukla suya tutsak olmuş, İsrailoğlu, tutsaklık yüzünden yüzlerce Suhrab kuvvetini elde etmiştir.

Bu, aykırı bir oyundur, yaman bir ferzin benttir. Hileye az başvur, devlet ve baht işidir, bu.

Hayal ve hileyi az doku. Çünkü gani Hak hileciye az yol gösterir.

Hile edeceksen iyi hizmet etme yolunda hile et de bir ümmet içinde peygamberlik elde edesin. Hile et de hilenden kurtul. Hile et de tek kal.

Hile et de en aşağı bir kul ol. Aşağılıkla yürü de efendi kesil.

Ey koca kurt, hile ve hizmetle efendilik elde etmeyi umma.

Fakat pervane gibi ateşe atıl, o ateşi kesene doldurup ağzını büzme, her şeyden kurtul!

Gücü kuvveti bırak, ağlamaya giriş. A yoksul, ağlayışa acınır.

Susuz ve aciz kişinin ağlayışı manevidir, doğrudur. Soğuk soğuk ağlayışsa, o azgının yalanından ibarettir.

Yusuf (a.s.)’un kardeşlerinin ağlamaları hileden ibaret-tir. Çünkü içleri hissetle, illetle doludur. (5/41-42/459-476)

Kötü gözün ilacı, iyi gözdür. İyi göz, kötü gözü ayağı-nın altına alır, yok eder.

İlerisi gidiş, rahmetin sıfatıdır, iyi göz de rahmettendir. Halbuki kötü göz, kahır ve lanetten meydana gelmedir.

Allah’ın rahmeti gazabından üstündür. Bunun içindir ki her peygamber, kendi zıddına üst olmuş,onu mat etmiştir.

Çünkü o peygamber, rahmetin neticesidir. Zıddıysa kötü yüzlüdür, kahır neticesidir.

Kazın hırsı birdir, bunun hırsıysa tam elli kat fazladır. şehvet hırsı yılandır, mevki hırsı ejderha.

Kaz hırsı, boğaz ve cima şehvetinden meydana gelir. Fakat baş olma hırsında bu şehvetlerin tam yirmi tanesi toplanmıştır. (5/45-46/513-518)

Adem’in işlediği kusur, karın ve cima yüzünden oldu. Fakat İblis’in suçu, ululuktan ve mevkii yüzündendi. (5/46/520)

Duymuşsundur ya, ‘saltanat kısırdır’ derler. Padişahlık davasında olan, korkusundan akrabalığı filan hep keser, hepsinden vazgeçer.

Çünkü saltanat kısırdır, onun oğlu yoktur. Ateş gibi kimseyle dostluğu olamaz.

Kimi bulursa yakar, yırtar. Kimseyi bulamazsa kendi kendisini yer.

Hiç ol da onun dişinden kurtul. O katı yürekliden merhameti az um!

Hiç oldun mu o katı yürekliden korkma. Her sabah mutlak yokluktan ders al.

Ululuk, ululuk ıssı Allah’ın elbisesidir. Kim onu giymeye kalkışırsa vebale girer.

Taç onundur, kemer bizim. Vay haddi aşana!

Bu tavusluk kanadı, sana bir sınamadır. Buna kapıldın mı Allah’a ortak olmaya, onun gibi noksan sıfatlardan ari olduğunu davaya kalkışırsın. (5/47/528-535)

Bir çok naz vardır ki, suç olur; kulu padişahın gözünden düşürür.

Nazlanmak, şekerden tatlıdır ama az çiğne, yüzlerce tehlikesi vardır.

Niyaz yolu emin bir yoldur. Nazı bırak da o yola düş!

Nice nazlananlar vardır ki kol kanat çırpar ama nihayet o hal, adama vebal olur.

Nazın güzelliği seni bir an yüceltse bile onun gizli korkusu, seni eritir, mahveder.

Bu yalvarışa gelince: Seni zayıflatır. Zayıflatır ama parlak ayın on dördü gibi başköşeye geçirir.

Ölüden diriyi çekip çıkarınca ölen, doğru yolu bulur.

Diriden ölüyü çıkarınca da diri nefis, ölüm tarafına yönelir, ölüm tarafına dönüp dolaşır.

Öl ki hiçbir şeye ihtiyacı olmayan diri Kadir ölüden diri meydana getirsin. Allah, bu ölü bedenden bir diri meydana getirsin.

Kış olursan baharın gelişini, gece kesilirsen gündüzün oluşunu görürsün. (5/48/543-553)

Bedende ‘Nefs-i Mutmainne’nin yüzünü düşünce tırnakları yaralar.

Kötü düşünceyi zehirli tırnak bil. Bu tırnak, derinleş-tikçe can yüzünü tırmalar.

Müşkül düğümleri açmak ister; fakat bu, altın bir kaba aptes bozmaya benzer.

Ey işin sonuna varan, düğümü çözülmüş say. Bu düğüm, boş keseye vurulmuş kuvvetli ve çözülmez bir düğümdür.

Düğümleri açmakla uğraşa uğraşa kocaldın, başka birkaç düğümü de çözülmüş sayıver!

Asıl boğazımızdaki çözülmez düğüm şudur: “Sen kendini bil, bakalım, aşağılık bir adam mısın, yoksa bahtı yaver bir adam mı?

Adamsan bu müşkülü çöz. İnsan nefsine sahipsen nefesini bu yolda sarfet.

Âyan ve arazı bildin tut, ne çıkar? Asıl kendi haddini bil ki bundan kaçıp kurtulmaya imkan yok.

Kendi haddini bilince de artık bu hadden kaç da ey toprak eleyen, hadsiz aleme ulaş.

Ömrün mahmul ve mevzu derdiyle geçti. Gözün açılmadı, hayatın duyduğun şeylerle geçip gitti.

Neticesiz ve tesirsiz olan her delil boş çıktı. Sen kendi neticene bak!

Yapanı, ancak yapılan şeylerle görebildin; ‘iktirani kıyas’la kanaat ettin.

Filozof davasında delilleri çoğaltıp durur. Halbuki kalbi temiz Allah kulu, onun aksine delillere bakmaz bile.

Delilden ve hicaptan kaçar, delalet edilenin peşine düşer, başını yakasının içine çeker.

Filozofa göre duman, ateşe delildir ama bizce dumansız olarak o ateşe atılmak daha hoştur

Hele yakınlıktan, sevgiden meydana gelen şu ateş yok mu? O bize dumandan daha yakındır.

Hasılı cana arız olan hayallere kapılıp dumana koşmak ve bu yüzden candan olmak, pek kötü bir iştir, pek bahtsızlıktır! (5/49-50/557-573)

Âşık, sevgiliden başkasını seyre dalarsa bu, aşk değildir, aslı yok bir sevdadır.

Aşk, o yalımdır ki parladı mı sevgiliden başka ne varsa hepsini yakar.

‘La kılıcı’, Allah’tan başka ne varsa hepsini keser, silip süpürür. Bir bak hele, “La”dan sonra ne kalır?

“İllaAllah” kalır, hepsi gider. Neşelen, sevin ey ikiliği yakıp yandıran şiddetli aşk!

Zaten evvelkiler de oydu, sonrakiler de. İkilik ancak şaşı gözün bir görüşüdür, bunu böyle gör!

Ne şaşılacak şey! Hiç onun aksinden başka bir güzel olur mu? Beden ancak canla hareket edebilir.

Canı olmayan bedeni istersen yağla, balla beslemeye kalk, yine beyhudedir.

Bunu, bir günceğiz olsun dirilip bu canlar canının elindeki kadehi alan, o şarabı içen bilir.

Fakat gözü, o yüzleri görmeyene şu duman, can görünür.

Abdüllaziz oğlu Ömer’i görmediğinden Haccac, onca adalet sahibidir.

O, Musa (a.s.)’nın ejderhasını görmemiştir de büyücü-lerin tiplerinde can var sanır.

Arı duru suyu içmeyen kuş, karasu içinde kanat çırpıp durur.

Zıt olmadıkça zıddı tanınamaz. Yara görülünce onul-maya başlanır.

Hasılı ‘Elest ikliminin kadrini bilesin’ diye dünya, önce gelmiştir.

Fakat buradan kurtulup oraya vardın mı ‘ebed şekerhanesi’nde şükreder, durursun.

Dersin ki: “Sanki orada toprak elemişim. Bu tertemiz alemden kaçıp duruyormuşum.

Keşke bundan önce ölseydim de o balçıkta çektiklerim, daha az olsaydı!” (5/51-52/587-603)

Sınamada şart, ihtiyar sahibi olmaktır. Kudret olmadıkça ihtiyar olamaz.

İstekler uyumuş, köpeklere benzerler. Onlardaki hayır ve şer de gizlidir.

Kudretleri olmadığı için bunlar, yere yatmış odun parçaları gibi yatakalmışlardır.

Fakat aralarına pis bir şey atıldı mı adeta köpeklere hırs surunu üfürür.

O sokakta bir eşek düşüp öldü mü uyuyan yüzlerce köpek uyanır.

Gayb gizliliğine gitmiş olan hırslar, hile için kuyruk sallamaya başlarlar.

Köpeğin belden aşağısı hile, belden yukarısı öfke olur, odun bulmuş zayıf ateşe döner.

Mekansızlık elinden yalım yalım gelip çatar, ateşten çıkan alev, ta göğe kadar ağar.

Bunun için yüzlerce köpek de insanın bedeninde uyumuştur. Bir av olmadığı için onlar, adeta gizlenmişlerdir.

Yahut da gözleri bağlı doğan kuşlarına benzerler. Perde ardında bir av sevdasıyla yanıp tutuşurlar.

Fakat doğanın külahını kaldırdın da avını gördü mü derhal dağlarda dönüp dolaşmaya başlar.

Hastanın isteği yatışmıştır. Hatırı, yalnız iyileşmektedir.

Ama ekmek, elma ve karpuz görünce onu yemek ister, bu istekle zarar korkusu, savaşa girişir.

Sabrederse bunları görüşü, iyiliğine yarar. Çünkü o heyecana düşmek, onun gevşemiş tabiatına iyi gelir.

Fakat sabredemezse görmemesi daha iyidir. Okun zırhsız adamdan uzak olması yeğ! (5/54-55/625-640)

Ey yiğit, bu kanatlar, benim ululanma silahım kesildi. Ululanmaysa ululananları yüzlerce belaya uğratır. (5/56/647)

Damarım oynadıkça kaçıyorum, çünkü adamın, kendisinden kaçması kolaydır.

Başkasından kaçan, ondan kurtulunca karar eder. Halbuki benim düşmanım da benim, benden kaçan da ben.

Şu halde işim kıyamete kadar boyuna kaçmaktır.

Adama kendi gölgesi düşman olursa ne Hint’te emin olur, ne Huten’de. (5/58/668-671)

Bir adam yokluğa erişir, kendisine yokluğu ziynet edinirse, o adamın Muhammed (s.a.v.) gibi gölgesi olmaz.

“Yokluk benim iftiharımdır.” sırrına ziynet yokluktur. Bu çeşit, adam, mumun alevi gibi gölgesizdir.

Mum, baştan aşağı alevden ibarettir. Gölgesi onun çevresine uğrayamaz.

Mum, kendisinden de kaçtı, gölgeden de. Mumu dökenin isteğine uydu, ışığına sığındı.

Mumu döken, muma der ki: ‘Seni yok olmak için döktüm. O da ‘ben yokluğa kaçtım’ diye cevap verir.

Bu var olan ışık, lazım bir ışıktır, geçici ve arızi ışık gibi değil! (5/58-59/672-677)

Mum ateşte tamamıyla yok oldu mu artık ondan ne bir eser görürsün, ne bir ışık! (5/59/678)

‘Sûret ateşi,’ karanlığı gidermek için ‘mum sûreti’nde durur.

Beden mumu, şu görünenin aksinedir; yok oldukça ‘can nuru’ artar.

Bu, ebedi ışıktır, mumsa geçici. Can mumunun alevi, Allah’a aittir.

Ateşten meydana gelen şu ateş, nur olduğundan geçici gölge, ondan uzaklaşmıştır. (5/59/679-682)

Güz mevsiminde ağaçların yaprakları nasıl dökülürse bedenden de bir sınama yüzünden şu güzelim elbiseler uçmakta.

Parıltısı aya benzeyen yüz, ihtiyarlıkta kertenkele sırtına döner.

Parıl parıl parlayan o saç, o baş, ihtiyarlık çağında berbat bir hale gelir, tepedeki saçları dökülür, insan kele benzer.

O naz ve edalarla salınan ve mızrak gibi dümdüz olan boy, kocalıkta bükülür, yay gibi iki kat olur.

Lale rengindeki yüz, safrana benzer. Aslan gibi kuvvet-liyken gücü, kuvveti kesilir, karılar gibi takatsiz bir hale gelir. (5/81/967-971)

Küfre ümmet olanların işleri borçtur. İmana ümmet olanların kalpleri temizdir, özleri halistir.

Şükretmeyenden güzellik de kaybolur, hüner ve sanat da. Artık bir daha ondan bir eser bile göremez.

Akrabalık, akraba olmayış, şükür ve sevgi öyle bir gider ki bir daha aklına bile gelmez. (5/83/996-998)

Yok gibi görünen ve hakikatte var olan alemle yok olduğu halde olan alem.

Allah, yoku var ve debdebeli gösterdi, varı da yokluk şeklinde izhar etti.

Denizi örttü de köpüğü meydana çıkardı. Rüzgarı örttü de sana tozu gösterdi.

Toprak bir minare gibi havada döne döne yücelir. Toprak, kendiliğinden nasıl olur da yücelere çıkar?

A illetli, toprağı yücelerde görüyorsun fakat rüzgarı görmüyorsun, onu delil ile anlıyorsun.

Köpüğü her tarafa gider görmektesin. Fakat denizsiz köpük var olamaz ki.

Köpüğü duygunla görür, denizi de delil ile anlarsın. Düşünce gizlidir de dedikodu meydanda.

Bizse yok demeyi, var olduğunu ispat sanmışız. Yoku gören bir gözümüz varmış meğer.

Uykulu göz, hayalden ve yoktan başka ne görebilir ki?

Hasılı, azgınlıkla başımız dönmüş, şaşırıp kalmışız. Hakikat gizli olduğundan hayal meydana çıkmış.

Bu yoku nasıl da gözümüzün önüne dikti? O hakikat nasıl oldu da gizlendi?

Aferin, ey büyüler yapan üstat! Senden çekinenlere tortulu suyu saf gösterdin.

Büyücüler, pazardakilerin gözleri önünde ay ışığını ölçüp biçerler de para alırlar, kâr ederler.

Bu ölçüp biçmeyle para kazanırlar. Halbuki alıcının elinden para da çıkar, kumaşı da kaybeder.

Bu alem de büyücüdür. Biz, onda ticaret ediyoruz. Ondan ölçülüp biçilen ay ışığını alıyoruz.

O, büyücü gibi, acele acele beş yüz arşın ay ışığı ölçer.

Fakat ey tutsak, ömrünün parasını aldın mıydı, paradan da olursun, eline kumaş da geçmez, kesen de bomboş kalır.

Sana “Kul Euzü”*yü okumak, “Ey Allah’ım lütfet, beni bu üfürüklerden dolayı koru, feryat bu düğümlerden!

O büyücü karılar düğümlere üfürürler. Onların şerrinden sana sığınırım ey imdada yetişen Allah’ım, medet!” demek gerek.

Fakat azizim, bunu işinin, gücünün diliyle de okumalısın. Söz dili gevşektir.

Zamanede sana üç yoldaş vardır. Biri vefakardır, ikisi gaddar.

Biri dostlarındır, öbürü malın, mülkün. Üçüncüyse iyi işlerdir ve bu vefalıdır.

Mal, seninle beraber gelmez, evden dışarı bile çıkmaz. Dost gelir, gelir ama mezar başına kadar.

Ölüm gününde dost, sana hal diliyle der ki: ‘Sana buraya kadar yoldaşım, bundan öteye gidemem. Mezarının başında bir zamancağız dururum.

Fakat yaptığın işler vefakardır; onlara sarıl ki onlar; mezarın içine kadar seninle gelirler. (5/85-87/1026-1050)

Şu halde ‘kibir elbisesi’ni bedeninden çıkar. Bir şey belleyip öğrenme hususunda aşağılık bir elbiseye bürün.

Bilgi sahibi olmanın yolu sözledir. Sanat bellemenin yolu işle.

Yokluk istiyorsan o, konuşup görüşmeyle kaimdir. Bu hususta ne dilin işe yarar, ne elin.

Can yokluk bilgisini bir candan beller. Bu bilgi ne defterden bellenir, ne dilden! (5/88/1061-1064)

________________________________________________________

*(Bkz. K.Kerim, Nas ve Felak sureleri.)

Adalet nedir? Ağaçlara su vermek. Zulüm nedir? Dikeni sulamak.

Adalet, bir nimeti yerine koymaktır, her su çeken tohumu sulamak değil.

Zulüm nedir? Bir şeyi yerinde kullanmamak, yeri olmayan yere koymak. Bu da ancak belaya kaynak olur.

Allah, nimetini cana, akla verir; iç ağrısına uğramış, düğümlerle, sıkıntılarla dopdolu olmuş tabiata değil.

‘Dünya gamının savaşı’nı bedenine yükle. O can çekişmeyi gönlüne, canına az tattır. (5/91/1089-1093)

Kabiliyet, Hak işinde bir şart olsaydı hiçbir yok, varlık alemine gelmezdi. (5/129/1542)

Bir sevgili, aşığına sordu:

-Beni mi çok seversin, kendini mi? Aşık dedi ki:

-Ben kendimden ölmüş, kurtulmuş, seninle dirilmişim. Kendi varlığımdan, kendi sıfatlarımdan yok olmuşum, seninle var olmuşum. Kudretimi hatırdan çıkarmışım, senin kudretinle kudretlenmişim. Kendimi seversem seni sevmiş olurum. Seni seversem kendimi sevmiş olurum.”

Kimde yakin aynası varsa kendini görmüş olsa bile hakikatte Hakk’ı görmüş olur.

“Sıfatlarıma bürünüp halka görün seni gören beni görür, sana kasteden bana kasteder.” (5/166/ Ara Cümle)

Peygamber bunu anlattı, dedi ki: “Kim kendisini bilirse Rabbisini bilir.” (5/174/2114)

Peygamber, kanaate hazine demiştir. Gizli hazineyi herkes elde edebilir mi?

Haddini bil de yukarılarda uçma. Uçma da kötülük çukuruna düşme. (5/197/2395-2396)

‘Ten midesi’, insanı samanlığa çeker. ‘Gönül midesi’ reyhanlığa. (5/203/2477)

Bu ümmette ‘beden çarpılması’ yoktur. Fakat ey akıllı, fikirli adam, ‘gönül çarpılması’ vardır. (5/213/2594)

Kim benlikten kurtulursa bütün benlikler onun olur. Kendisine dost olmadığı için herkese dost kesilir.

Nakışsız bir ayna haline gelir, değer kazanır. Çünkü bütün nakışları aksettirir. (5/218/2665-2666)

.. Ekmek sevdası nice boğazları yırtmıştır.

Kendisine hakikatler keşfedilen Peygamber, onun için “Az kaldı ki yoksulluk, küfür olayazdı.” dedi. (5/231/2818-2819)

Hırs, insanı kör, ahmak eder, bilgisiz bir hale sokar, ölümü kolaylaştırır.

Halbuki ölüm, eşeklere kolay değildir. Çünkü ebedi canları yoktur ki.

Ebedi canı olmadığı için de kötülükte bulunan birisidir. Ecele cüreti, ahmaklıktandır.

Çalış da ebedi cana ulaş, ölüm gününde bir azık bulunsun.

Kötü kişinin rızık veren Allah’a güveni yoktur. Gayptan ona rızkının cömertçe saçıldığına inanmaz.

Gerçi zaman zaman ona bir açlık verdi, verdi ama Hak ihsanı, şimdiye kadar onu rızıksız bırakmadı.

Eğer açlık olmasaydı imtilaya tutulurdun, ondan sonra da sende daha yüzlerce illet baş gösterirdi.

Açlık illeti, hem lâtif oluş, hem hafif bir halde geliş, hem de Allah’a yalvarıp ibadette bulunuş bakımından o illetlerden elbette daha iyidir.

Açlık zahmeti, illetlerden daha iyidir, hele açlıktan yüzlerce fayda ve hüner de varken. (5/231/2823-2831)

Sünni Müslimin Cebri Mecusi’ye cevabı.

Müslüman dedi ki: “Ey Cebri, sözümü dinle, kendi düşünceni bildirdin, söyleyeceklerini söyledin. Şimdi cevap veriyorum, bana kulak ver.

A satranç oynayan, kendi oyununu gördün. Şimdi de uzun uzadıya hasmının oyununu gör.

Kendi özür defterini okudun. Sünni’nin defterini de oku, ne diye öyle kalakaldın.

Kaza ve kader konusunda cebrice ince sözler söyledin. Şimdi macerayı dinle de onun sırrını benden duy.

Şüphe yok ki bizim bir ihtiyarımız vardır. Duyguyu inkar edemezsin, bu meydandadır.

Kimse taşa “Gel buraya!” demez. Kimse bir toprak parçasından vefa ummaz.

Kimse adama “Hadi uç!” demediği gibi köre de “Gel, beni gör!” diye teklifte bulunmaz.

Allah, “Köre teklif yok” dedi. Hiç güçlükleri açan Allah, kimseyi güce sokar mı?

Kimse taşa, “Geç geldin” yahut sopaya, “Neden bana vurdun?” demez.

Mecbur olandan böyle şeyler aranmayacağı gibi özürlüye de kimse bu çeşit sözler söylemez, vurup dövmez.

Ey yeni yakası temiz kişi; emir, nehiy, öfke, lütuf ve azarlama, ancak ihtiyarı olanadır.

Zulümde de ihtiyarımız vardır, sitemde de. Ben bu Şeytan’la nefisten bunu kastettim.

İhtiyar, senin içindedir. O, bir Yusuf (a.s.) görmedikçe elini uzatamaz.

İhtiyar ve dilek nefistedir. Dilediği şeyin yüzünü görür de ondan sonra kol-kanat açar.

Köpek uyumuş ama ihtiyarı yok, kayboldu sanma. İşkembeyi gördü mü kuyruğunu sallamaya başlar.

At da arpa gördü mü kişnemeye koyulur; kedi de etin oynadığını görünce miyavlamaya başlar.

İhtiyarın harekete gelmesine sebep görüştür, ateşten kıvılcım çıkaranın körük olduğu gibi.

Şu halde ihtiyarın iblis gibi seni oynatır. Sana ‘vasıtalık’ eder. Vis’in selamını, haberini getirir.

Dilediği bir şeyi adama gösterdi mi, uyumuş olan ihtiyar, derhal gözünü açar.

Melekler de Şeytan’ın inadına gönlüne feryatlar salar.

Bu sûretle hayra olan ihtiyarını harekete getirmek ister. Çünkü bu göstermeden önce sende bu iki huy da uykudadır.

Şu halde ihtiyar damarlarını harekete getirmek için ‘Melek’ de sana yapılacak şeyleri gösterir, Şeytan da.

Sendeki hayır ve şer ihtiyarı, ilham ve vesveselerle birken on olur, on kişinin ihtiyarına sahip olursun.

A tatlı adam, namazın dışındaki işlerin helal olması için namazdan çıkarken meleklere selam vermek gerektir.

Bu selam, “Sizin güzel ilhamınız ve duanız yüzünden ihtiyarımla şu namazı kıldım” demektir.

Suçtan sonra da tutar, İblis’e lanet edersin. Çünkü bu eğriliğe onun yüzünden düştün.

Şeytan’la Melek, gayp perdesi ardında gizlice bu kötülükle iyiliği sana gösterir.

Fakat gözünün önünden gayp perdesi kalktı mı seni hayra, şerre sevk edenlerin yüzlerini görürsün.

Onların sözlerinden, gizlice söz söyleyenlerin bunlar olduğunu tanırsın.

Şeytan, “Ey tabiat ve ten tutsağı” der, “ben bunu sana gösterdim, fakat zorlamadım ki!

Falan günde ben sana şöyle demedim mi? Cinler yolu o tarafa giden yoldur.

Biz, senin canına dostuz, ruhuna ruhlar katarız. Senin babana ihlâsla secde etmişiz.

Şimdi de sana hizmet etmekte, hizmet edilme yoluna seni çağırmadayız.

Bu şeytanlar, babana da düşmandı. ‘Secde edin.” emrine uymadılar.

Fakat sen ona uydun da bizi dinlemedin. Hizmet haklarımızı tanımadın bile.

Şimdi biz de meydandayız, onlar da. Sözümüz-den, sesimizden tanı, gör”, der.

Gece yarısı dosttan bir sır duydun, onun söz söyleyişini işittin mi, sabahleyin söz söyleyenin o dost olduğunu anlarsın.

Geceleyin iki kişi, sana haber getirirse sabahleyin ikisini de seslerinden tanırsın.

‘Hak ihtiyarı’, bizim ihtiyarımızı meydana getir-miştir. Emir, ancak ihtiyara dayanır.

Her mahlukun ihtiyarsız gibi görünen muktedir bir hakimi vardır ki,

Onu ihtiyarsız bir sûretle çekip avlar. Zeydin kulağını tutup bir yana çeker.

Fakat ihtiyacı olmayan Allah, hiçbir aleti olmak-sızın, o kulun ihtiyarını, kendisine ‘kement’ yapar.

Zeydi, kendi ihtiyarı bağlar. Hak da köpeksiz, tu-zaksız onu avlar.

O dülger tahtaya hakimdir, o ressam güzelliğine hakim, demirci, demire hakimdir. Mimar, alete hakim.

Şaşılacak şey, görülmemiş nesne şudur ki bunca ihtiyar, kul gibi onun ihtiyarına secde eder.

Cansız şeylere kudretin var, fakat bu kudretin onlardaki cansızlığı giderdi mi? (5/253/3088-3096)

Övme, akil kulağı için bir tasvirdir. Fakat sûret, bil ki gözün harcıdır, kulağın değil.

Birisi, bilir bir adama sordu: ‘A sözü güzel er, hak nedir, batıl ne?

O er, adamın kulağını tutup “Bu batıldır.’ dedi, Gözse haktır, onun her şeye yakini vardır.

O, yani duymak, buna nispetle batıldır, Ey emin kişi, sözlerin çoğu da nispetten ibarettir. (5/317/3906-3909)

Tut ki, bütün doğuyu, batıyı zaptettin, her tarafın saltanatına sahip oldun. Mademki bu saltanat, kalma-yacak, sen onu bir şimşek farzet; çaktı, söndü.

Ebedi olmayan mülkü, gönül; bir rüya bil!

Cellat gibi boğazına yapışan debdebeyi, şan ve şöhreti ne yapacaksın ki?

Bil ki bu alemde de bir emniyet bucağı vardır. Yalnız, münafığın sözünü az duy, çünkü o söz, zaten söz değildir. (5/319/3926-3929)

Ağlayış, gülüş, gönlün gamı, neşesi... Bil ki her birinin ayrı bir madeni vardır.

Her birinin bir ayrı mahzeni vardır ve o mahzenin anahtarı, kapıları açan Allah'ın elindedir. (5/321/3952-3953)

Şu halde bil ki çektiğin zahmet, yaptığın bir suçun sonucudur. Sana inen bu tokat bir şehvetin sebebidir.

İbret almaz, o suçu bilmezsen bile hiç olmazsa derhal ağlamaya, sızlamaya koyul, yarlıganma dile.

Secde et, yüzlerce defa, “Ya Rabbi!” de, “Bu gam, yaptığım suçun karşılığıdır ancak!

Ey Rabbim, sen zulümden, sitemden temizsin. Nasıl olur da suçsuz olarak insana bir dert, bir gam verirsin.

Ben suçu ayan beyan bilmiyorum, fakat bu derde sebep de mutlaka bir suçtur.

Sebebi örttüğün gibi o suçu da ört.” (Âmin) (5/324/ 3988-3993)

Kim, başkalarının karısına kötülük ederse bil ki kendi karısına ‘pezevenklik’ eder.

Çünkü bir kötülüğün cezası, o suçun misli olur. (5/325/3999-4000)

Gerçi, dünyanın değeri taklittir ama her mukallit sınanmada rüsvay olur. (5/329/4053)

Zahit, işin sonunu düşünür. Sonra, “Hesap günü halim ne olacak? diye dertlenir.

Ariflerse, başlangıçtan, önden haberdardır, sonu düşünme derdinden de kurtulmuşlardır.

Arif’te arif olmadan önce korku da vardı, yalvarış da. Fakat Hak takdirini bildiğinden, işin önünden haberdar olduğundan bu bilgi, her ikisini de ortadan kaldırmıştır. (5/331/4065-4067)

Gaflet, daima küstahlıktan meydana gelir. Ululama gözden kuru ağrıyı giderir.

Gaflet ve kötü bir alışkanlık olan unutkanlık, ‘ululama ateşi’yle yanıp gider.

Onun heybeti adama uyanıklık ve anlayış verir, adamın içindeki unutkanlık ve yanılma çıkar, kalmaz. (5/333/4096-4098)

“(Ey Allah’ım!) Senin vuslatını umarak ölmek hoştur. Fakat ayrılığının acısı, ateşin üstündedir.

Kafir bile cehennemde bana bir baksaydın, cehennemde olduğuma gam çeker miydim? deyip durur.

Çünkü o bakış, bütün eziyetleri tatlılaştırır; büyücülerin ve ayaklarının kan diyetidir, o bakış.” (5/334-335/4117-4119)

Yokluktan baş gösteren her varlık, birine zehirdir, öbürüne şeker.

Dost ol, kendi huyundan ayrıl da zehir küpünden bile şeker ye!

Faruki tiryak, ona şeker kesilmişti. Onun için zehir, Faruk’a bir zarar vermedi. (5/344/4236-4238)

Hayvan, otla semirir, insan da yücelikle, şerefle gelişir.

İnsan, kulağından gelişir, duya duya canlanır. Hayvansa boğazından, yemesinden, içmesinden gelişir. (6/26/290-291)

Sünnet yoldur, topluluk da yoldaşa benzer. Yolsuz, yoldaşsız oldun mu bu daracık yerde helak oldun, gitti.

Akla düşman olan yoldaş, yoldaş değildir. O, bir fırsat arar ki elbiseni alıp götürsün.

Seninle beraber gider, gider ama bir aşılmaz bele, “Boğaza gelesin de varını yoğunu yağma etsin,” diye.

Yahut da o yoldaş dediği kimse görünüşte cesurdur, fakat hakikatte korkak. Bu sarp iş başa düştü mü dönmek için sana ders vermeye kalkışır.

Korkaklığından dostunu da korkutur. Böyle yoldaşı düşman bil, dost değil.

Bu yol, insanın canıyla, başıyla oynayacağı yoldur, her meşelikte, her sazlıkta yufka yüreklileri geriye çevirecek bir âfet vardır.

Din yolu, her puşt tabiatlının gideceği yol değildir. Bu yüzden de tehlikelerle doludur.

Yoldaki bu korku, ‘onu kepekten ayıran elek’ gibi insanların yüreklilerini yüreksizlerinden ayırt eder.

Yol, nasıl yoldur? Gidenlerin ayak izleriyle dopdolu bir yol. Dost nasıl dosttur? Rey ve tedbir bakımından merdivene benzeyen, seni aklıyla her an irşat edip yücelten dost. (6/43/502-510)

Arayan nihayet bulur. Kurtuluş, sabırdan doğar. (6/50/ 595)

Sözdeki birlik, daima yol vurur. Kafirle müminin birliği, ten bakımındandır.

Bedenler, ağızları kapalı testilere benzerler. Her testide ne var? Sen ona bak!

O beden testisi, âbıhayatla doludur, bu beden testisi ölüm zehriyle.

İçindekine bakarsın ‘padişahsın’, dışına bakarsan ‘yolunu azıttın’ gitti.

Söz, bil ki şu bedene benzer, manası da içindeki candır.

‘Baş gözü’, daima bedeni görür, ‘can gözü’ ise hünerli canı. (6/54/649-654)

‘Duygu gözü’ şu geçip gidici sûretlere düşmüş, donup kalmıştır. Sen, o sûreti geçip gidici görürsün ama hakikatte geçip gitmez, o.

Bu ikilik ‘şaşı göz’ün görüşüdür. Yoksa evvel, ahirdir, ahir de evvel.

Bu nereden bilinir? Öldükten sonra dirilmeden. Öldükten sonra dirilmeyi ara da bundan az bahset.

Dirilme gününün gelmesine şart, önce ölmektir. Çünkü dirilme ölümden sonradır.

Herkes yokluktan korkar, işte bütün alem, bu yüzden yol sapıtmıştır. Halbuki yokluk, asıl sığınılacak yerdir.

Bilgiyi nerede arayalım? Bilgiyi terk etmede. Barışı nereden umalım? Barıştan vazgeçmeden.

Varlığı nerede arayalım? Varlığı terk etmede. Elmayı nereden umalım? Elden vazgeçmeden.

Ey güzel yardımcı, ‘yok gören göz’ü varlığı görür bir hale getirmeye de kâdirsin, sen.

‘Yokluktan meydana gelen göz’, varlığı tamamıyla yok gördü.

Fakat şu iki göz, değişti de nurlandı mı bu düzgün cihan mahşer olur.

Bu hamlara anlamak haram oldu da onun için bu hakikatler noksan göründü.

Allah cömerttir ama güzelim cennetlerin nimetleri cehennemliğe haramdır.

O, ebedi ahde vefa edenlerden değildir, onun için cennet balı, ağzına acı gelir. (6/68-69/828-830)

Bu dünya pazarında sermaye altındır; orada da aşk ve iki ıslak göz.

Kim eli boş pazara giderse ömrü geçer, tamamıyla ham ve eli boş olarak geri döner.

Kardeş neredeydin? Hiçbir yerde! Ne pişirdin? Hiçbir şey!

‘Müşteri ol da elim oynasın, gebe olan madenimden la’l doğsun.

Fakat müşteri, gevşek ve soğuk bile olsa yine sen onu çağır. Çünkü böyle emredilmiştir.

Doğan kuşunu uçur, ‘ruh güvercini’ni tut. Davet yolunda, Nuh’un yolunda yürü.

Allah için hizmette bulun. Halkın kabul etmesiyle, reddetmesiyle ne işin var, senin? (6/70/839-845)

Puta tapanların layığı budur, zaten. Çulu atlas olur, atı da sopa!

Kafirlerin mezarı gibi dumanla ateşle doludur içi, fakat dışarısı yüzlerce nakışla, ziynetle bezenmiştir.

Zalimlerin malları gibi hani, dışarıdan güzel görünür ama hakikatte mazlum kanıdır, vebalidir.

Münafık gibi görünüşte orucu, namazı görünür de hakikatte otsuz, çimensiz kapkara topraktır.

Gar gur edip duran boş buluta benzer. Ondan ne yeryüzüne bir fayda vardır, ne bu buğdaya bir kuvvet.

Hileli ve yalan vade gibi hani. Sonu rüsvaylıktır, fakat önü parlak görünür. (6/86/1053-1058)

Allah’ın sanatı, cihanın bütün cüzülerine karşı adeta afsuncuların ağzından çıkan soluğun, harfin tesirini yapar.

Hak çekişi, tesir ve sebeplerle olur. Harfsiz, dudaksız yüzlerce söz söyler, Allah.

Tesir ediş de kaderden değil midir? Fakat tesiri akılla anlaşılmaz.

Akıl, asıllarda mukallit olduğu için bil ki ferilerinde de mukallittir. (6/87-88/1070-1073)

Birisi, bir beyden at istedi. Bey “Yürü” dedi, “O güzel atı al.”

Adam, “Ben onu istemem” deyince “Neden?” dedi. Adam dedi ki; “Pek huylu, geri geri gidiyor.

Boyuna gerisin geri gitmede.” Bey dedi ki: “Sen de kuyruğunu eve çevir!”

Senin ‘nefis atı’nın kuyruğu da şehvettir. Bu sebepten o kendisine tapan geri geri gider.

Şehvet, sana aslından kuyruk olduysa o şehveti çek çevir, âhirete şehvetlen.

Şehvetini yemeden, içmeden kestin mi şehvet, yüce akıl cihetine düşer, oradan baş gösterir.

Hani bir ağacın kötü dallarını budarsın da iyi dallarından dal-budak verir, o dallar kuvvetlenir ya.

Kuyruğunu o tarafa çevirdin mi geri geri gitse bile sığınılacak yere kadar varır, dayanır.

Ne mutludur binicisine ram olan ve doğru giden atlar. Onlar, ne geri giderler, ne huysuzluk ederler.

Allah’ın Kelimi Musa gibi hızlı hızlı gider, bir kilim gibi Bahreyn’e kadar varır, yayılır.

Musa’nın gittiği yol, tam yedi yüz yıllık yoldu, o sevda ile bu kadar uzun yolu aştı.

Bedenindeki gidiş gayreti bu kadardı. Canındaki gayretse tâ illiyyin’e değdi.

İyi biniciler, birbirlerini geçmek için atlarını sürdüler. Karınları şiş battallarsa ahırda kalakaldılar. (6/92-93/1118-1130)

Yerin alçalışına bak, göğün yücelişine bak. Kainatın devranı bu ikisinden hali değildir.

Şu yerin yücelip alçalışı da bir başka çeşittir. Yılın yarısında çorak bir hale gelir, yarısında yeşerir, tazeleşir.

Mihnetle dolu olan zamanın yücelip alçalması, büsbütün başka bir tarzdadır. Yirmi dört saatin yarısı günden olur, yarısı geceden.

Zıtlarla uzlaşan mizacın yükselmesi, alçalması da şudur; Gâh insan sıhhatli olur, gâh hastalanır, inler.

Dünyanın bütün hallerini böyle bil. Kıtlık, bolluk, barış, savaş; hep denemelerden meydana gelir.

Şu dünya, havada bu iki kanatla uçar. Canlarda bu ikisi yüzünden korku ve ümit yurtlarında yurt edinirler.

Böylece dünya, şimal rüzgarına benzeyen hayatla ve sam yeli gibi olan ölümle yaprak gibi titrer, durur. (6/148/1848-1854)

Cebraille canların kıblesi Sidre’dir, karnına kul olanla-rın kıblesi sofra.

Arif’in kıblesi, vuslat nurudur; filozoflaşan aklın kıblesi, hayal.

‘Zahidin kıblesi’ ihsan sahibi Allah’tır, ‘tamahkarın kıb-lesi’ altınla dolu torba.

Mana gözetenlerin kıblesi sabırdır, sûrete tapanların kıblesi taştan yapılan sûret.

‘Bâtın aleminde oturanların kıblesi’ lütuf ve ihsan sahibi Allah’tır, ‘zahire tapanların kıblesi’ kadın yüzü. (6/152/ 1896-1900)

Şeriatın canı da ariftir, takvanın canı da. Marifet, geçmiş zamanlardaki zahitliğin mahsulüdür.

Zahitlik, ekmeye çalışmaktır, marifet de o ekinin bitmesidir.

Şu halde çalışmak ve inanmak, bedene benzer. Bu ekmenin canı da biten mahsuldür ve onu devşirmektir. (6/167/2090-2092)

Bu bedenin direği lokmadır. Açlık kılıcına karşı ekmek, bir zırhtır.

Öyle olduğu halde Allah, senin ekmeğine bir ‘kahır mayası’ koydu mu o ekmek boğaz illeti gibi kursağında durur, boğazını sıkar, seni öldürür. (6/173/2170-2171)

Değirmen beygiri koşar, döner, durur. Maksadı da dayak yemeden kurtulmaktır.

Su çekmekten, yahut susamdan şırlağan yağı çıkarmaktan haberi bile yoktur.

Öküz, arabayı çekmek, eşyayı götürmek için değil, dayak korkusundan yürür.

Fakat Allah, ona böyle bir acı korkusu vermiştir de o yüzden işler de görülür, gider.

Her kazanç sahibi de bunun gibi alemi ıslah için değil, kendisi için çalışır.

Her biri, derdine bir merhem arar. Derken bir alem de bu yüzden düzene girer.

Allah, korkuyu bu aleme direk yapmıştır. Herkes, can korkusuyla bir işe sarılmıştır.

Allah’a hamdolsun ki, böyle bir korkuyu mimar etmiş, onunla yeryüzünü düzene koymuştur.

Bunların hepsi de iyiden, kötüden korkarlar. Fakat hiçbir kimse yoktur ki, kendi kendisinden korksun.

Şu halde hakikatte herkese hakim olan birisidir ve o, duygularla duyulmaz ama çok yakındır, insana.

O, bir gizli yerde duyulur ama bu evin duygularıyla duyulmaz.

Allah’ın anlaşılacağı, duyulacağı duygu, bu cihanın duygusu değildir, o duygu, başka bir duygudur.

Hayvan duygusu, o sûretleri görseydi öküzle eşek de vaktin Bayezid’i olurdu.

Bedeni, ruha mazhar eden, gemiyi Nuh’a Burak yapan,

Dilerse ey nur arayan, gemiyi değiştirir, tufan haline getirir. (6/175-176/2195-2209)

Halkın gözünü ancak sebepler bağlar. Sebepten korkup titreyen, ashaptan değildir.

Fakat bizim ashabımız; hakikat ehlidir. Allah, onlara kapı açmış, onları odanın başköşesine geçirmiştir. (6/184/ 2313-2314)

İştah varsa acele etmemek, yenen şeyin iyice sinmesi için ağır ağır yemek daha doğrudur. (6/204/2587)

Şeriatta ihsanda var, ceza da. Padişah, başköşeye geçer; at, ahıra bağlanır. Adalet nedir? Bir şeyi lâyık olduğu yere kaymak. Zulüm nedir? Lâyık olmadığı yere koymak.

Allah’ın yarattığı hiçbir şey abes değildir. Kızgınlık, hilim, öğüt, hile....hepsi doğrudur.

Bunların hiçbiri, mutlak olarak hayır değildir. Aynı zamanda mutlak olarak şer de değildir.

Her birinin yerinde faydası vardır, yerinde de zararı. Onun için bilgi, vaciptir, faydalıdır.

Yoksula yapılan öyle cezalar vardır ki sevap bakımın-dan elemekten de yeğdir, helvadan da.

Çünkü helva, vakitsiz yenirse safra yapar. Halbuki helva verilecek yerde ona bir sille vurulsa kötülükten kurtulur.

“Yoksula vaktinde bir sille vur” da boynu vurulmaktan kurtulsun!

Vurmak, hakikatte kötü huyadır. Kilim dövülmez, tozu dövülür.

Meclis de var, zindan da. Her ikisi de lazım. Meclis ihlâs sahibi olana, zindan ham kişiye.

Yarayı deşmek lazım. Deşeceğin yerin üstüne merhem korsan pisliği kökleştirmiş olursun.

Yaranın altındaki eti yer. Yarı bir faydası olsa elli tane ziyanı olur. (6/205-206/2595-2606)

Bu kıbleden bir an gafil oldun mu her batıl kıblenin maskarası oldun, gitti.

Sana temyiz verene hamdetmezsen kıbleyi tanıma kabiliyetini kaybedersin. (6/207/2628-2629)

Yağmur gece yağarsa kimse görmez. Çünkü herkes uykuya dalmıştır.

Ama her güzel gül bahçesi, gizli bir yağmura delalet eder. (6/216/2724-2725)

Körün, kuyuya düşmesine şaşılmaz, fakat yolu gören de düşer, buna şaşılır işte!

Bu kaza ve kaderin çeşit çeşit işleri vardır. Adamın gözünü, Allah nasıl dilerse öyle bağlar.

Gönül hilesini hem bilir, hem bilmez. Mührünü vurmak için demiri bile yumuşatır, muma döndürür.

Gönül derdi ki: “Madem ki Allah’ın takdiri böyle, bunu istiyor, ha olsun, ne yapalım?”

Kendisini bundan gafil tutmaktaydı. Can da, onun ipiyle bağlanmış, kalmıştı.

O yüce kişi, bu takdir yüzünden mat olursa bu, alt olma değildir, Allah’ın kazasına uğramadır.

Bir musibet, onu yüzlerce musibetten kurtarır. Bir iniş, onu yüceliklere çıkarır. (6/218-219/2759-2765)

Yalnız isteği gören göz, kuşa bir âfettir; fakat tuzağı gören akıl, onu âfetlerden kurtarır.

Ama bir tuzak daha vardır ki onu akıl da bilemez. İşte gayb aleminde bulunanları gören vahiy, onun için bu tarafa koşup geldi.

Cinse cins olmayanı akılla bilmek tanımak gerek. Hemencecik sûretlere koşmamalı.

Cins oluş, ne senin için sûretledir, ne benim için. İsa insan şeklindeydi, fakat melek cinsindendi. (6/235/2969-2973)

Allah’ın insanın gözüne çektiği o sürme, ne sürmedir ki can, yüzlerce perdenin ardındaki doğru yolu görür.

‘Kainatın ulusu’ nun gözü, sonu görmeyle eş olmuştu. O yüzden cihanı leş gördü. (6/274-275/3474-3475)

Ne temiz mimar ki, gayb aleminde sözle, afsunla kaleler yapar.

Sözü, sır köşkünün kapısının sesi bil. Bu ses, kapının açılmasından mı geliyor, kapanmasından mı? Buna dikkat et.

Kapı sesi duyulur, kapı görünmez. Bu sesi görürsünüz, kapıyı görmezsiniz.

Hikmet çengi, hoş bir ses verdi mi dikkat et. Bakalım, cennet kapılarından hangisi açıldı?

Kötü söz kapısı açıldı mı? Bak bakalım, cehennemin hangi kapısı açıldı?

Kapısından uzak olsan bile sesini duy. Ne mutlu gözü de açık olan kişiye!

İyilik ettiği müddetçe görürsün ki iyi yaşamaktasın, gönlün rahat.

Fakat bir kötülükte bulundun, bir fenalık ettin mi o yaşayış, o zevk gizleniverir.

Bu aşağılık kişilerin görüşüne uyup kendi görüşünü terk etme. Bu gerkesler, seni leşe doğru çekerler, çünkü.

Nergis gibi gözlerini kapatıyor, “Aman değneğimi tut, beni yet ey ulu kişi”, diyorsun.

Halbuki seni götürmek için seçtiği o sapçıya dikkat edersen görürsün ki o, senden de kördür.

Kör gibi elini at, Allah’ın ipine yapış. Allah’ın emrinden, nehyinden başka bir şeyin etrafında dönüp dolaşma.

Allah’ın ipi nedir? Heva ve hevesi terk etmek. Bu heva ve heves yüzünden zindanda oturmaktadır. Kuşun kanadı heva ve heves yüzünden bağlanmıştır.

Balık, heva ve heves yüzünden kızgın tavaya düşer. Namuslu adamlardan utanma, arlanma, heva ve heves yüzünden gider.

Şahne’nin gözü, heva ve hevesten bir ateş yalımıdır. Çarmıha gerilmek ve darağacının korkunçluğu, heva ve heves yüzündendir.

Yeryüzünde beden şahnelerini gördün ya, can aleminin hükümlerini yürüten şahneleri de gör.

Ruha gayb aleminde işkenceler vardır. Fakat sen sıçrayıp kurtulmadıkça bu işkenceler, gizlidir.

Kurtuldun mu işkenceyi, azabı görürsün. Çünkü zıt, zıddıyla görünür.

Kuyuda ve kara su içinde doğan, ovanın letâfetiyle kuyunun zahmetini ne anlasın?

Allah korkusuyla heva ve hevesten geçtin mi Allah tesniminden bir sağrak elde edersin.

Heva ve hevesine uyup dolaşma. Bırak o yolu. Hak kapısına, selsebil ırmağına doğru gel.

Heva ve hevese uyup ot gibi yelin geldiği tarafa eğilme! Şüphe yok arş gölgesi, çerden çöpten yapılma kulübelerden yeğdir. (6/275-277/3481-3503)

Sen de bir düşmana kinlendin mi, ey altı duyguya zebun olan, altı duygun da yanılır, yanlışlar içinde kalırsın.

Halbuki ondaki o düşmanlık, Allah’ın aksidir. Oradaki kahır, Allah’ın kahır ve sıfatlarından üremiştir.

Ondaki suç, sendeki suçun cinsindendir. Önce o huyu, kendi tabiatından yıkayıp arıtmak gerek.

Sendeki çirkin huy, onda göründü. Çünkü o, sana bir aynadır, adeta.

Güzelim, aynada çirkinliğini görünce aynaya saldırma.

Mesela, yüce yıldız, suya vurur. Sen de yıldızın aksine toprak atarsın.

“Bu kutsuz yıldız bizim kutluluğumuzu alt etmek için suya geldi”, dersin.

O aksi, yıldız sanır, kapansın diye üstüne toprak atar, durursun.

Akis gizlenir, gayb alemine gider. Sanırsın ki yıldız da söndü.

O kutsuz yıldız gökyüzündedir. Başını o tarafa kaldır-mak lazım.

Hatta gönlü, mekansızlık mekanına bağlamak gerek. Burada zuhur eden yomsuzluk, o mekansızlık aleminin bir aksinden ibarettir.

Vergiyi Allah vergisi, ihsanı Hak ihsanı bil. Çünkü bu aksi, beş duygu alemiyle altı cihet alemine veren odur.

Aşağılık kimselerin ihsanı, kumdan artık bile olsa yine sen ölürsün, o vergiler, senden arda kalır.

Akis, gözde ne kadar kalabilir ki? Ey eğri gören,aslı görmeyi kendine hüner yap.

Allah, yalvarıp yakaranlara ihsan da bulundu mu onla-ra ihsan ettiği şeylerle beraber uzun da bir ömür bağışlar.

Nimeti de ebedidir, onun. Nimet ettiğine de ‘ebedilik’ verir. O, ölüleri bile diriltir, O’na baş vurun!

Allah, lütfetti mi o lütuf, can gibi sana karışır, seninle bir olur. Adeta sen, o olursun, o sen olur.

Sende ekmek ve suya iştah yoksa bu ikisi de olmak-sızın sana tertemiz bir rızık verir, yine.

Semizliğin gittiyse Allah, o gayb âleminde lütfeder, sana zayıflıkta bir gizli semizlik, şişmanlık verir.

O peri ve cine kokuyu gıda etmiş, meleklere can gıdası vermiştir.

Can nedir ki ona dayanıyorsun? Allah kendi aşkıyla seni diriltir.

O’ndan ‘aşk diriliği’ iste, can isteme, o rızkı iste, ekmek dileme.

Halkı su gibi arı duru bil. O suya akseden, ululuk sahibi Allah’ın sıfatlarıdır.

Onların bilgileri, adaletleri, lütufları akar suya aksetmiş yıldıza benzer.

Padişahlar, Hak saltanatına mazhardır; bilgi sahipleri, Hak bilgisinin aynasıdır.

Zamanlar geçti, gitti. Bu, yeni bir zaman. Ay, o ay ama su, o su değil.

Adalet o adalet. Bilgi de o bilgi. Fakat o zamanlar da gelip geçen ümmetler, geldiler, geçtiler.

Ey akıllı er, zamanlar, zamanların üstüne geldi, hepsi de birer birer biteviye gelip geçti. Fakat şu manalar, daimi ve hep o.

Bu arktaki su kaç kere değişti. Fakat ayın aksiyle yıldızların aksi hep var.

Çünkü yapısı, su üstüne kurulmamış, gökyüzü sahasında onlar.

Bu sıfatlar, bil ki mana yıldızları gibi mana göklerin-dedir.

Güzeller, onun güzelliğinin aynası. Onlardaki aşk, onun istenmesinin aksi. (6/249-251/3150-3181)

Su kabı, ey akıllı adam, sakanın elindedir. Öyle olma-sa kendi kendine nasıl dolar, boşalır?

Sen de her an dolmada, boşalmadasın. Bil ki, onun sanat elindesin.

Gözündeki bağ, kalktı mı sanatın, sanatkarın elinde halden hale girmekte olduğunu anlarsın.

Gözün varsa kendi gözünle bir bak. Hiçbir şeyden haberi olmayan bir ahmağın gözüyle bakma.

Kulağın varsa kendi kulağınla dinle, duy. Neden sersemlerin kulağına kapılıyorsun?

Taklide uymaksızın bakmayı adet edin, kendi aklını koru, onu düşün sen. (6/264/3339-3344)

Lezzet, dışarıdan gelmez, içten gelir, bunu böyle bil. Köşkleri, kaleleri aramayı ahmaklık say.

Birisi mescit bucağında sarhoş ve neşelidir. Öbürü, bağda, bahçede suratını asar, muradına erişmez, bir zevk bulamaz.

Köşk bir şey değildir. Bedenini yık. Define yıkık yerdedir,a benim beyim!

Görmüyor musun, bunu? Şarap meclisinde sarhoş yıkılınca zevk alıyor.

Ev, sûretlerle dolu amma yık onu. Yık da defineyi bul, sonra yine yap.

Tasvir ve hayal nakışlarıyla dolu bir ev şu resimlerde vuslat definesinin üstüne çekilmiş perdeye benzer.

Şu gönülde sûretler coşup duruyor, ya. Onların hepsi, definenin ışığı, altınların parlayışı.

Su arı durudur, fakat üstünü köpük kaplamış. Köpük, suya bir şey vurmasına mani oluyor.

Değerli can da lâtiftir, coşkundur. Fakat insanın bedeni, onun üstüne çekilmiş bir perdedir.

Halkın dilinde söylene duran atalar sözünü duysana. Bize bizden gelir her ne gelirse!

Bu köpüğe tapan susuzlar da köpük yüzünden arı duru sudan uzaklaşmışlardır. (6/271/3420-3430)

“Kalp, ulu Allah’ın iki parmağı arasındadır”

Gönlüne hile ve kıyas veren Allah, hırkanı ateşe vermeyi de bilir. (6/278/3516-3517)

Mal, sadakayla katiyen azalmaz. Hayırlarda bulunmak, malı zayi etmez, kaybolmaktan kurtarır.

Altın, zekat vermekle coşar, fazlalaşır. İnsanı kötülükten, fenalıktan kurtaran namazdır.

Zekat vermen keseni korur, namazın da seni kurt-lardan kurtarır, çobanlık eder, sana.

Tatlı meyve; dalların yaprakların arasında gizlidir. Ebedi yaşayış, ölümün içindedir.

Gübre, bir sûretle toprağın gıdası olmuş, yer: o gıda ile bir meyve doğurmuştur.

Varlık, yoklukla gizlenmiştir. Secde edilmede, secde etmede mevcuttur.

Demirle taş, görünüşte karanlıktır; fakat iç alemde nurdur, âlemin ışığıdır.

Korkuda yüzlerce eminlik gizli. Gözün karasında bunca aydınlık var. (6/282-283/2573-2580)

Arif, ‘ebedi hayat kaynağı’ndan yardım diler, vefasız suların çeşmelerinden bir şey dilemez, onlara yüz tutmaz ve aldırış bile etmez. Bunun nişanesi de “Şu gurur, şu aldanma yurdu olan dünyadan çekinmektir.” Kim, bu fani kaynaklara, dayanır, güvenirse, ebedi kaynağı adam akıllı arayamaz. Canında bir iş gerek. Yoksa bu iğreti şeylerden bir kapı açılmaz. Evin içindeki bir tek çeşme, dışarıdan gelen ırmağa yeğdir. (6/284/Başlık)

Gözünün nuru, balçıktan oldu mu onun sana vereceği şey de ancak gönül derdinden ibarettir.

Kaleye dışarıdan su gelirse emniyet ve barış zamanında iyidir. Düşman geldi de kaleyi çevirdi, kaledekiler kanlarına battılar mı,

Düşman askeri dışarıdan gelen suyu keser, kaledekilerin o suya güvenmemelerini temin eder.

İşte o zaman kale içindeki bir acı kuyu, dışarıdaki yüz tatlı ırmaktan daha iyidir.

Sebepleri kesen ölüm ve ecel askeri de kış gibi dalları, yaprakları kesmeye gelir.

O zaman, ağaçlara bahar yardım edemez. Ancak iç alemindeki sevgilinin bahara benzeyen yüzü yardım eder.

Onun için şu toprak yeryüzüne, ‘gurur, aldanış yurdu’ denmiştir. Çünkü göçme çağına ulaştın mı senden ayağını çekiverir.

Ondan önce senin sağında, solunda koşar, “Senin derdini ben alırım, senin yerine ben dertlenirim”, derdi. Bir şey almadı ya!

“Gam zamanlarında sana, senden gam ırak olsun, gamla aranda on dağ bulunsun.” derdi.

Fakat ‘elem ordusu’ geldi de ağzını kapattı mı, “Seni görmüşlüğüm var.” bile demez.

Allah, Şeytan için de bu çeşit bir örnek gösterdi. Hilelerle seni savaşa sokar.

“Ben seninleyim, sana yardım eder, tehlikelerde senin önüne ben düşer, tehlikeye ben koşar, göğüs gererim.

Oklara siper olur, dara düştün mü seni kurtarırım.

Senin sürçtüğün yerde ben canımı feda ederim. Sen bir Rüstem’sin, bir aslansın. Yürü, ercesine karşı dur!”

Diyerek bu işvelerle seni küfür yoluna getirir, o hile, düzen çuvalına sokar.

Fakat ayağını attın da hendeğe düştün mü ağzını açar, kahkahayla gülmeye başlar.

Sen “Aman yahu!” dersin, “Gel, ümidim sende.” O, “Hadi, hadi der, ben senden bıkmışım, zaten.

Allah’ın adaletinden korkmadın, bense korkarım. Ellerini çek benden!”

Allah da, “Onda zaten iyilikten eser yoktur. Şimdi bu hileyle nasıl, nerde kurtulacaksın?” dedi ya.

Hesap gününde yapanın da yüzü karadır, yapılanın da. İkisi de taşlanırlar.

Adalet bakımından yol kesen de uzaklık kuyusundadır, yol yitiren de. Ve o azap yurdu, ne kötü bir yatılacak yerdir.

Yolunu azıtan aptal da kurtuluştan ümidini kesmeli, yol azdıran da!

Burada eşek de balçığa saplanmıştır, eşekçi de. Burada da gaflettedirler, orada da çamura saplanırlar, kalırlar.

Ancak geri dönenler, ondan vazgeçenler ayrı. Onlar güz mevsiminden çıkarlar, Allah’ın lütuf ve ihsan baharına ererler.

Tevbe ederler, Allah da tevbeyi kabul eder. Onun buyruğunu tutarlar ve o, ne güzel bir buyruk sahibidir.

Pişman oldular da inlemeye, sızlanmaya başladılar mı, suçluların iniltisinden arş bile titrer.

Hem de ananın, çocuğunun üstüne titreyişi gibi. Onların ellerini tutar, onları yücelere çeker.

“Allah,” der, “sizi aldanmadan, ululanmadan kurtardı, işte ihsan bahçeleri, işte suçları örten, yarlıgayan Allah.

Bundan böyle size ebedi ve tükenmez rızıkla azık Hak havasından gelir, damdan, oluktan değil.”

Deniz, bütün vasıtaları, gayretinden kaldırdı, bizzat kendisi lütfa, ihsana başladı mı, artık susuz da balık gibi elindeki maşrapayı terk eder. (6/285-287/3599-3629)

Şu halde sebep, eşeğin kuyruğu gibi oynar, döner, durur. Ona pek dayanmazsan daha iyi edersin.

Hatta sebebe, yapışırsan bile yiğit olmamalısın ki altında nice tehlikeler gizlidir.

İşte bu tedbir ve çekinme, “Allah izin verirse” demenin sırrıdır. Çünkü bu kaza ve kader, insana eşeği keçi gösterir.

Bir adam yiğit ve akıllı bile olsa kaza ve kader, onun gözünü bağladı mı şaşkınlığından eşek gözüne keçi görünür.

Gözleri döndüren Allah’tır. Peki gönlü ve fikirleri döndüren kimdir?

Kuyuyu lâtif bir ev görürsün, tuzağı zarif bir tane.

Bu sofestailik değildir. Allah’ın değiştirmesidir. Hakikatler nerede? Sana böyle böyle gösterir, işte.

Hakikatleri inkar eden tamamıyla bir hayal peşine düşmüştür.

Fakat demez ki, her şeyi hayal sanan da bir hayal olur mu? Gözünü ov da bak! (6/292/3690-3698)

Senin senliğinde başka bir sen gizlidir. Bu varlıkla var olup kendini gören kişiye kurban olayım, ben.

Gencin aynada gördüğünü ihtiyar, ondan önce kerpiçte görür. (6/299/3776-3777)

Bilgili adamın uykusu, ibadetten yeğdir. Hele insanı gafletten uyandıran bilgi olursa.

Yüzme bilenin hareketsiz durması, aceminin elle ayakla savaşmasından iyidir.

Acemi, elini, ayağını oynatır, durur, fakat boğulur. Yüzme bilense denizdeki dalgıç gibi yüzer, durur.

Bilgi, uçsuz, bucaksız ve kıyısız bir denizdir. Bilgi dileyense denizlerde dalgıçlık edene benzer. (6/307/3878-3882)

Ey bir yere sıkıca bağlanan, maksadını oradan uman, o yüce ağaçtan meyve elde edeyim diyen!

O maksadın, oradan olmaz da Allah, onu başka bir yeden verir.

Peki... O şeyi sana umduğun taraftan vermeyecekti de neden o tamahı sana verdi?

Gönlüne bir hayret gelsin diye, bir hikmet, bir kudret göstermek için.

Ey fayda dileyen! Muradım acaba nereden meydana gelecek diye gönlün hayran olsun, diye.

Bu sûretle kendi aczini, bilgisizliğini bilirsin de gayba olan imanın büsbütün fazlalaşır.

Gönlüm de menfaat gelecek yerde hayrete düşer. Acaba bu tamahtan, bu ümitten ne hasıl olacak, dersin.

Terzilikten rızık umarsın, sağ oldukça terzilikle geçinir, giderim dersin.

Derken rızkın kuyumculuktan meydana geliverir. Halbuki o vehmine bile gelmemişti, senin.

Peki, o rızık, oradan meydana gelmeyecekti de terziliğe tamahın nedendi?

Hak bilgisindeki eşsiz, örneksiz bir hikmet yüzündendi. Allah, onu ezelde öyle yazmıştı.

“Düşüncen şaşırsın, bütün hünerin, işin gücün, hayranlıktan ibaret olsun” diye Allah, bu hikmeti halk etti. (6/332-333/4190-4201)

Bir söz, cehennemden kopar, adamın dudağına kadar gelir. Bir söz de can şehrinden kopar, dudağa gelir.

Bu dudak, cana canlar katan denizle eziyetler, zahmetler denizi arasında bir berzahtır.

Şehirlerdeki köylü pazarına benzer, adeta. Etraftan alışveriş için hep oraya gelirler.

Kusurlu kumaşla adamın kesesini berbat eden kalp akça ve inci gibi değerli ve pahalı kumaş, hep oradadır.

Bu köylü pazarından kim, daha ziyade ticaretten anlar, geçer akçayla kalp akçayı görür, tanırsa kâr eder.

Köylü pazarı, bu çeşit adama kâr yeri olur. Başkasına da körlüğü yüzünden suç ve zarar yeridir.

Alem cüzülerinden her biri, teker teker aptala düğümdür, ustaya düğüm açmak.

Birine şekerdir, öbürüne zehir. Birine lütuftur, öbürüne kahır.

Her cansız şey, peygambere hikayeler söyler. Kâbe hacıya tanıklık eder, söz söyler.

Mescit de namaz kılana tanıklık verir, “Tâ uzak yollar-dan bana gelirdi”, der.

Ateş, Halil’e gül ve reyhan kesilir, Nemrud’a uyanlara ise ölümdür, derttir. (6/340-341/4281-4291)

Nice ordu vardır ki bir zafer elde etmek için yürür. Kendi başını yer, artıklarını başkaları kapışırlar.

Nice tacirler vardır ki kâr ümidiyle bayram edeceklerini sanırlar, ödağacı gibi kendileri yanar, yakılırlar.

Dünyada bu çeşit nice aksi şeyler vardır. Adam, onu zehir sanır, halbuki balın ta kendisidir.

Nice ordular, ölümlerine kâni olurlar, halbuki aydınlıklara ererler, zafer elde ederler. (6/348/4371-4374)

Bilgi, müminin kayıp malıdır. Bu sebeple mümin, kendi yitiğini bilir, anlar. (6/358/4507)

Hintli, Kıpçak, Rum ülkesinin halkı ve Habeş... Hepsi de mezarlarında hoş bir halde aynı renktedir.

Buna dikkat et de o rengin, o güzelliğin tamamıyla bir yüz örtüsünden ibaret olduğunu, iğreti bir şey bulunduğunu bil. (6/375/4709-4710)

İbadet edenlerdeki doğruluk, takva ve yakin rengi, ebediyen bakidir.

Şüphe, küfran ve nifak rengi de asiler için ebedidir. (6/375/4712-4713)

Boş karın, şeytanın zindanıdır. Çünkü ekmek derdi, onun hilesine, düzenine manidir.

Dolu karın, bil ki şeytanın pazarıdır. Şeytan tacirleri orada gürültü eder, dururlar. (6/376/4727-4728)

Sûret gölgedir, mana güneş. Gölgesiz ışık yıkık yerlerdedir. (6/378/4747)

İman vahşetinden meydana gelen derde acı. Çünkü o derdin dermanı yoktur.

İnsanın düzgün elbisesi olmamalı. Çünkü sabırdan kurtuldu mu derhal baş köşeye sıçrar.

İnsanın eli, tırnağı olmamalı. Eli, tırnağı oldu mu ne din düşünür, ne doğruluk.

İnsanın belalar içinde ölmesi daha iyidir. Nefis, nimeti inkar eden sapıktır. (6/381/4793-4796)

Hayat, ölümde ve mihnettedir. Âbıhayat, karınlıklar içindedir. (6/384/4830)

Arifler, iki âleme de aldırış etmezler. İki âlemde de tembeldir, onlar. Çünkü nadassız harman devşirirler. (6/389/4886)

Şüphe yok her dil, gönle perdedir. Perde deprendi mi sırlara erilir.

Kebap olmuş bir et parçası kadar küçücük bir perde yüzlerce güneşi örter.

Hatta söz yalan bile olsa sözdeki koku, onun doğru, yahut yalan olduğunu haber verir.

Çayırlıktan, çimenlikten gelen yel, külhandan esip gelen yelden fark edilir.

Doğru sözle ahmağı aldatan yalan misk ve sarımsak kokusu gibi nefesten anlaşılır.

İkilikli ve münafık dostunu, münafıklığından anlamı-yorsan ondan gelen pis kokudan anla.

Puştların narasıyla babayiğit erlerin narası, tilkiyle aslanın sesi gibi fark edilir. (6/389-390/4890-4896)


MESNEVİ'DEN SECMELER GAYB KAZA KADER

GAYB, KAZA, KADER, TAKDİR, KUDRET

Kimden kaçıyoruz, kendimizden mi? Ne olmayacak şey!

Kimden kapıp kurtarıyoruz, Hak’tan mı? Ne boş zahmet! (1/78/970)

Kaza ve kaderle pençeleşmek mücahede sayılmaz. Çünkü bizi pençeleştiren, savaştıran da kaza ve kaderdir. (1/79/976)

Hile ve çare diye ‘zindanı delip de çıkmaya’ derler. Yoksa birisi zaten açılmış deliği kapatırsa yaptığı iş, soğuk ve ters bir iştir. (1/79/981)

Kaza gelince: bilgi, uykuya dalar, ay kararır, gün tutu-lur.

Kazanın bu çeşit hilesi nadir midir ki? Kaza ve kaderi inkar edenin inkarı bile, bil ki, kaza ve kaderdendir. (1/99/ 1232-1233)

Vehim, işin gizli, kapalı olduğu zamandadır. Bu araştırma görünmeyen şey içindir.

Ortada olmayan şeyin kuruntusu, büyüdükçe büyür. Fakat gaypta olan şey meydana çıktı mı, kuruntu geçer.

Gerçi bir şeyin hakikatini ızhar etmek esasen kemaldir ve canları kuruntudan kurtarır;

Fakat gayba imanın, görünen şeye nispetle bir yüz fazileti vardır. Bunu iyice bil de şüphe ve tereddütten kurtul. (1/289/3625-3626)

Gaybı adamakıllı bilen Hakk’ın has kulları can âleminde kalp casuslarıdır. (2/113/1472-1478)

Felek kabuktur, ruhun nuru iç. Bu görünür de o görünmez. Ayağın kaymasın, sallanma, kendine gel!

Cisim zahiridir, ruhsa gizli. Cisim yen gibidir, ruh el gibi.

Akılsa ruhtan daha gizlidir. Duygu, ruhu çabucak anmalı.

Mesela, bir hareket gördün mü anlarsın ki o hareket eden diridir. Fakat akıllı mı acaba? Bunu bilemezsin.

Mevzun hareketlere başlar, bakırın kimya ile altın oluşu gibi o da hareketlerini bilgisiyle tanzim ederse,

Ele benzeyen ruhun o münasebetli, o muntazam hareketlerinden anlarsın ki aklı vardır.

Vahiy kabul eden ruhsa akıldan da gizlidir. Çünkü o gayıptır, gayıp âlemindendir.

Ahmed (s.a.v.)’in aklı kimseden gizli değildir, herkes onun akıl ve kemal sahibi olduğunu bilirdi. Fakat vahiy ruhunu her can anlayamadı.

Vahiy ruhuna münasip şeyler de var, fakat onları akıl anlayamaz. Çünkü o ruh pek yücedir.

Akıl, o ruhun işlerine gâh delilik diye bakar, gâh şaşkınlık diye. Çünkü onu anlamak, o almağa bağlıdır.

Hızır (a.s.)’a göre alelade olan işler Musa (a.s.)’nın aklını şaşırttı, Musa onları görünce bulandı.

O işler Musa (a.s.)’ya aykırı göründü. Çünkü Musa (a.s.) o hale sahip değildi.

Musa (a.s.)’nın aklı bile gayıp işlerine ermezse, ey ulu kişi, bir farenin aklı nedir ki bu işlere ersin! (2/250/3252-3264)

Allah’ın kaza ve kaderinden yine Allah’ın kaza ve kaderine kaçan kişiden başka bir kimseyi, hiçbir hile, kaza ve kaderden kurtaramaz. (3/37/473)

(Başkalarında) ayıp gören (arayan) gayb âleminin kokusunu bile alamaz. (3/45/571)

Takdirle savaşa girişen, takdire baskın yapmaya kalkışan, baş aşağı gelir, kendi kanına bulanır. (3/75/935)

Takdir yüzünden kaybettiğin şeyler, muhakkak senden belayı giderir... bunu böyle bil! (3/266/3260)

Kudret, herkesin harcı değil... Acz, Allah’tan çekinen kişiye en iyi sermayedir. (3/267/3280)

Allah, “Kaybettiğiniz şeylere eseflenmeyin, hatta kurt gelse de keçinizi yese bile!” buyurdu.

O bela, daha büyük belaları defetmek, o ziyan daha şiddetli ziyanları menetmek içindir. (3/266/3264-3265)

... Kaza ve kader, aklı da ahmak bir hale sokuyor, akıllıyı da. (3/317/3880)

İyiyi-kötüyü fark eden adamla oyun olmaz; hele o adamın bu fark edişi ve aklı, gayıpları görür, söylerse!

Hiçbir büyü, hiçbir şeytanlık ve hile, devlet sahibi olanların gönlüne perde geremez. (4/105/1273-1274)

Şu halde “ona girişelim, kaza ve kadere uygun olarak o işi görelim” diye önce ondaki ayıbı, kusuru bizden gizlenmiştir. Kaza ve kader hükmünü ızhar edince göz açılır: pişmanlık gelir, çatar!

Bu pişmanlık da ayrı bir kaza ve kaderdir... bu pişmanlığı bırak da Hakk’a tap!

Pişman olmayı kendine adet edinirsen boyuna pişman olur, durur, nihayet bu pişmanlığa daha ziyade pişman olursun!

Ömrünün yarısı perişanlıkta geçer, öbür yarısı da pişmanlıkta heder olur gider.

Bu fikri, bu pişmanlığı terk et de daha iyi bir hal, daha iyi bir dost ve daha iyi bir iş ara! (4/109-110/1338-1342)

Görünen sûret, gayb âlemindeki sûrete delalet eder, o da başka bir gayb sûretinden vücut bulmuştur. (4/232/2887)

Himmeti veren ancak Allah’tır... hiçbir saman çöpü, padişahın himmetine sahip değildir.

Allah’ın bir adamı bir işe ayırması, bir işe koşması, dileği, isteği, ihtiyar ve iradeyi menetmek değildir ki!

Fakat talihsize bir zahmet erdi mi o, pılısını, pırtısını toplar, küfür ve isyan semtine çeker!

Talihli birisine zahmet verdi mi o, pılısını, pırtısını daha yakınına çeker, getirir. (4/234/2913-2916)

Kadının rahminde meniyi kabule mani bir şey yoksa bu can, doğuş yoluyla gelir, yüz gösterir.

Her nerede iki adam, sevgiyle yahut kinle birleşseler, bir üçüncü can mutlaka doğar.

Fakat o sûretler, gayb âleminde doğarlar. Oraya varınca onları gözünle de görürsün. (5/316/3893-3895)

Allah’ın sanatı, cihanının bütün cüzülerine karşı adeta afsuncuların ağzından çıkan soluğun, harfin tesirini yapar.

Hak çekişi tesir ve sebeplerle olur. Harfsiz, dudaksız yüzlerce söz söyler, Allah.

Tesir ediş de kaderden değil midir? Fakat tesiri akılla anlaşılmaz.

Akıl asıllarda mukallit olduğu için bil ki fer’ilerinde de mukallittir. (6/87-88/1070-1073)

Körün, kuyuya düşmesine şaşılmaz, fakat yolu gören de düşer, buna şaşılır, işte!

Bu kaza ve kaderin çeşit çeşit işleri vardır. Adamın gözünü, Allah nasıl dilerse öyle bağlar.

Gönül hilesini hem bilir, hem bilmez. Mührünü vurmak için demiri bile yumuşatır, muma döndürür.

Gönül der ki: “Madem ki Allah’ın takdiri böyle, bunu istiyor, ha olsun, ne yapalım?

Kendisini bundan gafil tutmaktaydı. Can da onun ipiyle bağlanmış, kalmıştı.

O yüce kişi, bu takdir yüzünden mat olursa bu, alt olma değildir, Allah’ın kazasına uğramadır.

Bir musibet, onu yüzlerce musibetten kurtarır. Bir iniş onu yüceliklere çıkarır. (6/218-219/2759-2765)

Şu halde sebep, eşeğin kuyruğu gibi oynar, döner durur. Ona pek dayanmazsan daha iyi edersin.

Hatta sebebe yapışırsan bile yiğit olmamalısın ki altında nice tehlikeler gizlidir.

İşte bu tedbir ve çekinme, “Allah izin verirse” demenin sırrıdır. Çünkü bu kaza ve kader, insana eşeği keçi gösterir.

Bir adam, yiğit ve akıllı bile olsa kaza ve kader, onun gözünü bağladı mı şaşkınlığından eşek gözüne keçi görünür.

Gözleri döndüren Allah’tır. Peki gönlü ve fikirleri döndüren kimdir?

Kuyuyu lâtif bir ev görürsün, tuzağı zarif bir tane.

Bu, sofestailik değildir. Allah’ın değiştirmesidir. Hakikatler nerede? Sana böyle böyle gösterir işte.

Hakikatleri inkar eden tamamıyla bir hayâl peşine düşmüştür.

Fakat demez ki her şeyi hayâl sanan da bir ‘hayâl’ olur mu? Gözünü ov da bak! (6/292/3690-3698)


MESNEVİ'DEN SECMELER HASBİHAL

HASBİHAL

Yıl :1268.

Yer :Konya.

Eser sahibi :Mevlâna Muhammed Celaleddin.

Nesir dili :Farsça.

Altı ciltte tamamlanmış eser, yirmi beş bin altı yüz on sekiz beyitten müteşekkildir.

İslami edebiyatta her beyti ayrı kafiyeli bir nazım şekli olan Mesnevi tarzında vücuda geldiği için aynı isimle anılmaktadır.

Eser sahibinin fikirlerinin özünde insanın kendine gelip kendini bulmasını sağlamak; böylelikle de “Kendini bilen rabbini bilir.” sözünü merkez kabul ederek mabudu mutlak Allah’ı bulup Allah dışındaki varlıklardan arınıp ‘Aşk-ı Hakiki’ ile ‘O’nda hayat bulma’ yı amaç edinmesi vardır.

Konuları; din ve tasavvuf bilgilerini, özellikle varlık birliği inancı (varmış gibi görünen varlıkların hakikatte olmadığı; varolan bu varlıkların aracılığı ile kendini gösterenin yüce yaratıcı Allah olduğu anlayışını) kapsar. Kâinatın vücudunu (oluşumunu), velilerin menkıbelerini, ahlak kurallarını konularına uygun âyet ve hadis destekli hikayelerle (ki, hikayelerde birbirine girift olarak kendi içindeki hikayelerle) ifade-i meram, okuyucunun istifadesine sunulur.

Kişilik ve nefsin olgunlaştırılması bağlamında, “Ya olduğun gibi görün; ya göründüğün gibi ol!” sözünce dürüst, keyfiyet sahibi insan eğitimini temel alır.

Düşünsel manada gerçeğe ulaşmak için insan tabiatına aykırı yöntemlere başvurulmamasını ölçü alır.

Allah’ı gerçek anlamda tanımayan insanların; dünyanın, altın ve gümüşün kölesi olduklarını, bu kölelikten kurtulmanın tek yolunun da ‘Allah aşkı’ olduğunu eserinde ana tema olarak işler.

Mesnevi, mana cihetinden incelendiği vakit, ‘gönüllere merdiven’ olup dilsiz bir mürşitlik yapacaktır.

Mesnevi,temiz ve hakikate susamış insanlara nurlu bir yoldur. Samimiyetle yaklaşabilen, yönelebilen gönüllere şifadır.

Mesnevi, hakikate ulaşmak ve Allah’ın sırlarına agâh olmak isteyenler için bir yoldur. Hüzünleri giderir, huyları güzelleştirir.

Eser sahibinin,

“Benim beytim beyit değildir;iklimdir. Benim hezelim (şaka ve latifeli sözlerim) hezel değil; ibret için, bir şeyler öğretmek için söylenmiştir.” ifadesinden Mesnevide, hikayelerini sadece bir hikaye olarak değil, bu hikayelerin arkasında gizlenen hakikatin sesini duymak, ilahi aşkın sırrına varmak için işaretler olarak görülmesi gerektiği ve arzu edildiği anlaşılmaktadır.

Eserde;

Bir hikmet, bir nasihat olarak müminlerin hakikatlerden haberdar olmaları için temsili ifadeler kullanılmıştır.

Derin manalı hakikat ve nüktelerden ruhani zevkler; buluş, seziş, benzetiş, neşe, coşkunluk, aşk ve iman insanı başka alemlere götürür.

İçinde bulunduğu toplumunu iyi tanıması, illetleri tespit edip hikaye ederek sonlarına nükteli, veciz ifadelerle ibretengiz teşhis ve tedavi sunuşlarıyla bugünlere de ışık tutması, eserin ‘Şark İslam Klasikleri’nden sayılmasına sebep olmuştur.

Tarihi seyre bakıldığında ilk hatıra gelen Sultan Üçüncü Ahmed döneminde medreselerde, sonraları camilerde Mesnevi okutulmaya başlanmış olması, kıymetinin anlaşılmış olduğunun bir işareti olarak görülmektedir.

Ve yıl miladi 2001.

Mevlâna Celaleddin’ in vuslat yıldönümünün 728.sü.

Eserin telif edilmesinin 733. senesi.

Ve de ‘Eser-i Mesnevi’ halâ canlılığını muhafaza ediyor.

Bize ait, bizim kültürümüzden biri olmanın yanında, merkez alınarak etrafında yazılan onlarca eser de işin inceliğine işaret edilmesinin yanında halk arasında geniş bir halka oluşturulmasına vesile olmuştur.

En önemlisi de eserin çıkış kaynağı olan çağlar üstü gerçeklerden ilham alması ve hep o ölmez hakikatler etrafında yolculuk yaptırması; bugünlerde dahi okunmasına ve rağbet edilmesine zemin teşkil etmektedir. Aşağıya birkaç temsil alıyoruz.

Mevlâna Celaleddin,

“Ümitsizlik semtine gitme; ümitler vardır.

Karanlık tarafa gitme; güneşler vardır.” sözleriyle ‘aydınlık rahmet yoluna’ göndermeler yapmaktadır.

“Ömrünün mahsulü üç sözdür heman:

Ham idim, piştim ve yandım el-aman.” beytiyle de ‘insanın hayatı manevisinde yoğrulup olgunlaştırma çizgisini’ ifade etmektedir.

Toplumlararası hoşgörü, yakınlaşma vesilesi olabilmek gibi önemli bir misyonu üstlenmesi açısından Mesnevi, ayrı bir öneme haizdir.

Uzun yıllardır adına kitaplar, seminerler, konferanslar verilen bu eserin aydınlık dolu yarınlara bir remiz olarak yerleştiğini anlamak için de dahi olmaya gerek olmadığı aşikardır. Mesnevi’ nin Şerhlerini ve Türkçe tercümelerini eser isimleri ve eseri hazırlayan, telif ya da tercüme edenlerin isimlerini neşir tarihleriyle istifadelerinize sunuyoruz.

Mesnevi’ nin Şerhleri

1. Surûri Şerhi (1561)

2. Sudî Şerhi (1595)

3. Şem’i Şerhi (1600)

4. Ankaravî Rusuhi İsmail Dede Şerhi (1631)

5. Abdülmecid Sivasî Şerhi (1639)

6. Sarı Abdullah Efendi Şerhi(1660)

7. Bursalı İsmail Hakkı Şerhi (1725)

8. Şeyh Murad Buharî Şerhi (1848)

9. Abidin Paşa Şerhi (1907)

1 0. Ahmed Avni Konuk Şerhi (1938)

1 1. Kenan Rufai Şerhi (1950)

1 2. Tahirü’l-Mevlevî Şerhi (1951)

1 3. Abdülbâki Gölpınarlı Şerhi

Mesnevi’ nin Türkçe Tercümeleri

1. Mesnevi-i Muradi ; Munini Çelebi (1438)

2. Neynâme ; Aydınlı Dede Ömer Ruşeni (1478)

3. Mesnevi-i Şerif; Mevlevi Nahifi Süleyman Efendi

(1738)

4. Mesnevi ; Abdullah Salahi Efendi (1782)

5. Mesnevi ; Kütükçü Süleyman Hayri Bey (1891)

6. Mesnevi ; Yenişehirli Avni Bey (1892)

7. Mesnevi-i Şerif ;Veled Çelebi İzbudak (1942)

8. Mesnevi ; Feyzullah Sâcid Ülkü (1945)

9. Mesnevi ; Abdullah Öztemiz Hacıtahiroğlu (1972)

1 0. Mesnevi ; Feyzi Halıcı.

Bu çalışmalar haricinde ‘mesnevi hikayeleri’ ile ilgili

çeşitli çalışmalar yapılmıştır.

Hikayeler kitaplaştırılmıştı. Ancak bir de Mevlâna Celaleddin’ in Mesnevisinin muhtevasında ana fikrini konu edinen bir çalışmanın gerekliliği vardı ki bu alan boş kalmıştı. Bu yola gönül vermişlere bu alanın açılması gerekliydi. İşte bunun için yola çıktık ..

Eser tamamen Mevlâna Celaleddin’ in Mesnevisine ait. Mesnevi'nin kendi içinden bir hazırlık yapıldı. Bu çalışmada Türkçe tercümesini Veled Çelebi İZBUDAK’ın yapmış olduğu, Milli Eğitim Bakanlığı yayınları arasında yer alan eser kaynak alındı.

Mevlâna Celaleddin’ in sözlerine sadık kalınarak ; eser muhteviyatındaki ‘Mana yüklü veciz ifadeler’ büyük bir titizlikle seçildi, bir sonraki aşamada konularına göre tasnif edildi. Konularına göre tasnif edilirken görülen lüzum gereği bazı tekrarlar oldu.

Metinde beyit düzeni korundu. Tek ya da sıralı beyitlerin sonunda kaynak yere bakılarak teyid edilmesi için parantez içerisinde cilt, sahife ve beyit numaraları sırası ile verildi.

Şu var ki, eser alanında ilk olmasından bazı konularda yetersiz kalabilecektir. Bu konuda ilerdeki çalışmalara öncülük edecek olması ‘bahtiyarlık vesilesi’ olacaktır.

Mesnevi çağları aşan kaynaktan ilhamını almasından dolayı anlaşıldıkça 2000’li yılları yaşadığımız bu günlerde de halen tazeliğini koruyarak yıllara meydan okumaya devam etmektedir.

İstifadenize sunuyoruz.

Abdülmelik ERDOĞAN


MESNEVİ'DEN SECMELER HAYAL

HAYÂL

Âdemoğlu, hayâlle gelişir. Hayâlleri güzelse onunla rahatlaşır.

Yok... Eğer gözüne kötü hayâller görünürse ateşten eriyen mum gibi erir gider.

Yılanların, akreplerin içinde bile olsan Allah, seni güzel hayâllerle avutursa,

Yılanlar, akrepler sana munis olur. Çünkü hayâlin, aşağılık şeyleri altın yapan bir kimyadır.

Sabır, güzel hayâllerle tatlılaşır. Çünkü her şeyden evvel içinde bulunduğun sıkıntıdan kurtulma hayâline düşersin.

O kurtuluş ümidi, içteki imandan gelir. İman zayıflığın-dan da ümitsizliğe, iç sıkıntısına uğrarsın.

Sabır, iman yüzünden baş tacı olur. Bundan dolayıdır ki sabrı olmayanın da imanı yoktur.

Peygamber “Allah, gönlünde sabrı olmayana iman da vermemiştir.” dedi.

O senin gözüne yılan gibi görünür ama ötekinin gözüne güzel görünür.

Çünkü senin gözünde onun küfrünün, kötülüğünün hayâli var, halbuki dostun gözünde onun müminlik hayâli cilve etmekte.

Görüyorsun ya... bu bir kişi de iki iş de var. Gâh balık oluyor, gâh olta!

Yarısı mümin, yarısı kâfir, yarısı hırs, yarısı sabır! (2/ 45-46/593-605)

Yusuf, kardeşinin gözünde canavar gibiydi fakat yine O Yusuf, Yakub’un gözüne huri gibi geliyordu.

Fer’e ait göz, kötü hayâl yüzünden onu çirkin gördü, asli gözse ortada yoktur.

Zahiri gözü, o asli gözün gölgesi bil. O ne görürse bil ki bu da onu görür.

Sen bir mekânsın; aslın Lâ mekândır. Bu dükkanı kapa da o dükkanı aç. (2/47/609-612)

Kim seni Hak’tan, hakikatten soğutursa bil ki, Şeytan o adamın içindedir. Derisinin altında gizlenmiştir.

Böyle bir adamın içine girip böyle bir adamın sûretine bürünüp seni aldatamazsa hayâline girer de seni o hayâlle kötülüğe sevk eder.

Seni gâh gezip eğlenme, gâh dükkan açıp alışveriş etme, gâh ilim öğrenme, gâh ev bark kurup çoluk çocuk sahibi olma hayâllerine düşürür.

Kendine gel, hemen “Lâ havle” de. Ama sâde dille değil; candan, gönülden! (2/49/639-642)

Kötü zan sahibi olan kişi, yüz nişan da olsa doğruyu işitmez:

Bir gönül, hayâle düştü mü delil getirsen bile hayâli artar.

Söz, o gönülde illet haline gelir; gazinin kılıcı hırsıza alet olur.

Bu takdirde böyle adama verilecek cevap susmaktan ibarettir. Ahmakla konuşmak deliliktir. (2/205/2715)

(O adam ki) İbadet-i kışırdan ibaret, içi yok. Cevizler çok ama içleri boş.

İbadetlerin netice vermesi için zevk gerek!... tohumun ağaç olması için iç gerek!

İçsiz tohum, fidan olur mu? Cansız sûret de hayâlden başka bir şey değil. (2/261/3395-3397)

Töhmetli nefistir; yüce akıl değil. Töhmetli duygudur; lâtif nur değil.

Nefis Sofestai olmuştur, vur nefsin kafasına! Çünkü hakikati kötekle anlar, delil getirmekle değil!

Mucize görür, aydınlanır. Sonradan der ki: O bir hayâldi.

Hakikat olsaydı o gördüğüm şaşılacak şey gece-gündüz gözümün önünde dururdu.

Halbuki o temiz gözlerde mukimdir, hayvan gözüne karin olmaz. (2/268-269/3499-3503)

Görüş, şüphe yok ki yakinden doğar; nitekim hayâl de zandan doğmaktadır. (3-337/4124)

Güzel sesi dinlemek aşıklara gıdadır. Çünkü güzel ses dinlemede kalp huzuru ve Hak’la birleşme zevki vardır.

Adamın içindeki hayâller kuvvetlenir, hatta hayâller, o güzel sesten, o güzel nağmeden sûretlere bürünür.

Suya ceviz atanın ateşi nasıl kuvvetlendiyse aşk ateşi de güzel seslerle kuvvet bulur. (4/61/742-744)

Bağlar, bahçeler, meyveler, gönüldedir. Onların letafetinin aksi, şu suya toprağa vurmuştur.!

O neşe selvisinin aksi olmasaydı Hak, bu âleme “aldanış yeri” demezdi.

Bu aldanış şudur: Yâni bu hayâl, erlerin gönülleriyle canlarının aksinden hasıl olmuştur.

Bütün aldananlar, ‘Cennet budur’ sanarak bu akse gelmişlerdir.

Asıl bağlardan, bahçelerden kaçarlar da bir hayâlle eğlenir kalırlar!

Fakat bu gaflet uykusu başa geldi de uyandılar mı doğruyu görürler ama o görüşte ne fayda var?

Sonra mezarlığa bir feryad-u figandır, bir ah-u vahtır düşer. Kıyamete kadar bu yanılmalarına hasret çekip dururlar. (4/112/1369-1371)

Hayâl, seni güzellik otağının çevresine sokulmaktan men eden gayret çavuşudur.

O, her arayanın yolunu “yol yok” diye keser. Onun hayâli geldi mi, sana “dur” der.

Ancak kulağı delik ve anlayışlı kişiyi durdurmaz. Çünkü o Hak yardımı askerine sığınmış, o sayede coşup köpürmüştür.

O, ne hayâllerden ürker, sıçrar, ne de padişahlık taslar. Padişahın nişane olarak verdiği oku gösterir, yoluna gider. (5/33-34/367-370)

Kendine gel de dağlara benzer hilelerin nasıl baş aşağı olduğunu Kuran’ı okuyup anla, sihri helâli gör.

Ben Firavun değilim ki Nil’e gideyim. Ben Halil gibi ateşe giderim.

O ateş değildir, duru bir sudur. Halbuki öbürü hileyle ateş gibi bir su görünmededir.

İyi şeyleri caiz gören o peygamber, ne de güzel söyledi: Bir zerre aklın oruçtan da yeğdir, namazdan da.

Çünkü aklın cevherdir, bu ikisiyse araz. Bu ikisi yani namaz ve oruç, onun tam olmasıyla farz olur.

Bu sûretle de aynanın cilalanması, ibadetle gönlün arınması mümkün olur.

Fakat ayna, aslından bozuksa onu cilalamak güçtür, zor cilalanır.

Cilalanabilecek “seçilmiş ayna” ise az bir cila ile parlar, azıcık bir cila ona kâfidir. (5/40-41/451-458)

Her hayır ve şer, sebebini yaratandan gelir; babacığım, sebep ve vasıtalar...

‘Bir zamancağız gaflet devri yürüyüp gitsin’ diye ana yolun üstünde toplanmış bir hayâlden başka bir şey değildir. (5/130/1554-1555)

İçteki hayâllerin süpürülmesi için beden, riyazatla hayâle döner. (5/230/2816)

... filozoflaşan aklın kıblesi hayâl.(dir) (6/152/1897)

Tasvir ve hayâl nakışlarıyla dolu bir ev, şu resimlerde vuslat definesinin üstüne çekilmiş perdeye benzer. (6/274/3425)

Hakikatleri inkâr eden tamamıyla bir “hayâl” peşine düşmüştür.

Fakat demez ki her şeyi hayâl sanan da bir “hayâl” olur mu? Gözünü ov da bak! (6/292/3697-3698)


MESNEVİ'DEN SECMELER HELAL HARAM

HELAL, HARAM

İlim ve hikmet helal lokmadan doğar, aşk ve rikkat helal lokmadan meydana gelir.

Bir lokmadan hasede uğrar, tuzağa düşersen; bir lokmadan bilgisizlik ve gaflet meydana gelirse, sen o lokmayı haram bil! (1/132/1644-1645)

KANAAT

Balıktan başka her şey suya kandı, rızkı olmayana da günler uzadı.

Harislerin göz testisi dolmadı. Sedef, kanaatkâr olduğundan inci ile doldu. (1/2/21-22)

Gençken daha kanaatliydin; şimdi altın istiyorsun, halbuki önceden altındın.

Üzümlerle dolu bir asmaydın; nasıl oldu da kesada uğradın; üzümün tam olacakken bozulup gittin?

Meyvenin günden güne daha tatlı olması lazım. İp eğirenler gibi gerisin geriye gitmenin lüzumu yok! (1/185/ 2305-2307)

TEVBE

Gönül ateşiyle gözyaşından çerez düz. (Tevbe için) Bahçe, bulutla güneş yüzünden yeşermiştir. (1/131/1637)

Bir adam, günahta ısrar eder, kötülüğü kendine sanat edinir, düşünce gözüne toprak saçarsa,

Artık tevbe etmeyi bile aklına getirmez; o suç gönlüne tatlı gelir.... böyle böyle nihayet dinsiz olur gider.

O pişman oluş, o “Ya Rabbi” deyiş ondan zail olur, gönül aynasının yüzünü beş kat pas örter.

Paslar demirini yemeğe, gevherini yok etmeğe başlar. (2/261/3395-3397)

Ey hür, özgür can! Sen ona tevbe etmesi, yarlıganma dilenmesi için inci verirsin de o sana taş bile vermez. İşte nefsin insafı. (3/201/2471)

Gönül evine bak! Gamla tozlandı mı süpürgeci olmaksızın tevbeyle süpürülür, arınır. (4/39/480)

Tevbe, bir kurtcağızdır; aşksa ejderhaya benzer. Tevbe, halkın sıfatıdır; aşksa Hakk’ın sıfatı. (6/80/970)


MESNEVİ'DEN SECMELER HUY VE KİŞİLİK

HUY, KİŞİLİK, RUH

Ten candan, can da tenden gizli kapaklı değildir, lakin canı görmek için kimseye izin yok. (1/1/8)

Ruhumuzda da hayâl yok gibidir. Sen bütün bir cihanı hayâl üzere yürür gör! (1/6/70)

Erlerin huyu açıklık ve sıcaklıktır. Aşağılıkların işi, hile ve utanmazlıktır. (1/26/320)

Hiddet ve şehvet, insanı şaşı yapar; ruhu doğruluktan ayırır. (1/27/333)

Kamil, toprağı tutsa altın olur; nâkıs, altını ele alsa toz toprak kesilir. (1/129/1609)

İlletli kimse, ne tutarsa illetli olur. (1/129/1613)

Ruh; ilimle, akılla dosttur. Ruhun Arapça ile, Türkçe ile ne işi var? (1/5/56)

Kulakta, gözde Hak mührü var; işitmiyor, duymuyor. Yoksa hicaplarda nice sûretler var, sesler var!

Hak Teala, güzellikten, kemalden, cilveden hangisini isterse göze onu gösterir;

Güzel sesten, müjdelerden, coşkun ve neşeli sözlerden hangisini dilerse kulağa onu duyurur.

Sen şimdi, ondan gaflettesin ama ihtiyaç vaktinde Allah onu izhar eder. (2/52/679-682)

Mahzene sahip olan kişi, zatı mahzen olmuş kişidir. Varlığa mağlup olan, varlığa düşman olan kişidir. (2/112/ 1470)

Bu ters dünyada benzerler pek çoktur. Onların nazarında bir gevher, çöp parçasından da bayağıdır.

Her çöle, “geçip kurtulunacak yer” adı verilmiştir. Ad ve sûret, halkın akıllarına tuzaktır.

Bir gürûhu elbisesi tanıtır. Onu o libasla görünce “avamdan” derler.

Mürailik sûreti de bir güruhun adını zahitliğe çıkar-mıştır. Halbuki kendisi riyaya boğulmuştur.

Taklitten, kapıp kaçmadan arınmış nur gerek ki, onu, sözünü dinlemeden, işini görmeden tanısın.

Bu nura sahip olan, akıl yoluyla onun kalbine girer, nakdini görür, nakil ve rivayete bağlanmaz.

Gaybı adamakıllı bilen Hakk’ın has kulları can âleminde kalp casuslarıdır. (2/113/1472-1478)

Kahırla lütuf, birbirine eş oldu. Bu ikisinden bir hayır ve şer âlemi doğdu.

Sen otla kemiği göster, nefis ve can gıdasını arz et.

Nefis gıdasını isterse aşağılıktır, ruh gıdasını isterse serverdir.

Tene hizmet ederse eşektir. Can denizine dalarsa inci bulur.

Gerçi bu ikisi birbirine aykırı; hayır ve şerdir ama ikisi de bir iş başındadır.

Peygamberler ibadetlerini arz ederler, düşmanlar şehvetlerini. (2/206/2680-2685)

...Yemin etmek siperdir ve yemin etmek, yalancı kişilerin âdetidir. (2/20/2872)

Yalancı da doğruyla yoldaş olunca, yalanı, ansızın doğru olur. (2/229/2993)

...Âlemin ayıbını söyleyen daha fazla yol kaybeder.

Ne mutlu o kişiye ki kendi ayıbını görür. Kim birisinin ayıbını görürse o alınır, o ayıbı kendisinde bulur.

Çünkü insanın yarısı ayıptandır, yarısı gayptan! (2/232-233/3033-3035)

Felek kabuktur, ruhun nuru iç. Bu görünür de o görünmez. Ayağın kaymasın, sallanma, kendine gel!

Cisim zahiridir, ruhsa gizli. Cisim yen gibidir, ruh el gibi.

Akılsa ruhtan daha gizlidir. Duygu, ruhu çabucak an-malı.

Meselâ, bir hareket gördün mü anlarsın ki, o hareket eden diridir. Fakat akıllı mı acaba? Bunu bilemezsin.

Mevzun hareketlere başlar, bakırın kimya ile altın oluşu gibi o da hareketlerini bilgisiyle tanzim ederse,

Ele benzeyen ruhun o münasebetli, o muntazam hareketlerinden anlarsın ki aklı vardır.

Vahiy kabul eden ruhsa akıldan da gizlidir. Çünkü o gayptır, gayp âlemindendir.

Ahmed (s.a.)’in aklı kimseden gizli değildir, herkes onun akıl ve kemal sahibi olduğunu bilirdi. Fakat “vahiy ruhu”nu her can anlayamadı.

Vahiy ruhuna münasip şeyler de var, fakat onları akıl anlayamaz. Çünkü o ruh pek yücedir.

Akıl, o ruhun işlerine gâh “delilik” diye bakar, gâh “şaşkınlık” diye. Çünkü onu anlamak, o almağa bağlıdır.

Hızır (a.s.)’a göre alelade olan işler Musa (a.s.)’nın aklını şaşırttı, Musa onları görünce bulandı.

O işler Musa (a.s.)’ya aykırı göründü. Çünkü Musa (a.s.) o hale sahip değildi.

Musa (a.s.)’nın aklı bile gayp işlerine ermezse, ey ulu kişi, bir farenin aklı nedir ki bu işlere ersin! (2/250/3252-3264)

Söz, yuva gibidir; manâ kuş gibi. Cisim, ırmak gibidir; ruh akıp giden su gibi. (2/252/3292)

Ticarette kamil değilsen yalnız başına dükkan açma; yoğrulup kemale gelinceye dek birisinin hükmü altına gir!

“Susun, dinleyin!” emrini işit, sükût et. Madem ki Hak dili olamadın, kulak kesil.

Söylersen bile sual tarzında söz söyle. Padişahlar padişahıyla edepli konuş!

Kibir ve kinin başlangıcı şehvettendir. Şehvetinin yerleşip kuvvetlenmesi de “itiyat” yüzündendir.

Kötü huy, adet edindiğinden dolayı sağlamlaşır, yerle-şir .. seni, ondan vazgeçirmek isteyene kızarsın.

Toprak yemeye alışırsan kim seni bundan menetmeye kalkışırsa onu düşman sayarsın.

Puta tapanlar, bu tapmayı huy edindiklerinden men edenlere düşman olmuşlardır. (2/265-266/3455-3462)

Her ümmetin gönlünde Hak’tan bir tat vardır. Peygamberlerin yüzü ve sesi de mucizedir.

Peygamber, dışarıdan seslendi mi ümmetin canı içeri-den secde eder.

Çünkü ‘can kulağı’ âlemde hiç kimseden o sese benzer bir ses duymamıştır.

O misilsiz ruh, o misli olmayan sesten neşelenir, Allah’ a yaklaşır. (2/276/3598-3601)

Temiz kişilerin başını, toprağını öpüp yalamak; aşağılık adamlara hizmetten, onların bağına, bahçesine nail olmaktan yeğdir.

Gönlü aydın bir ere kul olmak, padişahların başına taç olmadan daha iyi.(3/51/639-640)

Dert ve ölüm zamanı “o tarafa” yönelir, feryat ve figana düşersin. Dertten kurtulunca neden yabancıya dönüyor, hiç o tarafı aklına bile getirmiyorsun?

Mihnet zamanında “Allah” demeye başlar, sıkıntın geçti mi “nerede ona yol?” dersin.

Bu hal şundan ileri geliyor: “Allah’ı şeksiz, şüphesiz bilen, tanıyan, daima onu anlar, ondan hiç ayrılmaz.

Fakat akıl ve şüphe hicaplarında kalan kişiye Hak’ın tecellisi; gâh örtülür, gâh yenini, yakasını yırtıp görünür.

Akl-ı cüz’i gâh üstündür, gâh baş aşağı; Akl-ı Külli ise bütün hadiselerden kurtulmuştur, emindir.

Akılla hüneri sat da hayreti satın al. Oğul, horluğa doğru git, Buhara’ ya değil! (3/92/1141-1146)

İçinde Allah nuru olan Lâmekân âleminde nerede geçmiş, nerede gelecek, nerede hal!

Geçmiş, gelecek sana göredir. Yoksa gerçekte ikisi de birdir, fakat sen iki sanırsın. (3/92/1151-1152)

...Akıllı adam bile vehimle delirir, gider. (3/124/1550)

Kötüye yorma, vehimlenme, insanı hiçbir hastalığı yokken hasta eder.

Kabul edilmesi farz olan Peygamber hadisidir, bu: “Hasta değilken kendinizi hasta gösterirseniz gerçekten hastalanırsınız.” (3/128/1579-1580)

“İlahi name”yi bir güzelce dinlersen görürsün: Hakim-i Gaznevi öyle der:

Takdirin hükmüne itiraz edip de boşboğazlıkta bulunma. Tavşana tavşan kulağı münasiptir.

Uzuvlarla bedenler tam uygundur... huylarla canlar, tam birbirine denktir.

Ruha münasip olan her vasfı, şüphe yok ki tam yerli yerinde, tam uygun olarak halk eden Allah’tır.

Allah, mademki huyu, cana uygun ve eş olarak yarattı, o halde onu gözle kaş gibi yerine ve birbirine münasip bil!

Güzeldeki huylarda uygun ve yerinde, çirkindeki huylar da. Allah’ın yazdığı harfler birbirine tam münasip!

Ey Hasancık! Yazı yazanın elindeki kâlem gibi gözle gönülde Allah’ın iki parmağı arasında!

‘Gönül kalemi’, lütuf ve kahır parmakları arasında gâh sakıntıya düşer, gâh feraha çıkar.

Ey kalem, ululuğa layıksan kimin parmakları arasın-dan bak da gör!

Senin bütün kasdın, bütün hareketin bu parmaklardan meydana geliyor. Başın dört yol ağzında; kahrın, lütfun, doğru yolla sapıklığın birleştiği yerdir. (3/225-226/2771-2780)

...Peygamber, “Namaz, ancak huzur-u kalple kılınır.” demiştir.

Canların gıdası aşktır. Bundan dolayı ruhların gıdası, açlıktır. (3/247/3033-3034)

Bir şeye muhtaç olmalı, o ihtiyacı elde etmeli ki, Allah ihsan etsin. Allah, bundan kişinin dua ve niyazını kabul eder. ‘Bunalma’, bir şeye hak kazanmış olmaya şahittir. (3/261/ Konu başlığı)

Riyazatta ‘tenin ölümü’ diriliktir. Bu bedenin eziyet çekmesi ruha ebedilik verir. (3/274/3365)

Gaflet, tenden ileri gelir. Ten, ruh oldu mu şüphesiz bir halde bütün sırları görür. (3/291/3566)

Nassı, Ruhulkudüs’ün vahyi bil Akl-ı cüz’inin kıyası, bundan aşağıdır.

Akıl, canla idrak (anlayış) sahibi olmuş, canla aydın-lanmıştır. Ruh, nasıl olur da aklın tasarrufuna girer?

Fakat ruh, aklı tesir eder de akıl o tesir altında tedbire girişir.

Ruh, Nuh’u tasdik ettiği gibi seni de tasdik etti, senin emrine de tabi olduysa; nerede deniz, nerede gemi, nerede Nuh tufanı?

Akıl, eseri ruh sanır; ama güneşin nuru, güneşin cisminden büsbütün ayrıdır.

O yüzden sâlik, ruhun nurundan aslına ulaşmak için bir lokma ekmeğe kanaat etti.

Çünkü aşağılara vuran nur, gece gündüze daimi değildir ki... geçer gider.

Fakat nurun aslına ulaşıp orada yurt edinen kişi, daima o nura gark olmuştur. (3/292/3583-3590)

Gönlünde Allah sevgisi arttı mı şüphe yok ki Allah seni seviyor. (3/359/4396)

Dünyadan geçen kişiler de yok olmamışlar, fakat Allah sıfatlarına bürünmüşlerdir.

Onların sıfatları, Hak sıfatlarına karşı, güneşin karşısındaki yıldızlara dönmüştür.

A inatçı! Kur’an’dan buna delil istiyorsan oku: “Onların hepsi huzurumuzdadır!”

Haklarında “Huzurumuzdadır” denenler yok olamazlar, iyi dikkat et de ruhların bekasını iyice anlayasın!

Beka’dan mahcup olan ruh azaptadır, Hakk’a vasıl olan ruhsa beka aleminde hicaplardan kurtulmuş bir hal- dedir.

İşte bu ‘hayvani duygu kandili’nden ne murat edilmiş-se, bu kandilin gerçeği neyse sana söyledim... kendine gel de sakın bu hayvani duyguyla ruh arasında bir ‘birlik’ tasav-vur etme!

Çabuk, ruhunu, yolcuların kutlu ruhlarına ulaştır! (4/36-37/442-448)

“Ey müslüman, edep nedir?” diye sorarsan bil ki edep, ancak her edepsizin edepsizliğine sabır ve tahammül etmektedir.

Kimi, “falan adamın huyu kötü, tabiatı fena” diye şikayet eder, görürsen,

Bil ki, bu şikayetçinin huyu kötüdür; kötüdür ki o kötü huylunun kötülüğünü söylüyor!

Çünkü iyi huylu, kötü huylulara, fena tabiatlılara tahammül eden, onların kötülüğünü söylemeyen kişidir. (4/63-64/771-774)

Ümmetler içinde gizli olan ‘aşk ümmeti’, çevresini kınamalar kaplamış cömertliğe benzer.

Ruhların aşağılanması, bedenler yüzündendir... bedenlerin yüceliği ruhlardandır.! (4/70/847-848)

Kötü yaratılışlı kişiye ilim ve fen öğretmek, yol kesen eşkıyanın eline kılıç vermeye benzer!

Sarhoş zencinin eline kılıç vermek, adam olmayana bilgi belletmekten yeğdir.

Bilgi, mal, mevki ve hüküm; kötü yaratılışlı kişilerin elinde fitnedir.

Savaş, ‘delilerin ellerindeki kılıçları alsınlar’ diye müminlere farz olmuştur.

Onun canı delidir, teni de elindeki kılıçtır... o çirkin huylunun elindeki kılıcı al!

Bilgisizlere, geçtikleri mevkiin yaptığı fenalığı, yüzlerce aslan bir araya gelse yapamaz!

Çünkü ayıbı gizliyken meydan bulur da, yılanı delikten çıkar sahralara uğrar! (4/118/1436-1442)

Hüküm, bir sapığın eline geçti mi onu mevki sanır ama hakikatte kuyuya düşmüş demektir.!

Yol bilmez, kılavuzluk etmeye kalkışır... kötü ruhu cihanı yakar, yandırır.! (4/118/1447-1448)

Ruh bağışlayan güzelden ruhunu esirgeme. O, seni kır atın üstüne bindirir. (5/96/160)

Bir sûret, gönle girdi mi insan, sonunda nedamete düşer, o sûretten bezer.

Sonunda herkes, kapıldığı sûretten tevbe eder, fakat yine “unutuş” gelir, onu o yana çeker.

Pervane gibi uzaktan o ateşi nur görür, yükünü o tarafa çeker.

Fakat geldi mi kanadı yanıp kaçar. Kaçar ama çocuk-lar gibi yine gelir, yaraya tuz eker.

Yine zanna, tamaha düşer, derhal kendisini o ateşe atar.

Yine yanar, sıçrar. Fakat yine gönlündeki hırs, kendisi-ne yandığını unutturur, sarhoş eder. (6/30/344-349)

‘Tamah huyu’ fitneden ibaret bir hırsızdır ama hayâl gibi her an bir sûrete bürünür.

Onun hilesini Allah’tan başka kimse bilmez, Allah’a kaç da o alçaktan kurtul! (6/40/476-477)

Sünnet yoldur, topluluk da yoldaşa benzer. “Yolsuz, yoldaşsız oldun mu bu daracık yerde helak oldun, gitti.”

Akla düşman olan yoldaş, yoldaş değildir. O, bir fırsat arar ki elbiseni alıp götürsün.

Seninle beraber gider, gider ama “bir aşılmaz bele, boğaza gelesin de varını yoğunu yağma etsin” diye.

Yahut da o yoldaş dediğin kimse görünüşte cesurdur fakat hakikatte korkak. Bu sarp bir iş başa düştü mü dönmek için sana ders vermeye kalkışır.

Korkaklığından dostunu da korkutur. Böyle yoldaşı düşman bil, dost değil.

Bu yol, insanın canıyla, başıyla oynayacağı yoldur, her meşelikte, her sazlıkta yufka yüreklileri geriye çevirecek bir afet vardır.

Din yolu, her puşt tabiatlının gideceği yol değildir. Bu yüzden de tehlikelerle doludur.

Yoldaki bu korku, onu kepekten ayıran elek gibi insanların da yüreklerini yüreksizlerinden ayırt eder.

Yol, nasıl yoldur? Gidenlerin ayak izleriyle dopdolu bir yol. Dost nasıl dosttur? Rey ve tedbir bakımından merdivene benzeyen, seni aklıyla her an irşat edip yücelten dost. (6/43/502-510)

Nimetleri inkar eden maymun huylulardan saman bile esirgenir. Fakat peygamber huylu kişilere güneş ve bulut, saçı olarak saçılır. (6/146/1828)

Huy peşinde yürü, iyi huyluyla düş kalk. Gül bağına bak, nasıl gülün huyunu almış.

Mezar toprağı bile insanla şereflenir; gönül, ona elini kor, yüzünü sürer.

Toprak bile temiz bir bedenle komşu olduğundan şereflenir, devlet bulursa.

Artık sen “önce komşu gerek, sonra ev” de. Gönlün varsa yürü, bir gönül sahibi dost ara.

Onun toprağı bile, can huyunu almış, aziz kişilerin gözlerine sürme olmuştur.

Nice toprak gibi mezarlarda yatanlar var ki faydaları, feyizleri bakımından yüzlerce diriden yeğ.

Gölgesini gizlemiş ama toprağı, gölge vermekte. Yüz binlerce diri, onun gölgesinde gölgelenmekte. (6/238/3007-3013)

Halk, aklı ermeyenler, yarasa tabiatındadırlar. Onlar geçici şeylere başvururlar, kendileri gibi her şeyleri gelgeçtir. (6/270/3411)


MESNEVİ'DEN SECMELER İHSAN

İHSAN, İNAYET

Yoksul, nasıl ihsana ve ihsan sahibine aşıksa, ihsan sahibi de yoksula aşıktır. Yoksulun sabrı çoksa ihsan sahibi onun kapısına gelir. İhsan sahibinin sabrı fazlaysa yoksul, onun kapısına varır. Fakat yoksulun sabrı, kemalidir; ihsan sahibinin sabrı ise noksanı. (1/220/Başlık)

Şu halde varlıkların kemendi (yoksulları çekip varlık âlemine getiren) ‘ihtiyaç’ tır. Allah’ın ihsanı, ihtiyaç miktarın-ca zahir olur.

Yürü çabuk ihtiyacını artır da Allah’ın kereminden cömertlik denizi coşsun. (2/251/3279-3280)

Gözleri, Allah’ın inayetinden başka ne açar, kızgınlığı sevgiden başka ne yatıştırır? (3/67/838)

Bir şeye muhtaç olmalı, o ihtiyacı elde etmeli ki, Allah ihsan etsin. “Allah, bunalan kişinin dua ve niyazını kabul eder.” Bunalma, bir şeye hak kazanmış olmaya şahittir. (3/ 261/Konu başlığı)

İhsanda bulunmak, doyurmak, konuk davet etmek, “Ey ulular, biz sizinleyiz, size doğru bir özle inandık.” demek-tir. (5/19/184)

Lütuf, Allah’tandır, ama ten ehli, çayırlık, çimenlik perdesi olmaksızın o lütfu bulamaz.

Fakat perdesiz bir halde ten vasıtası kalmayınca insan, Musa gibi ayın nurunu yeninden, yakasından görür, bulur. (5 /23/233-234)

Bu gönlün ıslah olmasına çare, insanı halden hale döndüren Allah’ın ihsan ve lütfudur. Onun vergisine de kabi-liyet şart değildir.

Belki kabiliyete sahip oluşa şart, onun lütuf ve ihsanda bulunmasıdır. Hak vergisi içtir, kabiliyet deri. (5/128/1537-1538)

Parasını almak için müşteri mi istiyorsun? Gönül, Allah’tan daha iyi müşteri nerede var?

Malından pis dağarcığı alır, sana kendinden ışıklanan bir gönül nuru verir.

Hakikatte yok olan şu buz kesmiş bedeni alır, vehmimize sığmaz bir saltanat ihsan eder.

Bir kaç katra gözyaşı alır, şekerlerin balların has ettiği kevseri bağışlar.

Sevdalarla, dertlerle dolu “ah”ı alır, her “ah”a karşılık yüzlerce kârlı mevkii lütfeder. (6/73/879-883)

İhsan ve lütufların sahibi Allah, bir gün, “Ey benim hastam, ey benim mihnetime uğrayan kulum, nasılsın?” der ise hiç zahmet ve eziyet kalır mı?

Hatta böyle demese bile, böyle dediğini duymasan, anlamasan bile senin o zevkin yok mu? ‘Allah’ın senin hatırı-nı sormasıdır’, işte. (6/142/1770-1771)

Belayı def etmenin çaresi, “sitem etmek” değildir. Buna çare ihsandır, aftır, keremdir.

Peygamber, “Sadaka, belayı def eder.” dedi. Ey yiğit, hastalığını sadakayla tedavi et. (6/204-205/2590-2591)


MESNEVİ'DEN SECMELER İLİM VE DİN

İLİM, DİN

Bilgi, Süleyman (a.s.) mülkünün hâtemidir; Bütün âlem cesettir, ilim candır.

Yol düzgün ama altında tuzaklar var. Yazının tarzı hoş ama içinde manâ kıt...

Sözler, yazılar; tuzaklara benzer. Tatlı sözler bizim ömrümüzün kumudur.

İçinde su kaynayan kum pek az bulunur; yürü, onu ara! (1/87/1060-1063)

Bilgileri hıfzeden levh, bir “levh-i mahfuz olur; aklı, ruhtan nasiplenir, feyz alır. (1/87/1064)

İlim ve hikmet, helal lokmadan doğar; aşk ve rikkat helal lokmadan meydana gelir.

Bir lokmadan hasede uğrar, tuzağa düşersen; bir lokmadan bilgisizlik ve gaflet meydana gelirse, sen o lokmayı haram bil! (1/132/1644-1645)

Din ehlini kin ehlinden ayırt et; Hak’la oturanı ara, onunla otur! (1/297/3719)

Oğul, her şüphe yakine susamıştır. Şüphe arttıkça yakine ulaşmak için daha ziyade çırpınır, kol-kanat açar, uçmaya çalışır.

İlim mertebesine ulaştı mı, kanadı ayak kesilir, gayri uçmaya ihtiyacı kalmaz. Çünkü bilgisi yakin kokusunu almaya başlamıştır.

Çünkü bu sınanmış yolda ilim yakinden aşağıdır, şüphe yukarı.

Bil ki, ilim, yakini arar. Yakin de apaçık görüşü. Tekasür süresinde: “Kella lev ta’lemûne”den sonrasını oku da bunu ara bul, anla.*

Ey bilgi sahibi! Bilgi insanı görüşe götürür. Dünyadakiler yakin sahibi olsalardı, cehennemi gözleriyle görürlerdi.

Görüş, şüphe yok ki, yakinden doğar; nitekim hayâl de zandan doğmaktadır.

O sûrede bu anlatılmıştır, “İlme’l-Yakin” olur, bak da gör! (3/336-337/4118-4125)

Zamanın kutbunun sözüne karşı nakli ilim, bil ki su varken teyemmüm etmeye benzer. (4/116/1418)

* Sakının,eğer kesin bir bilgi ile bilseydiniz. Andolsun, o cehennemi mut-laka göreceksiniz. Yine andolsun, onu muhakkak kesin bir görüş ile göre-ceksiniz. Sonra o gün, Allah’ ın nimetlerinden mutlaka sorulacaksınız. (K. Kerim,Tekasür, 5-8)


MESNEVİ'DEN SECMELER İMAN VE İRFAN

İMAN, İRFAN

Ey gizlice heva ve hevesini tazeleyen kimse! İmanını tazele, ama yalnız dille olmasın.

Heva ve heves tazelendikçe (tazelenip durdukça) iman taze değildir. Çünkü heva, iman kapısının kilididir. (1/87/ 1078-1079)

Kimin namazından mihrap ve kıblesi Ayn (Allah’ın zatı, cemali) olursa onun tekrar iman tarafına gitmesini ayın ve kusur bil! (1/141/1765)

Mümin, tevfika mazhar olamamak korkusundan daima namazda “(Ya Rabbi) Bizi doğru yola ilet!”* der. (1/179/ 2234)

Sabır, güzel hayâllerle tatlılaşır. Çünkü her şeyden evvel içinde bulunduğun sıkıntıdan kurtulma hayâline düşersin.

O kurtuluş ümidi, içteki imandan gelir. İman zayıflı-ğından da ümitsizliğe, iç sıkıntısına uğrarsın.

Sabır, iman yüzünden baş tacı olur. bundan dolayıdır ki, sabrı olmayanın da imanı yoktur.

Peygamber, “Allah gönlünde sabrı olmayana iman da vermemiştir.” dedi. (2/45-46/597-601)

Her an canının bir cüzü ölüm halindedir, her an can verme zamanındadır. Can verme zamanında imanını gör, gözet!

Ömrün, altın kesesine benzer, geceyle gündüzün de para sayan adamdır.

Bilmeden, anlamadan sayar-durur, nihayet kese boşalır, ay tutulur.

Dağdan alsan da yerine koymasan dağ bile yerinde kalmaz, yok olur gider.

Şu halde her an yerine karşılık koy ki “secde et de yaklaş.” âyetinin maksadı neyse bulasın. (3/11/123-127)

Mukallidin imanı korku ve ümittir. (Başlık)

Çalışanların boyunları iğ gibi incelse de yine insanı her sanata sevk eden ümittir, ihtimaldir. (3/252/3093)

Küfre ümmet olanların işleri borçtur. İmana ümmet olanların kalpleri temizdir, özleri halistir. (5/83/996)

* K. Kerim, Fatiha S. Ayet: 5


MESNEVİ'DEN SECMELER KELİME SOZLUGU

KELİME SÖZLÜĞÜ

Âb-ı Hayat 1. Ebedi hayata sebep olan hayat suyu diye tabir edilen bu kelime edebiyatta ‘Çok güzel ifade, latif söz, parlaklık’ manalarında kullanılır. 2. Mec. Yumuşak ve hafif su.

Ağyar (Ar) 1. Yabancılar, yakın olmayan adamlar, 2. ed. Aşığın nazarında sevgilisiyle görüşenler.

Ahmak (Ar) Akılsız, budala, kalın kafalı, eşanl. bön.

Akibet (Ar) 1. Son. Eşanl. Ahir, pâyân, nihayet, encâm, 2. Sonuç, netice

Akis (Ar) 1. Bir yere çarpma, vurma. 2. Işık veya şekillerin bir yere çarpıp geri dönmesi veya orada görünmesi

Akl-ı Cüz’i -Küll’ün mukabili. Sınırlı kontrol.

Akl-ı Külli (Ar) Kainatın bütün işlerinde hüküm süren ezeli nizam.

Araz (Ar) Asıldan ve doğuştan olmayıp, iğreti ve değişip ayrılabilir olan hal ve sıfat, sonradan ortaya çıkan durum.

Âriyet (Ar) Ödünç belli bir süre için geri verilmek üzere alınan şey.

Ayân (Ar) Gözle görünen, eşanl. zahir, aşikar, belli.

Ayn (Ar) 1. Göz 2. Pınar, kaynak. 3. Bir şahıs veya şeyin kendisi.

Batman (i.) Bölgelere göre iki okkadan sekiz okkaya kadar değişebilen sıvı ve tahıl ölçüsü.

Bekâ (Ar) Bulunduğu halde kalma, kalıcılık, sürekli varoluş, eşanl. sebat, devam.

Benlik (i) 1.Kendine çok önem verenin hali, eşanl. enaniyet, gurur, kibir. 2. Öz varlık, kişilik, eşanl. şahsiyet.

Beyhûde (Far.) Boş, faydasız, nafile.

Biteviye (s.) Bütün, eşanl. yekpare, tekmil.

Bukağı (i) Köstek, zincir, pıranga, eşanl. bent kayıt.

Çeng (Far.) 1. Pençe, insan ve yırtıcı hayvan pençesi. 2. Harp denen bir müzik aleti.

Çevgân (Far.) 1. “Guy u çevgan” denilen bir çeşit cirit oyununda, hayvan üstünden topu tutup almağa yarayan ucu eğri değnek. 2. Polo.

Elest (Ar.) İnsanlığın yaratılışının başlangıcı, Allah’ın insanları yaratıp “Elestü bi Rabbiküm” (Ben sizin Rabbiniz değil miyim?) diye buyurduğu zaman.

Elif (Ar.) 1. Eski alfabemizin ilk harfinin adı. 2. Mec ed. Uzun, düzgün ve mütenasip boy.

Eshab-ı Şimal Amel defterleri sol taraflarından verilen-ler, cehennemlik kimseler.

Eshab-ı Yemin Ahid ve yeminlerinde sebat edenler. Kendi kazançlarından ziyade Cenab-ı Hakk’ın lütuf ve ikra-mına kavuşacakları ümid edilenler.

Eşkal (Ar.) Şekiller.

Fani (Ar.) Sonu gelen ve yok olan, sonsuz olmayan 2. Pek zayıf.

Fasık (Ar.) Yasak ve kötü şeyler yapan, yasak şeylere karşı düşkünlüğü olan, günahkar.

Fer (Far.) 1. Parlaklık, aydınlık, ışık, ziya, 2. Süs, bezek 3. Gösteriş, göz alıcı görünüş.

Fevt (Ar.) 1. Kaçırma, elden çıkarma, kaybetme. 2. Ölüm, ölme.

Garaz (Ar.) 1. Maksat, niyet, 2. Kötülük istercesine ve gizli kasıt ve niyet. 3. Gizli düşmanlık, kin, kötü niyet, kötülük istemek.

Gayb (Ar.) 1. Hazır ve göz önünde olmama, gaiplik. 2. Bellisiz ve bilinmeyen şeyler, görünmez ve bilinmez haller, sırlı ve gizli olan şeyler, 3. Gözle görülmez olan alem.

Gem (i) Atın ağzına vurulan demirden yapılmış alet. Atın başının çevresine dolanan kayışlarla ve buna bağlı dizginle kullanılıp havyanı zapt eder ve istenilen tarafa çevirir.

Gevher (Far.) 1. Elmas, cevher, kıymetli taş. 2. Bir şeyin aslı ve mayası, mec. Güzel söz söyleyen.

Güruh Cemaat, takım, bölük.

Hacet (Ar.) İhtiyaç, lüzum. 2. İhtiyaç duyma, zaruret. 3. Lüzumlu ve gerekli olan şey. 4. Allah’tan beklenen, iste-nen dilek.

Halvet (Ar.) Tenhaya çekilme, yalnız kalma. Issız, boş yer. Mec. Fazla sıcağı anlatmak için kullanılır.

Hamhalat (Far.) Olmamış, olgunlaşmamış, bükülmüş kemerli.

Hannas (Ar.) Şeytan.

Haris (Ar.) Aç gözlü, aşırı arzu ile isteyen.

Harut (Ar.) 1. Marut denilen meleğin arkadaşı. 2. Mec. Sihir yapan, büyücü.

Hassa (Ar.) Hükümdarın şahsına ait ordu. 2. Bir kimseye veya eşyaya mahsus olan hal, kuvvet tesir.

Hatem (Ar.) 1. Mühür, imza yerine mektubun sonuna basılmak üzere sahibinin ismi kazılan damga. Yüzük 3. En sonraki.

Hikmet (Ar.) 1. Bilgelik, bilge olan kimsenin hali, üstün akıl ve yüksek ilim. 2. Gizli sır, hakikat, 3. Felsefe ilmi ve kolları.

Himmet (Ar.) 1. Zihin ve kalple bir işe girişme, niyet, kasıt. 2. Gayret, çalışma 3. İyilik, yardım. 4. Manevi yöneliş, rûhani imdat.

Hisset (Ar.) Cimrilik, hasislik.

Izhar (Ar.) 1. Gösterme, meydana çıkarma. 2. Yalan-dan gösteriş.

İbrişim (Far.) Bükülmüş ipek, ipek ipliği

İdrak (Ar.) 1. Anlayış, akıl erdirme 2. Erişme, yetişme, kavuşma. 3. Çağını bulma, mevsimine yetişme

İhsan (Ar.) 1. İyilik etme, güzel davranma. 2. Bağışlama 3. Verilen, Bağışlanan şey, 4. Yardım etme, lütuf

İhtiyar (Ar.) Yaşlı, koca, pir, şeyh. 2. Ölçme, tercih. 3. Kabul etme, katlanma, razı olma. 4. İsteme, dileme, kendini bilip kendi istek ve arzularına göre hareket etme.

İhtiyat (Ar.) İleride lüzumu görülür bir ihtimal ve düşüncesi ile tedbirli davranma, basiret, tedbir.

İksir (Ar.) Eskiden kimya ile uğraşanların olağanüstü bir kuvvet ve tesiri olduğuna inandıkları hayali cisim. Mec. Bir şeyin elde edilmesinde en tesirli ve biricik sebep

İllet (s) Hastalık, sayrılık. Sebep, bir şeye yol açan, bir şeyi gerektiren hal mec. Bozukluk, arıza.

İnayet (Ar.) 1. Gayret, dikkat, çalışma, eşanl. soy himmet, 2. İyilik.

İrşat (Ar.) Doğru yolu gösterme, doğru yola yöneltme, gafletten uyandırma 2. Bir şeyhin birine tarikatı ve Allah’a yakınlaşma yolunu göstermesi.

İşve (Ar.) Eda, naz, gönül avlayan tavır.

İtiyat (Ar.) Adet edinme, alışma, alışkanlık eşanl. ülfet.

İtizal (Ar.) 1. Bir tarafa çekilme, yalnızlığı seçme. 2. İşten çekilme, istifa 3. Mutezile mezhebi ve inancı

İttihaz (Ar.) 1.Edinme, kabul etme. 2. Sayma, tutma, gözüyle bakma. 3. Kullanma, 4. Düşünme, kurma.

Kafir (Ar.) 1.Tanımayan, bilmeyen gördüğü iyiliği unutan, iyilik bilmeyen. 2. Allah’a ve birliğine inanmayan, Allah’a ortak koşan.

Karin (Ar.) 1. Yakın, 2. Bir kimseyle yakınlığı ve iliş-kisi olan, arkadaş, komşu, hısım. 3. Bir şeye sahip olan, bir hal ile nitelendirilen.

Kement (Far.) 1. Eskiden düşmanı ve avda bazı hayvanları yakalamak için uzaktan atılan ucu ilmikli, boyuna geçtikten sonra çekilince sıkışan ip. 2. Zuluf

Kesat (Ar.) Sürümsüzlük, revaçsızlık, satılmama, geçmeme, 2. Azlık, seyreklik, az bulunma, kıtlık.

Keyfiyet (Ar.) 1. Bir şeyin niteliği 2. Bir hadisenin oluş şekli. 3. Madde, iş olup biten şey.

Kışır (Ar.) 1. Kabuk, tahıl, meyve vb. derisi. 2. Bilhassa kahve kabuğu.

La Havle (Ar.) Bir bela ve tehlike karşısında ve sabrın tükendiğini belirtmek için söylenen. Kuvvet ve kudret, ancak Allah’tadır. (Lahavle ve la kuvvete billahi’l-aliyyi’l-azim)

La Mekan (Ar.) Yersiz, bir yere ihtiyacı olmayan.

Lenger : Bakırdan yapılan yayvan ve kenarları geniş sahan veya tepsi.

Levh-i Mahfuz : Allah tarafından takdir olunmuş şeylerin yazılı olduğu manevi levha.

Liyakat (Ar.) 1. Yararlık, layık olma, yaraşır olma. 2. Yeterlik.

Mağrip (Ar.) 1. Güneşin battığı yer ve yön, batı eşanl. garp.

Mahmul (Ar.) 1. Yüklenmiş, bir hayvanın üzerine konmuş, 2. Yükletilen, bağlanan.

Matah (Ar.) Kötüleme, küçük görme, hafife alma ifadesi ile mal, eşya ve insan için kullanılır

Mazarrat (Ar.) Dokunma, zarar, ziyan.

Mazhar (Ar.) Bir şeyin ortaya çıktığı, göründüğü yer veya kişi, tecelli yeri, 2. Erişen, kavuşan, şeref kazanan kimse.

Mazlum (Ar.) Zulüm görmüş, zulme ve haksızlığa uğramış, 2. (Türkçe’de) Sessiz, yumuşak, sakin.

Medet (Ar.) Yardım, imdat

Mefret (Ar.) Kocaman, iri, büyük.

Mehenk (Ar.) 1. Altın ve gümüşün ayarını ölçmeğe yarayan bir çeşit taş: altın ve gümüş, üstüne sürülerek ayarları tespit edilir. 2. Mec. Bir şeyin veya kimsenin değerini anlamaya yarayan şey, ölçü.

Meşakkat (Ar.) 1. Güçlük, sıkıntı, zahmet, eziyet. 2. Sıkıntılı iş, güç ve yorucu hizmet.

Meşrik (Maşrık) (Ar.) Güneşin doğduğu yer ve yön, gün doğusu.

Meşveret (Ar.) Danışma, görüşme, ‘Görüş ve düşüncesini alma.’

Mevzu (Ar.) Konulmuş, bırakılmış, 2. Koyulmuş, yapılmış, yürürlükte olan. 3. Uydurma, düzme, doğru olmayan.

Mevzun (Ar.) 1. Tartılmış, ölçülmüş, 2. Ölçüye uygun, ölçü olarak alınan bir örneğe göre çekilen. 3. Yakışıklı, düzgün.

Mihnet (Ar.) 1. Sıkıntı, eziyet 2. Üzüntü, kaygı, tasa, acı, dert, 3. Bela, âfet, musibet.

Mim 1. Eski alfabemizin yirmi yedinci harfinin adı 2. İşaret, alamet.

Muattal (Ar.) 1. Bırakılmış, terkedilmiş, kullanılmayan, 2. İşsiz, boş. 3. İş görmez, kullanılmaz, duruma gelmiş.

Muhakkik (Ar.) Bir Hadisenin, bir durumun doğru olup olmadığını araştıran, doğrusunu arayan, gerçeği meydana çıkaran, tahkik ve tetkik eden.

Mukallid (s.) 1. Taklit eden, bir şeyin aynısını yapmağa çalışan.

Munis (Ar.) 1. Herkesle görüşen, kanı sıcak, sokulgan, cana yakın. İnsandan kaçmayan, 2. Akla yatkın, münasip.

Mutad (Ar.) Alışılmış, alışkanlık haline getirilmiş, adet olunmuş, her zaman ki, her zaman olan.

Mutezile (Ar.) Sünnet ehli olan müslümanlardan ayrılan ve Vasıl bin Ata isimli kimseye uyan bir topluluk.

Muztar (Ar.) Zorlanan, mecbur, bir işe zorlanmış, çaresiz kalmış.

Mücahede (Ar.) 1. Çalışıp çabalama, nefsi yenmek için gayret sarf etme. 2. Allah yolunda yapılan savaş, Allah’ın adını yüceltmek için savaş.

Müdare (Ar.) Kin ve düşmanlığı gizleyip görünüşte dostluk gösterme, yüzü gülme.

Müflis (Ar.) 1. Parasız, züğürt.

Mürailik (i) Gösteriş için güzel, doğru bir iş yapan kimsenin hali, riyakarlık, iki yüzlülük

Müsemma (Ar.) 1. Bir ismi olan, adlandırılan. 2. Kararlaştırılmış, tayin edilmiş

Müşkül (Müşkil) (Ar.) Zor, çetin, eşanl. Mania.

Müştak (Ar.) Özleyen, arzulayan, göreceği gelmiş olan, can atan.

Nazargah: Bakılan veya bakılacak yer.

Nedamet (Ar.) Pişmanlık, pişman olma.

Nefs-i Mutmainne (Ar.) İyiliği kötülükten seçip ayırarak insana insanlık vazifesini tanıtan ve hatırlatan kuvvet.

Nehiy (Ar.) Yasaklama, menetme, bir işi yapmamayı emir ve tembih etme.

Nikab (Ar.) Yüz örtüsü, peşçe, yaşmak eşanl. hicap 2. Perde, örtü.

Rey (Ar.) 1. Görme, görüş. 2. Fikir, düşünce, bir iş hakkında düşünme sonucu olarak söylenilen ve ileri sürülen çıkar yol, hal çaresi.

Rikkat (Ar.) 1. İncelik, yufkalık, 2. Mec. Acıma, üzün-tü.

Riya (Ar.) İki yüzlülük, yalandan gösteriş. Mürailik.

Riyazat (Ar.) Nefsi kırma, zühd ve takva maksadı ile rahat ve hoşa gidecek şeylerden uzak durup perhizle ve az şeyle yetinerek yaşayış.

Ruhu’l-Kudüs: Cebrail.

Salik (Ar.) Bir yola giren, bir yolda giden, bir yol takip eden.

Sedef (Ar.) Midye ve istiridye türündün kabuklu deniz böceği cinsleri, 2. İçinde inci bulunan bu türden deniz böceği.

Selsebil (Ar.) Hafif ve lezzetli su. Cennette bir çeşmeye verileri ad.

Server (Far.)Bir topluluğun en ileride bulunanı eşanl. Reis.

Sofestailik: Kainatın yaratıcısını, Cenabı Hakk’ı kabul etmemek için her şeyi inkar eden, sofizm, safsatacılık.

Şahne (Ar.) Eskiden şehrin dirlik ve düzenliğine bilhassa gece emniyetini korumak ve sağlamakla vazifeli memur, gece bekçisi, subaşı, zabit müdürü, eşanl. ihtisab ağacı

Taassup (Ar.) 1. Birine taraflık ve yandaşlık etme.

Tamah (Ar.) Doymazlık, çok arzu etme, aç gözlülük.

Tebdil (Ar.)Değiştirme, başka bir şekil sûrete koyma.

Teferrüç (Ar.)1. Açılma, ferahlama. 2. Eğlenmek için yapılan gezinme, seyir.

Temsil (Ar.)1. Benzetme, teşbih. 2. Bir şeyin aynısını yapma. 3. Bir şeyin sembolü olma 4. Mesela, misal.

Tesnim 1. Kabartma, kubbeli yapma. 2. Cennetteki ırmaklardan birinin adı.

Tevfik (Ar.)1. Uydurma, uygunluk, 2. İlahi yardım, Allah’ın bağışladığı hidayet.

Tevil (Ar.) Bilinen anlamından başka bir anlama yorumlama.

Tiryak (Ar.) 1. Eskiden zehire ve bazı hastalıklara karşı ilaç olarak kullanılan bir cins macun. 2. Bilhassa panzehir.

Töhmet (Ar.) Birine yüklenilen suç, işlediği zan ve kuruntu altında olup henüz gerçeklik, doğruluk kazanmamış cürüm, suç kabahat.

Ülfet (Ar.) Alışma, alışıklık, uyuşma, birbirini tutma, uygunluk 2. Görüşme, konuşma 3. Dostluk.

Vird (Ar.) Belirli zamanlarda okunması manevi bir vazife olarak adet edinilen Esma-i Hüsnâ, âyetler dualar vb.

Vuslat (Ar.) Sevenin, sevdiğine kavuşması.

Yakin (Ar.) Kanmış olma, şüphe kalmama, kesin bilme, şüpheden sıyrılarak bilme. Eşanl. İtminan.

Yarlıganma: Rahmet etmek, bağışlamak, mağfiret etmek.

Zahitlik: Zahidin hal ve şanı eşanl. Zühd.

Zebun (Far.) Zayıf, kuvvetsiz, halsiz dermansız

Zulüm (Ar.) Haksızlık, eziyet, işkence baskı, adaletsizlik


MESNEVİ'DEN SECMELER MANA VE ANLAYİS

MANÂ, ANLAYIŞ, AKIL, FİKİR, DUYGU / DÜŞÜNCE

Aklın mahremi akılsızdan başkası değildir, dile de kulaktan başka müşteri yoktur. (1/2/14)

Aynan, bilir misin, neden gammaz değil? Yüzünden tozu, pası silinmemiş de ondan! (1/3/34)

Kara dalgası, bizim kuruntularımız, anlayışımız ve fikrimizdir. Deniz dalgası ise kendinden geçiş, sarhoşluk ve yokluktur. (1/46/575)

Bizim figanımız muztar ve kudretsiz olduğumuzun delilidir. Yaptığımızdan utanmamız da elimizde ihtiyar olduğuna delildir (1/49/618)

Suyun gemi içinde olması geminin helakidir. Gemi altındaki su ise gemiye; geminin yürümesine yardımcıdır. (1/79/985)

Peygamberler, halk nazarında gözbebeği gibi küçük görünürlerdi, ama felekten kurtuluş yolunu görmüşlerdi.

Halk, peygamberleri; gözbebeği gibi küçük gördü, göz bebeğinin manen büyüklüğünü kimse anlayamadı. (1/81/1003-1004)

Kâlemler sûreti övmezler. Kitaplara da adamın sûretine ait vasıflara değil, “âlim, adalet sahibi” gibi zatına ait vasıflar yazılır.

Bilgi ve adalet sahibi ... hep manâdır, onları önde, artta, ... bir yerde bulamazsın,

Zata ait sıfatlar, “Lâmekân elinden cana şule vermektedir; can güneşi, göklere sığamaz” der. (1/83/1024-1026)

Danışmak, insana anlayış ve akıl verir; akıllar da akıllara yardım eder. Peygamber, “Ey tedbir sahibi, danış ki, kendisiyle danışılan kişi emindir,” dedi.

Yol düzgün ama altında tuzaklar var. Yazının tarzı hoş ama içinde manâ kıt...

Sözler, yazılar; tuzaklara benzer. Tatlı sözler bizim ömrümüzün kumudur.

İçinde su kaynayan kum pek az bulunur; yürü onu ara! (1/86/1060-1063)

Bilgileri hıfzeden levh, bir “levh-i mahfuz” olur. Aklı ruhtan nasiplenir, feyiz alır. (1/86/1064)

Bakir sözü tevil etmişsin; sen kendini tevil et, Kur’anı değil.

İsteğine göre Kur’anı tevil ediyorsun. Yüce manâ, senin tevilinden aşağılandı, aykırı bir şekle girdi! (1/87/1080/ 1081)

Akıl gizlidir, ortada bir âlem görünüp durur. Bizim şeklimiz; o denizin dalgasından yahut ıslaklığından ibarettir.

Sûret, o denize ulaşmak için neyi vesile ittihaz ederse etsin, deniz, sûreti o vesile yüzünden daha uzağa atar.

Gönül, kendisine sır vereni; ok kendisini uzağa atanı görmedikçe. (1/90/1112-1115)

‘Ok gibi doğru ol da yaydan kurtul. Çünkü her doğru okun, yaydan fırlayacağına şüphe yok.’ (1/111/1385)

Söz söylemek için önce dinlemek gerekir. Söze, kulak verme yolundan gir.

Dinleme ihtiyacı olmaksızın anlaşılan söz, ancak tamahsız ve ihtiyaçsız olan Allah’ın sözüdür. (1/131/1627-1629)

İlim ve hikmet helal lokmadan doğar; aşk ve rikkat helal lokmadan meydana gelir.

Bir lokmadan hasede uğrar, tuzağa düşersen; bir lokmadan bilgisizlik ve gaflet meydana gelirse, sen o lokma-yı haram bil! (1/132/1644-1645)

Lokma tohumdur, mahsulü fikirlerdir.; lokma denizdir, incileri fikirlerdir. (1/132/1647)

Ağızdan bir kere çıkan söz, bil ki, yaydan fırlayan ok gibidir.

Oğul, o ok, gittiği yerden geri dönmez, seli baştan bağlamak gerekir. (1/133/1659-1660)

Ey can, bu âlemin direği gaflettir. Akıllılık, uyanıklık, bu dünya için afettir.

Akıllılık o âlemdendir, galip gelirse bu âlem alçalır.

Akıllılık güneştir, hırs ise buzdur. Akıllılık sudur, bu âlem kirdir.

‘Dünyada hırs ve haset kükremesin’ diye o âlemden akıllılık, ancak sızıntı halinde gelir.

Gayb âleminden çok sızarsa bu dünyada ne hüner kalır, ne ayıp! (1/165/2066-2070)

Bu cihan tamamıyla fanidir; aradığını sebatlı kararları âlemde ara! Sûretin sıfırdan ibarettir; dilediğini manâ âleminde dile! (1/179/2241)

Kısa görüşlü köhne anlayışlar, fikre yüz türlü hayâller getirirler.

Herkesin doğru işitmeye kudreti yoktur. Her kuşcağız bir inciri bütün olarak yutamaz.

Hele ölmüş, çürümüş, hayâllere dalmış kör bir kuş olursa...(1/221-222/2762-2764)

Akıllı, o kişidir ki çekinilen belada dostlarının ölümün-den ibret alır. (1/250/1114)

... Hata görme aklın zayıflığındandır. Akl-ı Küll içtir, Akl-ı Cüzi ise deridir. (1/299/3743)

... Bir akıl, başka bir akılla birleşti mi; kötü işe, kötü söze mani olur.

Fakat nefis, başka bir nefisle dost olursa cüz’i akıl muattal olur, bir işe yaramaz. (2/2/20-21)

Senin yarasa duygun batıya doğru koşmakta, inciler saçan duygunda doğuya doğru akmakta.

Ey atlı! Duygu yolu, eşeklerin yoludur. Ey eşeklere karışan, utan! (2/5/47-48)

Ruh; ilimle, akılla dosttur. Ruhun Arapça’yla, Türkçe’yle ne işi var? (2/5/56)

Duygu gözünün mezhebi, ‘İtizal’dir. Akıl gözüyle vuslata kavuşmuştur, ‘Sünni’dir.

İtizale uyan, duyguya kapılmıştır. Fakat sapıklıktan kendisini Sünni gösterir.

Duyguda kalan kişi Mutezilli’dir. “Sünniyim” dese de cahillikten der.

Duygudan çıkan kişi ‘sünni’dir. Gören göz, izi hoş, akıl gözüdür. (2/5/61-64)

Düşünüş; geçmişe, geleceğe dairdir. Bu ikisinden de kurtulunca müşkül hal olur. (2/14/177)

Yemeğe, zevk ve semaa tamah ediş, hakikate akıl erdirmesine mani olur.

Ayna bir şeye tamah etseydi bizim (içimizdekiler) gibi münafık olur, her şeyi olduğu gibi göstermezdi. (2/44/571-572)

Şimşek, bil ki göz nurunu alır, baki nur da bil ki gözlere yardımcıdır.

Deniz köpüğü üstüne at sürmekle şimşek ziyasıyla mektup okumak,

Hırs yüzünden akıbeti görmemek, kendi gönlüne kendi aklına gülmektir.

Aklın hassası, işin sonunu görmektir. Akıbeti görme-yen akıl, nefistir.

Nefse mağlup olan akıl, nefis haline gelmiştir. (2/118/1545-1549)

Bu ten âlemi, şehvetten kurtulan kişiden başkasını yanıltagelmiştir, yanıltagider. (1/119/1560)

Felek kabuktur, ruhun nuru iç. Bu görünür de o görünmez. Ayağın kaymasın, sallanma, kendine gel!

Cisim zahiridir, ruhsa gizli. Cisim yen gibidir, ruh el gibi.

Akılsa ruhtan daha gizlidir. Duygu, ruhu çabucak anmalı.

Mesela, bir hareket gördün mü anlarsın ki o hareket eden diridir. Fakat akıllı mı acaba? Bunu bilemezsin.

Mevzun hareketlere başlar, bakırın kimya ile altın oluşu gibi o da hareketlerinden bilgisiyle tanzim ederse,

Ele benzeyen ruhun o münasebetli, o muntazam hareketlerinden anlarsın ki aklı vardır.

Vahiy kabul eden ruhsa akıldan da gizlidir. Çünkü o gayıbtır, gayb âlemindendir.

Ahmed’in (a.s.) aklı kimseden gizli değildir, herkes onun akıl ve kemal sahibi olduğunu bilirdi. Fakat vahiy ruhunu her can anlayamadı. Çünkü o ruh pek yücedir.

Akıl, o ruhun işlerine gah “delilik” diye bakar, gah “şaşkınlık” diye. Çünkü onu anlamak, o almağa bağlıdır.

Hızır (a.s.)’a göre alelade olan işler Musa (a.s.)’nın aklını şaşırttı, Musa (a.s.) onları görünce bulandı.

O işler Musa (a.s.)’ya aykırı göründü. Çünkü Musa (a.s.) o hale sahip değildi.

Musa (a.s.)’nın aklı bile gayıb işlerine ermezse, ey ulu kişi, bir farenin aklı nedir ki bu işlere ersin! (2/250/3252-3264)

Söz, yuva gibidir; manâ kuş gibi. cisim, ırmak gibidir; ruh akıp giden su gibi. (2/252/3292)

Kardeş, kıssa bir ölçeğe benzer, manâ içindeki taneye.

Akıllı kişi taneyi alır, ölçek var mı, yok mu? Ona bakmaz. (2/278/3622-3623)

Addan geç, sıfatına bak da sıfatlar seni zata ulaştırsın.

Halkın ihtilafı addan meydana gelir. Fakat manâya ulaşınca rahatlaşırlar. (2/283/3679-3680)

Nefsin boğazı vesveseden boşaldı mı ululuk vahyine misafir olur.

Akılla gönlün boğazına fikir kalmadı mı midenin haz-mına muhtaç olmayan bakir rızkı bulur.

Fakat bil ki bunun şartı “mizac-ı tebdil” etmektir. Çünkü kötülerin ölümü kötü mizaçtandır. (3/4/42-44)

... Eski ve tecrübe görmüş akıl, (dinlersen) sana bir yeni baht bağışlar. (3/13/147)

Bilgisizlik akılda bir taassuptur. (3/31/395)

(Aklına güvenme) kendi sebatına itimadı vardı, bir dağdı ama yarım bir sel, onu kapıp götürdü.

Kaza ve kader boş çıkardı mı akıllılar hepsi kör-sağır olur. (3/37/468-469)

Dert ve ölüm zamanı “o tarafa” yönelir, feryat ve figana düşersin. Dertten kurtulunca neden yabancıya dönü-yor, hiç o tarafı aklına bile getirmiyorsun?

Mihnet zamanında “Allah” demeye başlar, sıkıntın geçti mi “nerede ona yol?” dersin.

Bu hal şundan ileri geliyor: Allah’ı şeksiz, şüphesiz bilen, tanıyan, daima onu anlar, ondan hiç ayrılmaz.

Fakat akıl ve şüphe hicaplarında kalan kişiye Hakk’ın tecellisi; gah örtülür, gah yenini, yakasını yırtıp görünür.

Akl-ı cüz’i gah üstündür, gah baş aşağı; Akl-ı Külli ise bütün hadiselerden kurtulmuştur, emindir.

Akılla hüneri sat da hayreti satın al. Oğul horluğa doğru git, Buhara’ ya değil! (3/92/1141-1146)

... Akıllı adam bile vehimle delirir, gider. (3/124/1550)

Akıllılar önceden feryat ederler, bilgisizlerse işin sonunda başlarına vururlar. (3/132/1622)

Hizmetkarın akıl olursa sana galip olan duyguların da mahkumun olur. (3/149/1832)

Anlayış sudur, beden testi. Testi kırılınca içindeki su dökülür, gider! (3/171/2099)

İnsan akılla bir olur; saçı sakalı ağarmakla değil. O talihe, o devlete ümit kılı sığmaz, o devlet ümit ile, rica ile bulunmaz! (3/185/2280)

... Kur’an baştan sona kadar sebepleri, illetleri nefyeder, vesselam.

Fakat bunları anlamak, işi uzatıp duran aklın harcı değildir. Kulluk et de bunlar sana keşfolsun. (3/205/2525-2526)

Canı tanıyanların sayılarla işleri yoktur. Onlar keyfiyetsiz ve kemmiyetsiz bir denize gark olmuşlardır!

Can ol da can yoluyla canı tanı! Görüş dostu ol, kıyas oğlanı değil!

Melekle akıl, aynı yaradılıştadır: hikmeti var da iki sûret oldu. Melek, kuş gibi kanatlı olmuş: akıl, kanadı bırak-mış, nura bürünmüştür.

Hulasa ikisinin de manâsı aynı olduğundan, ikisinin de hakikati bir olduğundan o iki güzel, birbirlerine arka olmuş-lar, birbirlerine yardımcı kesilmişlerdir.

Melek de Hakkı bulmuştur, akıl da. Her ikisi de Âdem’ e yardımda bulunmuş, her ikisi de Âdem’e secde etmiştir.

Nefisle Şeytansa ezelden bir olduğundan Âdem’e düş-mandır, ona haset edip durur.

Âdemi bedenden ibaret gören ondan kaçmış, ona secde etmemiştir.

Fakat onu emniyete mazhar olmuş bir nur olarak gören, karşısında eğildi, secde etti.

Melekle aklın... o ikisinin gözleri Âdem’i görüp nurlandı. Şeytan’ la nefsin bu ikisinin gözleri Âdem’i ancak toprak olarak gördü. (3/261/3191-3199)

Akıllı kişiye sonda görülecek şey önceden görünür, gönlüne doğar; bilgisi az kişiye sonunda! (3/275/3372)

Vehim, hataya düşer, yanılabilir. Fakat, akıl mutlaka isabet eder, yanılmaz. (3/291/3570)

Derilerden ayrı olmayan, sebeplerden kurtulmamış olan akıl, ne illetlerden kurtulur; ne doktordan fayda görür! (3/291/3572-3575)

Nassı Ruhu’l-Kudüs’ün vahyi bil, Akl-ı cüzinin kıyası, bundan aşağıdır.

Akıl, canla idrak (anlayış) sahibi olmuş, canla aydınlanmıştır. Ruh, nasıl olur da aklın tasarrufuna girer?

Fakat ruh, akla tesir eder de akıl o tesir altında tedbire girişir.

Ruh, Nuh’u tasdik ettiği gibi seni de tasdik etti, senin emrine de tabi olduysa ; nerede deniz, nerede gemi, nerede Nuh tufanı?

Akıl eseri ruh sanır, ama güneşin nuru güneşin cisminden büsbütün ayrıdır. (3/292/3583-3587)

Âlemde bütün anlayışlar, durup dinlenmezler... meydanda koşup gelme zamanıdır; oturup zevkle içkiye dalma zamanı değil! (3/304/3723)

Kim, halvetle görüşe yol bulur, hakikati görürse artık bilgilerle yücelmeyi dilemez.

Can güzelliğiyle bir kaseden şarap içen, ağızdan duyma haberlerle bilgilerden tasarlanmaz.

Görüş, ekseriyetle bilgiden üstündür; bilgiye galebe eder. Bu yüzden halk nazarında dünya galiptir, sevimlidir.

Çünkü dünyayı gözler görür; bu, eldeki matahtır... âhireti ise verilmesi va’d edilen borç bilirler. (3/315/3856-3859)

...kaza ve kader, aklı da ahmak bir hale sokuyor, akıllıyı da. (3/317/3880)

Akıllıya emniyet ve huzur veren akıl lengeridir... akıllılardan bir lenger dilen! (3/353/4312)

Gönül, akıl nurlarıyla nurlanırsa o nurlardan göze de bir pay verir. (3/353/4315)

İleriyi gören akıl gözü keskindir. Allah o gözü kendi sürmesiyle sürmelemiştir. (3/374/4570)

Padişah cana benzer, vezir de akla... fesatçı akıl ruhu kötülüklere götürür.

Akıl meleği harutlaşınca yüzlerce kötü kişiye sihir öğretir!

“Cüz-i aklı kendine vezir yapma. Aklı küllü vezir yap, padişahım!”

Heva ve hevesini kendine vezir yapma da pak canın namazdan, niyazdan kalmasın.

Çünkü bu heva ve heves, hırslarla doludur ve içinde bulunduğu hali görür. Aklın düşüncesiyse din gününün düşüncesidir.

Aklın gözleri, işin sonunu gözetir... akıl, bir gül için diken zahmetini çeker, durur!

Fakat o gül, öyle bir güldür ki, ne solar, ne de güzün dökülür... (4/103-104/1256-1262)

Aklın varsa başka bir akılla dost ol, görüş, danış!

İki akılla bir çok belalardan kurtulur, ayağını göklerin ta yücesine korsun! (4/104/1263-1264)

İyiyi kötüyü fark eden adamla oyun olmaz; hele o adamın bu fark edişi ve aklı, gaybları görür, söylerse! (4/ 105/1273)

Nefsin neyi isterse ihtiyarın var, fakat aklının istediği şeyde mecbursun ha! (4/115/1401)

Akıl, zekayı sat da hayranlığı satın al... akıl ve zeka zandır, hayranlıksa bakış, görüş!

Aklı, Mustafa’nın önünde kurban et... Hasbiyallah de, yani “Allah’ım bana yeter!” (4/115/1407-1408)

Akıl ve zeka, sana kibir ve gurur verir... aptal ol da gönlün doğru kalsın!

Aptallık dediğim halka iki kat maskara olan adamın ahmaklığı değildir...bu aptallık, ona hayran olan adamın aptallığıdır. (4/116/1421-1422)

Delinin elinden silahı al da adalet ve sulh, senden razı olsun!

Fakat elinde silahı olur, aklı da bulunmazsa bağla elini... yoksa yüzlerce zarar yapar. (4/117/1434-1435)

Yokluk yolunun çocuğu, pirlik etmeye girişirse ardına düşenler devletsizlik gulyabanisine çatarlar!

“Gel de sana ‘ay’ ı göstereyim” der ama o nursuz, pirsiz, ‘ay’ ı hiç görmemiştir ki!

Ömrümde ayın aksini suda bile görmemişken nasıl olur da gösterebilirsin a hamhalat, a bön!

Ahmaklar baş oldular da akıllılar başlarını kilime çektiler! (4/119/1449-1452)

...cana gıda akıl nurudur. (4/159/1956)

Akıl, iki akıldır: birincisi kazanılan akıldır... sen onu mektepte çocuk nasıl öğrenirse öyle öğrenirsin.

Kitaptan, üstattan, düşünceden, anıştan, manâlardan güzel ve dokunulmadık bilgilerden.

Aklın artar, başkalarından daha fazla akıllı olursun fakat bu ezberlemekle de ağırlaşır, sıkılırsın!

Geze-dolaşa adeta bir ezberleme levhası kesilirsin... halbuki bunlardan geçen levh-i mahfuz olur!

Öbür akıl, Hak vergisidir... onun kaynağı candadır.

Gönülden bilgi ırmağı coştu mu ne kokar, ne eskir, ne de sararır!

Kaynağın yolu bağlı ise ne gam! Çünkü o anbean ev içinden coşup durmaktadır.! (4/159/1960-1966)

Ey yiğit, akıl şehvetin zıddıdır... şehveti dokuyan akla akıl deme!

Şehvete mağlup olana vehim de... vehim, halis akıllar altının kalpıdır. (4/186/2301-2302)

Sûret, elbise ve sopa gibidir... bu nakışları, akıldan, candan başka bir şey yapamaz!

Halbuki o da, akıllı canın, Allah’ın döndürüp hareket ettirmesi olmazsa cansız bir şeyden ibaret olduğunu bilmiyordu.

Allah, akıldan bir an inayetini kesti mi zeka sahibi olan akıl, aptallıklar yapar. (4/298/3727-3729)

Doğru ve özden ağlayış, canlara dokunur, feleği ve arşı bile ağlatır.

Akıl ve gönüller, şüphe yok ki arşa mensuptur, hicap içinde olarak arş nurundan doğarlar. (5/54/618-619)

Akıllı kişi, dünyanın gamını yemez, nimetini yer. Bilgisizlerse nedamet içinde mahrum kalırlar. (5/117/1409)

Vicdani anlayış, duygu yerine kaimdir. Her ikisi de bir arktan akar.

Onun için bu anlayışa “yap”, “yapma” diye emir etmek, nehiyde bulunmak, onunla maceralara girişmek, söyleşmek yerindedir. (5/248/3022-3023)

Övme, akıl kulağı için bir tasvirdir. Fakat sûret, bil ki gözün harcıdır, kulağın değil.

Birisi, bilir bir adama sordu: A sözü güzel er, hak nedir, batıl ne?

O er, adamın kulağını tutup “bu batıldır” dedi, gözse haktır, onun her şeye yakini vardır.

O, yani duymak, buna nispetle batıldır. Ey emin kişi, sözlerin çoğu da nispetten ibarettir. (5/317/3906-3909)

Sünnet yoldur, topluluklarda yoldaşa benzer. ‘Yolsuz, yoldaşsız oldun mu bu daracık yerde helak oldun gitti.’

Akla düşman olan yoldaş, yoldaş değildir. O bir fırsat arar ki elbiseni alıp götürsün.

Seninle beraber gider, gider ama “bir aşılmaz bele, boğaza gelesin de varını yoğunu yağma etsin” diye.

Yahut da o yoldaş dediğin kimse görünüşte cesurdur fakat hakikatte korkak. Bu sarp iş başa düştü mü dönmek için sana ders vermeye kalkışır.

Korkaklığından dostunu da korkutur. Böyle yoldaşı düşman bil, dost değil!

Bu yol, insanın canıyla başıyla oynayacağı yoldur, her meşelikte, her sazlıkta yufka yüreklileri geriye çevirecek bir afet vardır.

Din yolu, her puşt tabiatlının gideceği yol değildir. Bu yüzden de tehlikelerle doludur.

Yoldaki bu korku, unu kepekten ayıran elek gibi insanların da yüreklilerini yüreksizlerinden ayırt eder.

Yol, nasıl yoldur? Gidenlerin ayak izleriyle dopdolu bir yol. Dost nasıl dosttur? Rey ve tedbir bakımından merdivene benzeyen, seni aklıyla her an irşat edip yücelten dost. (6/43/ 502-510)

Tesir ediş de kaderden değil midir? Fakat tesiri akılla anlaşılmaz.

Akıl, asıllarda mukallit olduğu için bil ki ferilerinde de mukallittir. (6/88/1072-1073)

...Fikrin donmuşsa, düşünemiyorsan yürü, zikret.

Zikir, fikri titretir, harekete getirir. Zikri bu donmuş fikre güneş yap. (6/119/1475-1476)

Toprağa bak. Çeşit çeşit renkte bulunan insanları bir renge sokmada!

Bu, görünen bedenlerin tuzlası manâ âlemine ait tuzlaysa, bundan tamamıyla ayrıdır.

O manâ tuzlası manevidir. O ezelden ebede kadar yenilikler içindedir.

Eskilik, bu yeniliğin zıddıdır. Halbuki o âlemin yeniliği zıtsızdır, eşsizdir, sayıya da sığmaz.

Nitekim Mustafa (s.a.v.)’nın nurunun cilasıyla yüz binlerce çeşit karanlık ışık kesildi. (6/148-149/1857-1861)

...filozoflaşan aklın kıblesi hayâldir. (6/152/1897)

Akıl, ümitsizlik yoluna gider mi hiç? Aşk lazım ki o tarafa koşsun!

Hiçbir şeye aldırmayan aşktır, akıl değil. Akıl, faydala- nacağı şeyi arar. (6/157/1966-1967)

Bütün akılların hekimliği, aşka göre çizilmiş sûretler-den başka bir şey değildir. Bütün güzellerin yüzleri onun yüzünün perdesidir. (6/158/1983)

Kendini faziletten de üryan bir hale getir, saçma şeylerden de. Böylece rahmet her an sana insin, dursun.

Anlayışlı olmak; sınıklığın, niyazın zıddıdır. Anlayışlı olmayı bırak, ahmaklıkla uzlaşmaya bak.

Anlayışı, hırs ve tamah tuzağı bil. Temiz kişinin şeytan gibi akıllı olmakla ne işi var?
Aklı fikri ileri olanlar, bir sanatla kanaat ederler. Fakat o kadar ileri anlayışlı olmayanlar sanatı görür, sanatkarı bulurlar. (6/188/2371-2374)

İyi adamın gönlüne kötü bir düşünce geldi mi bu, boş değildir, bir aslı vardır, bunun.

O anlayışı vehim sayma, Hak anlayışı bil. Gönüldeki nur, onu külli lehivden okumuş anlamıştır. (6/217/2743-2744)

Düşünceleri, gökyüzünün yıldızları say. Fakat bunlar, başka bir gökyüzünde dönmedeler.

Kutluluk gördün mü şükret, ihsanda bulun. Kötülük gördün mü sadaka ver, yarlıganma dile, çark vur!

Ayn nurlarıyla ruhu parlat. Çünkü tutulma yerine geldi, zararlar gördü, can simsiyah oldu.

Onu yine hayâlden vehimden zandan kurtar. Yine kuyudan çıkar, cefa ipinden halas et.

Bu sûretle de bir gönül, senin güzel gönül alışınla kanatlansın, uçsun, şu balçıktan kurtulsun! (6/220-221/2784-2789)

Yalnız isteği gören göz, kuşa bir afettir. Fakat tuzağı gören akıl, onu afetlerden kurtarır.

Ama bir tuzak daha vardır ki onu akıl da bilemez. İşte gayb âleminde bulunanları gören vahiy, onun için bu tarafa koşup geldi.

Cinsle cins olmayanı akılla bilmek, tanımak gerek. Hemencecik sûretlere koşmamalı.

Cins oluş, ne senin için sûretledir, ne benim için. İsa (a.s.) insan şeklindeydi, fakat melek cinsindendi. (6/235/ 2969-2973)

Topluluk, sûret bakımından olursa beyhudedir. Kendine gel de Allah’tan manâ topluluğu iste. (6/241/3044)

Yeşilliklerden çiçeklerden meydana gelen bahçe bir an içindir. Fakat akıldan meydana gelen gül bahçesi, daimi olarak yeşildir, güzeldir, hoştur. (6/370/4649)

Sûret gölgedir, manâ güneş. Gölgesiz ışık yıkık yerler-dedir. (6/378/4747)


MESNEVİ'DEN SECMELER PEYGAMBERLER

PEYGAMBER

Peygamber (s.a.v.), kapalı bir tarzda meşveret ederdi. Ashap cevap verir, düşman haberdar olmazdı.

“Düşman, baştan ayağı bilmesin, bir şey sezmesin” diye reyini kapalı misalle söylerdi.

Bu misalle muradını anlatmış olurdu. Ağyar, sualinden bir koku bile duymaz, hiçbir şey anlamazdı, der. (1/85/1052-1054)

Paralardan padişahların adlarını kazırlar; Ahmet (s.a.v.)’in adını ise kıyamete kadar hakkederler.

Peygamberlerin de içlerinde öyle nağmeler vardır ki, o nağmelerde isteyenlere, değer biçilmez bir hayat erişir. (1/89/1105-1106)

Fakat o nağmeleri his kulağı duymaz, çünkü his kulağı, kötülükler yüzünden pis bir haldedir. (1/153/1919-1920)

Her ümmetin gönlünde haktan bir tat vardır. Peygamberlerin yüzü ve sesi de mucizedir.

Peygamber, dışarıdan seslendi mi ümmetin canı içeri-den secde eder.

Çünkü “can kulağı” âlemde hiç kimseden o sese benzer bir ses duymamıştır.

O misilsiz ruh, o misli olmayan sesten neşelenir, Allah’ a yaklaşır. (2/276/3598-3601)

...Peygamber, “Namaz ancak huzur-u kalble kılınır” demiştir.

Canların gıdası aşktır. Bundan dolayı ruhların gıdası açlıktır. (3/247/3033-3034)

Kötü gözün ilacı, iyi gözdür. İyi göz, kötü gözü ayağı-nın altına alır, yok eder.

İlerisi gidiş, rahmetin sıfatıdır, iyi göz de rahmettendir. Halbuki kötü göz, kahır ve lanetten meydana gelmedir.

Allah’ın rahmeti gazabından üstündür. Bunun içindir ki her peygamber, kendi zıddına üst olmuş, onu mat etmiştir.

Çünkü o peygamber, rahmetin neticesidir. Zıddıysa kötü yüzlüdür. Kahır neticesidir. (5/45-46/513-516)

... Ekmek sevdası nice boğazları yırtmıştır.

Kendisine hakikatler keşfedilen Peygamber, onun için “Az kaldı ki yoksulluk, küfür olayazdı.” dedi. (5/231/2818-2819)

PEYGAMBERLER,

Peygamberler, halk nazarında gözbebeği gibi küçük görünürlerdi, ama felekten kurtuluş yolunu görmüşlerdi.

Halk, peygamberleri; gözbebeği gibi küçük gördü, gözbebeğinin manen büyüklüğünü kimse anlayamadı. (1/81/1003-1004)

Peygamberler, ibadetlerini arz ederler, düşmanlar şeh-vetlerini. (2/206/2685)

Her ümmetin gönlünde haktan bir tat vardır. Peygam-berlerin yüzü ve sesi de mucizedir.

Peygamber, dışardan seslendi mi ümmetin canı içeri-den secde eder.

Çünkü, “can kulağı” âlemde hiç kimseden o sese benzer bir ses duymamıştır.

O misilsiz ruh, o misli olmayan sesten neşelenir, Allah’ a yaklaşır. (2/276/3598-3601)

Sabır, ihtiyatın eli ayağıdır...

...İhtiyata riayet, peygamberlerin kuvvetinden nurun-dandır. (3/18/213-214)

Güzel gözlülerden işve, cilve öğrenmişsek neden gözü-müzü sebeplere dikip duruyoruz.

Sebeplerin de başka sebepleri var. Sebebe bakmada asıl ona bak sen!

Peygamberler, sebepleri gidermek için geldiler, muci-zelerini ta zuhal yıldızına kadar ulaştırdılar.

Sebep ve vesilesiz denizi böldüler, ekmeksizin buğday yığınını buldular.

Çalışmaları yüzünden kum taneleri un olurdu. Keçinin yününü çektiler mi ellerinde ibrişim olurdu.

Bütün Kur’an, sebebi gidermeye aittir. Zahiren yoksul olan Peygamber’ in yüceliğini, yine zahiren yüce olan Ebu leheb’in helakini anlatır, durur. (3/205/2515-2520)

Peygamberlerin izini izliyorsan yola düş, halkın bütün kınamalarını hava say!

Yol alan, menzil alan yol erleri ne vakit köpeklerin havlamasına kulak astılar? (3/353-4319-4320)

...Peygamberlerin nurları güneştir; bizim duygu ışığı-mızsa kandil, mum ve is!

Biri söner, diğeri gündüze kadar kalır... biri yanıp erir, öbürü parlar, durur!

Hayvani can gıda ile dirilir... her iyi kötü şeyle de ölüverir.!

Fakat bu kandil söndü, ortandan kalktı mı komşunun evi neden karanlık kalsın?

Madem ki o evin ışığı, bunun ışığı olmaksızın da duruyor... şu halde her evin duygu ışığı ayrı ayrıdır.

Bu, hayvani canın örneğidir... rabbani canın değil! (4/37/451-456)

Nerede azgınları yumuşatan bir er varsa onların tekmelerinden kurtulmasına bir çare yoktur!

Hasılı belaların çoğu, peygamberlere gelir... çünkü ham kişileri yola getirmek zaten bir beladır. (4/163/2008-2009)


MESNEVİ'DEN SECMELER SON SÖZ

SON SÖZ

Hayatını ‘ibretlik’ yaşamış, gayret, hizmet, himmet, hikmet adamı Mevlâna Celaleddin’ in son sözü olarak bilinen ‘şeb-i ârus’ aşıklar, tefekkür sahipleri ve hikmet arayanlar için fevkalade anlamlı, derin tesirler bırakan bir etkiye sahip. Bu sebeple son sözün 728. vuslat yıl dönümünde farklı bir şekilde manâ alemine nezih düşüncelerle idrakinize sunuyoruz.

“Şeb-i Ârus”

Mevlâna’nın ölüm gününün hatırası olarak yapılan merasim hakkında kullanılan bir tabir. İkindi vaktinden sonra Kur’an okumak ve Aynü’l-Cem’ yapılmak sûretiyle icra edilen bu merasimin gecesine aynı zamanda “Leyletü’l-Arûs” da denilir. Şeb, Farsça, ‘Leyle’, Arapça, ‘Gece’ demek olduğu için tabirlerin ikisi de aynı manaya delalet etmektedir.

Mevlâna Celaleddin ölüm gününü “Hakk’a vuslat”, “Düğün günü” saymıştır. (Hilmi Yücebaş, Edebiyatımızda Mevlâna, (Konya İl Yıllığı) Konya 1973, 30)

Bilindiği gibi Mevlâna (hicri 672/miladi 17 Aralık 1273’de) Pazar günü akşam üstü güneş gözden kaybolup, Konya ufuklarını kızıla boyarken bu alemden can ve beka alemine göç etmiştir. Mevlâna ölümünü ‘gerdek gecesi’ “Şeb-i Ârus” sevgiliye kavuşma günü olarak kabullenmişti. Şeb-i Arûs, fedakarlıkla başlar, ölüm boyunca devam eder, öbür aleme kavuşmakla tamamlanır.

Mevlâna, “Ölümümüzden sonra mezarımızı yerde arama, arif kişilerin gönlündedir, bizim mezarımız. Burada ölüm (olarak) tezahür ediyorsa da orada doğumdur” der.

Yine Rabbine, “Ölmek, şeker gibi tatlı bir şey, canı sen aldıktan sonra, seninle olunca da tatlı, candan da tatlıdır, ölüm.” şeklinde seslenir. Böylelikle ölüme bir başka açı kazandırır. (Alişan Özattila, Hak Aşığı Mevlâna Celaleddin, 180-181)

Gerçekte iki türlü ölüm vardır. Birincisi, nefsi (egoyu) feda ederek oluşan “manevi ölüm”. Yani Hz. Peygamber (s.a.v.)’in “Ölmeden evvel ölünüz” emrince “Hak’ta yok olmak” anlamındadır. Bu ölüme, “ilk vuslat” adını da verebiliriz. İkinci ölüm ise, “fiziki ölüm”dür.

Bu güne kadar, Şeb-i Arus olarak kabul ettiğimiz, canın beden kafesinden kurtularak aslına döndüğü, katrenin denize, ‘can ummanı’na erdiği an. Ki bu an “vuslat gecesi” olarak isimlendiriliyor. (Feyzi Halıcı, Mevlâna Sevgisi, 20)

Mevlâna’da Vuslat Anlayışı

Mevlâna, “Herkes ayrılıktan bahsetti, bense vuslattan.”der. Kendinin ölüm ve vuslat anlayışını, Kur’an-ı Kerim’in bir ayetinin ışığı altında tetkik edip anlamak mümkündür.

“Her nefis ölümü tadacaktır. Sonra ancak bize döndü-rüleceksiniz.” (K. Kerim el-Ankebut, 29/57)

Ayette geçen ‘dönmek’ kelimesi, Allah’a kavuşula-cağını, ‘vuslatı’ açık bir ifadeyle ‘müjdelemekte’dir. Bu müj-deyi benimseyen, ona sımsıkı sarılan Mevlâna, ölümü bir ayrılık değil, bir vuslat olarak kabul eder. *

Mevlâna’da Ölüm Anlayışı

Mevlâna’nın ölüm anlayışına gelince : “Bir devir siste-mi içinde hayatın anlamı, ruhun ölümsüzlüğü ve Allah’a vuslatın yolu ölümden geçmektedir.” tarifiyle zemin kazanır ve Mevlâna’da ölüm, “Mutlak ve ölümsüz varlığa veya diğer ifadeyle ‘asl’a bir rücû hareketi ile’ zirveye ulaşır.

*Eseri hazırlayanın Şamil Yayınevi tarafından yayımlanan İslam Ansiklopedisi’ndeki “Şeb-i Arus” maddesinden alınmıştır. (Bkz. 6/14-15)

Mevlâna, ölümü kişinin aslına dönüşü veya menşein ilahi bir cevher olması hasebiyle “Allah’a dönüş” olarak telakki eder.

Bir başka ifadeyle ölüm, ‘cismin ortadan kalkması değil, Allah’a doğru uçmasıdır.’

Mevlâna, bu hususu şöyle ifade eder:

“Bizi Elest harabatından getirdiler. Coşmuş, dağılmış ve kendinden geçmiş olarak getirdiler. Yine harabat tarafına çekecekler. (bizi) Yoktan var ettikleri için.” (Mevlâna, Rubaiyyat, 672/114)

“Hele ölümden bir kurtulsun, kurtuluşa ulaşsın: çünkü sevgiliyi görmek âb-ı hayattır.” (Mevlâna, Mesnevi, 3,4607)

“Çünkü tiksinmek, kötü gelmek ortadan kalkarsa o ölüm, ölüm değildir ki. Görünüşte ölümdür, gerçekteyse göçüş. (Mevlâna, Mesnevi, 3/4613)

Gerçekte hayat Allahu Teala’dan bir ayrılış travmasıdır; o halde O’na kavuşmak hem derin bir saadet, hem ölümsüzlüktür. Tevhid’in sırrına erişmek ve sağlam bir imana sahip olmaktır. (3. Milli Mevlâna Kongresi, (Tebliğler) 12-14 Aralık 1988/90)

Mevlâna bu görüşlerini şu mısralarda dile getirir:

“Tevbesiz ömür, tümden can çekişmektedir; gelip çatan, adamı yaşayan ölü yapan ölümse, Allah’tan habersiz olmaktır. Ömür de Allah’la hoştur, ölüm de: Allah’a kavuş-madıktan sonra âb-ı hayat bile ateştir. (Mesnevi, 5/770-771)

“Ölümde adaletli ve dindar kimseler için hayat vardır.

Ölümden,temiz ruhlara huzur ve sükûn gelir.

O ölüm, bir kavuşma; bilemedin, cefa ve kin değil.

Ölmeyen ölecektir, onun derdi budur.” (Mevlâna, Rubaiyyat, 311)

“Ben o padişah değilim ki, tahttan ineyim de tabuta bineyim. Fermanımın yazısı ölümsüzlüktür.” (A. Firuzanfer, Mevlâna Celaleddin, 155)

Vuslat ve ölümsüzlük meselesi, ruhun manevi tekamü-lüyle doğru orantılıdır. Bunun ilkesi aşktır. Bu ilkeyi kendinde gerçekleştirenler, gerçek ve ölümsüz varlığa aşık olan kişilerdir. Ölüm onlar için bir vuslattır. Kavuşmadır, seven ve sevilenin kavuşmasıdır. Gerçek saadet bu kavuşmada elde edilir. Ayrılığın sonu, Tevhid’in sırrı ve ebedi oluşun özü buradadır. Bu manada ölmek, ebediyyen yaşamaktır.

Son olarak, ömür, ölüm, vuslat, ebediyetle ilgili beyitlerinden bazılarını naklediyoruz.

“Ömür bittiyse, Allah bir başka ömür verdi, geçici ömür kalmadıysa işte şuracıkta ‘ölümsüz ömür.’

Aşk bengisudur, dal şu suya, bu denizin her katresinde ayrı bir yaşayış var.”

“Ölümden önce ölün” emrine uyalım da Hz. Muhammed (s.a.v.) gibi şu çıfıt nefisle savaşa girişelim...”

“Canı O aldıktan sonra ölüm şeker gibidir. onunla olduktan sonra ölmek candan tatlıdır, bize.”

Ölüm bu yandadır, halbuki o yanda doğmaktır, ölüm; hayır, orada hiç kimse ölmez, ölüm buradadır, ancak.” (Feyzi Halıcı, Mevlâna Sevgisi, 21)

“Öldüğüm gün tabutumu götürürken, bu dünya derdinden bir şey var sanma. Benim için ağlama, yazık ‘vah vah!’ deme, ‘eyvah’ demenin sırası şeytanın tuzağına düştüğün andır. Cenazemi toprağa gömdüğün zaman ‘ayrılık, ayrılık’ deme. İşte o zamandır, benim kavuşma ve buluşma zamanım. (Alişan Özattila, Hak Aşığı Mevlâna Celaleddin, 181)

Büyük mütefekkir Mevlâna Celaleddin bu ulvi düşün-celerle Rabbisine kavuştu. Allah Rahmet Eylesin. Kıyamet Günü Rasulünün sancağı altında buluşmayı, şefaatlerinden nasipdar olmayı lütfeylesin. (Amin.)


MESNEVİ'DEN SECMELER MEVLANA'DAN TAVSİYELER

TAVSİYE

Şu üç şey hakkında dudağını kıpırdatma: Gittiğin yol, paran, bir de mezhebin.

Çünkü bu üçünün de düşmanı çoktur. Düşman bildi mi sana pusu kurar. (1/84-85/1047-1048)

Ok gibi doğru ol da yaydan kurtul. Çünkü her doğru okun, yaydan fırlayacağına şüphe yoktur. (1/111/1385)

Söz söylemek için önce dinlemek gerekir. Söze, kulak verme yolundan gir.

Dinleme ihtiyacı olmaksızın anlaşılan söz, ancak tamahsız ve ihtiyaçsız olan Allah’ın sözüdür. (1/131/ 1627, 1629)

Sel akmağa başlar başlamaz önünü kes, yolunu bağla. Yoksa alemi perişan ve harap eder, her tarafı yıkar.

Fakat harap olmaktan niye gamlanayım? Harabenin altında padişah hazinesi var! (1/139/1743-1744)

Kimin namazında mihrab ve kıblesi Ayn (Allah’ın zatı, cemali) olursa onun tekrar iman tarafına gitmesini ayn ve kusur bil. (1/141/1765)

(Hak) Bu yolda yolun, tırmalan, son nefese kadar bir an bile boş durma!

Olabilir ki son nefeste bir dem inayete erişirsin. O inayet, seni sırdaş eder. (1/146/1822-1823)

Dünyanın lütfetmesi ve yaltaklanması, hoş bir lokma-dır, ama az ye. Çünkü ateşten bir lokmadır!

Ateş gizlidir, zevki meydanda. Dumanı sonunda mey-dana çıkar. (1/148/1855-1856)

Nefis, çok övülmesi yüzünden firavunlaştı. Alçak gönüllü, hor, hakir ol; ululuk taslama!

Elinden geldikçe kul ol, sultan olma! Top gibi zahmet çekici ol, çevgân olma!

Yoksa; senin bu letâfetin, bu güzelliğin kalmayınca o, seninle düşüp kalkanlar, senden usanırlar. (1/149/1867-1870)

“Zamanınızdaki günlerde Rabbinizin güzel kokuları vardır. Kendinize gelin; o güzel kokuları almaya çalışın.” (1/155/ Hadis)

Sen mâdem ki zahiri önü, sonu düşünmektesin, ancak ve ancak bu gam ve neşe alemindesin. Ey hakikatte yok olan!. Yok olan; nerede ön, nerede son!

Yağmurlu gündür, gece çağına kadar yürü! Bu yağmur bildiğimiz yağmur değil, Rahmet yağmurlarından. (1/160/ 2010-2011)

Eğer, “cüzü külle muttasıl”dır, ayrılmaz dersen diken ye, gül isteme. Diken de gülden ayrılmaz.

“Cüzü külle” ancak bir yüzden bağlıdır. Yoksa Hakk’ın peygamberleri göndermesi abes olurdu. (1/226/2811-2812)

Sakın, endişelerden sakın! Fikir, aslan ve yaban eşeğidir; gönüller de ormanlıklar.

Perhizler, ilaçların başıdır. Çünkü kaşınma uyuzluğu artırır.

Perhiz, şüphe yok ki ilacın aslıdır. Düşüncelerden perhiz et de can kuvvetini gör! (1/234/2909-2911)

Akıllı, o kişidir ki, çekinilen belada dostların ölümünden ibret alır. (1/250/3114)

Kendinize gelin. Allah’ın gayreti, pusudan çıkmayı görsün: baş aşağı yerin dibine gidersiniz. (1/273/3417)

Vehmi, fikri, duyguyu, anlayışları sopa gibi çocuk atı bil!

Gönül ehlinin ilimleri, kendilerini taşır. Ten ehlinin ilimleriyse kendilerine yüktür.

Gönle uran, adamı gönül ehli yapan ilim, insana fayda verir. Yalnız tene tesir eden, insana mal olmayan ilim yükten ibarettir. (1/275/3445-3447)

Hakikati olmayan bir adı hiç gördün mü? Yahut ‘Kâf’ ve ‘Lâm’ harflerinden gül topladın mı?

Mâdem ki, ismi okudun; var müsemmayı da ara. Ayı gökte bil, derede değil!

Addan ve harften geçmek istersen hemencecik kendini tamamıyla kendinden arıt (yok ol!)

Demir gibi demirlikten çık, renksiz bir hale gel. Riyazatta tozsuz, passız bir ayna ol!

Kendini kendi vasıflarından arıt ki, asıl kendi saf, pak zatını göresin.

O vakit kitap, müzakereci ve üstat olmaksızın gönlün-de peygamberlerin ilimlerini görür bulursun. (1/276/3456-3462)

Din ehlini kin ehlinden ayırt et; Hak’la oturanı ara, onunla otur! (1/297/3719)

Maksada sabırla erişilir, aceleyle değil. Sabret, doğrusunu Allah daha iyi bilir. (1/319/4004)

Aslanlar gibi avını kendin avla. Yabancının yaltaklan-masını da terk et, akrabanın yaltaklanmasını da!

Aşağılık kişilerin hürmetini, hatır saymasını, o halden bil. Kimsesizlik, adam olmayan kişilerin işvesinden iyidir. (2/21/261-262)

Miski tene sürme, gönle sür. Misk nedir? Ululuk sahibi Allah’ın adı. (2/21/266)

Temiz şeyler temizlere aittir; pis şeyler de pislere.... kendine gel!

Kin yüzünden yol azıtanlara kin tutma. Çünkü onların kabirlerini de kin tutanların yanına kazarlar.

Kinin aslı “cehennem”dir. Senin kinin o küllün cüzüdür, dinin de düşmanı. (2/22/272-274)

Kim seni haktan hakikatten soğutursa bil ki, şeytan o adamın içindedir. Derisinin altında gizlenmiştir.

Böyle bir adamın içine girip, böyle bir adamın sûretine bürünüp seni aldatamazsa hayaline girer de seni o hayaller kötülüğe sevk eder.

Seni gâh gezip eğlenme, gâh dükkan açıp alışveriş etme, gâh ilim öğrenme, gâh ev bark kurup çoluk çocuk sahibi olma hayallerine düşürür.

Kendine gel, hemen “Lâ Havle” de. Ama sade dille değil; candan gönülden! (2/49/639-642)

Âdem oğlu da iflası sabit oluncaya kadar bu dünya hapishanesinde kalır.

Rabbimiz de İblis’in müflisliğini Kur’an’la bize bildir-miş, her tarafa yaymıştır.

O; hilekar, müflis ve kötü sözlüdür. Onunla hiçbir sûretle ortak olma, oyuna girişme!

Alış-verişe girişirsen kâr edemezsin, çünkü o müflistir, ondan nasıl olur da bir şey elde edebilirsin? diye anlatmıştır. (2/50/653-656)

Ey çarelere başvuran, ölünün gözü nasıl cana bakarsa sen de gözünü lâmekan alemine çevir, aklını başına al.

Varlık alemi çarelerle doludur da Allah, bir pencere açmadıkça yine çare yok!

Bu cihan, cihetsiz lâmekan aleminden meydana gelmiş, bu cihana lâmekan aleminden bir mekan verilmiştir.

Allah’ı candan-gönülden seviyorsan varlıktan yokluğa dön.

Bu yokluk, gelir yeridir; ondan kaçınma. Bu varlık da çok olsun, az olsun, gider yeridir!

Hak sanatının tezgah evi, mâdem ki yokluktur. O hal-de tezgah evinin dışında ne varsa değersizdir. (2/53/685-690)

Padişahlıktan feragat edeni padişah bil. Onun nuru ayla güneş olmaksızın da parlar durur. (2/112/1469)

Kendini ücret tuzağına teslim et de sonra kendinden, kendiliğin olmaksızın bir şey çal.

Yaralıya, vücudundan temreni çıkarabilmek için afyon verir, uyuturlar.

Ölüm vaktinde de adama elem ve ıstırap verirler. O halde meşgulken canını alıverirler.

Şu halde anlıyorsun ya, gönlünü her hangi bir düşünceye verdin mi, gizlice senden bir şey alacaklardır.

Her ne düşünür, her ne elde edersen hırsız, emin olduğun yerden gelip çatmaktadır.

Binaenaleyh, en iyi işe koyul da, hırsız senden hiç olmazsa en bayağı bir şeyi, en aşağı bir şeyi alıp götürebilsin.

Tacirin yükü suya düşerse ondan daha iyi bir kumaşa el atar.

Senin de, mâdem ki suya bir şeyin düşecek, mahvolacak, en aşağı şeyi terk et de daha iyisini bul! (2/115/1502-1509)

‘Hiss’e ait gözüne toprak serp. His gözü akla da düşmandır, dine de.

Hak Teâlâ, duygu gözüne “kör” dedi, “putperest” dedi, “bizim zıddımız” dedi. Çünkü o, köpüğü gördü de denizi görmedi. Bu demi gördü de yarını görmedi.

Bugünün sahibi de O’dur, yarının sahibi de. Her ana sahip olan, önünde durup durur da o, hazineden bir pul bile görmez.

Bir zerre bile o güneşten haber verir ve güneş: o zerreye kul, köle kesilir.

Birlik denizinin elçisi olan katraya, yedi deniz esir olur. (2/123/1607-1612)

Gönül istemeden ağza gelen latif sözler, külhandaki yeşilliğe benzer, dostlar.

Uzaktan bak, geç. Yavrum, onlar yemeye, kokmaya gelmez.

Vefasızlara gitme. Onlar; iyi dinle, ‘yıkık köprü’ dür.

Bilgisiz biri oraya ayak basarsa köprü de yıkılır, ayağı da kırılır.

Asker, nerede bir bozgunluğa uğrarsa, iki-üç karı tabiatlı adamın yüzünden uğrar.

O, erkek gibi silahlanıp savaş safına girer. Diğerleri de “İşte tam dost”, diye ona güvenirler.

Fakat savaş zahmetlerini gördü mü yüz çevirir. Onun kaçışı senin manevi kuvvetini de kırar. (2/218/2840-2846)

(O adam ki) İbadet-i kışırdan ibaret, içi yok. Cevizler çok ama içleri boş!

İbadetlerin netice vermesi için zevk gerek. Tohumun ağaç olması için iç gerek!

İçsiz tohum, fidan olur mu? Cansız sûret de hayalden başka bir şey değil. (2/261/3395-3397)

Ticarette kamil değilsen yalnız başına dükkan açma, yoğrulup kemale gelinceye dek birisinin hükmü altına gir!

“Susun, dinleyin!” emrini işit, sükut et. Mâdem ki Hak dili olamadın, kulak kesil.

Söylersen bile sual tarzında söz söyle. Padişahlar padi-şahıyla edepli konuş!

Kibir ve kinin başlangıcı şehvettendir. Şehvetinin yerleşip kuvvetlenmesi de ‘itiyat’ yüzündendir.

Kötü huy, adet edindiğinden dolayı sağlamlaşır, yerleşir, seni ondan vazgeçirmek isteyene kızarsın.

Toprak yemeye alışırsan, kim seni bundan menetmeye kalkışırsa onu düşman sayarsın.

Puta tapanlar, bu tapmayı huy edindiklerinden men edenlere düşman olmuşlardır. (2/265-266/3455-3462)

Bakır, altın olmadıkça bakırlığını: gönül padişah olmadıkça müflisliğini bilmez.

Bakır gibi sen de iksire hizmet et. Gönül, dildarın cevrini çek.

Dildar kimdir? İyice bil. Dildar, ehl-i dildir. Çünkü ehl-i dil olan, gece ve gündüz gibi cihandan kaçıp durmakta, alemde eğleşmemektedir.

Allah kulunun ayıbını az söyle, padişahı hırsızlıkla az kına. (2/267/3475-3477)

Addan geç, sıfatına bak da sıfatlar, seni zata ulaştırsın.

Halkın ihtilafı addan meydana gelir. Fakat manaya ulaşınca rahatlaşırlar. (2/283/3679-3680)

Her an, canının bir cüzü ölüm halindedir, her an can verme zamanındadır. Can verme anında imanını gör, gözet!

Ömrün, altın kesesine benzer, geceyle gündüz de para sayan adamdır.

Bilmeden, anlamadan sayar-durur, nihayet kese boşa-lır, ay tutulur.

Dağdan alsan da yerine koymasan dağ bile yerinde kalmaz, yok olur, gider.

Şu halde her an yerine karşılık koy ki “Secde et de yaklaş.” âyetinin maksadı neyse bulasın. (3/11/123-127)

Akıllı kişi, sakın şeytanın hilesinden! Yoksulların, muhtaçların seslerini içeriye duy da hilebaz kişinin sesi, kulağını tutup çekmesin!

Yoksullar, tamahkar ve kötü huylu adamlarsa bile sen yine gönül sahibini onlar içinde ara!

Denizin dibinde inciler, taşlarla karışık halde bulunur. Övülecek şeyler; kusurlar, ayıplar arasında bulunur. (3/69/864-866)

Ey nazik adam, ileri giden son gelenlerden ol. Taze ve turfanda meyve, ağaca nazaran daha ileridedir, derecesi daha üstündür.

Gerçi meyve ağaçtan sonra vücuda gelir, fakat hakikatte evvel odur, çünkü ağaçtan maksat odur. (3/91/ 1128-1129)

Kötüye yorma, vehimlenme; insanı hiçbir hastalığı yokken hasta eder.

Kabul edilmesi farz olan peygamber hadisidir bu : “Hasta değilken kendinizi hasta gösterirseniz gerçekten hastalanırsınız.” (3/128/1579-1580)

Anlatılanı anlamaya, söyleneni dinlemeye liyakatin yoksa, söz söyleyenin söyleme kabiliyeti seni görür, anlar, yatar, uyur!

Arayan, ‘aradığını bulsun’ diye yerde ne biterse ihtiyaç sahibi için biter. (3/262/3207-3208)

Nerede dert varsa deva-şifa oraya gider, nerede yoksulluk varsa nimet oraya varır.

Müşkül neredeyse cevap ordadır, gemi neredeyse su ordadır.

Suyu az ara, susuzluğu elde et de sular yukarıdan da coşsun, aşağıdan da fışkırsın!

Boğazcağızı nazik yavrucak doğmasaydı onu besleyecek süt nasıl olur da memeden akardı? (3/262/3210-3213)

Cevherleri gizli olan can ekinleri içinde kevser suyuyla dolu rahmet bulutları var. Susuz kal, susa da “Onları Rab’leri sular” lûtfu hitabı gelsin. (3/262/3219)

“İbret almayı, uyanmayı Allah’tan dile; kitaptan, sözden, harften, duraktan değil!” (3/267/3271)

Allah, “Kaybettiğiniz şeylere eseflenmeyin, hatta kurt gelse de keçinizi yese bile.” buyurdu.

O bela, daha büyük belaları defetmek, o ziyan daha şiddetli ziyanları menetmek içindir. (3/266/3264-3265)

Ey insan, cisim ve mal ziyanı, cana faydadır, canı vebalden kurtarır.

Sende riyazatla, canla, başla müşteri ol. “Tenini riya-zata verdin mi canını kurtardın.” demektir. (3/277/3396-3397)

Sen istemezsin, sebep olamazsın ama burnun kanar, bir hayli de kan akar derken ateşin geçer, kurtulursun.

Her meyvenin içi, kabuğundan yeğdir, iyidir. Teni de kabuk; sevgiliyi iç bil!

İnsan, pek latif bir içe maliktir. İnsansan bir an olsun onu ara! (3/279/3416-3418)

Ölümü, bir ‘Yusuf’ gören, canını feda eder; kurt olarak görense yolunu sapıtır!

Oğul, herkesin ölümü, kendi rengindendir. Düşmana düşmandır, dosta dost!

Ayna Türk’e nazaran güzel bir renktedir. Zenci’ ye nazaran o da zencidir. (3/280-281/3438-3440)

Ey can, aklını başına devşir. Ölümden korkup kaçarsın ya, doğrucası sen, kendinden korkmaktasın.

Gördüğün, ölümün yüzü değil, kendi çirkin yüzün: canın bir ağaca benzer.... ölüm yaprağıdır.

İyiyse de senden yetişmiş, yeşermiştir; kötüyse de. Hoş, nahoş... gönlüne gelen her şey, senden, senin varlığın-dan gelir. (3/281/3441-3443)

Kızgınlığın, cehennem ateşinin tohumudur. Kendine gel de şu cehennemini söndür, çünkü o bir tuzaktır. (3/284/ 3480)

Düşmanlığa kalkışacaksan düşmanlık edebileceğin birisiyle çarpış (savaş) ki onu esir edebilmek mümkün olsun. (3/295/3625)

Babam, Allah’ın rahmetini şöyle bil: O rahmet vehme bile sığmaz, yalnız eseri görünür! (3/296/3634)

Bir şeyin hem nefyedilmesi caizdir, hem ispat edilmesi. Çünkü zahiri görünüş aykırıdır. Nispet de iki türlü olabilir.

Allah’ın “O taşları attığın zaman yok mu? Onları sen atmadın ki... Allah attı.” demesinde hem nefiy vardır, hem ispat: ve ikisi de yerindedir.

Onları sen attın, çünkü taşlar senin elindeydi, fakat sen atmadın, çünkü o atış gücünü Allah ızhar etti.

İnsanoğlunun kuvvetinin bir haddi-hududu vardır. Bir avuç toz-toprak nasıl olur da bir orduyu bozar, kırıp geçirir?

Avuç senin avucundur ama atış bizden. Bu iki nispetin nefyi de yerindedir, ispatı da. (3/298-299/3658-3662)

Gönül, sana da vefa etmez, seni de terk edip gider. O senden vazgeçmeden sen ondan vazgeçmeye çalış! (3/302/3699)

Alemde bütün anlayışlar, durup dinlenmezler... meydanda koşup gelme zamanıdır; oturup zevkle içkiye dalma zamanı değil ! (3/304/3723)

Gam ye de, gam artıranların, seni derde sokanların ekmeğini yeme çünkü akıllı adam gam yer, çocuksa şeker !

Neşe şekeri, gam bahçesinin meyvesidir. Bu ferah yaradır; o gam, merhem.

Gam gördün mü aşkla kucakla.... Şam’a Rübve tepe-sinden bak !

Akıllı adam, şarabı üzümde görür.... âşık varı yokta bulur. (Hakim-i Gaznevi’den, 3/306/3751-3754)

Oğul, her şüphe yakine susamıştır. Şüphe arttıkça yakine ulaşmak için daha ziyade çırpınır, kol-kanat açar, uçmaya çalışır.

İlim mertebesine ulaştı mı, kanadı ayak kesilir, gayrı uçmaya ihtiyacı kalmaz.

Çünkü bilgisi yakin kokusunu almaya başlamıştır. Bu sınanmış yolda ilim, yakından aşağıdır, şüphe yukarı.

Bil ki, ilim yakini arar. Yakin de apaçık görüşü... Tekâsür Süresi’nde “Kellâ lev ta’lemüne” den sonrasını oku da bunu ara, bul, anla !

Ey bilgi sahibi! Bilgi insanı görüşe götürür. Dünyadakiler yakin sahibi olsalardı cehennemi gözleriyle görürlerdi.

Görüş, şüphe yok ki, yakinden doğar; nitekim hayal de zandan doğmaktadır.

O sürede bu anlatılmıştır, “İlm-e’l Yakin” olur, bak da gör” (3/336-337/4118-4125)

Allah’ın rahmeti, kahrından ileridir, kahrından fazladır ve ezelidir. Bu yüzden de bir kimseyi belalara uğratması, rahmetindendir.

“Varlık sermayesi elde edilsin” diye rahmeti kahrından ileridir, üstündür.

Etle deri lezzetsiz meydana gelmez fakat onlar meydana gelmedikçe sevgilinin aşkı, onları nasıl eritebilir?

İşte bu takdir neticesi olarak sen de kahırlara uğrarsan eseflenme... bu kahırlar yüzünden elindeki sermayeyi sevgiliye bağışlarsın.

Sonra bunun özrü olarak tekrar lûtfeder, “yıkanıp, arındın, dereden atladın, artık o mihnetler, cefalar geçti” der. (3/340-341/4166-4170)

... Ezeli gaye, senin teslim olmandır. Ey müslüman, teslim olmayı araman, dilemen gerek! (3/341/4177)

Kötü ve hayırsız adam, lengersiz gemidir; ne demir atmıştır, ne bir yere bağlıdır; deli rüzgarlardan kurtulamaz ki.

“Akıllıya huzur ve emniyet veren akıl lengeridir”... akıllılardan bir lenger dilen!

İnsan, o cömertlik denizinin inci hazinesinden akıl, fikir kazanırsa,

Bunların yardımıyla gönlü marifetler elde eder, gönül-lükten çıkar, yücelir... gözleri de nurlanır.

Çünkü nur, gönülden doğar da bu göze vurur. Gönül olmasa gözün hiçbir şey göremez.

Gönül ,akıl nurlarıyla nurlanırsa o nurlardan göze de bir pay verir.

Bil ki gökten inen mübarek su, gönüllere gelen vahiydir, dillere gelen doğru sözlülüktür.

Biz de tay gibi ırmaktan su içelim de bizi kınayan vesveseciye bakmayalım, aldırış etmeyelim.

Peygamberlerin izini izliyorsan yola düş, halkın bütün kınamalarını hava say!

Yol aşan, menzil alan yol eleri ne vakit köpeklerin havlamasına kulak astılar? (3/353/4311-4320)

... bil ki kin, sapıklığın, kafirliğin temelidir! (4/10/111)

Kötülükte bulundun mu kork, emin olma, çünkü yaptığın kötülük bir tohumdur, Allah, onu mutlaka bitirir! (1/14/165)

Dünyadan geçen kişilerde yok olmamışlar, fakat Allah sıfatlarına bürünmüşlerdir.

Onların sıfatları, Hak sıfatlarına karşı, güneşin karşısındaki yıldızlara dönmüştür.

A inatçı! Kur’an’dan buna delil istiyorsan oku: “Onların hepsi huzurumuzdadır.”

Haklarında “Huzurumuzdadır.” denenler yok olamaz-lar, iyi dikkat et de ruhların bekasını iyice anlayasın!

Beka’dan mahcup olan ruh azaptadır, Hakk’a vasıl olan ruhsa beka aleminde hicaplardan kurtulmuş bir haldedir.

İşte bu hayvani duygu kandilinden ne murat edilmişse, bu kandilin gerçeği neyse sana söyledim... kendine gel de sakın bu hayvani duyguyla ruh arasında bir birlik tasavvur etme!

Çabuk, ruhunu, yolcuların kutlu ruhlarına ulaştır! (4/36-37/442-448)

Aklın varsa başka bir akılla dost ol, görüş danış!

İki akılla birçok belalardan kurtulur, ayağını göklerin ta yücesine korsun! (4/104/1263-1264)

Şu halde bu alemin direği gafletten ibarettir... devlet nedir? Dev (yani koş) kelimesiyle, let (yani dayak) kelime-sinden meydana gelme bir kelime!

Önce koş... koş da sonunda dayak ye! Bu yıkık yerde devlet sahibine eşekçesine ölümden başka hiçbir şey yok!

Sen bir işe el atar, o işe iyice sarılırsın... o işteki ayıp ve noksan o anda sana örtülüdür.

Allah, senden o işin ayıbını örttüğünden canla başla o işe girişebilirsin.

Hararetle sahip olduğun fikrinde ayıbı senden gizlidir.

Sana o fikirdeki ayıp ve kusur belli olsaydı ondan kaçardın... canın “bu fikirle aramda keşke-mağriple maşrık arası kadar uzaklık olsaydı” der!

Nihayet ondan usanır, pişman olursun ya... bu hal, evvel olsaydı hiç ona koşar mıydın?

Şu halde “ona girişelim, kaza ve kadere uygun olarak o işi görelim”, diye önce ondaki ayıbı, kusuru bizden gizlemiştir. Kaza ve kader hükmünü izhar edince göz açılır; pişmanlık gelir, çatar!

Bu pişmanlık da ayrı bir kaza ve kaderdir... bu pişmanlığı bırak da Allah’a tap!

Pişman olmayı kendine adet edinirsen boyuna pişman olur-durur, nihayet bu pişmanlığa da daha ziyade pişman olursun!

Ömrünün yarısı perişanlıkta geçer, öbür yarısı da pişmanlıkta heder olur gider.

Bu fikri, bu pişmanlığı terk et de daha iyi bir hal, daha iyi bir dost ve daha iyi bir iş ara! (4/109-110/1330-1342)

Delinin elinden silahı al da adalet ve sulh, senden razı olsun!

Fakat elinde silahı olur, aklı da bulunmazsa bağla elini... yoksa yüzlerce zarar yapar. (4/117/1434-1435)

Aklı, zekayı sat da hayranlığı satın al ... akıl ve zeka,; zandır, hayranlıksa bakış görüş!

Aklı, Mustafa (a.s.)’nın önünde kurban et... “Hasbiyallah” de, yani “Allah’ım bana yeter”! (4/115/1407-1408)

Kalıbın, cesedin mektuptur, ona dikkat et, padişaha layık mı, değil mi? Bir anla da sonra gönder!

Bir bucağa git, mektubu aç, oku!. bak bakalım, içindeki sözler, padişahlara layık olan sözler mi?

Layık değilse o mektubu yırt, çaresine bak, başka bir mektup yaz!

Fakat ten mektubunu açmayı kolay sanma. Yoksa herkes gönül sırrını apaçık görürdü!

Bu mektubu açmak ne güçtür, ne sarptır! Erlerin işidir, bu çocuk işi değil!

Hepimiz, fihriste kani olmuş, kalmışız... çünkü heva ve hevese, hırsa bulaşmışız!

Halbuki o fihrist, ona baksınlar da metni de öyle sansınlar diye halka bir tuzaktır.

Mektubu aç, bu sözden baş çevirme! Allah doğruyu daha iyi bilir!

Mektubun fihristi, dille ikrar etmeye benzer... halbuki sen gönül mektubunun metnini sına!

Bak bakalım, ikrarınla muvafık mı? Buna bak da işin, münafıkların işine dönmesin! (4/128-129/1564-1573)

Gümüş bedenli güzellerin vücudu seni avladıysa ihti-yarlıktan sonra bir de pamuk tarlasına dönen bedene bak! (4/131/1600)

Zekidir, ince şeyleri bilir... bilir ama değil mi ki kıblesi dünyadır, onu ölü bil sen! (4/135/1656)

Akıl, iki akıldır: Birincisi kazanılan akıldır... sen onu mektepte çocuk nasıl öğrenirse öyle öğrenirsin.

Kitaptan, üstattan, düşünceden, anıştan, manalardan, güzel ve dokunulmadık bilgilerden.

Aklın artar, başkalarından daha fazla akıllı olursun, fakat bu ezberlemekle de ağırlaşır, sıkılırsın!

Geze dolaşa adeta bir ezberleme levhası kesilirsin... Halbuki bunlardan geçen levh-i mahfuz olur!

Öbür akıl, Hak vergisidir... onun kaynağı candadır.

Gönülden bilgi ırmağı coştu mu ne bakar, ne kesilir, ne de sararır!

Kaynağı, yolu bağlı ise ne gam! Çünkü o anbean ev içinden coşup durmaktadır! (4/159/1960-1966)

... Gönlüne kin yüzünden çirkin sûretler gelmesin! (4/160/1980)

... Olmayacak söze, kim söylerse söylesin, inanma! (4/182/2251)

... Geçmiş, gitmiş şeye gam yeme... fırsatı fevt ettin mi acıklanma artık! (4/182/2253)

Uykuya dalmış bilgisiz kişiye öğüt vermek, çorak yere tohum saçmaktır.

“Aptallık ve bilgisizlik” yama kabul etmez... ey öğütçü, ona hikmet tohumunu pek saçma! (4/183/2264-2265)

Hızır, gemiyi: kötü kişilerin ellerinden kurtarabilmek için, deldi, kırdı.

Mâdem ki kırık gemi kurtuluyor, sen de kırıl! Emniyet yoksulluktandır, yürü yoksul ol! (4/222/2756-2757)

Hakiki olmayan padişahlığı ne el bil, ne yen!

Çalma-çırpma padişahlık; cansız, gönülsüz ve gözsüzdür.

Sana padişahlığı halk verdiyse borç alır gibi yine senden alır!

İğreti padişahlığı Allah’a ver de Allah sana herkesin kabul edeceği bir padişahlık versin! (4/223/2775-2778)

... Her oyunun faydasını, ondan sonrakinde gör! (4/232/2889)

Kulak ver, “Çok ağlayın.” dedi. Ağlayın da yaratıcı Rabbinin ‘ihsan sütü’ aksın.

Dünyanın direği bulutun ağlamasıdır, güneşin yakması. Sen bu iki ipe iyi sarıl. (5/15/165-167)

Akıllardaki bu aykırılık, bil ki mertebe bakımından yerden göğe kadardır.

Akıl vardır, güneş gibi. Akıl vardır, zühre yıldızından da aşağıdır, yıldız akmasında da.

Akıl vardır, bir sarhoş mumu gibi; akıl vardır, bir ateş kıvılcımı gibi.

O güneş gibi aklın önünden bulutlar kalktı mı Hak nurunu gören akıllar faydalanırlar.

Akl-ı cüz-i aklın adını kötüye çıkarmıştır. Dünya muradı insanı muradsız bir hale getirmiştir.

O, bir avdan avcının güzelliğini görmüştür. Bu, avcılığa düşmüş, bu yüzden bir avın derdine uğramıştır.

O, hizmetle hizmet edilme nazına erişmiştir; bu kendisine hizmet edilmeyi dilemiş, yüce yolundan geri dönmüştür.

O, Firavunlukla suya tutsak olmuş, İsrailoğlu, tutsaklık yüzünden yüzlerce Suhrab kuvvetini elde etmiştir.

Bu aykırı bir oyundur, yaman bir ferzin-benttir. Hileye az başvur, devlet ve baht işidir, bu.

Hayal ve hileyi az doku. Çünkü gani Hak hileciye az yol gösterir. Hile edeceksen iyi hizmet etme yolunda hile et de bir ümmet içinde peygamberlik elde edesin.

Hile et de kendi bedeninden ayrıl, hilenden kurtul, tek kal!

Hile et de en aşağı bir kul ol. Aşağılıkla yürü de efendi kesil.

Ey koca kurt, hile ve hizmetle efendilik elde etmeyi umma.

Fakat pervane gibi ateşe atıl, o ateşi kesene doldurup ağzını büzme, her şeyden kurtul!

Gücü, kuvveti bırak, ağlamaya giriş. A yoksul, ağlayı-şa acınır.

Susuz ve aciz kişinin ağlayışı manevidir, doğrudur. Soğuk soğuk ağlayışsa, o azgının yalanından ibarettir.

Yusuf’un kardeşlerinin ağlamaları hileden ibarettir. Çünkü içleri hissetle, illetle doludur. (5/41-42/459-476)

Duymuşsundur ya, “saltanat kısırdır” derler. Padişahlık davasında olan korkusundan akrabalığı filan hep keser, hepsinden vazgeçer.

Çünkü saltanat kısırdır, onun oğlu yoktur. Ateş gibi kimseyle dostluğu olamaz.

Kimi bulursa yakar, yırtar. Kimseyi bulamazsa kendi kendisini yer.

‘Hiç ol’ da onun dişinden kurtul. O katı yürekliden merhameti az um!

‘Hiç’ oldun mu o katı yürekliden korkma. Her sabah ‘mutlak yokluk’ tan ders al.

Ululuk, ululuk ıssı, Allah’ın elbisesidir. Kim onu giyme-ye kalkışırsa vebale girer.

Taç onundur, kemer bizim. Vay haddini aşana!

Bu tavusluk kanadı, sana bir sınamadır. Buna kapıldın mı Hakk’a ortak olmaya, onun gibi noksan sıfatlardan ari olduğunu davaya kalkışırsın. (5/47/528-535)

Bir çok naz vardır ki, suç olur; kulu, padişahın gözünden düşürür.

Nazlanmak, şekerden tatlıdır ama az çiğne, yüzlerce tehlikesi vardır.

Niyaz yolu emin bir yoldur. Nazı bırak da o yola düş!

Nice nazlananlar vardır ki kol-kanat çırpar ama nihayet o hal, adama vebal olur.

Nazın güzelliği seni bir an yüceltse bile onun gizli korkusu, seni eritir, mahveder.

Bu yalvarışa gelince: Seni zayıflatır. Zayıflatır ama parlak ayın on dördü gibi baş köşeye geçirir.

Ölüden diriyi çekip çıkarınca ölen, doğru yolu bulur.

Diriden ölüyü çıkarınca da diri nefis, ölüm tarafında yönelir, ölüm tarafına dönüp dolaşır.

Öl ki, hiçbir şeye ihtiyacı olmayan diri Allah, ölüden diri meydana getirsin. Allah, bu ölü bedenden bir diri meydana getirsin.

Kış olursan baharın gelişini, gece kesilirsen gündüzün oluşunu görürsün. (5/48/543-553)

Bedende Nefs-i Mutmainne’nin yüzünü düşünce tırnakları yaralar.

Kötü düşünceyi zehirli tırnak bil. Bu tırnak, derinleştikçe can yüzünü tırmalar.

Müşkül düğümleri açmak ister; fakat bu, adeta altın bir kaba aptes bozmaya benzer.

Ey işin sonuna varan, düğümü çözülmüş say. Bu düğüm, boş keseye vurulmuş kuvvetli ve çözülmez bir düğümdür.

Düğümleri açmakla uğraşa uğraşa kocadın, başka bir kaç düğümü de çözülmüş sayıver!

Asıl boğazımızdaki çözülmez düğüm şudur: Sen kendini bil, bakalım, aşağılık bir adam mısın, yoksa bahtı yaver bir adam mı?

Adamsan bu müşkülü çöz. İnsan nefsine sahipsen nefesini bu yolda sarf et.

Ayan ve arazı bildin tut, ne çıkar? Asıl, kendi haddini bil ki bundan kaçıp kurtulmaya imkan yok.

Kendi haddini bilince de artık bu hadden kaç da ey toprak eleyen, hadsiz aleme ulaş.

Ömrün mahmul ve mevzu derdiyle geçti. Gözün açılmadı, hayatın duyduğun şeylerle geçip gitti.

Neticesiz ve tesirsiz her delil boş çıktı. Sen kendi neticene bak!

Filozof, davasında delilleri çoğaltıp durur. Halbuki kalbi temiz Allah kulu, onun aksine delillere bakmaz bile.

Delilden ve hicaptan kaçar, delalet edilenin peşine düşer, başını yakasının içine çeker.

Filozofa göre duman, ateşe delildir ama bizce dumansız olarak ateşe atılmak daha hoştur.

Hele yakınlıktan, sevgiden meydana gelen şu ateş yok mu? O bize dumandan daha yakındır.

Hasılı cana arız olan hayallere kapılıp dumana koşmak ve bu yüzden candan olmak, pek kötü bir iştir, pek bahtsızlıktır! (5/49-50/557-573)

Kanadını yolma, onun sevgisini gönlünden sök, çıkar. Çünkü savaşmak için düşmanın bulunması şarttır.

Düşman olmadıkça savaş imkanı yoktur. Şehvetin olmazsa ondan kaçınma emrine uyman mümkün değildir.

Meylin olmazsa sabrın manası yok. Düşman yoksa ordu sahibi olmana ne hacet?

Kendine gel de kendini hadım etme, papaz olma. Çünkü çekinmek ve temiz durmak, şehvetin zıddıdır.

Heva ve heves olmadıkça ‘Heva ve hevesten çekinin’ denmesi mümkün değildir. Ölülere gazilik taslanmaz ya!

“Yoksullara verin, onları doyurun” denmiştir, şu halde kazan. Çünkü elinde eskiden kazandığın bir şey olmadıkça harcedemezsin ki.

Gerçi o mutlak olarak “Yoksulları doyurun” demiştir, ama sen “Kazanın da sonra yoksulları doyurun” diye oku!

Yine böyle, o padişah “Sabredin” buyurdu. Bir istek olmalı ki ondan yüz çeviresin.

“Yiyin” emri, şehvet için bir tuzaktır, ondan sonra gelen “israf etmeyin” emriyse temizliktir.

Şehvet olmazsa ondan kaçınmaya imkan olabilir mi?

Sabretme ezasına uğramadıkça karşılığında bir müka-fat ve hayır elde edemezsin.

Ne hoştur, o şart ve ne sevinçli şeydir, o mükafat. O gönüller açan, canlara can katan mükafat! (5/50-51/574-585)

Nice hüner ve sanatlar vardır ki ham kişiyi helak eder. Çünkü o, taneye koşar, bu yüzden de tuzağı görmez.

İhtiyarına sahip olmak, “Sakının” emrine uyan ve kendisine sahip olan adam için iyidir.

Kendini koruyamıyor, kötülüklerden çekinemiyorsan sakın, o aleti uzaklaştırır, ihtiyarı bırak. (5/56/648-650)

Cansız değilsen gönül sahibini ara. Padişaha zıt değilsen gönülle aynı cinsten olmaya bak. (5/75/902)

Zamanede sana üç yoldaş vardır; biri vefakardır, ikisi gaddar.

Biri dostlarındır, öbürü malın mülkün, üçüncüyse iyi işlerdir ve bu vefalıdır.

Mal, seninle beraber gelmez, evden dışarı bile çıkmaz. Dost gelir, gelir ama mezar başına kadar.

Ölüm gününde dost, sana hal diliyle der ki; “Sana buraya kadar yoldaşım, bundan öteye gidemem. Mezarının başında bir zamancağız dururum.”

Fakat yaptığın işler vefakardır; onlara sarıl ki onlar; mezarın içine kadar seninle gelirler. (5/87/1046-1050)

Şu halde kibir elbisesini bedeninden çıkar. Bir şey belleyip öğrenme hususunda aşağılık bir elbiseye bürün.

Bilgi sahibi olmanın yolu sözledir. Sanat öğrenmenin yolu işle.

Yokluk istiyorsan o, konuşup görüşmeyle kaimdir. Bu hususta ne dilin işe yarar, ne elin.

Can, yokluk bilgisini bir candan beller. Bu bilgi, ne defterden bellenir, ne dilden! (5/88/1061-1064)

Ruh bağışlayan güzelden ruhunu esirgeme. O, seni kıratın üstüne bindirir.

Taçlar veren o başı yüce erden başını çekme. O, gönlünün ayağındaki yüzlerce düğümü çözer.

Fakat kime söyleyeyim? Bütün köy içinde nerde bir diri? Âbıhayatın bulunduğu tarafa koşan kim?

Sen, bir horluk, görür görmez aşktan kaçmadasın. Bir addan başka aşktan ne biliyorsun ki?

Aşkın yüzlerce nazı, edası ululuğu var. Aşk, yüzlerce nazla elde edilebilir?

Aşk vefakar olduğu için vefakar olanı satın alır. Vefasız adama bakmaz bile.

İnsan bir ağaca benzer, ahdi de ağacın köküne. Kökün iyileşmesine, sağlamlaşmasına çalışmak gerek.

Bozuk düzen ahit, çürümüş köktür, kökü çürümüş ağaç meyve vermez.

Ağacın dalları, yaprakları yeşil bile olsa kök çürümüş, kokmuşsa faydası yok.

Fakat kökü sağlam da yeşil yaprakları yoksa nihayet günün birinde yüzlerce yaprak, el salar.

İlminle gururlanma da ahdini bütünlemeye bak. Çünkü bilgi kabuğa benzer, ahitse onun içindir. (5/96-97/1160-1170)

Kim benlikten kurtulursa bütün benlikler onun olur. Kendisine dost olmadığı için herkese dost kesilir.

Nakışsız bir ayna haline gelir, değer kazanır. Çünkü bütün nakışları aksettirir. (5/218/2665-2666)

Tut ki bütün doğuyu, batıyı zaptettin, her tarafın saltanatına sahip oldun. Mâdem ki bu saltanat, kalmayacak, sen onu bir şimşek farzet; çaktı, söndü.

Gönül, ebedi olmayan mülkü, bir rüya bil!

Cellat gibi boğazına yapışan debdebeyi, şan ve şöhreti ne yapacaksın ki?

Bil ki bu alemde de bir emniyet bucağı vardır. Yalnız münafığın sözünü az duy; çünkü o söz, zaten söz değildir. (5/319/3926-3929)

Şu halde bil ki çektiğin zahmet, yaptığın bir suçun sonucudur. Sana inen bu tokat bir şehvetin sebebidir.

İbret almaz, o suçu bilmezsen bile hiç olmazsa derhal ağlamaya, sızlamaya koyul, yarlıganma dile!

Secde et, yüzlerce defa “Ya Rabbi” de, ‘bu gam, yaptı-ğım suçun karşılığıdır, ancak!

Ey Rabbim, sen zulümden, sitemden temizsin. Nasıl olur da suçsuz olarak insana bir ders, bir gam verirsin.

Ben suçu belli beyan bilmiyorum, fakat bu derde sebep de mutlaka bir suçtur.

Sebebi örttüğün gibi o suçu da ört.” (5/324/3988-3993)

Bu zamanda zıddı nefyetmeden başka anlatış çaresi yok. Bu alemde bir an bile yok ki bir tuzak olmasın.

Ey akıllı, fikirli er, sevgiliyi perdesiz görmek istiyorsan ölümü seç, o perdeyi yırt.

Fakat, ölür, mezara gidersin hani, o ölümü değil. Seni değiştiren, nura götüren ölümü seç. (6/62/737-739)

Bu dünya pazarında sermaye altındır; orada da aşk ve ıslak iki göz.

Kim eli boş pazara giderse ömrü geçer, tamamıyla ham ve eli boş olarak geri döner.

Kardeş neredeydin? Hiçbir yerde! Ne pişirdin? Hiçbir şey!

Müşteri ol da elim oynasın, gebe olan madenimden la’l doğsun.

Fakat, müşteri, gevşek ve soğuk bile olsa yine sen onu çağır. Çünkü böyle emredilmiştir

Doğan kuşunu uçur, ruh güvercinini tut. Davet yolunda Nuh’un yolunda yürü.

Allah için hizmette bulun. Halkın kabul etmesiyle, reddetmesiyle ne işin var senin? (6/70/839-845)

O göç zamanının “Hadi, kalk kalk!” sesi geldi mi bütün dedikodular yok olur, gider,

Sükut alemi gelir, çatar. Bari sen o gelmeden sus. Vay o kişiye ki ölümle ünsiyeti yoktur!

Gönlünü bir iki günceğiz cilala da o aynayı kendine defter edin. (6/105/1285-1287)

... Fikrin donmuşsa, düşünemiyorsan yürü, zikret.

Zikir, fikri titretir, harekete getirir. Zikri bu dönmüş fikre güneş yap.

İşin aslı cezbedir. Fakat kardeş, işten kalıp cezbeyi bekleme.

Çünkü işi bırakmak, nazlanmaya benzer. Canıyla oynayan hiç nazlanabilir mi?

Oğul, ne kabul edilmeyi düşün, ne reddedilmeyi. Sen daima emri, nehyi gör, gözet!

Derken cezbe kuşu, birdenbire çerden çöpten yapılmış yuvasından uçar, görünüverir. Onu gördün mü sabah oldu demektir, mumu o vakit söndür.

Gözler perdeleri delip hakikati görmeye başladı mı bu nur, onun nurudur artık. Bu nura sahip olan dışa bakar, içi görür.

Zerrede ebedi varlık güneşini görür. Katrada bütün denizi. (6/119/1475-1482)

Kardeş, elini duadan ayırma. Kabul edilmiş, edilmemiş, bununla ne işin var senin?

Ekmek bile bu gözyaşına mani olursa elini ekmekten yumak gerek.

Kendine çekidüzen ver, çevikleş, yan yakıl da ekme-ğini gözyaşlarınla pişir! (6/186/2344-2346)

Bu atalar sözü, alemde söylenir durur: Şeytanın canı azapta gerek.

Çünkü bilgisiz kişi, hocadan utanır, kalkar, gidip yeni bir dükkan açar.

Ustana danışmadan açtığın o dükkan, bil ki kokmuş bir dükkandır, akreplerle, yılanlarla doludur a sûretten ibaret adam!

Çabuk yık bu dükkanı da yeşilliğe, gül fidanlarının, içilecek suların bulunduğu yere dön! (6/187/2363-2366)

Belayı def etmenin çaresi, sitem etmek değildir. Buna çare ihsandır, aftır, keremdir.

Peygamber, “Sadaka, belayı def eder.” dedi. Ey yiğit, hastalığı sadakayla tedavi et. (6/204-205/2590-2591)

Düşünceleri, gökyüzünün yıldızları say. Fakat bunlar, başka bir gökyüzünde dönmedeler.

Kutluluk gördün mü şükret, ihsanda bulun. Kötülük gördün mü sadaka ver, yarlıganma dile, çark vur!

Ayın nurlarıyla ruhu parlat. Çünkü tutulma yerine geldi, zararlar gördü can simsiyah oldu.

Onu hayalden, vehimden, zandan kurtarır. Yine kuyudan çıkar, cefa ipinden halâs et.

Bu sûretle de bir gönül, senin güzel gönül alışınla kanatlansın, uçsun, şu balçıktan kurtulsun!(6/220-221/ 2784/2789)

Su kabı, ey akıllı adam, sakanın elindedir. Öyle olmasa kendi kendine nasıl dolar, boşalır?

Sen de her an dolmada, boşalmadasın. Bil ki, onun sanat elindesin.

Gözündeki bağ, kalktı mı sanatın, sanatkârın elinde halden hale girmekte olduğunu anlarsın.

Gözün varsa kendi gözünle bir bak. Hiçbir şeyden haberi olmayan bir ahmağın gözüyle bakma.

Kulağın varsa kendi kulağınla dinle, duy. Neden sersemlerin kulağına kapılıyorsun?

Taklide uymaksızın bakmayı âdet edin, kendi aklını koru, onu düşün sen.(6/264/3339-3344)

Lezzet, dışardan gelmez, içten gelir, bunu böyle bil. Köşkleri, kaleleri aramayı ahmaklık say.

Birisi mescid bucağında sarhoş ve neşelidir. Öbürü, bağda bahçede suratını asar, muradına erişmez, bir zevk bulamaz.

Köşk bir şey değildir. Bedenini yık. Define, yıkık yerdedir, a benim beyim!

Görmüyor musun bunu? Şarap meclisinde sarhoş yıkılınca zevk alıyor.

Ev, sûretlerle dolu amma yık onu. Yık da defineyi bul, sonra yine yap.

Tasvir ve hayal nakışlarıyla dolu bir ev şu resimlerde vuslat definesinin üstüne çekilmiş perdeye benzer. Şu gönülde sûretler coşup duruyor ya. Onların hepsi, definenin ışığı, altınların parlayışı. Su arı-durudur, fakat üstünü köpük kaplamış. Köpük, suya bir şey vurmasına mani oluyor. Değerli can da latiftir, coşkundur. Fakat insanın bedeni onun üstüne çekilmiş bir perdedir. Halkın dilinde söylenen atalar sözünü duysana: Bize bizden gelir, her ne gelirse! Bu köpeğe tapan susuzlar da köpük yüzünden arı-duru sudan uzaklaşmışlardır. (6/271/3420-3430) Ne temiz mimar ki, gayb âleminde sözle, afsunla kaleler yapar. Sözü, sır köşkünün kapısının sesi bil. Bu ses, kapının açılmasından mı geliyor, kapanmasından mı? Buna dikkat et. Kapı sesi duyulur, kapı görünmez. Bu sesi görürsünüz, kapıyı görmezsiniz. Hikmet çengi, hoş bir ses verdi mi dikkat et. Bakalım, cennet kapılarından hangisi açıldı?


MESNEVİ'DEN SECMELER VARLIK YOKLUK VE HAKİKAT

YARATILIŞ, VARLIK, YOKLUK, HAKİKAT

Varlık kör olmasıydı... Onlar erirdi, güneşin hareketini tanır, anlardı.

Bu zahiri vücûdun Allah’ın varlığıyla var olduğunu bilmemesi körlüğüne delildir. (1/142/519-520)

Bize göre her şeyin adı, görünüşüne tabidir; Nasıl görünüyorsa biz, ona ‘öyle’ deriz. Fakat Allah’a göre iç yüzüne, hakikatine tabidir.

Mûsa’ya göre sopasının adı âsa; yaratan yanında ise ejderha idi.

Bu âlemde Ömer’in adı puta tapandı; Halbuki ta ‘Elest’te onun ismi ‘mümin’di.

Bizim yanımızda adı meni olan şey, Hak yanında şu benlikle zahir olan sûretti.

Bu meni, yokluk âleminde vardı; eksiksiz, artıksız aynen Allah’ın ilminde mevcuttur.

Hasılı Allah indinde sonumuz ne olacaksa hakikatte adımız o olmuştur.

Allah, insana akıbetine göre bir ad koyar. Halkın taktığı ödünç ada göre değil! (1/100/1239-1245)

Ben varlığı yoklukta buldum, onun için varlığı yokluğa feda ettim. (1/139/1775)

Mahzene sahip olan kişi, zatı mahzen olmuş kişidir. Varlığa mağlup olan, varlığa düşman olan kişidir. (2/112/ 1470)

Töhmetli nefistir; yüce akıl değil. Töhmetli duygudur; lâtif nur değil.

Nefis sofestai olmuştur, vur nefsin kafasına! Çünkü Hakikati kötekle anlar, delil getirmekle değil.

Mucize görür, aydınlanır. Sonradan der ki: O bir hayâl-di.

Hakikat olsaydı o gördüğüm şaşılacak şey, gece-gündüz gözümün önünde dururdu.

Halbuki o temiz gözlerde mukimdir, hayvan gözüne karin olmaz. (2/268-269/3499-3503)

Halk yoksulluktan korkar, ama boğazlarına kadar acı suya batarlar.

O yoksulluğu yaratandan korksalardı onlara yeryüzünde defineler âşikar olurdu.

Hepsi de ‘gam korkusu’ ile gamın içine batmışlar, ‘varlık kaygısı’ ile yokluğa düşmüşlerdir! (3/179/2205-2207)

Riyazatta tenin ölümü diriliktir. Bu bedenin eziyet çekmesi ruha ebedilik verir. (3/274/3365)

Ey can, aklını başına devşir. Ölümden korkup kaçarsın ya... doğrucası sen, kendinden korkmaktasın.

Gördüğün ölümün yüzü değil, kendi çirkin yüzün; canın bir ağaca benzer... ölüm yaprağıdır.

İyiyse de senden yetişmiş, yeşermiştir; kötüyse de. Hoş, nahoş... gönlüne gelen her şey senden, senin varlığın-dan gelir. (3/281/3441-3443)

Allah’ın rahmeti, kahrından ileridir, kahrından fazladır ve ezelidir. Bu yüzden de bir kimseyi belalara uğratması rahmetindendir.

“Varlık sermayesi elde edilsin” diye rahmeti kahrından ileridir, üstündür.

Etle deri lezzetsiz meydan gelmez fakat onlar meydana gelmedikçe sevgilinin aşkı onları nasıl eritebilir.

İşte bu takdir neticesi olarak sen de kahırlara uğrarsın eseflenme! Bu kahırlar yüzünden elindeki sermayeyi sevgi-liye bağışlarsın.

Sonra bunun özrü olarak tekrar lütuf eder, “yıkanıp arından dereden atladın, artık o mihnetler-cefalar geçti” der. (3/340-341/4166-4170)

Cevher ona derler ki varlığı, kendi kendine olsun... onunla var olan, onun feri bulunan şey arazdır. (4/66/508)

Yokluk yolunun çocuğu, pirlik etmeye girişirse ardına düşenler, devletsizlik gulyabanisine çatarlar!

“Gel de sana “ay”ı göstereyim”, der ama, o nursuz, pirsiz, “ay”ı hiç görmemiştir ki!

Ömründe suyun aksini bile görmemişken nasıl olur da gösterebilirsin, a hamhalat, a bön!

Ahmaklar boş oldular da akıllılar başlarını kilime çektiler.! (4/119/1449-1452)

Yok gibi görünen ve hakikatte var olan âlemle yok olduğu halde var olan âlem.

Allah yoku var ve debdebeli gösterdi, varı da yokluk şeklinde izhar etti.

Denizi örttü de köpüğü meydana çıkardı, rüzgarı örttü de ona tozu gösterdi.

Toprak bir minare gibi havada döne döne yücelir. Toprak, kendiliğinden nasıl olur da yücelere çıkar?

A illetli, toprağı yücelerde görüyorsun fakat rüzgarı görmüyorsun, onu delil ile anlıyorsun.

Köpüğü her tarafa gider görmektesin. Fakat denizsiz köpük var olamaz ki.

Köpüğü duygun ile görür, denizi de delil ile anlarsın. Düşünce gizlidir de dedikodu meydanda.

Bizse “yok” demeyi, “var olduğunu” ispat sanmışız. Yoku gören bir gözümüz varmış, meğer.

Uykulu göz, hayâlden ve yoktan başka ne görebilir ki?

Hasılı, azgınlıkla başımız dönmüş, şaşırıp kalmışız. Hakikat gizli olduğundan hayâl meydana çıkmış.

Bu yoku nasıl oldu da gözümüzün önüne dikti? O hakikat nasıl oldu da gizlendi? (5/85-87/1026-1035)

Kabiliyet, Hak işinde bir şart olsaydı hiçbir yok varlık âlemine gelmezdi. (5/129/542)

Kimde yakın aynası varsa kendini görmüş olsa bile hakikatte Hakk’ı görmüş olur.

Sıfatlarıma bürünüp halka görün, seni gören beni görür, sana kasteden bana kasteder. (5/166/ Ara cümle)

Yokluktan baş gösteren her varlık, birine zehirdir, öbürüne şeker.

Dost ol, kendi kötü huyundan ayrıl da zehir küpünden bile şeker ye!

Farukî tiryak, ona şeker kesilmişti de onun için zehir Faruk’a bir zarar vermedi. (5/344/4236-4238)

Duygu gözü şu geçip gidici sûretlere düşmüş, donup kalmıştır. Sen, o sûreti geçip gidici görürsün ama hakikatte geçip gitmez o.

Bu ikilik, şaşı gözün görüşüdür. Yoksa evvel, âhirdir; âhirde evvel.

Bu nereden bilinir? Öldükten sonra dirilmeden. Öldükten sonra dirilmeyi ara da bundan az bahset.

Dirilme gününün gelmesine şart, önce ölmektir. Çünkü dirilme, ölümden sonradır.

Herkes, yokluktan korkar, işte bütün âlem, bu yüzden yol sapıtmıştır. Halbuki yokluk, asıl sığınılacak yerdir.

Bilgiyi nerede arayalım? Bilgiyi terk etmede. Barışı nereden umalım? Barıştan vazgeçmeden.

Varlığı nerede arayalım? Varlığı terk etmede. Elmayı nereden umalım? Elden vazgeçmeden!

Ey güzel yardımcı, yok gören gözü varlığı görür bir hale getirmeye de kadirsin, sen.

Yokluktan meydana gelen göz, varlığı tamamıyla yok gördü.

Fakat şu iki göz, değişti de nurlandı mı, bu düzgün cihan mahşer olur.

Bu hamlara “anlamak haram oldu” da onun için bu hakikatler noksan göründü.

Allah cömerttir ama güzelim cennetlerin nimetleri cehennemliğe haramdır.

O, ebedi ahde vefa edenlerden değildir, onun için de cennet balı, ağzına acı gelir. (6/68-69/818-830)

Varlık, yoklukla gizlenmiştir. (6/283/2578)


MESNEVİ'DEN SECMELER VEHAMET VE VESVESE

VEHİM, VEHAMET, VESVESE, ŞÜPHE

Vehim, işin gizli, kapalı olduğu zamandadır. Bu araştır-ma görünmeyen şey içindir.

Ortada olmayan şeyin kuruntusu, büyüdükçe büyür. Fakat gaypta olan şey, meydana çıktı mı, kuruntu geçer.

Gerçi bir şeyin hakikatini izhar etmek esasen kemaldir ve canları kuruntudan kurtarır.

Fakat gayba imanın, görünen şeye nispetle bir yüz fazileti vardır. bunu iyice bil de şüphe ve tereddütten kurtul. (1/289/3625-3626)

O (c.c.)’nun sevgisi şüphe ve tereddütler yakan bir ateştir. Gündüzün nuru büsbütün hayâlleri siler, süpürür. (3/91/1136)

Dert ve ölüm zamanı “o tarafa” yönelir, feryat ve figa-na düşersin. Dertten kurtulunca neden yabancıya dönüyor, hiç o tarafı aklına bile getirmiyorsun?

Mihnet zamanında “Allah” demeye başlar, sıkıntın geçti mi “nerede ona yol?” dersin.

Bu hal şundan ileri geliyor: “Allah’ı şeksiz, şüphesiz bilen, tanıyan, daima onu anlar, ondan hiç ayrılmaz.

Fakat akıl ve şüphe hicaplarında kalan kişiye Hakk’ın tecellisi; gâh örtülür, gâh yenini, yakasını yırtıp görünür.

Akl-ı cüz’i gâh üstündür, gâh baş aşağı; Akl-ı Külli ise bütün hadiselerden kurtulmuştur, emindir.

Akılla hüneri sat da hayreti satın al. Oğul horluğa doğru git, Buhara’ ya değil! (3/92/1141-1146)

Fare huylulara kedi ‘bey’ olur. Fare kim oluyor ki aslandan korksun?

Fare huylular, Tanrı köpeklerinden korkarlar.

Uluların virdi (“Rabbimiz yücelerin yücesidir.”) sözü-dür. Bu aptallara layık olan rab ise kendisinde Tanrı gücü vehmeden dünya büyükleridir. (3/244/3003-3008)

Vehim, hataya düşer, yanılabilir. Fakat, akıl mutlaka isabet eder, yanılmaz. (3/291/3570)

Oğul, her şüphe yakine susamıştır. Şüphe arttıkça o yakine ulaşmak için daha ziyade çırpınır, kol kanat açarak, uçmaya çalışır.

İlim mertebesine ulaştı mı kanadı ayak kesilir, gayrı uçmaya ihtiyacı kalmaz. Çünkü bilgisi yakin kokusunu alma-ya başlamıştır.

Çünkü bu sınanmış yolda ilim yakından aşağıdır, şüphe yukarı. (3/336-337/4118-4120)

Melekler de Şeytanın inadına gönlüne feryatlar salar.

Bu sûretle hayra olan ihtiyacını harekete getirmek ister. Çünkü bu göstermeden önce sende şu iki huy da uykudadır.

Şu halde ‘ihtiyar damarları’ nı hareket getirmek için melek de sana yapılacak şeyleri gösterir, Şeytan da.

Sendeki ‘hayır ve şer ihtiyarı’, ilham ve vesveselerle birken on olur, on kişinin ihtiyarına sahip olursun. (5/244/ 2982-2985)

Yakınlığın son derecesi, şüpheye düşme perdesiyle bürünmedir. (6/55/666)

İbadet edenlerdeki doğruluk, takva ve yakin rengi, ebediyen bakidir.

Şüphe, küfran ve nifak rengi de asiller için ebedidir. (6/ 375/4712-4713)