MiLLET RUHU

MİLLET RUHU

Bir yiğit vardı gömdüler şu karşı bayıra...

Arkadan kefenini, gömleğini soydular.

“aman kalkar!” deyip üstüne taşlar koydular,

Bir yiğit vardı; gömdüler şu karşı bayıra.

Yiğidim hele anlatıver olup biteni!

Sen dertli, vatan dertli, oturup ağlayalım...

Ağlayıp sinelerimizi dağlayalım,

Yiğidim, hele anlatıver olup biteni.

Ses ver yiğidim, yoksa beni duymuyor musun?

Yıllar var ki hep hâyalinle oynaşıyorum,

Kalkıp geleceğin ümidiyle yaşıyorum...

Ses ver yiğidim, yoksa beni duymuyor musun?!

Sırtımda ardan bir gömlek, yılların vebâli,

Ümitle ışıldayan gönlüm, seni bekliyor;

Kâh göklerde uçup, kâh yerlerde emekliyor.

Sırtımda ardan bir gömlek, yılların vebâli,

Her tarafta hârab eller, baykuşlara bayram,

Köprüler bir bir yıkılmış ve yollar yolcusuz,

Gelip uğrayanı kalmamış çeşmeler, susuz...

Her tarafta hârab eller, baykuşlara bayram.

İradelerde çatırtı, ruhlarda müthiş şok,

Tarihi yağmaladı bir düzine tarihsiz;

Değerler alt üst oldu, mukaddesat sahipsiz,

İradelerde çatırtı, ruhlarda müthiş şok.

Tıp ki rüyalarda olduğu gibi diril, gel!

Beyaz atının üzerinde bir sabah erken;

Gözlerim kapalı ruhumda seni süzerken

Tıp ki rüyalarda olduğu gibi diril, gel!

M. Abdülfettah ŞAHİN


ALDIRMA REIS

ALDIRMA REİS

Sen içerdeyken ben
Sinemalara gittim
Bütün filmlerini seyrettim
O sevdiğimiz artistin
Sen içerdeyken ben
Vita kutularında çiçek yetiştirdim
Sokakta top oynadım çocuklarla
Ayakkabılarımı eskittim

Güneşe karşı durdum sabahları
Geceleri bir başıma yıldızları bekledim
Annenin gönlüne su serptim
Aldırma dedim aldırma
Bir şarkı söyle bir dilek tut herkes için
Bir ada rüzgarı gibi
Sürtünerek geç hayata
Bir sarmaşık gibi tutun
Ve değer ver hatıralara
Aldırma dedim
Sen annesin, aldırma

Sen içerdeyken ben
Kiramı ödedim pijamalarımı giydim
Haber bültenlerini izledim
Gazetelerden kupon kestim
Sen içerdeyken ben
Sigara içtim, öksürdüm
Otobüse bindim
Fotoğraflarımıza baktım
Acıyan yanlarımı körelttim
Deniz kıyısında yürüdüm
Manavdan soğan aldım
Yeni çıkan şarkıları dinledim
Kafeste beslediğimiz kuşu saldım
Islık çaldım
Sen içerdeyken ben
Hep uyandım, sayıkladım
Kanadım boyuna
Takvimler aldım
Her gün bir yaprağını kopardım
Deli ayrılığın

Sen içerdeyken ben
Gömleğimi ütüledim
Sobada elimi yaktım
Bir şiir yazdım
Bir hercai menekşe aldım çiçekçiden
Hani o alnına kader değmiş
Hani o dudaklarına deniz tuzu dokunmuş
Hani o erken vurulmuş
Gençliğimiz gibi dağıldım
Sen içerdeyken ben

Bir adını söyleyemedim
Şöyle bağıra bağıra
Bir yüzünü göremedim
Görüş günlerinde
Bir de eline değemedim
Bir de yüreğine
Söyle kucaklayamadım bir de
Ölümüne

Sen içerdeyken ben
Kapı kapattım, pencere açtım
Mutfakta oyalandım
Kanepede yattım
Hatta bir yolluk aldım odaya
Çok da kulak asmadım
Çok da koymadı bu bana
Alt tarafı içerdeydin
Alt tarafı bir yanımı alıp götürmüştün
Bir yanımı
Yani adamlığımı
Yani gözlerimin ferini
Yani canımı
Alt tarafı şarkılar ölecekti
Alt tarafı kanayacaktı kalbim
İşte sensiz
İşte nefessiz
İşte kimsesiz bir sesti alt tarafı
Her tarafı

Yıldızlar yine oradaydı oysa
Yazdıklarım
Gözden kaçan o defter yapraklarında
Boş ver 128
Hayat bir gemi
Yürüt onu göreyim seni
Boş ver 128A
Boş veriyor ya
Aldırma reis
Reis aldırmıyor ya

Bir adını söyleyemedim
Şöyle bağıra bağıra
Bir yüzünü göremedim
Görüş günlerinde
Bir de eline değemedim
Bir de yüreğine
Şöyle kucaklayamadım bir de
Ölümüne

Sen içerdeyken ben
Vitrinlerin önünden geçtim
Minibüs duraklarında bekledim
Simitçilerle yarenlik ettim
Üstüme bir ceket aldım
El tezgahlarında kitaplara baktım
Sen içerdeyken ben
Hiç oturup ağlamadım
Hiç karartmadım umudu
Hiç bulandırmadım onuru
Öyle dimdik durdum ortada
İşte burada ulan işte burada
Böyle burada
Hiç yıkılmadan
Hiç utanmadan
Ve hiç unutmadan

Sen içerdeyken ben
Gülen resmimi yaptırdım
Sokaktaki ressama
Her zaman yaptığım gibi
Buzdolabını ayağımla kapadım
Parkların banklarına adını kazıdım
Adını kazıdım duvarlara
Adını, adımın yanına yazdım
Hiç unutmadım, utanmadım
Korkmadım
Parmaklarımı şıklattım Fidayda'da
Hani vardı ya
Fidayda'da hanım kızım Fidayda
Gelip geçen her tren bağırtısında
Kalkıp aynaya baktım sonra

Sen içerdeyken ben
Perdeleri hiç kapatmadım
Hiç bakmadım arkama
Başını ellerinin arasına alan
Üç-beşinin arasında olmadım
Öyle bıraktığın gibi
Öyle yaşadığımız gibi yaşadım
Sen içerdeyken ben

Bir adını söyleyemedim
Söyle bağıra bağıra
Bir yüzünü göremedim
Görüş günlerinde
Bir de eline değemedim
Bir de yüreğine
Söyle kucaklayamadım bir de
Ölümüne
Sen içerdeyken ben...

İbrahim Sadri


ANAMA
Dokuz ay koynunda gezdirdi beni
Ne cefalar çekti ne etti Anam
Acı tatlı zahmetime katlandı
Uçurdu yuvadan yürüttü Anam

Anaların hakkı kolay ödenmez
Analara ne yakışmaz ne denmez
Kan uykudan gece kalkar gücenmez
Emzirdi salladı uyuttu

Anam Doğurdu beni Sivas ilinde
Sivralan Köyünde tarla yolunda
Azığı sırtında orak elinde
Taşlı tarlalarda avuttu

Anam Ben yürürdüm Anam bakar gülerdi
Huysuzluk edersem kalkar döverdi
Hemen kucaklayıp okşar severdi
Çirkin huylarımı soyuttu Anam

Çocuğudum Anam bana ders verdi
Okumamı çalışmamı öngördü
Milletine bağlı ol da dur derdi
Vatan sevgisini giyitti Anam

Tükenmez borcum var Anama benim
Onun varlığından oldu bedenim
Kimi koylu kızı kimisi hanim
Ta ezel tarihte kayıtlı Anam

Veysel der kopar mi Analar bağı
Analar doğurmuş ağayı beyi
İşte budur sözlerimin gerçeği
Okuttu öğretti büyüttü Anam Aşık Veysel'i
Aşık Veysel


ANLAR

Eğer yeniden başlayabilseydim yaşama,

İkincisinde daha çok hata yapardım.

Kusursuz olmaya çalışmaz, sırtüstü yatardım.

Neşeli olurdum, ilkinde olmadığım kadar.

Çok az şeyi ciddiyetle yapardım.

Temizlik sorun bile olmazdı asla.

Daha çok riske girerdim

Seyahat ederdim daha fazla.

Daha çok güneşin doğuşunu izler,

Daha çok dağa tırmanır, daha çok nehirde yüzerdim.

Görmediğim birçok yere giderdim.

Dondurma yerdim doyasıya ve daha az bezelye.

Gerçek sorunlarım olurdu hayali olanların yerine

Yaşamın her anını gerçek ve verimli kılan insanlardanım ben.

Yeniden başlayabilseydim eğer, yalnız mutlu anlarım olurdu.

Farkında mısınız bilmem. Yaşam budur zaten.

Anlar, sadece anlar Sizde anı yaşayın.

Hiçbir yere yanında termometre, su, şemsiye ve paraşüt almadan

Gitmeyen insanlardanım ben.

Yeniden yaşayabilseydim eğer, hiçbir şey taşımazdım.

Eğer yeniden başlayabilseydim,

İlkbaharda pabuçlarımı fırlatır atardım.

Ve sonbahar bitene kadar yürürdüm çıplak ayaklarla.

Bilinmeyen yollar keşfeder, güneşin tadına varır,

Çocuklarla oynardım, bir şansım daha olsaydı eğer.

Ama işte 85’indeyim ve biliyorum...

Ölüyorum...

Jorge Luis BORGES


Anne

İlk kundağın

Ben oldum, yavrum;

İlk oyuncağın

Ben oldum!

Acı nedir

Tatlı nedir... bilmezdim...

Dilin damağın

Ben oldum

Elinin ermediği

Dilinin dönmediği

Çağlarda, yavrum

Kolun kanadın

Ben oldum

Dilin dudağın

Ben oldum

Belki kıskanırlar diye

Gördüklerini

Sakladım gözlerden

Gülücüklerini...

Tülün duvağın

Ben oldum!

Artık isterlerse adımı

Söylemesinler bana

“Onun annesi” diyorlar...

Bu yeter sevgilim bu yeter bana!

Bir dediğini iki

Etmeyeyim diye öyle çırpındım ki

Ve seni öyle sevdim sana

O kadar ısındım ki

Usanmadım, yorulmadım, çekinmedim

Gün oldu, kırdın... incinmedim;

İlk oyuncağın

Ben oldum yavrum

Son oyuncağın

Ben oldum...

Layık değildim

Lâyık gördüler

Annen oldum yavrum,

Annen oldum!

Arif Nihat Asya


ANNEME MEKTUP

Ben bu gurbet ile düştüm düşeli,

Her gün biraz daha süzülmekteyim.

Her gece, içine mermer döşeli,

Bir soğuk yatakta büzülmekteyim.

Böylece bir lahza kaldığım zaman,

Geceyi koynuma aldığım zaman,

Gözlerim kapanıp daldığım zaman,

Yeniden yollara düzülmekteyim.

Son günüm yaklaştı görünesiye,

Kalmadı bir adım yol ileriye:

Yüzünü görmeden ölürsem diye,

Üzülmekteyim ben, üzülmekteyim.

1936

N. FAZIL KISAKÜREK


BAYRAK

EY MAVİ GÖKLERİN BEYAZ VE KIZIL SÜSÜ

KIZ KARDEŞİMİN GELİNLİĞİ, ŞEHİDİMİN SON ÖRTÜSÜ,

IŞIK IŞIK, DALGA DALGA BAYRAĞIM,

SENİN DESTANINI OKUDUM, SENİN DESTANINI YAZACAĞIM.

SANA BENİM GÖZÜMLE BAKMAYANIN

MEZARINI KAZACAĞIM.

SENİ SELAMLAMADAN UÇAN KUŞUN

YUVASINI BOZACAĞIM.

DALGALANDIĞIN YERDE NE KORKU, NE KEDER

GÖLGENDE BANA DA, BANA DA YER VER.

SABAH OLMASIN, GÜNLER DOĞMASIN NE ÇIKAR:

YURDA AY YILDIZININ IŞIĞI YETER.

SAVAŞ BİZİ KARLI DAĞLARA GÖTÜRDÜĞÜ GÜN

KIZILLIĞINDA ISINDIK;

DAĞLARDAN ÇÖLLERE DÜŞÜRDÜĞÜ GÜN

GÖLGENE SIĞINDIK.

EY ŞİMDİ SÜZGÜN, RÜZGARLARDA DALGALI;

BARIŞIN GÜVERCİNİ, SAVAŞIN KARTALI

YÜKSEK YERLERDE AÇAN ÇİÇEĞİM

SENİN ALTINDA DOĞDUM,

SENİM ALTINDA ÖLECEĞİM.

TARİHİM, ŞEREFİM, ŞİİRİM HER ŞEYİM;

YERYÜZÜNDE YER BEĞEN;

NEREYE DİKİLMEK İSTERSEN,

SÖYLE, SENİ ORAYA DİKEYİM...

ARİF NİHAT ASYA


BEN SANA MECBURUM

Ben sana mecburum bilemezsin
Adını mıh gibi aklımda tutuyorum
Büyüdükçe büyüyor bilemezsin
İçimi seninle ısıtıyorum

Ağaçlar bahara hazırlanıyor
Bu şehir eski İstanbul mudur
Karanlıkta bulutlar parçalanıyor
Sokak lambaları birden yanıyor

Kaldırımlarda yağmur kokusu
Ben sana mecburum sen yoksun

Sevmek kimi zaman rezilce korkuludur
İnsan bir akşamüstü ansızın yorulur
Tutsak ustura ağzında yaşamaktan
Kimi zaman ellerini kırar tutkusu
Birkaç hayat çıkarır yaşamsından
Hangi kapıyı çalsa kimi zaman
Arkasında yalnızlığın hınzır uğultusu

Fatih’te yoksul bir gramofon çalıyor
Eski zamanlardan bir Cuma çalıyor
Durup köşe başında deliksiz dinlesem
Sana kullanılmamış bir gök getirsem
Haftalar ellerimde ufalanıyor
Ne yapsam ne tutsam nereye gitsem
Ben sana mecburum sen yoksun

Belki haziranda mavi benekli çocuksun
Ah seni bilmiyor kimseler bilmiyor
Bir şilep, sızıyor ıssız gözlerinden
Belki Yeşilköy’de uçağa biniyorsun
Bütün ıslanmışsın tüylerin ürperiyor
Belki körsün kırılmışsın telaş içindesin
Kötü rüzgar saçlarını götürüyor

Ne vakit bir yaşamak düşünsem
Bu kurtlar sofrasında belki zor
Ayıpsız fakat ellerimizi kirletmeden
Ne vakit yaşamak düşünsem
Sus deyip adınla başlıyorum
İçim sıra kımıldıyor gizli denizlerin
Hayır başka türlü olmayacak
Ben sana mecburum bilemezsin.

ATTİLÂ İLHAN


"BENi BU GÜZEL HAVALAR

"BENİ BU GÜZEL HAVALAR.."

Beni bu güzel havalar mahvetti,
Böyle havada istifa ettim
Evkaftaki memuriyetimden.
Tütüne böyle havada alıştım,
Böyle havada aşık oldum;
Eve ekmekle tuz götürmeyi
Böyle havalarda unuttum;
Şiir yazma hastalığım
Hep böyle havalarda nüksetti;
Beni bu güzel havalar mahvetti.

Orhan Veli Kanık


BENi DUYAR MISIN

BENİ DUYAR MISIN?

Yar yanar kervan geçer yüreğimden her gece
Dilimde nakışlıdır bir kelime tek hece
Yorulurum yorgunum senin derdinden nice
Dağlarım var o dağlarda yollarım yok benim

Tükenmeyecek derdi ilaç azdırır imiş
Mevla sevene mezar kazdırır imiş
İki gününü bir asır azdırır imiş
Sana ulaşmak için asırlarım var benim

Elime hançer değse gül zannederdi gönül
Gözüme hazan değse yaz zannederdi gönül
Bütün elemlerimi haz zannederdi gönül
Onulmaz yaralarım sevdalarım var benim

Uzakların ışığı yanmaz oldu nicedir
Senin ismin kalbimde saklı nicedir
Hasretinle biçare beter oldum bilesin
Yüreğime sığmayan yangınlarım var benim

Ey gözleri bir ormandan daha muamma yeşil
Ey duyguları insan üstü müstakil
Bir sen varsın bende benden içre ve tekil
Sana gelmez feryatlarım çığlıklarım var benim

Beklenen gün gelir elbet, sabır ister dediler
Zaman geçti büyüttüğüm goncalarım derdiler
Seni benden ayırıp yaban ele verdiler
Hiç tükenmez hicranım sancılarım var benim

Adını alışmak koymuşlar nicedir  unutmanın
Ben seni unutmuşsam yalan doğar fecirler
Her şafakta her gurupta seni anar yüreğim
Senden sonra sadece küllerim var benim

Yosun tuttu ağlamaktan gözyaşımın yatağı
Sensiz kurulmuyor gönüllerin otağı
Söyle sana bir lahza vuslatım var mı?
Kavuşulması muhal yarınlarım var benim.

Dalgalar senden yana çarpmaz oldu kıyıya
Martılar selamını getirmiyor nicedir
Uzaklarda sağ mısın yaşıyor musun hala?
Kalbimde senin için topraklarım var benim.


BESiNCi MEKTUP

BEŞİNCİ MEKTUP

Ayrılık diye bir şey yok.

Bu bizim yalanımız.

Sevmek var aslında, özlemek var, beklemek var.

Şimdi neredesin? Ne yapıyorsun?

Güneş çoktan doğdu.

Uyanmış olmalısın.

Saçlarını tararken beni hatırladın, değil mi?

Öyleyse ayrılmadık.

Sadece özlemliyiz ve bekliyoruz.

Zamanı hatırlatan her şeyden nefret ediyorum.

Önce beklemekten.

Ömür boyunca ya bekliyor ya bekletiyor insan.

İkisi de kötü, ikisi de hazin tarafı yaşantımızın.

Bir çocuğun önce doğmasını bekliyorlar,

Sonra yürümesini, konuşmasını, büyümesini...

Zaman ilerliyor, bu defa para kazanmasını,

Kanunlara saygı göstermesini,

İnsanları sevmesini, aldanmasını, aldatmasını bekliyorlar.

Ve sonra ölümü bekleniyor insanoğlunun.

Ya o? Ya o?

İnsanlardan dostluk bekliyor, sevgilisinden sadakat,

Çocuklarından saygı ve bir parça huzur bekliyor,

Saadet bekliyor yaşamaktan.

Zaman ilerliyor, bir gün o da ölümü bekliyor artık.

Aradıklarının çoğunu bulamamış,

Beklediklerinin çoğu gelmemiş bir insan olarak

Göçüp gidiyor bu dünyadan.

İşte yaşamak maceramız bu.

Yaşarken beklemek, beklerken yaşamak

Ve yaşayıp beklerken ölmek!

Özleme bir diyeceğim yok.

O kömür kırıntıları arasında parlayan bir cam parçası.

O nefes alışı sevgimizin, kavuşmalarımızın anlamı.

O tek güzel yönü bekleyişlerimizin.

İnsanlığımız özleyişlerimizle alımlı,

Yaşantımız özlemlerle güzel.

Özlemin buruk bir tadı var, hele seni özlemenin.

Bir kokusu var bütün çiçeklere değişmem.

Bir ışığı var, bir rengi var seni özlemenin, anlatılmaz.

Verdiğin bütün acılara dayanıyorsam;

Seni özlediğim içindir.

Beklemenin korkunç zehri öldürmüyorsa beni;

Seni özlediğim içindir.

Yaşıyorsam; içimde umut varsa,

Yine seni özlediğim içindir.

Seni bunca özlemesem; bunca sevemezdim ki!

Ümit Yaşar OĞUZCAN


BiR ADIN KALMALI GERiYE

"BİR ADIN KALMALI GERİYE"

Bir adın kalmalı geriye
Bütün kırılmış şeylerin nihayetinde
Aynaların ardında sır
Yalnızlığın peşinde kuvvet
Evet nihayet bir adın kalmalı geriye
Birde o kahreden gurbet
Sen say ki ben hiç ağlamadım
Hiç ateşe tutmadım yüreğimi
Geceleri koynuma almadım ihaneti
Hele nihavend hele buselik hiç geçmedi aklımdan
Ve hiç gitmedi bir topak kan gibi adın
İçimin nehirlerinden
Evet yangın
Evet salaş yalvarmanın korkusunda talan
Evet kaybetmenin o zehirli buğusu
Evet isyan
Evet kahrolmuş sayfaların arasında adın
Sokaklar dolusu bir adamın yalnızlığı
Bu sevda biraz nadan
Biraz da hıçkırık tadı
Pencere önü menekşelerinde her akşam
Dağlar sonra oynadı yerinden
Ve hallaçlar attı pamuğu fütursuzca
Sen say ki yerin dibine geçti geçmeyesi sevdam
Ve ben seni sevdiğim zaman bu şehre yağmurlar yağdı
Yani ben seni sevdiğim zaman
Ayrılık kurşun kadar ağır gülüşün kadar felaketiydi yaşamanın
Yine de
Bir adın kalmalı geriye
Bütün kırılmış şeylerin nihayetinde
Aynaların ardında sır
Yalnızlığın peşinde kuvvet
Evet nihayet, bir adın kalmalı geriye
bir de o kahreden gurbet
beni affet
kaybetmek için erken
sevmek için çok geç

İbrahim Sadri


BiZ KISIK SESLERiZ

Biz, kısık sesleriz.. minareleri,

Sen, ezansız bırakma, Allah’ım!

Ya çağır şurda bal yapanlarını;

Ya kovansız bırakma, Allah’ım!

Mahyasızdır minareler.. göğü de

Kehkeşansız bırakma, Allah’ım!

Müslümanlıkla yoğrulan yurdu

Müslümansız bırakma Allah’ım

Bize güç ver.. cihad meydanını

Pehlivansız bırakma, Allah’ım!

Kahraman bekleyen yığınlarını

Kahramansız bırakma Allah’ım!

Bilelim hasma karşı koymasını:

Bizi cansız bırakma, Allah’ım!

Müslümanlıkla yoğrulan yurdu

Müslümansız bırakma Allah’ım

Yarının yollarında yılları da

Ramazansız bırakma, Allah’ım!

Ya dağıt kimsesiz kalan sürünü

Ya çobansız bırakma, Allah’ım!

Bizi Sen sevgisiz, susuz, havasız

Ve vatansız bırakma, Allah’ım!

Müslümanlıkla yoğrulan yurdu

Müslümansız bırakma Allah’ım

ARİF NİHAT ASYA


Bu Vatan Kimin

Bu vatan, toprağın kara bağrında

Sıra dağlar gibi duranlarındır.

Bir tarih boyunca onun uğrunda

Kendini tarihe verenlerindir.

Tutuşup kül olan ocaklarından

Şahlanıp köpüren ırmaklarındır

Hudutlarda gâzâ bayraklarından

Alnına ışık vuranlarındır.

Ardına bakmadan yollara düşen

Huduttan hududa yol bulup koşan

Şimşek gibi çakan, sel gibi coşan

Cepheden cepheyi soranlarındır.

İleri atılıp sellercesine

Göğsünden vurulup tam ercesine

Bir gül bahçesine girercesine

Şu kara toprağa girenlerindir.

Tarihin dilinden düşmez bu destan

Nehirler gazidir, dağlar kahraman.

Her taşı bir yakut olan bu vatan

Can verme sırrına erenlerindir.

Gökyay’ım ne desen ziyade değil

Bu sevgi bir kuru ifade değil

Sencileyin hasmı rüyada değil

Topun namlusundan görenlerindir.

Orhan Şaik Gökyay


CELLADIMA GÜLÜMSERKEN
ÇEKTİRDİĞİM SON RESMİN
ARKASINDAKİ SATIRLAR

Ben İsmet Özel, şair, kırk yaşında.
Her şey ben yaşarken oldu, bunu bilsin insanlar
ben yaşarken koptu tufan
ben yaşarken yeni baştan yaratıldı kainat
her şeyi gördüm içim rahat
gök yarıldı, çamura can verildi
linç edilmem için artık bütün deliller elde
kazandım nefretini fahişelerin
lanet ediyor bana bakireler de.
Sözlerim var köprüleri geçirmez
kimseyi ateşten korumaz kelimelerim
kılıçsızım, saygım kalmadı buğday saplarına
uçtum ama uçuşum
radarlarla izlendi
gayret ettim ve sövdüm
bu da geçti polis kayıtlarına.

Haytanın biriyim ben, bunu bilsin insanlar
ruhumun peşindedir zaptiyeler ve maliye
kara ruhlu der bana görevini aksatmayan kim varsa
laboratuvarda çalışanlara sorarsanız
ruhum sahte
evi Nepal'de kalmış
Slovakyalı salyangozdur ruhum
sınıfları doğrudan geçip
gerçekleri gören gençlerin gözünde.

Acaba kim bilen doğrusunu? Hatta ben
kıyı bucak kaçıran ben ruhumu
sanki ne anlıyorum?
Ola ki
şeytana satacak kadar bile bende ondan yok.
Telaş içinde kendime bir devlet sırrı beğeniyorum
çünkü bu, ruhum olmasa da saklanacak bir şeydir
devlet sırrıyla birlikte insanın
sinematografik bir hayatı olabilir
o kibar çevrelerden gizli batakhanelere
yolculuklar, lokantalar, kır gezmeleri
ve sonunda estetik bir
idam belki…
Evet, evet ruhu olmak
bütün bunları sağlayamaz insana.
Doğruysa bu yargı
bu sonuç
bu çıkarsama
neden peki her şeyi bulandırıyor
ertelenen bir konferans
geç kalkan bir otobüs?
Milli şefin treni niçin beyaz?
Ruslar neden yürüyorlar Berlin'e?
Ne saçma! Ne budalaca!
Dört İncil'den Yuhanna'yı
tercih edişim niye?
Ben oysa
herkes gibi
herkesin ortasında
burada, bu istasyonda, bu siyah
paltolu casusun eşliğinde
en okunaklı çehremle bekliyorum
oyundan çıkmıyorum
korkuyorum sıram geçer
biletim yanar diye
önümde bir yığın açalya
bir sürü çarkıfelek
gergin çenekli cesetleriyle
önümde binlerce çiçek
korkuyorum sıra sende
sen de başla ve bitir diyecek.
Yo, hayır
yapamaz bunu, yapmasın bana dünya
söyleyin
aynada iskeletini
görmeye kadar varan kaç
kaç kişi var şunun şurasında?

Gelin
bir pazarlık yapalım sizinle ey insanlar!
Bana kötü
bana terkettiğiniz düşünceleri verin
o vazgeçtiğiniz günler, eski yanlışlarınız
ah, ne aptalmışım dediğiniz zamanlar
onları verin, yakınmalarınızı
artık gülmeye değer bulmadığınız şakalar
ben aştım onları dediğiniz ne varsa
bunda üzülecek ne var dediğiniz neyse onlar
boşa çıkmış çabalar, bozuk niyetleriniz
içinizde kırık dökük, yoksul, yabansı
verin bana
verin taammüden işlediğiniz suçları da.
Bedelinde biliyorum size çek
yazmam yakışık almaz
bunca kaybolmuş talan
parayla ölçülür mü ya?

Bakın ben, bir çok tuhaf
marifetimin yanısıra
ilginç ödeme yolları bulabilen biriyim
üstüme yoktur ödeme hususunda
sözün gelişi
üyesi olduğunuz dernek toplantısında
bir söyleve ne dersiniz?
Bir söylev: Büyük İnsanlık İdeali hakkında!
Yahut adınıza bir çekiliş düzenleyebilirim
kazanana vertigolar, nostaljiler
karasevdalar çıkar.
Yapılsın adil pazarlık
yapılsın yapılacaksa
işte koydum işlemeyi düşündüğüm suçları
sizin geçmiş hatalarınız karşısına.
Ne yapsam
döl saçan her rüzgarın
vebası bende kalacak
varsın bende biriksin
durgun suyun sayhası
yumuşatmayı bilen ateş
öğüt sahibi toprak
nasıl olsa geri verecek
benim kılıcımı.
1984


CiHADA DAVET

Cihada Dâvet

Gel kardeşim, engelleri birden aşalım, gel,

Seller gibi dâvâda beraber taşalım gel,

Bayraktaki rüzgar gibi destanlaşalım gel,

Allah’a giden yolda beraber koşalım gel,

Bin derdini İslâm ilinin paylaşalım gel!...

Bin atlı akınlarda cihat önderi kimdi?

Ufkunda güneş batmayan üç kıta bizimdi,

Kimler o geniş ülkeye hükmetmede şimdi?

Yol vermeyen engelleri birden aşalım gel,

Bayraktaki rüzgar gibi destanlaşalım gel!...

Hız vermeli imanına heybetli Mohaç’lar,

Tuğlarla beraber yarışan sırmalı taç’lar,

Yâdı ile o devrin dile geldikçe ağaçlar,

Seller gibi dâvâda beraber taşalım gel,

Bayraktaki rüzgar gibi destanlaşalım gel!...

Mâzileri, coştukça, gönülde anacaksın,

Mecnun gibi Leyla’yı anarken yanacaksın,

Her derdine elbet severek katlanacaksın...

Allah’a giden yolda beraber koşalım gel,

Bin derdini İslâm ilinin paylaşalım gel!...

Sen, gençliğe yol gösterecek tertemiz elsin,

Hakk’ın boğulan gür sesi, haykır ki yücelsin

Binlerce zafer bestesi birden dile gelsin...

Allah’a giden yolda beraber koşalım gel,

Yol vermeyen engelleri birden aşalım gel!

Tarihlere sen, yepyeni bir devir açacaksın,

Afâka, güneş gibi nurlar saçacaksın,

Heybetli sesin, ülkede şimşekler gibi çaksın...

Bayraktaki rüzgar gibi destanlaşalım gel

Yüzyılları Kur’anla beraber aşalım gel!

Rabbin bize ihsanı olan mucize varken,

İman seli, vecdi ile onun çağlar akarken,

Toprakların eb’adı, gönül şevkine darken,

Allah’a giden yolda beraber koşalım gel,

Hep Nurdan âlemlere dek yaklaşalım gel!...

Dâvâda, neden böyle kayıtsız duruşun var?

Hissizliğe binlerle özürler buluşun var!

Dâvâya adanmış kaç kuruşun var?

Seller gibi dâvâda beraber taşalım gel,

Bayraktaki rüzgar gibi destanlaşalım gel!

Alçaklığın envaına susmak; bu ne zillet!!

Kanser gibi, ruhlarda yayıldıkça bu illet,

Bir dağ gibi birden çökecek koca bir millet...

Yol vermeyen engelleri birden aşalım gel,

Seller gibi dâvâda beraber taşalım gel!

Ruh aleminin Nur saçan ufkunda melekler,

Allah’a giden yollara çıkmış, seni bekler.

Hep özlediğin yerlere güller serpecekler...

Bayraktaki rüzgar gibi destanlaşalım gel,

Yüzyılları Kur’anla beraber aşalım gel!...

Dergâhına Rabbin el açıp yalvaralım gel,

Hâlâ kanayan mâtemi birden saralım gel,

İmanını gençlik kolunun kurtaralım gel!...

Ali Ulvi Kurucu


ÇOBAN ÇESMESI

Derinden derine ırmaklar ağlar,
Uzaktan uzağa çoban çeşmesi,
Ey suyun sesinden anlayan bağlar,
Ne söyler su dağa çoban çeşmesi.

Gönlünü Şirin'in aşkı sarınca
Yol almış hayatın ufuklarınca,
O hızla dağları Ferhat yarınca
Başlamış akmağa çoban çeşmesi...

O zaman başından aşkındı derdi,
Mermeri oyardı, taşı delerdi.
Kaç yanık yolcuya soğuk su verdi.
Değdi kaç dudağa çoban çesmesi.

Vefasız Aslı'ya yol gösteren bu,
Kerem'in sazına cevap veren bu,
Kuruyan gözlere yas gönderen bu...
Sızmadı toprağa çoban cesmesi.

Leyla gelin oldu, Mecnun mezarda,
Bir susuz yolcu yok simdi dağlarda,
Ateşten kızaran bir gül ararda,
Gezer bağdan bağa çoban çesmesi,

Ne sair yas döker, ne aşık ağlar,
Tarihe karıştı eski sevdalar.
Beyhude seslenir, beyhude çağlar,
Bir sola, bir sağa çoban çeşmesi...

Faruk Nafiz Çamlıbel


COCUGUMA

ÇOCUĞUMA

Çocuğumu yeniden yetiştirmem mümkün olsaydı

Ona işaret parmağımı kaldırıp yasaklar koymak yerine,

Parmaklarıyla resim yapmayı öğretirdim.

Hatalarını daha az düzeltir, onunla daha çok yakınlık kurmaya çalışırdım.

Onu sadece gözlerimle izler, saat kısıtlamaları koymazdım.

Daha bilgili olmaya çalışır, daha çok şefkat gösterirdim.

Onunla daha çok yürüyüşlere çıkar, uçurtmalar uçururdum.

Ona karşı ciddi bir tavır içinde olmak yerine, onunla oyun oynardım.

Onunla kırlarda koşar, yıldızları seyrederdim.

Onunla daha az çekişir, ona daha çok sarılırdım.

Önce benlik saygısı kazanmasını sağlar, sonra bir ev almaya çalışırdım.

Ona her zaman katı davranmaz, onu daha çok onaylar ve yüreklendirirdim.

Güç konusunda daha az ders verir,

Sevgi konusunda daha çok şey öğretirdim

Diane LOOMANS


EGER

EĞER...

Etrafında herkes şaşkına dönmüş,yollarını şaşırmış ve bundan seni sorumlu tutarken, sen kendi tuttuğun yoldan ayrılmaz ve başını dik tutabilirsen,

Eğer beklemeyi bilir ve beklemekten yorulmazsan, Başkaları seni aldatırken sen yalanla iş görmezsen, Onlar senden nefret ederken sen nefret etmeğe yanaşmazsan ve bütün bunlara rağmen fazlası ile iyi görünmez ve fazlası ile hakimane konuşmazsan,

Rüya görebilirsen fakat rüyalarının esiri olmazsan, Düşünebilirsen, fakat düşüncelerini hayatının esas gayesi saymazsan,

Eğer zafer ve yenilgi ile karşılaşabilir ve bu iki boş şeye karşı aynı şekilde kayıtsızca hareket edebilirsen, söylediğin gerçeklerin reziller tarafından akılsızları aldatmak için değiştirilerek kullanıldığını işitmeye tahammül edebilirsen,

Yapmak için bütün hayatını verdiğin şeylerin bir an içinde yıkıldığını görür de tekrar eğilir, yorgun vücudun ve yıpranmış aletlerinle onları yeniden yapabilirsen,

Hayatta elde ettiğin bütün kazanç ve başarıları bir yığın yapar ve hepsini bir yazı-tura bahsi için feda edebilirsen,

Ve kaybeder, sonra da baştan başlayabilirsen, ve bütün talihsizlikleri unutup kimseye bundan bahsetmezsen,

Eğer kalbin, sinirlerin ve kasların bitmiş, içinde yalnız dayan diyen iradenden başka bir şey kalmamışsa, ve sen onları tekrar çalıştırabilirsen,

Krallarla gezer, sağduyunu elden bırakmazsan,

Herkesle konuşabilir, fakat faziletini muhafaza edebilirsen,

Ne düşmanların ne de dostların seni incitebilirse,

Herkes sana güvenir, fakat bu güven sonsuz olmazsa,

Eğer sen ömrünün her saatine tam 60 dakikalık değer verebilmişsen,

İşte o zaman içindekilerle beraber bütün dünya senin olur,

Hatta bundan da üstün, sen bir insan olursun oğlum.

Rudyard KIPLING


EGiLME

Eğilme!

Zincirin altınsa da hatta, koparıp kır,

Susmak ne demekmiş, yere haykır göğe haykır!

Vicdan bile duymaz çıkmazsa bir âhı,

Sessiz kölelerdir yaratan binbir ilâhı

Elbet put olurlar öpülen eller, etekler,

Elbet öpen oldukça, olur öptürecekler!

Hürriyet, o en son şerefindir, onu satma!

Bir tanrı yeter, kendine bin tanrı yaratma!

İnsandaki dört tane ayak devrini bilme,

Mahvolsa eğilmezdi baban, sen de eğilme!

Mithat Cemal Kuntay


EN IYiSi SEN OL

EN İYİSİ SEN OL...

Dağ tepesinde bir çam olamazsan,

Vadide bir çalı ol. Ama,

Dere kenarındaki en iyi küçük çalı sen olmalısın.

Çalı olamazsan bir avuç ot ol.

Bir yola neş'e ver.

Bir nilüfer olamazsan bir saz ol. Ama,

Gölün içindeki en canlı saz sen olmalısın.

Hepimiz kaptan olamayız, tayfa olmaya da mecburuz.

Burada hepimiz için birer iş var.

Cadde olamazsan, sokak ol.

Kazanmak ya da kaybetmek ölçü değildir

Her ne isen onun en iyisi sen ol...

Ralph Waldo EMERSON


EZAN-I MUHAMMEDi

EZAN-I MUHAMMEDİ

Emr-i bülendsin ey ezan-ı Muhammedi

Kafi değil sadana cihanı Muhammedi

Sultan Selim-i evveli ram etmeyip ecel

Fethetmeliydi alemi Şanı Muhammedi

Gök nura garkolur nice yüzbin minareden

Şehbal açınca ruh-i revan-ı Muhammedi

Ervah cümleten görür Allahü Ekberi

Akseyleyince arşa lisanı Muhammedi

Üsküp’de kabr-i madere olsun bu nev gazel

Bir tuhfe-i bedi ü beyan-ı Muhammedi

YAHYA KEMAL


FETiH MARSI

Fetih Marşı

Yelkenler biçilecek, yelkenler dikilecek,

Dağlardan çektiriler, kalyonlar çekilecek,

Kerpetenlerle surun dişleri sökülecek

Yürü hâlâ ne diye oyunda, oynaştasın?

Fatih’in İstanbul’u fethettiği yaştasın!

Sen de geçebilirsin yardan, anadan, serden,

Senin de destanını okuyalım ezberden,

Haberin yok gibidir taşıdığın değerden

Elde sensin, dilde sen; gönüldesin baştasın,

Fatih’in İstanbul’u fethettiği yaştasın!

Yüzüne çarpmak gerek zamanenin fendini!

Göster; kabaran sular nasıl yıkar bendini?

Küçük görme, hor görme delikanlım kendini!

Şu kırık abideyi yükseltecek taştasın,

Fatih’in İstanbul’u fethettiği yaştasın!

Bu kitaplar Fatih’tir, Selim’dir, Süleyman’dır,

Bu mihrap Sinanüddin, şu minare Sinan’dır,

Haydi, artık uyuyan destanını uyandır!

Bilmem, neden gündelik işlerle telâştasın?

Kızım, sen de Fatihler doğuracak yaştasın!

Bırak, bozuk saatler yalan yanlış işlesin!

Çelebiler çekilip haremler de kışlasın!

Yürü arslanım, fetih hazırlığı başlasın!

Yürü hâlâ ne diye kendinle savaştasın?

Fatih’in İstanbul’u fethettiği yaştasın!

Arif Nihat Asya


USANMAZ MI?

Beni candan usandırdı cefadan yar usanmaz mı?

Felekler yandı âhımdan muradım şem’i yanmaz mı?

Kamu bimarına canan deva-yı derd eder ihsan

Niçin kılmaz bana derman beni bimar sanmaz mı?

Şeb’i hicran[1] yanar canım, döker kan çeşm-i giryanım[2]

Uyarır halkı efgaanım kara bahtım uyanmaz mı?

Gül-i ruhsarına[3] karşı gözümden kanlı akar su

Habibim faslı güldür bu akar sular bulanmaz mı?

Gamım pinhan[4] dutardım ben, dediler yare kıl rûşen

Desem ol bîvefa bilmen inanır mı inanmaz mı?

Değildim ben sana mail sen ettin aklımı zail

Bana ta’n eyleyen gaafil seni görgeç utanmaz mı?

Fuzuli rind-i şeydadır hemîşe halka rüsvadır

Sorun kim bu ne sevdadır bu sevdadan usanmaz mı?

FUZÛLİ

[1] Ayrılık gecesi, ayrı kalınan gece

[2] Ağlayan gözüm

[3] Yanak, çehre

[4] Gizli


GEL UYAN GECELERDE

Ey dîde nedir uyku gel uyan gecelerde

Kevkeblerin et seyrini seyrân gecelerde

Bak, hey’et-i âlemde bu hikmetleri seyret

Bul Sâniini ol O’na hayrân gecelerde

Çün gündüz olursun nice ağyâr ile gâfil

Ko gafleti, dildârdan utan gecelerde

Gafletle uyumak ne revâ abd-i hakîre

Şefkatle nidâ eyleye Rahmân gecelerde

Cümle geceyi uyuma Kayyûm’u seversen

Tâhî olasın Hayy ile ey cân gecelerde

Âşıklar uyumaz gece hem sen uyuma kim

Gönlün gözüne görüne cânân gecelerde

Dil beyt-i Hudâdır onu pâk eyle sivâdan

Kasrına nüzûl eyler o Sultân gecelerde

Az ye az uyu hayrete var fânî ol ondan

Bul cân-ı bekâ ol O’na mihmân gecelerde

Allah için ol halka mukârin gece gündüz

Ey Hakkı, nihân-ı aşk oduna yan gecelerde

Erzurumlu ibrahim Hakkı


GENC ADAM

GENÇ ADAM

Genç adam! Düşün bir yığın dert ki asırlık:

Sarmış cemiyeti onulmaz pek çok hastalık.

Milletin her yanı ayrı bir illetle ma’lûl

Beyinler sarsık, kalpler baygın, devası meçhul...

Meydanlar inliyor; gayesiz kalabalıklar...

Ve insanlar tıpkı “akvaryumdaki balıklar.”

Şaşkınlıkla gidip kâh sağa toz, kâh sola toz...

Böyle bir topluluk içinde idrâka paydos;

Bunca rezâyîle cemiyet yaşar mı? Heyhât!

Göz görmez, kulak sağır; “kapkaranlık hissiyât...”

Şehirler çirkef oldu, sokaklar zift kanalı;

Gençler serâzat, her şey hürriyet payandalı...

Haya yırtılıp gitmiş iffet ayak altında,

Yalan som altın, aldatma sultanlık tahtında...

Kurt gövdenin içinde yapraklar bir bir solmuş,

Milli ruh derbeder ve millet dâğidâr olmuş...

Genç adam bu badirenin bahadırı sensin!

Yıllardır, hayallerde, düşlerde beklenensin...

Doğrul! Kendine gel! Bak tan yeri ağarıyor

Ve ışıklar karanlık ordusunu boğuyor.

Hiç durma koş tulumban elinde dört bir yana!

Göğüsle alevleri bu bir vazife sana!

Yırtılsın bütün zulmetler, belli olsun akyol...

Gel, İslâm emanetinin dönmez davacısı ol!

Sensin asırlardan beri beklenen kahraman,

Gel ki, artık dizlerimizde kalmadı derman...!

M. Fethullah Gülen


GENCLiK BOYLEDiR ISTE

"GENÇLİK BÖYLEDİR İŞTE "
İçimi titreten bir sestir hergün,
Saat her çalışında tekrar eder;
"Ne yaptın tarlanı, nerde hasadın?
Elin boş mu gireceksin geceye?

Bir düşünsen! Yarıyı buldu ömrün.
Gençlik böyledir işte, gelir gider;
Ve kırılır sonra kolun kanadın;
Koşarsın pencereden pencereye."

Ah o kadrini bilmediğim günler;
Koklamadan attığım gül demeti,
Suyunu sebil ettiğim o çeşme,
Eserken yelken açmadığım rüzgar!

Gel gör ki sular batıya meyleder,
Ağaçta bülbülün sesi değişti.
Gölgeler yerleşiyor pencereme;
Çağınız başlıyor ey hatıralar.

Cahit Sıtkı Tarancı


GÖNLÜMÜN GÜLÜ

Seni seven her ruh uludur ya Resûlallâh!
Gönlü-gözü onun doludur ya Resûlallâh!
Cemâlin pertevinden zerre sevk alan billâh,
Kapının ayrılmaz kuludur ya Resulallah

Beklemez bir başka iltifât Sana erenler,
Semtin iltifat buğuludur ya Resûlallâh!
Gönül gözleriyle bir kere seni görenler,
Onlar ruhların bir koludur ya Resûlallâh!

Uçuşur ikliminde altın kanatlı kuşlar,
İklimin kuşların yoludur ya Resûlallâh!
Cennet yamaçları gibidir orda ufuklar,
Cemâlin bu ufkun tülüdür ya Resûlallâh!

Sana ermek imanlı gönüllerin rüyâsı,
Seni bilmeyenler ölüdür ya Resûlallâh!
Vuslatın, bu garip kıtmîrin her dem hülyâsı,
Bu benim gönlümün gülüdür ya Resûlallâh!

M. FETHULLAH GÜLEN


Happy Birthday Late, and Also Ever

Happy birthday late, and also ever!
All your days be blessed with love and peace!
Please forgive my lateness, and endeavor
Patiently to grant me my release.
Years come and go; our friendship will increase.

Birthdays are like maps or clocks or signs:
In them we see an order more profound.
Reality lies deeper than our lines:
Time ticks as quarks and galaxies go round.
However arbitrary they may be,
Dates mark measures in the march of fate;
And since I'd like to see your destiny,
You can be sure next year I won't be late!


IRSAT

İrşat

Sevgilim güvenme güzelliğine,

Senin de saçların tarumar olur.

Aldanma talihin pembe rengine,

Hayatın uzun bir intizar olur.

Sevgilim her insan doğarken ağlar,

Çiçeklerle açar, sularla çağlar,

Rehgüzârı olur bahçeler, bağlar,

Nihayet isimsiz bir mezar olur.

Sevgilim baksana bir yanda gülen,

Bir yanda gözünün yaşını silen,

Kimi benim gibi erir derinden,

Kimi senin gibi bahtiyar olur!

Sevgilim senin de geçer zamanın,

Ne şöhretin kalır, ne hüsn-ü ânın,

Böyledir kanunu kahpe dünyanın,

Dört mevsim içinde bir bahar olur.

Kemalettin Kâmi Kamu


İSTANBUL
Ruhumu eritip de kalıpta dondurmuşlar;
Onu İstanbul diye toprağa kondurmuşlar.
İçimde tüten birsek; hava, renk, eda, iklim;
O benim, zaman, mekan asıp geçmiş sevgilim.
Çiçeği altın yaldız, suyu telli pulludur;
Ay ve güneş ezelden iki İstanbulludur.
Denizle toprak, yalnız onda ermiş visale,
Ve kavuşmuş rüyalar, onda, onda misale.

İstanbul benim canim;
Vatanim da vatanim...
İstanbul,
İstanbul...

Tarihin gözleri var, surlarda delik;
Servi, endamlı servi, ahrete perdelik...
Bulutta saha kalkmış Fatih'ten kalma kir at;
Pırlantadan kubbeler, belki bir milyar kırat...
Şahadet parmağıdır göğe doğru minare;
Her nakısta o mana: Öleceğiz ne çare?..
Hayattan canlı olum, günahtan baskın rahmet;
Beyoğlu tepinirken ağlar Karaca Ahmet...

O manayı bul da bul!
İlle İstanbul’da bul!
İstanbul,
İstanbul...
Boğaz gümüş bir mangal, kaynatır serinliği;
Çamlıca'da, yerdedir göklerin derinliği.
Oynak sular yalının alt katına misafir;
Yeni dünyadan mahzun, resimde eski sefir.
Her aksam camlarında yangın çıkan Üsküdar,
Perili ahşap konak, koca bir şehir kadar...
Bir ses, bilemem tambur gibi mi, uda gibi mi?
Cumbalı odalarda inletir...

Kadını keskin bıçak,
Taze kan gibi sıcak.
İstanbul,
İstanbul...

Yedi tepe üstünde zaman bir gergef isler!
Yedi renk, yedi sesten şayisiz belirişler...
Eyüp oksuz, Kadıköy süslü, Moda kurumlu,
Adada rüzgar, ucan eteklerden sorumlu.
Her şafak Hisarlarda oklar çıkar yayından
Hala çığlıklar gelir Topkapı sarayından.
Ana gibi yar olmaz, İstanbul gibi diyar;
Güleni söyle dursun, ağlayanı bahtiyar...
Gecesi sunul kokan, Türkçe’si bülbül kokan,
İstanbul,
İstanbul...

Necip Fazıl Kısakürek


İSTANBUL'A KAR YAĞIYORDU"
Yetmişdokuzun kışıydı,
Sertti, soğuktu
İstanbul'a kar yağıyordu.
Kömür yanıyordu sobalarda
Geceleri polisler, bekçiler oluyordu.
Bir de biz oluyorduk
Ölümüne üşüyorduk ha
Yalan yok polisler de üşüyordu
Onaltı yaşındaydım ..
Her şeyi bükecek bileğim vardı
Onaltı yasındaydım
Aslan gibi ortadaydım
Gündüzleri okulda coğrafya defterimin arkasına
Senin için şiirler,
Geceleri duvarlara ülkemi kurtarmak için
Kahrolsun yazacak kadar adamdım
Onaltı yaşındaydım
Ne senin haberin oluyordu şiirlerimden
Ne de birileri kahroluyordu
Mahalle duvarlarına çiziktirdiğim harflerimden
Onaltı yaşındaydım
Yalan yok
Ben yazmaya böyle başladım
Coğrafya defterim bir eskiciye kurban gitti
Duvarlarına yüreğimi bağırdığım o evler birer birer
Yıkıldı gitti.
Simdi güzel kağıtlara yazıyorum,
Kocaman laflar ediyorum
Marşlar biliyordum,
Kitaplar okuyordum.
Koşarak ve ıslanmadan geçiyordum sulardan
Koşarak ve ıslanmadan yaşıyordum.
Bak
İstanbul'u seviyordum
Seni seviyordum
Dualar öğreniyordum
Meydanlarda toplanıp bağırıyordum
Herkes gibiydim,
Herkes kadar cesur
Herkes kadar korkak
Herkes kadar filinta delikanlı
Ve herkes kadar buralı...
Yetmişdokuzun kışıydı,
Sertti, soğuktu
İstanbul'a kar yağıyordu...
Ağzımızdan dumanlar çıkıyordu konuşurken.
Haliç’ in arkasında toplanıyorduk
Gece adamı içine çekiyordu
Biz geceyi içimize çekiyorduk...
En güzel ben yazıyordum duvarlara yazıları
Herkes beni seviyordu...
En güzel şiirleri de ben yazıyordum oysa
Coğrafya defterimin arkasına...
Bunu kimse bilmiyordu
Sizin evin duvarına kahrolsun diye yazıyordum
Ve hızla kaçıyordum
Sizin evin duvarına bir kez olsun
Seni seviyorum diye yazamadım
O zaman duvarlara öyle şeyler yazılmıyordu
Dedim ya
Yetmişdokuzun kışıydı
Sertti, soğuktu
İstanbul'a kar yağıyordu...

İbrahim Sadri


ISTANBULU DiNLiYORUM

İSTANBUL’U DİNLİYORUM"
İstanbul'u dinliyorum, gözlerim kapalı
Önce hafiften bir rüzgar esiyor;
Yavaş yavaş sallanıyor
Yapraklar, ağaçlarda;
Uzaklarda, çok uzaklarda,
Sucuların hiç durmayan çıngırakları
İstanbul'u dinliyorum, gözlerim kapalı.

İstanbul'u dinliyorum, gözlerim kapalı;
Kuşlar geçiyor, derken;
Yükseklerden, sürü sürü, çığlık çığlık.
Ağlar çekiliyor dalyanlarda;
Bir kadının suya değiyor ayakları;
İstanbul'u dinliyorum, gözlerim kapalı.

İstanbul'u dinliyorum, gözlerim kapalı;
Serin serin Kapalıçarşı
Cıvıl cıvıl Mahmutpaşa
Güvercin dolu avlular
Çekiç sesleri geliyor doklardan
Güzelim bahar rüzgarında ter kokuları;
İstanbul'u dinliyorum, gözlerim kapalı.

İstanbul'u dinliyorum, gözlerim kapalı;
Başımda eski alemlerin sarhoşluğu
Loş kayıkhanelerıyle bir yalı;
Dinmiş lodosların uğultusu içinde
İstanbul'u dinliyorum, gözlerim kapalı.

İstanbul'u dinliyorum, gözlerim kapalı;
Bir yosma geciyor kaldırımdan;
Küfürler, şarkılar, türküler, laf atmalar.
Birşey duşuyor elinden yere;
Bir gül olmalı;
İstanbul'u dinliyorum, gözlerim kapalı.

İstanbul'u dinliyorum, gözlerim kapalı;
Bir kuş çırpınıyor eteklerinde;
Alnın sıcak mı, değil mi, biliyorum;
Dudakların ıslak mı, değil mi, biliyorum;
Beyaz bir ay doğuyor fıstıkların arkasından
Kalbinin vuruşundan anlıyorum;
İstanbul'u dinliyorum.

Orhan Veli Kanık


ISTiYORUM

İSTİYORUM

Bir çiçek istiyorum ben bakmasam solacak

Bir kanat istiyorum beni yerden alacak

Bir güneş istiyorum gece bende kalacak...

Bir mermer istiyorum, arzumca oymak için;

Bir kadın istiyorum, ruhunu soymak için;

Bir çift diz istiyorum, başımı koymak için

Bir zincir istiyorum, hırsımı bağlayacak

Bir yangın istiyorum, ruhumu dağlayacak

Bir ana istiyorum başımda ağlayacak...

Bir bilinmez kaleyi fethetmek tek başına

Vurulup düşmek birden son burcun son taşına

Uzanan bir çift dudak gözlerimin yaşına...

Bir ilham istiyorum bir gün vahye erecek;

Bir çift göz istiyorum, can evimi görecek;

Bir sevgi istiyorum ömürlerce sürecek...

Bir mihrap istiyorum, önünde diz çökmeye;

Biraz yer istiyorum yoldan, fidan dikmeye

Ve tohum istiyorum boş tarlamı ekmeye...

Bir yapı, temeline elimle taş koyacak

Bir sevgili, her derdin gözüne yaş koyacak

Bir iman istiyorum, uğruna baş koyacak...

Behçet Kemal Çağlar


KALAN

Birşey kaldı gecelerin birinde

Senden.

Öncesinde bilinmemiş birşey,

Silinmez bir ses gibi giden...

Kelimelerden büyük, kelimelerin içinde,

Birşey kaldı senden

Yaşamaların arasında kaçamaklı.

Veriliş rengi başka, alınış rengi başka...

Söylemeye vakit kalmadan

Dudakların altında bırakılmış birşey.

Karanlıkların tam ortasında bir kırmızı nokta...

Gözlerce pırıl pırıl, ellerce saklı.

Birşey kaldı, bir denizin kenarında senden,

Bakışlarla yüklü, söylemelerle sessiz...

Seninle dolu, seninle sensiz birşey...

Aradıkça bulunmamış yıllar yılı,

Bulunmadıkça aramaklı.

Özdemir ASAF


KALBiME YAZIYORUM

Seni...
Sahillere yazdım,
Denizlere sildirdin...

Toprağa yazdım,
Rüzgârlara sildirdin...

Şimdi de
Kalbime yazıyorum seni...
Hadi, sildir bakalım!

K.A


KALDIRIMLAR

Sokaktayım, kimsesiz bir sokak ortasında;

Yürüyorum, arkama bakmadan yürüyorum.

Yolumun karanlığa saplanan noktasında,

Sanki beni bekleyen bir hayal görüyorum.

Kara gökler kül rengi bulutlarla kapanık;

Evlerin bacasını kolluyor yıldırımlar.

İn cin uykuda, yalnız iki yoldaş uyanık;

Biri benim, biri de serseri kaldırımlar.

İçimde damla damla bir korku birikiyor;

Sanıyorum, her sokak başını kesmiş devler...

Üstüme camlarını, hep simsiyah, dikiyor;

Gözünü mil çekilmiş bir ama gibi evler.

Kaldırımlar,çilekeş yalnızların annesi;

Kaldırımlar, içimde yaşamış bir insandır.

Kaldırımlar, duyulur,ses kesilince sesi;

Kaldırımlar, içimde kıvrılan bir lisandır.

Bana düşmez can vermek, yumuşak bir kucakta;

Ben bu kaldırımların emzirdiği çocuğum!

Aman sabah olmasın, bu karanlık sokakta;

Bu karanlık sokakta bitmesin yolculuğum!

Ben gideyim, yol gitsin, ben gideyim yol gitsin;

İki yanımda aksın, bir sel gibi fenerler.

Tak,tak, ayak sesimi aç köpekler işitsin;

Yolumun zafer takı, gölgeden taş kemerler.

Ne sabahı göreyim, ne sabah görüneyim;

Gündüzler size kalsın, verin karanlıkları!

Islak bir yorgan gibi, sımsıkı bürüneyim;

Örtün, üstüme örtün, serin karanlıkları

.

Uzanıverse gövdem, taşlara boydan boya;

Alsa buz gibi taşlar alnımdan bu ateşi.

Dalıp, sokaklar kadar esrarlı bir uykuya,

Ölse, kaldırımların kara sevdalı eşi...

(1927)

NECİP FAZIL KISAKÜREK


KALK YiGiDiM

Kalk yiğidim

Kalk ey yiğit uykudan!

Kalk ki bağrında nâlân...

Sensiz geçen günlerde,

Dolaştım ben dün’lerde

Hep mahzun ve kederli

Ülkeni terk edeli...

Yiğidim görün artık!

Görün ki çok bunaldık.

Canlarımız gırtlakta,

Son kelime dudakta:

Gülümse milletine!

Susadık himmetine...

Kalmadı hiç gücümüz;

Bizler bir sürü öksüz

İtilip kakılarak,

Yollarda takılarak,

Savsaklandık bir zaman,

Dahasına yok derman...

Her gece hayaldesin,

Sözlerde, gönüldesin,

Bir ömür boyu böyle..

Bir defa da sen söyle!

Azıcık acı bize!

Yıkılıp geldik dize...

***


Kara Haber

Ellerin yurdunda çiçek açarken

Bizim ile kar geliyor gardaşım.

Bu hududu kimler çizmiş gönlüme?

Dar geliyor, dar geliyor gardaşım.

Gazel olmuş sıra sıra söğütler

Dağ ardında unutulmuş şehitler

Hürriyete seymen giden yiğitler

İki gidip iki geliyor gardaşım.

Üç aylık bebekler tutuldu taşa

Düşmanlar geriden eyler temâşa

Yaratan böylesin vermesin başa

Zor geliyor, zor geliyor gardaşım.

Abdurrahim Karakoç


LEYLA

Mâh cemalin seyre daldım, yine gönlüm yandı Leyla!
Kara gözler, kara gözler; yine gönlüm yandı Leyla!

Döktün zehri derman diye; beklerim hep ferman diye,
İçeriye içeriye; aşıklara derman Leyla...

Atıyorsun gizli nazar, eyliyorsun beni bîzâr,
Etme beni derde dûçâr, derdin bana derman Leyla...

Semalarda gezen işven, rû-i zemin oldu düşman,
Ben miskini etme pişman, kapına kul oldu Leyla!

Nazar eylediğin yere, akan yıldız düştü derde;
Güneş akıyorken Bedr’de, mâh’a yaktın canı Leyla.

Olmuşum bülbülü mestan, intizarım sana destan,
Açılmıyor gülüm yastan, dala kondur beni Leyla.

Aldın aklım-fikrim benden, âh yine bin cezbe senden,
Gülüşlerin yandan yandan, pervanedir od’a Leyla...

Ne zaman bitecek bu naz, intizarım avaz avaz,
Kime ediyorsun pervaz, alemi gör bende Leyla!

Aşkım coştu bahar seli, gözlerimde saba yeli,
Eridi ruh, taştı deli, divaneyim etme Leyla!...

Bir lâleylî çekesim var, sahraları sökesim var,
Aşk küpünü dökesim var, gayri bittim gitme Leyla...

Dünü yazdım semalara, gönül gelmez yamalara
Bilmediğim simalara, bakıp yakma beni Leyla...

Aşk namına attın beni, alevlere yaktın beni,
Özüm köze kattın beni, özüm alev alev Leyla!...

Gel olalım muhabbetşân, bunu bilmez kâmu insan;
Ben olayım kime hayran; hayranım, seyranım Leyla!

Bu meclisin işi aşan, olmaz aşıklara meydan,
Ne pişmez şey bu şems-i cân, ateşine şayan Leyla!...

ŞEMS-İ CÂN


MEVLA GORELiM NEYLER

Mevla görelim neyler

Hak şerleri hayreyler

Zannetme ki gayreyler

Arif anı seyreyler

Mevla görelim neyler

Neylerse güzel eyler...

Sen hakka tevekkül kıl

Tefviz et rahatı bul

Sabreyle ve râzı ol

Mevla görelim neyler

Neylerse güzel eyler...

Kalbin ana berk eyle

Tedbirini terk eyle

Takdirini derk eyle

Mevla görelim neyler

Neylerse güzel eyler...

Hallâk-ı Rahîm oldur

Rezzâk-ı Kerim oldur

Fa’al-i Hakim oldur

Mevla görelim neyler

Neylerse güzel eyler...

Bir işi murâd etme

Olduysa inâd etme

Hak’tandır o reddetme

Mevla görelim neyler

Neylerse güzel eyler...

Hep işleri faiktir

Birbirine layıktır

Neylerse muvafıktır

Mevla görelim neyler

Neylerse güzel eyler...

Sen adli zulüm sanma

Teslim ol oda yanma

Sabret sakın usanma

Mevla görelim neyler

Neylerse güzel eyler...

Deme şu niçin şöyle

Yerindedir o öyle

Bak sonunda sabreyle

Mevla görelim neyler

Neylerse güzel eyler...

Hiç kimseye hor bakma

İncitme gönül yıkma

Sen nefsine yan çıkma

Mevla görelim neyler

Neylerse güzel eyler...

Her dilde O’nun adı

Her canda O’nun yâdı

Her kuladır imdâdı

Mevla görelim neyler

Neylerse güzel eyler...

Nâçar kalacak yerde

Nagâh açar ol perde

Dermân olur her derde

Mevla görelim neyler

Neylerse güzel eyler...

Her kuluna her anda

Geh kahr ü geh ihsanda

Her anda O bir şanda

Mevla görelim neyler

Neylerse güzel eyler...

Az ye az uyu az iç

Ten mezbelesinden geç

Dil gülşenine gel göç

Mevla görelim neyler

Neylerse güzel eyler...

Her söyleneni dinle

Ol söyleneni anla

Hoş eyle kabul canla

Mevla görelim neyler

Neylerse güzel eyler...

Vallahi güzel etmiş

Billahi güzel etmiş

Tallahi güzel etmiş

Mevla görelim neyler

Neylerse güzel eyler...

Erzurumlu İbrahim Hakkı


MOHAC TÜRKÜSÜ

Mohaç Türküsü

Bizdik, o hücûmun bütün aşkıyla kanatlı;

Bizdik o, sabah, ilk atılan safta yüz atlı.

Uçtuk Mohaç ufkunda görünmek hevesiyle,

Canlandı o meşhûr ova at kişnemesiyle!

Fethin daha bir ülkeyi parlattığı gündü;

Biz uğruna can verdiğimiz yerde göründü.

Gül yüzlü bir âfetti ki, her bûsesi lâle;

Girdik zaferin koynuna kandık o visale!

Dünyaya veda ettik, atıldık dolu dizgin,

En son koşumuzdur bu asırlarca bilinsin!

Bir bir açılırken göğe,son defa yarıştık;

Allah’a giden yolda meleklerle karıştık.

Geçtik hepimiz dört nala, cennet kapısından;

Gördük, ebedi cedleri bir anda, yakından...

Bir bahçedeyiz şimdi, şehitlerle beraber,

Bizler gibi ölmüş o yiğitlerle beraber.

Lakin kalacak doğduğumuz toprağa bizden

Şimşek gibi bir hatıra nal seslerimizden...

Yahya Kemal BEYATLI


"NE HASTA BEKLER SABAHI"

Ne hasta bekler sabahı
Ne taze ölüyü mezar
Ne de şeytan bir günahı
Seni beklediğim kadar

Geçti istemem gelmeni
Yokluğunda buldum seni
Bırak vehmimde gölgeni
Gelme artık neye yarar.

Necip Fazıl Kısakürek


O ERLER Ki

O ERLER Kİ...

O erler ki, gönül fezasındalar,

Toprakta sürünme ezasındalar.

Yıldızları tesbih tesbih çeker de,

Namazda arka saf hizasındalar.

İçine nefs sızan ibadetlerin,

Birbiri ardınca kazasındalar.

Günü her dem dolup her dem başlayan,

Ezel senedinin imzasındalar.

Bir an yabancıya kaysa gözleri,

Bir ömür gözyaşı cezasındalar.

Her rengi silici aşk ötesi renk;

O rengin kavuran beyzasındalar.

Ne cennet tasası ve ne cehennem;

Sadece Allahın rızasındalar.

1983

N. FAZIL KISAKÜREK


Okuyanlara

Bir geniş bahçe size açıktı derdim,

Durdunuz, seyrettiniz sıra heykeller gibi,

Ruhunuzun çölünde bütün bir ömrü verdim,

Kireçli bir tarlayı sabanla beller gibi...

Duyduğum en büyük dert yurdumda gurbet yası,

Gördüğüm en güzel yüz karşımda ağlayandı;

Her mısranın sonunda kalbimim bir parçası

Bir mızrağın ucundan sızan bir damla kandı!

Bir kanat çırpıntısı duymak için başımda

Gökte meleklerimi taşladım kuş diye,

Size tattırmak için hasreti gözyaşımda

Yârdan mı ayrılmadım beni unutmuş diye?

Size göstermek için gözümün gördüğünü

Dolaşmadık diyar mı, aşmadık yar mı kaldı?

Zengin cenazesi ile birdi fakir düğünü,

Göynüm ne ondan keder, ne bundan bir tad aldı.

Derdime dert ekledim ellerin kederinden,

Tek ruhumun azabı değildi gördüğümüz...

Nasıl yalnız âhımla kımıldardı yerinden

Binbir açık sesinden güç ürperen tüyünüz?

Yırtıcı rüzgârları andırdı birgün sesim,

Yalçın kayalıklara sert dalgalar savurdu,

Göynüme her sıçrayan kıvılcımdan, nefesim

Bir yangın ateşlemek için tükendi, durdu...

Geçer diye sürekli bir sıtma kalbinizden

Göğsüme ıstırabı tunç alevlerle yazdım,

Uğrunuzda can veren bir esir gibi sizden

Bir alkış almak için neler bağışlamazdım!

Pençeledim göğsümü, yüzümü tırnakladım,

Bir damla kan görünce sevinçle haykırdınız,

Siz beni seyrederken, yüzünüzden anladım,

Niçin şimdi güldünüz,sonra boyun kırdınız?

Ne yazık, hükmünüze yıllarca verdim değer,

Bir geniş nefes bile borçlu değilken size!

Bir günlük ömür bile, ebediyet ne gezer,

Elinizde değilken baş eğmişim nenize?

Faruk Nafiz Çamlıbel


O’NUN ÜMMETiNDEN OL

O’NUN ÜMMETİNDEN OL!

Beri gel, serseri yol!

O’nun ümmetinden ol!

Sel sel kümelerle dol!

O’nun ümmetinden ol!

Sen, hiçliğe bakan yön!

Hep sıfır, arka ve ön!

Dosdoğru Kâbe’ye dön!

O’nun ümmetinden ol!

Gel dünya, mundar kafes!

Gel, gırtlakta son nefes!

Gel, Arş’ı arayan ses!

O’nun ümmetinden ol!

Solmaz, solmaz; bu bir renk...

Ölmez, ölmez; bir ahenk...

İnsanlık; hevenk hevenk¸

O’nun ümmetinden ol!

Gökte çakıyor haber,

Geber çelik put geber!

Doğrul yeni seferber,

O’nun ümmetinden ol!

N. Fazıl KISAKÜREK


OTUZ BES YAS

OTUZBEŞ YAŞ

Yaş otuzbeş yolun yarısı eder.

Dante gibi ortasındayız ömrün.

Delikanlı çağımızdaki cevher,

Yalvarmak yakarmak nafile bugün,

Gözün yaşına bakmadan gider.

Şakaklarıma kar mı yağdı ne var?

Benim mi Allah’ım bu çizgili yüz?

Ya gözler altındaki mor halkalar?

Neden böyle düşman görünürsünüz,

Yıllar yılı dost bildiğim aynalar?

Zamanla nasıl değişiyor insan!

Hangi resmime baksam ben değilim;

Nerde o günler, o şevk, o heyecan?

Bu güler yüzlü adam ben değilim;

Yalandır kaygısız olduğum yalan.

Hayal meyal şeylerden ilk aşkımız;

Hatırası bile yabancı gelir.

Hayata beraber başladığımız

Dostlarla da yollar ayrıldı bir bir;

Gittikçe artıyor yalnızlığımız.

Gökyüzünün başka rengi de varmış!

Geç farkettim taşın sert olduğunu.

Su insanı boğar ateş yakarmış!

Her doğan günün ayrı bir dert olduğunu,

İnsan bu yaşa gelince anlarmış.

Ayva sarı nar kırmızı sonbahar!

Her yıl biraz daha benimsediğim.

Ne dönüp duruyor havada kuşlar?

Nerden çıktı bu cenaze? Ölen kim?

Bu kaçıncı bahçe gördüm tarumar?

N’eylersin ölüm herkesin başında.

Uyudun uyanmadın olacak.

Kimbilir nerde, nasıl, kaç yaşında?

Bir namazlık saltanatın olacak,

O taht misali musalla taşında.

Cahit Sıtkı TARANCI


PAYDOS

Paydos bundan böyle çılgınlıklara!
Sert konuşmaya başladı aynalar.
Yetişir koştum aşkın peşi sıra;
Bitirdi beni bu içki, bu kumar

Ne saklayayım gaflet ettiğimi.
Elimle batırmışım gençliğimi;
Binip gideceğim en güzel gemi!
Aldığını geri vermez dalgalar.

Meyhaneler, sabahçı kahveleri,
Cümle eş dost, şair, ressam, serseri.
Artık cümbüşte yoksam geceleri
Sanmayın tarafımdan hıyanet var.

Yaş ilerliyor... Artık geçti bizden;
Kişi ev-bark edinmeli vakitken.
Gün gelince biz değil miyiz ölen
Cenazemiz yerde kalmasın dostlar!

Cahit Sıtkı TARANCI


Sakarya Türküsü

İnsan bu,su misali, kıvrım kıvrım akar ya:

Bir yanda akan benin, öbür yanda Sakarya.

Su iner yokuşlardan, hep basamak basamak;

Benimse alın yazım, yokuşlarda susamak.

Her şey akar, su, tarih, yıldız, insan ve fikir:

Oluklar çift, birinden nur akar, birinden kir.

Akışta demetlenmiş, büyük, küçük, kainat:

Şu çıkan buluta bak, bu inen suya inat!

Fakat Sakarya başka, yokuş mu çıkıyor ne?

Kurşundan bir yük binmiş, köpükten gövdesine:

Çatlıyor,yokuşu sökmek için.

Hey Sakarya, kim demiş suya vurulmaz perçin?

Rabb’im isterse sular büklüm büklüm burulur.

Sırtına Sakarya’nın Türk tarihi vurulur.

Eyvah, eyvah, Sakarya’m, sana mı düştü bu yük?

Bu dâvâ hor, bu dâvâ öksüz, bu dâvâ büyük!..

Ne ağır imtihandır başındaki Sakarya!

Binbir başlı kartalı nasıl taşır kanarya?

İnsandır sanıyordum mukaddes yüke hamal;

Hamallık ki, sonunda, ne rütbe var, ne de mal,

Yalnız acı bir lokma, zehirle pişmiş aştan:

Ve ayrılık, anneden, vatandan, arkadaştan!

Şimdi dövün Sakarya, dövünmek vakti bu ân!

Kehkeşanlara kaçmış eski güneşleri an;

Hani Yunus Emre ki, kıyında geziyordu?

Hani ardına çil çil kubbeler seren ordu?

Nerede kardeşlerin, cömert Nil, yeşil Tuna?

Giden şanlı akıncı, ne gün döner yurduna?

Mermerlerin nabzında hâlâ çarpar mı tekbir?

Bulur mu deli rüzgar o sedayı: Allah bir!

Bütün bunlar sendedir, bu girift bilmeceler;

Sakarya, kandillere katran döktü geceler.

Vicdan azabına eş kayna kayna Sakarya.

Öz yurdunda garipsin, öz vatanında parya!

İnsan, üç beş damla kan, ırmak üç beş damla su:

Bir hayata çattık ki, hayata kurmuş pusu.

Geldi ölümlü yalan, gitti ölümsüz gerçek:

Siz, hayat süren leşler, sizi kim diriltecek?

Kafdağı’nı assalar, belki çeker de bir kıl!

Bu ifritten sualin, kılını çekmez akıl!

Sakarya saf çocuğu masum Anadolu’nun,

Divanesi ikimiz kaldık Allah yolunun!

Sen ve ben, göz yaşıyla ıslanmış hamurdanız;

Rengimize baksınlar, kandan ve çamurdanız!

Akrebin kıskacında yoğurmuş bizi kader;

Aldırma, böyle gelmiş, böyle gider!

Bana kefendir yatak, sana tabuttur havuz:

Sen kıvrıl ben gideyim, Son Peygamber kılavuz!

Yol onun, varlık onun, gerisi hep angarya:

Yüzüstü çok süründün, ayağa kalk, Sakarya!..

Necip Fazıl Kısakürek


SARKIMIZ

Şarkımız

Kırılır da bir gün bütün dişliler,

Döner şanlı şanlı çarkımız bizim.

Gökten bir yaşlı gözleri siler,

Şenlenir evimiz barkımız bizim.

Yokuşlar kaybolur, çıkarız düze,

Kavuşuruz sonu gelmez gündüze,

Sapan taşlarının yanında füze,

Başka âlemlerle farkımız bizim.

Kurtulur dil, tarih, ahlak ve iman;

Görürler, nasılmış, neymiş kahraman!

Yer ve gök su vermem dediği zaman,

Her tarlayı sular arkımız bizim.

Gideriz, nur yolu izde gideriz,

Taş bağırda, sular dizde, gideriz,

Bir gün akşam olur, biz de gideriz,

Kalır dudaklarda şarkımız bizim...

Necip Fazıl Kısakürek


SEN BENiM HiCBiR SEYiMSiN

SEN BENİM HİCBİR ŞEYİMSİN
Sen benim hiçbir şeyimsin
Yazdıklarımdan çok daha az
Hiç kimse misin bilmem ki nesin
Lüzumundan fazla beyaz
Sen benim hiçbir şeyimsin
Varlığın yokluğun anlaşılmaz
Galiba eski liman üzerindesin
Nasıl karanlığıma bir yıldız olmak
Dudaklarınla cama çizdiğin
En fazla sonbahar otellerinde
Üniversiteli bir kız uykusu bulmak
Yalnızlığı öldüresiye çirkin
Sabaha karşı öldüresiye korkak
Kulağı çabucak telefon zillerinde
Sen benim hiçbir şeyimsin
Hiçbir sevişmek yaşamışlığım
Henüz boş bir roman sahifesinde
Hiç kimse misin bilmem ki nesin
Ne çok çığlıkların silemediği
Zaten yok bir tren penceresinde
Sen benim hiçbir şeyimsin
Yabancı bir şarkı gibi yarım
Yağmurlu bir ağaç gibi ıslak
Hiç kimse misin bilmem ki nesin
Uykumun arasında çağırdığım
Çocukluk sesinle ağlayarak
Sen benim hiçbir şeyimsin
ATİLLA İLHAN


SEN ISTANBUL KOKARDIN

SEN İSTANBUL KOKARDIN

Martıların gözlerinden dinledim;
İstanbul’un boğazı yanmış dün gece...
Yıldızlar şahitlik etmiş, güya suçlu benmişim
Oysa can, yemin olsun yanağımdan süzülen denize
Ben bu şehre yüreğimi içirmedim.

Göklerden hicran yağdı İstanbullu bir geceydi,
Yere düşen her damlanın yüreğinde sen vardın
İsmin dudaklarımda idamlık bilmeceydi,
Yalansa kahrolayım, sen İstanbul kokardın.

Sevda dediğin gülüm
Bir busedir dudağımda
Bıçak gibi, yasak gibi, kan gibi...
Utanır intihar ederdi ölüm
Hayata rest çekip ağladığımda
Korkak gibi, tutsak gibi, kan gibi...
Ben lal olmuş bir bülbülüm
Sen deli gülsün bağrımda
Toprak gibi, yaprak gibi, yaşanmamış an gibi...
Kuş uçmaz kervan geçmez dağımda
Kah aşkı yağan kar tanesi
Kah Leyla tüten rüzgardın
Zambak gibi, leylak gibi, sigaramda duman gibi...
Sevdiceğim, sen İstanbul kokardın!

Dayadım ondörtlüyü İstanbul’un şakağına,
İstediğim gül içmekti, gözlerinden bir yudum.
Seni sordum gündüzlerce bu şehrin her sokağına,
Söylemedi, inat ettim gece seni uyudum.

Ben bir sana bir bu şehre gül dedim.
Ayla toprak şahittir, şahittir denizle gece,
Sensizken İstanbul’da bir kez olsun gülmedim.
Yıllar kapımı çaldı, ellerinde vur emri,
Yokluğun var, sen yoktun, ölüm geldi ölmedim.
Ağladım yüreğimde sen, sende divane İstanbul,
Aşkından hatıra dedim, gözyaşımı silmedim.
Ben bir sana, bir bu şehre gül dedim
Belki de can, ben bu şehri güller için çok sevdim

Gözlerimden dökülen yaş, denizi ıslatıyor
Sevda kilim, hasret nakış, gönül derdi dokuyor
Çatlayası deli yürek, sen sen diye atıyor
Oy gece gözlüm oy, İstanbul seni kokuyor!

Serdar TUNCER


Serseri

Yeryüzünde yalnız benim serseri,

Yeryüzünde yalnız benin derbeder.

Herkesin dünyada, varsa bir yeri;

Ben de “bütün dünya benimdir” derim.

Yıllarca gezdirdim, hoyrat başımı,

Aradım, bir ömür arkadaşımı,

Ölsem, dikecek yok mezar taşımı,

Kendime ben bile hayret ederim.

Gönlüm ne dertlidir, ne de bahtiyar.

Ne kendisine yâr, ne kimseye yâr.

Bir rüya uğrunda ben diyar diyar

Gölgemin peşinde yürür giderim...

Necip Fazıl Kısakürek


SESSiZ GEMI

SESSİZ GEMİ

Artık demir almak günü gelmişse zamandan

Meçhule giden bir gemi kalkar bu limandan.

Hiç yolcusu yokmuş gibi sessizce alır yol:

Sallanmaz o kalkışta ne mendil, ne de bir kol;

Rıhtımda kalanlar bu seyahatten elemli

Günlerce siyah ufka bakar gözleri nemli,

Biçare gönüller! Ne giden son gemidir bu !

Hicran hayatın ne de son matemidir bu...

Dünyada sevilmiş ve seven nafile bekler;

Bilmez ki giden sevgililer dönmeyecekler.

Bir çok gidenin her biri memnun ki yerinden

Bir çok seneler geçti; dönen yok seferinden...

Yahya Kemal Beyatlı


SU KASiDESI

“Fuzûlî’nin Su Kasidesi”
Hazret-i Fahr-ı Kâinât efendimiz (s.a.v), Asr-ı Saadet’ten bugüne kadar müslüman şairlerce övülmüştür. Bu güzel adet yahut geleneğe “Na’t sanatı” denilir. Saadet asrı şairlerinden Hassan bin Sâbit ile Bânet Suâd yahut Kaside-i Bürde adıyla meşhur şiirin sahibi Kâab ibni Züheyr bizzat Allah Resûlü’nün (s.a.v) iltifatlarına mazhar olmuşlardır.

İslâmî Türk edebiyatı da Peygamber sevgisi ile yanıp tutuşan gönüllerin aynası olmuştur. Fuzûlî’nin Su Kasidesi türünün, en başarılı olanlarından biridir. Resûlullah (s.a.v)'in şefaati onların ve bizlerin üzerine olsun.

Bu nefis na't örneğini idrak ve şuur sahibi Müslüman Türk gençliğine hediye ediyorum. Gayret bizden tevfik ve hidayet Allah’tandır.

Saçma ey göz eşkden gönlümdeki odlara su

Kim bu denlü dutuşan odlara kılmaz çâre su

(Ey göz! Gönlümdeki (içimdeki) ateşlere göz yaşımdan su saçma ki, bu kadar (çok) tutuşan ateşlere su fayda vermez.)

Âb-gûndur günbed-i devvâr rengi bilmezem

Yâ muhît olmış gözümden günbed-i devvâra su

(Şu dönen gök kubbenin rengi su rengi midir; yoksa gözümden akan sular, göz yaşları mı şu dönen gök kubbeyi kaplamıştır, bilemem..)

Zevk-ı tîğundan aceb yoh olsa gönlüm çâk çâk

Kim mürûr ilen bırağur rahneler dîvâra su

(Senin kılıca benzeyen keskin bakışlarının zevkinden benim gönlüm parça parça olsa buna şaşılmaz. Nitekim akarsu da zamanla duvarda, yarlarda yarıklar meydana getirir.)

Vehm ilen söyler dil-i mecrûh peykânun sözin

İhtiyât ilen içer her kimde olsa yara su

(Yarası olanın suyu ihtiyatla içmesi gibi, benim yaralı gönlüm de senin ok temrenine, ok ucuna benzeyen kirpiklerinin sözünü korka korka söyler.)

Suya virsün bâğ-bân gül-zârı zahmet çekmesün

Bir gül açılmaz yüzün tek virse min gül-zâra su

(Bahçıvan gül bahçesini sele versin (su ile mahvetsin), boşuna yorulmasın; çünkü bin gül bahçesine su verse de senin yüzün gibi bir gül açılmaz.)

Ohşadabilmez gubârını muharrir hattuna

Hâme tek bahmahdan inse gözlerine kara su

(Hattatın beyaz kâğıda bakmaktan, kalem gibi, gözlerine kara su inse (kör olsa, kör oluncaya kadar uğraşsa yine de) gubârî (yazı)sını, senin yüzündeki tüylere benzetemez. )

Ârızun yâdıyla nem-nâk olsa müjgânum n’ola

Zayi olmaz gül temennâsıyla virmek hâra su

(Senin yanağının anılması sebebiyle kirpiklerim ıslansa ne olur, buna şaşılır mı? Zira gül elde etmek dileği ile dikene verilen su boşa gitmez.)

Gam güni itme dil-i bîmârdan tîgun dirîğ

Hayrdur virmek karanu gicede bîmâra su

(Gamlı günümde hasta gönlümden kılıç gibi keskin olan bakışını esirgeme; zira karanlık gecede hastaya su vermek hayırlı bir iştir.)

İste peykânın gönül hecrinde şevkum sâkin it

Susuzam bir kez bu sahrâda menüm-çün ara su

(Gönül! Onun ok temrenine benzeyen kirpiklerini iste ve onun ayrılığında duyduğum hararetimi yatıştır, söndür. Susuzum bu defa da benim için su ara.)

Men lebün müştâkıyam zühhâd kevser tâlibi

Nitekim meste mey içmek hoş gelür hûş-yâra su

(Nasıl sarhoşa şarap içmek, aklı başında olana da su içmek hoş geliyorsa, ben senin dudağını özlüyorum, sofular da kevser istiyorlar.)

Ravza-i kûyuna her dem durmayup eyler güzâr

Âşık olmış galibâ ol serv-i hoş-reftâra su

(Su, her zaman senin Cennet misâli mahallenin bahçesine doğru akar. Galiba o hoş yürüyüşlü, hoş salınışlı; serviyi andıran sevgiliye aşık olmuş.)

Su yolın ol kûydan toprağ olup dutsam gerek

Çün rakîbümdür dahı ol kûya koyman vara su

(Topraktan bir set olup su yolunu o mahalleden kesmeliyim, çünkü su benim rakibimdir, onu o yere bırakamam.)

Dest-bûsı ârzûsıyla ger ölsem dostlar

Kûze eylen toprağum sunun anunla yâra su

(Dostlarım! Şayet onun elini öpme arzusuyla ölürsem, öldükten sonra toprağımı testi yapın ve onunla sevgiliye su sunun.)

Serv ser-keşlük kılur kumrî niyâzından meger

Dâmenin duta ayağına düşe yalvara su

(Servi kumrunun yalvarmasından dolayı dikbaşlılık ediyor. Onu ancak suyun eteğini tutup ayağına düşmesi (yalvarıp aracı olması bu dikbaşlılığından) kurtarabilir.)

İçmek ister bülbülün kanın meger bir reng ile

Gül budağınun mizâcına gire kurtara su

(Gül fidanı bir hile ile (meşhur gül ve bülbül efsanesindeki gibi yine) bülbülün kanını içmek istiyor; bunu engelleyebilmek için suyun gül dallarının damarlarına girerek gül ağacının mizacını değiştirmesi gerekir.)

Tıynet-i pâkini rûşen kılmış ehl-i âleme

İktidâ kılmış târîk-i Ahmed-i Muhtâr’a su

(Su Hz. Muhammed’in (s.a.v) yoluna uymuş (ve bu hâli ile) dünya halkına temiz yaratılışını açıkça göstermiştir.)

Seyyid-i nev-i beşer deryâ-ı dürr-i ıstıfâ

Kim sepüpdür mucizâtı âteş-i eşrâra su

(İnsanların efendisi, seçme inci denizi (olan Hz. Muhammed’in s.a.v) mucizeleri kötülerin ateşine su serpmiştir.)

Kılmağ içün tâze gül-zârı nübüvvet revnakın

Mu’cizinden eylemiş izhâr seng-i hâra su

(Katı taş, Peygamberlik gül bahçesinin parlaklığını tazelemek için (ve onun) mucizesinden dolayı su meydana çıkarmıştır.)

Mu’cizi bir bahr-ı bî-pâyân imiş âlemde kim

Yetmiş andan min min âteş-hâne-i küffara su

(Hz. Peygamberimiz’in mûcizeleri dünyada uçsuz bucaksız bir deniz gibi imiş ki, ondan (o mucizelerden), ateşe tapan kâfirlerin binlerce mâbedine su ulaşmış ve onları söndürmüştür.)

Hayret ilen barmağın dişler kim itse istimâ

Barmağından virdügin şiddet günü Ensâr’a su

(Mihnet günü Ensâr’a parmağından su verdiğini (bir mucize olarak parmağından su akıttığını) kim işitse hayret ile (şaşa kalarak) parmağını ısırır.)

Dostı ger zehr-i mâr içse olur âb-ı hayât

Hasmı su içse döner elbette zehr-i mâra su

(Dostu yılan zehri içse (bu zehir onun dostu için) âb-ı hayat olur. Aksine düşmanı da su içse (o su, düşmanına) elbette yılan zehrine döner.)

Eylemiş her katreden min bahr-ı rahmet mevc-hîz

El sunup urgaç vuzû içün gül-i ruhsâra su

(Abdest (almak) için el uzatıp gül (gibi olan) yanaklarına su vurunca (sıçrayan) her bir su damlasından binlerce rahmet denizi dalgalanmıştır.)

Hâk-i pâyine yetem dir ömrlerdür muttasıl

Başını daşdan daşa urup gezer âvâre su

(Su ayağının toprağına ulaşayım diye başını taştan taşa vurarak ömürler boyu, durmaksızın başıboş gezer.)

Zerre zerre hâk-i dergâhına ister sala nûr

Dönmez ol dergâhdan ger olsa pâre pâre su

(Su, onun eşiğinin toprağına zerrecikler halinde ışık salmak (orayı aydınlatmak) ister. Eğer parça parça da olsa o eşikten dönmez.)

Zikr-i na’tün virdini dermân bilür ehl-i hatâ

Eyle kim def-i humâr içün içer mey-hâra su

(Sarhoşlar içkiden sonra gelen bat adrysını gidermek için nasıl su içerlerse, günahkârlar da senin na’tının zikrini dillerinde tekrarlamayı (dertlerine) derman bilirler.)

Yâ Habîballah yâ Hayre’l beşer müştakunam

Eyle kim leb-teşneler yanup diler hemvâra su

(Ey Allah'ın sevgilisi! Ey insanların en hayırlısı! Susamışların (susuzluktan dudağı kurumuşların) yanıp dâimâ su diledikleri gibi (ben de) seni özlüyorum.)

Sensen ol bahr-ı kerâmet kim şeb-i Mi'râc’da

Şebnem-i feyzün yetürmiş sâbit ü seyyâra su

(Sen o kerâmet denizisin ki mi'râc gecesinde feyzinin çiyleri sabit yıldızlara ve gezegenlere su ulaştırmış.)

Çeşme-i hurşîdden her dem zülâl-i feyz iner

Hâcet olsa merkadün tecdîd iden mimâra su

(Kabrini yenileyen (tamir eden) mimara su lazım olsa, güneş çeşmesinden her an bol bol saf, tatlı ve güzel su iner.)

Bîm-i dûzah nâr-ı gam salmış dil-i sûzânuma

Var ümîdüm ebr-i ihsânun sepe ol nâra su

(Cehennem korkusu, yanık gönlüme gam ateşi salmış, (ama) o ateşe, senin ihsan bulutunun su serpeceğinden ümitliyim.)

Yümn-i na’tünden güher olmış Fuzûlî sözleri

Ebr-i nîsândan dönen tek lü’lü şeh-vâra su

(Seni övmenin bereketinden dolayı Fuzûlî’nin (alelâde) sözleri, nisan bulutundan düşüp iri inciye dönen su (damlası) gibi birer inci olmuştur.)

Hâb-ı gafletden olan bîdâr olanda rûz-ı haşr

Eşk-i hasretden tökende dîde-i bîdâra su

(Kıyamet günü olduğu zaman, gaflet uykusundan uyanan düşkün (yahut aşık) göz, (sana duyduğu) hasretten su (gözyaşı) döktüğü zaman,)

Umduğum oldur ki rûz-ı haşr mahrûm olmayam

Çeşm-i vaslun vire men teşne-i dîdâra su

(O mahşer günü, güzel yüzüne susamış olan bana vuslat çeşmenin su vereceğini, beni mahrum bırakmayacağını ummaktayım.)


SÜLEYMANiYEDE BAYRAM SABAHI

SÜLEYMANİYE'DE BAYRAM SABAHI

Artarak gönlümün aydınlığı her saniyede
Bir mehabetli sabah oldu Süleymaniye'de
Kendi gök kubbemiz altında bu bayram saati,
Dokuz asrında bütün halkı, bütün memleketi
Yer yer aksettiriyor mavileşen manzaradan,
Kalkıyor tozlu zaman perdesi her an aradan.
Gecenin bitmeye yüz tuttuğu andan beridir,
Duyulan gökte kanad, yerde ayak sesleridir.
Bir geliş var!.. Ne mübarek, ne garib alem bu!..
Hava boydan boya binlerce hayaletle dolu...
Her ufuktan bu geliş eski seferlerdendir;
O seferlerle açılmış nice yerlerdendir.
Bu sükunette karıştıkça karanlıkla ışık
Yürüyor, durmadan, insan ve hayalet karışık;
Kimi gökten, kimi yerden üşüşüp her kapıya,
Giriyor, birbiri ardınca, ilahi yapıya.
Tanrının mabedi her bir tarafından doluyor,
Bu saatlerde Süleymaniye tarih oluyor.

Ordu-milletlerin en çok dövüşen, en sarpı
Adamış sevdiği Allah'ına bir böyle yapı.
En güzel mabedi olsun diye en son dinin
Budur öz şekli hayal ettiği mimarinin.
Görebilsin diye sonsuzluğu her yerden iyi,
Seçmiş İstanbul'un ufkunda bu kudsi tepeyi;
Taşımış harcını gaazileri, serdarıyla,
Taşı yenmiş nice bin işçisi, mimariyla.
Hür ve engin vatanin hem gece, hem gündüzüne,
Uhrevi bir kapı açmış buradan gökyüzüne,
Taa ki geçsin ezeli rahmete ruh orduları...

Bir neferdir bu zafer mabedinin mimarı.
Ulu mabed! Seni ancak bu sabah anlıyorum;
Ben de bir varisin olmakla bugün mağrurum;
Bir zaman hendeseden abide zannettimdi;
Kubben altında bu cumhura bakarken şimdi,
Senelerden beri ru'yada görüp özlediğim
Cedlerin mağfiret iklimine girmiş gibiyim.
Dili bir, gönlü bir, imanı bir insan yığını
Görüyor varlığının bir yere toplandığını;
Büyük Allah'ı anarken bir ağızdan herkes
Nice bin dalgalı Tekbir oluyor tek bir ses;
Yükselen bir nakaratın büyüyen velvelesi,
Nice tuğlarla karışmış nice bin at yelesi!

Gördüm on safta oturmuş nefer esvaplı biri
Dinliyor vecd ile tekrar alınan Tekbir'i
Ne kadar saf idi siması bu mü'min neferin!
Kimdi? Banisi mi, mimarı mı ulvi eserin?
Taa Malazgirt ovasından yürüyen Türkoğlu
Bu nefer miydi? Derin gözleri yaşlarla dolu,
Yüzü dünyada yiğit yüzlerinin en güzeli,
Çok büyük bir iş görmekle yorulmuş belli;
Hem büyük yurdu kuran hem koruyan kudretimiz
Her zaman varlığımız, hem kanımız hem etimiz;
Vatanın hem yaşayan varisi hem sahibi o,
Görünür halka bu günlerde teselli gibi o,
Hem bu toprakta bugün, bizde kalan her yerde,
Hem de çoktan beri kaybettiğimiz yerlerde.

Karşı dağlarda tutuşmuş gibi gül bahçeleri,
Koyu bir kırmızılık gökten ayırmakta yeri.
Gökte top sesleri var, belli, derinden derine;
Belki yüzlerce şehir sesleniyor birbirine.
Çok yakından mı bu sesler, çok uzaklardan mi?
Üsküdar'dan mı? Hisar'dan mı? Kavaklar'dan mı?
Bursa'dan, Konya'dan, İzmir'den, uzaktan uzağa,
Çarpıyor birbiri ardınca o dağdan bu dağa;
Şimdi her merhaleden, taa Beyazıd'dan, Van'dan,
Aynı top sesleri birbir geliyor her yandan.
Ne kadar duygulu, engin ve mubarek bu seher!
Kadın erkek ve çocuk, gönlü dolanlar, yer yer,
Dinliyor hepsi büyük hatıralar rüzgarını,
Çaldıran topları ardınca Mohaç toplarını.

Gökte top sesleri, bir bir, nerelerden geliyor?
Mutlaka her biri bir başka zaferden geliyor:
Kosva'dan, Nigbolu'dan, Varna'dan, İstanbul'dan..
Anıyor her biri bir vak'ayı heybetle bu an;
Belgrad'dan mı? Budin, Eğri ve Uyvar'dan mı?
Son hudutlarda yücelmiş sıra-dağlardan mı?

Deniz ufkunda bu top sesleri nerden geliyor?
Barbaros, belki, donanmayla seferden geliyor!..
Adalar'dan mı? Tunus'dan mı, Cezayir'den mı?
Hür ufuklarda donanmış iki yüz pare gemi
Yeni doğmuş aya baktıkları yerden geliyor;
O mübarek gemiler hangi seherden geliyor?

Ulu mabedde karıştım vatanın birliğine.
Çok şükür Tanrıya, gördüm, bu saatlerde yine
Yaşıyanlarla beraber bulunan ervahı.

Doludur gönlüm ışıklarla bu bayram sabahı.

Yahya Kemal Beyatlı


TAHRiK

TAHRİK

Bırakın ince kavak seslerini şehrin içinde

Paralar yeşil kızların koynunda yatarken

Bırakın köprülerin üstüne yağmur

Ve basma perdelerden lânet bize

Şaşılacak bir dünyada yaşamaktı; öğrendik

Şimdi külçeler yüklüyüz şaşılacak bir biçimde

Külçeler yüklüyüz ve çıkmak istiyoruz yokuşu

Sokaklar gittikçe katı bizim adımlarımıza

Peşimizde bütün bahçeleri boşaltan ter kokusu

Yankımız soyunup esvap rahatlığı alınan yataklarda

Yürek elbet acıyor esvap değişirken

Bizden artık artması beklenilen kan da katı

Kovulduk ölümün geniş resimlerinden

Efsanelerden kovulduk

Kan ve demir kelimeleri söylenince

Elbiseler içindeyiz, şehrin içinde

Önümüz iliklenmiş, ayakkabılarımız bağlı

Kimsenin uykusunun fesleğen koktuğu yok

Altıkırkbeşte vapur ve sancı geç saatlerde

Eski savaşçılar vesair geçmiyor bulutlardan

Çiçek alıp eve götürüyoruz

Bunun bir delilik olduğunu bile bile

En ıssız duyguların ucunda karakollar

Asmaların altı tuzak ve tuzak caddelerde

Külçeler yüklüyüz, çıkmak istiyoruz yokuşu

Gözler kısılıp bakılıyor bize.

Biliniyor

Bizim mahsustan yaşadığımız

Biliniyor şarkıların sırası bizde

Biliniyor

Hayat bizden razıdır

Biliniyor

Otların sarardığı yerde güneş

Kurşunun deldiği yerde heves kalmıştır.

İsmet Özel


TATLI RUYALAR

Bir akşam üstüydü geçmişteki bahçelerde,
Vedâ ediyordu hasretle güller hayata..
Küskündü çemenler ve çemenzâr kâinâta;
Kapanıyordu her yandan akşam perde perde..
Ve serin bir poyraz esiyordu bahçelerde...

Tasa bürümüştü bütünüyle çiçekleri,
Tülleniyordu bayrak gibi kasvetin tülü;
Kışa dâvetiyeler vardı, bahar örtülü;
Sihirli türküleriyle aldatan bir peri,
Aldatmıştı birer birer bütün çiçekleri...

Acı acı uğulduyordu her yanda rüzgâr,
Hazanla buruktu papatyalar, karanfiller..
İrem bağlarına denk o sihirli bahçeler;
Kalmamıştı bahçelerde tılsımlı lâleler,
Hep kâbus gibi esiyordu esince rüzgâr...

Kuğular, yaslı yaslı yüzüyordu sularda,
Çaylar sisle örtülmüş ve sis de dinmiyordu;
Kıyıda altın sesli kuşlar gezinmiyordu..
Hüzünlü ağıtlar “tın, tın” inlerken koylarda,
Bir ürperten yankı yükseliyordu sularda.

Geceler başıboş ve derinleşen saatler,
Çılgıncaydı o esnada karanlığın hızı,
Bitevî yarasaların keyfi gül kırmızı..
Ve derin hicrânlarla kıvranıyordum yer yer,
Aczimize göklerin açıldığı saatler.

Derken sabâ esmeye başladı bir aralık,
Diriliş kokusu geliyordu ötelerden:
Bir zaman güneşlerin kol gezdiği yerlerden;
Yırtılıyordu artık perde perde karanlık..
Ve gök kapılarında mübârek bir aralık..

Aralıktan ruhlarımıza doğan rüyâlar,
Mesajlarla rengârenkti mutlu gelecekten..
Neler bekledikse şimdiye kadar felekten,
Yoldaydı.. bir bir gerçekleşiyordu hülyâlar
Ve hicrân dönemindeki en tatlı rüyâlar...


TEK HECE

[(AŞK)]

Var mı beni içinizde tanıyan?
Yaşanmadan çözülmeyen sır benim.
Kalmasa da şöhretimi duymayan,
Kimliğimi tarif etmek zor benim...

Bülbül benim lisanımla ötüştü.
Bir gül için can evinden tutuştu.
Yüreğine Toroslar'dan çığ düştü.
Yangınımı söndürmedi kar benim...

Niceler sultandı, kraldı, şahtı.
Benimle değişti talihi bahtı,
Yerle bir eylerim taç ile tahtı,
Akıl almaz hünerlerim var benim...

Kamil iken cahil ettim alimi,
Vahşi iken yahşi ettim zalimi,
Yavuz iken zebun ettim Selim'i,
Her oyunu bozan gizli zor benim...

Yeryüzünde ben ürettim veremi.
Lokman Hekim bulamadı çaremi.
Aslı için kül eyledim Kerem'i.
İbrahim'in atıldığı kor benim...

Sebep bazı Leyla, bazı Şirin'di.
Hat'rım için yüce dağlar delindi.
Bilek gücüm Ferhat ile bilindi.
Kuvvet benim, kudret benim, fer benim...

İlahimle Mevlana'yı döndürdüm.
Yunus'umla öfkeleri dindirdim.
Günahımla çok ocaklar söndürdüm.
Mevla'danım, hayır benim, şer benim...

Kimsesizim hısmım da yok, hasmım da
Görünmezim cismim de yok, resmim de
Dil üzmezim, tek hece var ismimde
Barınağım gönül denen yer benim

Cemal safi


TOPAL ASKER

Ey saçları “alâgarson” kesik hanım kız,

Gülme öyle bana bakıp sen arsız arsız.

Bacağımla alay etme pek topal diye.

Bir sorsana o topallık nerden hediye?

Sen Şişli’de dans ederken, her gece, gündüz,

Biz ötede ne ovalar, çaylar, ne dümdüz

Yaylaları geçtik, karlı dağları aştık;

Siz salonda dans ederken bizler savaştık.

Ey dudağı kanım gibi kıpkırmızı kız,

Gülme öyle bana bakıp sen arsız arsız!

Olan işler dimağını azıcık yorsun,

Biliyorum, elbisemle eğleniyorsun!

Biliyorum baldırını o kadar nazla

Örten bir tek ipek çorap kıymetçe fazla.

Benim bütün elbisemden... hatta kendimden...

Biliyorum, çünkü bugün şu dünyada ben

Neyim? Bir hiç... işe güce yaramaz, topal...

Sen sağlamsın, senin hakkın, dünyadan zevk al:

Çünkü orda düşmanlarla boğuşurken biz

Siz muhteşem salonlarda şarap içtiniz.

Ey gözünün rengi bana yabancı güzel!

Her yolcunun uğradığı ey hancı güzel!

Sen yabancı kucaklarda yaşarken her gün

Yapıyorduk biz de kanla, barutla düğün.

Sen o sıcak odalarda cilveli, mahmur

Dolaşırken... biz de tipi, fırtına, yağmur,

Kar altında kanlar döktük, canlar yıprattık;

Aç yaşadık, susuz kaldık, taşlarda yattık.

Sen açılmamış bir bahardın, biz kara kıştık;

Bizden üstün ordularla böyle çarpıştık...

Gülme öyle bana bakıp pek, arsız arsız

Sen ey dışı güzel, fakat içi çamur kız.

Hüseyin Nihal Atsız


UNUTULANLAR

Nasırlandıkça yürekler, “dil-i şeyda”yı unuttuk,

İhtiras sahralarında gömüp, Leyla’yı unuttuk...

Nerde söküp yüreğini sevdiğine veren yiğit?

Arastaya düşünce aşk, kara sevdayı unuttuk...

Savıyorken sinemizden bir hançerin darbesini,

Ensemizde alev-alev yanan palayı unuttuk...

Düşüncemiz mor dağların ardındaki sırrı çözdü,

Ayağımızın dibinde yatan belayı unuttuk...

Vuslat içinde hasreti öylesine kanıksadık

Ki, gurbette yurdumuzu, yurtta sılayı unuttuk...

Hoş gelmedi ne sözümüz, ne yüzümüz yarenlere,

Sözlerde sinsi riyayı, yüzde cilayı unuttuk...

Unutulmaz hatıralar bırakmak için dünyada,

Bizi bir an unutmayan yüce Mevlâ’yı unuttuk...

Sadettin KAPLAN


ÜSTÜME VARMA ISTANBUL

ÜSTÜME VARMA İSTANBUL
Sana geldim içim ümitlerle dolu
Beni sarhoş etme İstanbul, ne olur
Bir gün ben de eririm caddelerinde
Çürür kemiklerim adım unutulur

Yine sen kalırsın dipdiri, sımsıcak
Göğün bulutların, denizlerin kalır
Oynama İstanbul, benimle oynama
Bir gün öldürür beni bu dert, bu kahır

Ezilmiş ellerimin arasında başım
Bu yeryüzünde başka çarem kalmamış
İşte gelip kapılarına dayanmışım

Karşında yıkılmış duvar gibiyim
Beni sarhoş etme, başım dönüyor
Üstüme varma İstanbul, kederliyim

Ümit Yaşar Oğuzcan


UTANSIN

Tohum saç, bitmezse toprak utansın!

Hedefe varmayan mızrak utansın!

Hey gidi küheylân koşmana bak sen!

Çatlarsan, doğuran kısrak utansın!

Eski çınar şimdi Noel ağacı;

Dallarda iğreti yaprak utansın!

Ustada kalırsa bu öksüz yapı,

Onu sürdürmeyen kısrak utansın!

Ölümden ilerde varış dediğin,

Geride ne varsa, bırak utansın!

Ey binbir tanede solmayan tek renk,

Bayraklaşmıyorsan bayrak utansın!

Necip Fazıl Kısakürek


UYAN!

Baksana kim boynu bükük ağlayan?

Hakk’ı hayatın senin ey Müslüman!

Kurtar o biçâreyi Allah için,

Artık ölüm uykularından uyan!

Bunca zamandır uyudun, kanmadın;

Çekmediğin kalmadı, uslanmadın.

Çiğnediler yurdunu baştan başa,

Sen yine bir kere kımıldanmadın!

Ninni değil dinlediğin velvele...

Kükreyerek akmada müstakbele,

Bir ebedî sel ki zamandır adı;

Haydi katıl sende o coşkun sele.

Karlı durulmaz, cereyan sine-çâk...

Varsa duranlar olur elbet helâk.

Dalgaların anlamadın seyrini,

Göz göre girdâba nedir inhimâk

Dehşet-i maziyi getir yâdına;

Kimse yetişmez yarın imdadına.

Merhametin yok diyelim nefsine;

Merhamet etmez misin evladına?

“Ben onu dünyaya getirdim...” diye,

Kalkışacaksın demek öldürmeye!

Sevk ediyormuş meğer insanları,

Hakk’ı übüvvet de bu câniliğe!

Doğru mudur ye’s ile olmak tebâh?

Yok mu gayrete bir intibâh?

Beklediğin subh-i kıyamet midir?

Gün batıyor; sen arıyorsun sabah!

Gözleri maziye bakan milletin,

Ömrü temadisi olur nekbetin.

Karşına müstakbeli dikmiş Hudâ,

Görmeye, lakin daha yok niyyetim!

Ey koca Şark, ey ebedi meskenet!

Sen de kımıldanmaya bir niyyet et.

Korkuyorum, Garb’ın elinden yarın,

Kalmayacak çekmediğim mel’anet.

Hakk’ı hayatın daha çiğnenmeden,

Kan dökerek almalısın mert isen.

Çünkü bugün ortada hak sahibi,

Bir kişidir: “Hakkımı vermem!” diyen.

Mehmet Akif Ersoy


UYAN EY GOZLERiM

UYAN EY GÖZLERİM.

Uyan ey gözlerim gafletten uyan
Uyan uykusu çok gözlerim uyan
Azrail’in kasdı canadır inan
Uyan ey gözlerim gafletten uyan
Uyan uykusu çok gözlerim uyan

Seherde uyanırlar cümle kuşlar
Dillu dillerince tesbihe başlar
Tevhid eyler dağlar taşlar ağaçlar
Uyan ey gözlerim gafletten uyan
Uyan uykusu çok gözlerim uyan

Semavatın kapuların açarlar
Müminlere rahmet suyun saçarlar
Seherde kalkana hülle biçerler
Uyan ey gözlerim gafletten uyan
Uyan uykusu çok gözlerim uyan

Bu dünya fanidir sakın aldanma
Mağrur olup tac-u tahta dayanma
Yedi iklim benim deyu güvenme
Uyan ey gözlerim gafletten uyan
Uyan uykusu çok gözlerim uyan

Benim, Murad kulun, suçumu affet
Suçum bağışlayub günahım ref’ et
Resul’un sancağı dibinde haşret
Uyan ey gözlerim gafletten uyan
Uyan uykusu çok gözlerim uyan


VATAN DESTANI

O kadar dolu ki toprağın şanla,

Bir değil, sanki bin vatan gibisin,

Yüce dağlarına çöken dumanla,

Göklerde yazılı, destan gibisin.

Hep böyle bulutlar içinde başın,

Hilâli kucaklar her vatandaşın.

Geçse de asırlar, tazedir yaşın.

O kadar leventsin, fidan gibisin.

Çiçeksin, bayılır kuşlar kokundan,

Her dalın bir yay, ki zümrüt okundan.

Müjdeler fısıldar Ergenekon’dan,

Bu sese gönülden hayran gibisin.

Ey bütün cihana bedel Türk eli!

Açtığın cenklerin yoktur evveli,

Tarih bir nehir ki coşkundur seli,

Sen ona nispetle umman gibisin.

Bir yandan hep böyle taştın, köpürdün

Bir yandan cefalı bir ömür sürdün,

Fakat ne derece ezildinse dün,

Şimdi yine tunçtan kalkan gibisin.

Yeni bir ay ördün al bayrağına,

Girdin en sonunda irfan bağına;

Medeni hayatın nur ırmağına,

Ezelden susamış ceylan gibisin

Halit Fahri Ozansoy


YAGMUR

Vareden'in adıyla insanlığa inen Nur
Bir gece yansıyınca kente Sibir dağından
Toprağı kirlerinden arındırır bir Yağmur
Kutlu bir zaferdir bu ebabil dudağından
Rahmet vadilerinden boşanır ab-i hayat
En müstesna doğuşa hamiledir kainat
Yıllardır boz bulanık suları yudumladım
Bir pelikan hüznüyle yürüdüm kumsalları
Yağmur, seni bekleyen bir taş da ben olsaydım

Hasretin alev alev içime bir an düştü
Değişti hayal köşküm, gözümde viran düştü
Sonsuzluk çiçeklerle donandı yüreğimde
Yağmalanmış ruhuma yeni bir devran düştü
İhtiyar cübbesinden kan süzülür Nebi'nin
Gökyüzü dalgalanır ipekten kanatlarla
Mehtabını düşlerken o mühür sahibinin
Sarsılır Ebu Kubeys kovulmuş feryatlarla
Evlerin anasına dikilir yeşil bayrak
Yeryüzü avaredir, yapayalnız ve kurak
Zaman, ayaklarımda tükendi adım adım
Heyula, bir ağ gibi ördü rüyalarımı
Çölde seni özleyen bir kuş da ben olsaydım

Yağmur, gülşenimize sensiz, baldıran düştü
Düşmanlık içimizde; dostluklar yaban düştü
Yenilgi, ilmek ilmek düğümlendi tarihe
Her sayfaya talihsiz binlerce kurban düştü
Bir güzide mektuptur, çağların ötesinden
Ulaşır intizarın yaldızlı sabahına
Yayılır o en büyük muştu, pazartesinden
Beyazlık dokunmuştur gecenin siyahına
Susuzluktan dudağı çatlayan gönüllerin
Sükutu yar, sevinci dualar kadar derin
Çaresiz bir takvimden yalnızlığa gün saydım
Bir cezir yasadım ki, yaşanmamış, mazide
Dokunduğun küçük bir nakış da ben olsaydım

Sensiz, kaldırımlara nice güzel can düştü
Yarılan göğsümüzden umutlar bican düştü
Yağmur, kaybettik bütün hazinesini ceddin
En son, avucumuzdan inci ve mercan düştü
Melekler sağnak sağnak gülümser maveradan
Gümüş ibrik taşıyan zümrüt gagalı kuşlar
Mutluluk nağmeleri işitirler Hiradan
Bir devrim korkusuyla halkalanır yokuşlar
Bir bebeğin secdeye uzanırken elleri
Paramparça, ateşler şahının hayalleri
Keşke bir gölge kadar yakınında dursaydım
O mücella çehreni izleseydim ebedi
Sana sırılsıklam bir bakış da ben olsaydım

Sarardı yeşil yaprak; dal koptu; fidan düştü
Baykuşa çifte yalı; bülbüle zindan düştü
Katil sinekler deldi hicabın perdesini
İstiklal boşluğunda anılar nadan düştü
Dolaşan ben olsaydım Save'nin damarında
Tablosunu yapardım yıkılan her kulenin
Ebedi aşka giden esrarlı yollarında
Senden bir kıvılcımın, süreyya bir şulenin
Tarasaydım bengisu fışkıran kakülünü
On asırlık ocağın savururdum külünü
Bazen kendine asık deli bir fırtınaydım
Fırtınalar önünde bazen bir kuru yaprak
Uğrunda koparılan bir baş da ben olsaydım

Sensizlik depremiyle hancı düştü; han düştü
Mazluma sürgün evi; zalime cihan düştü
Sana meftun ve hayran, sana ram olanlara
Bir bela tünelinde ağır imtihan düştü
Badiye yaylasında koklasaydım izini
Kefenimi biçseydi Ebva'da esen rüzgar
Seninle yıkasaydım acılar dehlizini
Ne kaderi suçlamak kalırdı ne intihar
Üstüne pırıl pırıl damladığın bir kaya
Bir hurma çekirdeği tercihimdir dünyaya
Suskunluğa dönüştü sokaklarda feryadım
Tereddüt oymak oymak kemirdi gururumu
Bahira'dan süzülen bir yaş da ben olsaydım

Haritanın en beyaz noktasına kan düştü
Kırıldı adaletin kılıcı; kalkan düştü
Mahkumlar yargılıyor; hakimler mahkum şimdi
Hakların temeline sanki bir volkan düştü
Firakınla kavrulur çölde kum taneleri
Ahuların içinde sevdan akkor gibidir
Erdemin, bereketin doldurur haneleri
Sensiz hayat toprağın sırtında ur gibidir
Şemsiyesi altında yürürsün bulutların
Sensiz, yükü zehirdir en güzel imbatların
Devlerin esrarını aynalara sorsaydım
Çözülürdü zihnimde buzlanmış düşünceler
Okşadığın bir parça kumaş da ben olsaydım

Sensiz, tutunduğumuz dallardan yılan düştü
İlkin karardı yollar, sonra heyelan düştü
Güvenilen dağlara kar yağdı birer birer
Sensizlik diyarından püsküllü yalan düştü
Yağmur, duysam içimin göklerinden sesini
Yağarsın; taşlar bile yemyeşil filizlenir
Yıldırımlar parçalar çirkefin gövdesini
Sel gider ve zulmetin çöplüğü temizlenir
Yağmur, bir gün kurtulup çağın kundaklarından
Alsam, ölümsüzlüğü billur dudaklarından
Madeni arzuların ardında seyre daldım
Küflü bir manzaranın çürüyen güllerini
Senin için görülen bir düş de ben olsaydım

Şehirler kabus dolu; köylere duman düştü
Tersine döndü her şey sanki; asuman düştü
Kırık bir kayık kaldı elimizde, hayali
Hazindir ki; dertleri aşmaya umman düştü
Ayrılığın bağrımda büyüyen bir yaradır
Seni hissetmeyen kalp, kapısız zindan olur
Sensiz doğrular eğri; beyaz bile karadır
Sesini duymayanlar girdabında boğulur
Ana rahminde ölür sensizlikten bir cenin
Şaşkınlığa açılır gözleri, görmeyenin
Saatlerin ardında hep kendimi aradım
Bir melal zincirine takıldı parmaklarım
Yeryüzünde seni bir görmüş de ben olsaydım

Sensiz, ufuklarıma yalancı bir tan düştü
Sensiz kıtalar boyu uzayan vatan düştü
Bir kölelik ruhuna mahkum olunca gönül
Yüzyıllardır dorukta bekleyen sultan düştü
Ay gibisin; güneşler parlıyor gözlerinde
Senin tutkunla mecnun geziyor güneş ve ay
Her damla bir yıldızı süslüyor göklerinde
Sümeyra'yı arıyor her damlada bir saray
Tohumlar ve iklimler senindir; mevsim senin
Mekanın fırçasında solmayan resim senin
Yağmur, bir gün elimi ellerinde bulsaydım
Güzellik şahikası gülümserdi yüzüme
Senin visalinle bir gülmüş de ben olsaydım

Tavanı çöktü askın; duvarlar üryan düştü
Toplumun gündemine koyu bir isyan düştü
İniltiler geliyor doğudan ve batıdan
Sensizlikten bozulan dengeye ziyan düştü
Islaklığı sanadır ahımın, efganımın
İçimde hicranınla tutuşuyor nağmeler
Sendendir eskimeyen cevheri efkarımın
Nazarın ok misali karanlıkları deler
Bu değirmen seninle dönüyor; ahenk senin
Renkleri birbirinden ayıran mihenk senin
Bir hüzün ülkesine gömülüp kaldı adım
Kapanıyor yüzüme aralanan kapılar
Sana hicret eden bir Kureyş de ben olsaydım

Yağmur, sayrılığıma seninle derman düştü
Beynimin merkezine ölümsüz ferman düştü
Silindi hayalimden bütün efsunu ömrün
Bir dönüm noktasında aklıma Rahman düştü
Nefesinle yeniden çizilecek desenler
Çehreler yepyeni bir değişim geçirecek
Aydınlığa nurunla kavuşacak mahzenler
Anneler çocuklara hep seni içirecek
Yağmur, seninle biter susuzluğu evrenin
Sana mü'mindir sema; sana muhtaçtır zemin
Damar damar seninle, hep seninle dolsaydım
Batılı yıkmak için kuşandığın kılıcın
Kabzasında bir dirhem gümüş de ben olsaydım

Kardeşler arasında heyhat, su-i zan düştü
Zedelendi sağduyu; körleşen iz'an düştü
Şarkısıyla yasadık yıllar yılı baharın
İnsanlık bahçemize sensizlik hazan düştü
Yağmur, seni bekleyen bir taş da ben olsaydım
Çölde seni özleyen bir kuş da ben olsaydım
Dokunduğun küçük bir nakış da ben olsaydım
Sana sırılsıklam bir bakış da ben olsaydım
Uğrunda koparılan bir baş da ben olsaydım
Bahira'dan süzülen bir yaş da ben olsaydım
Okşadığın bir parça kumaş da ben olsaydım
Senin için görülen bir düş de ben olsaydım
Yeryüzünde seni bir görmüş de ben olsaydım
Senin visalinle bir gülmüş de ben olsaydım
Sana hicret eden bir Kureyş de ben olsaydım
Damar damar seninle, hep seninle dolsaydım
Batılı yıkmak için kuşandığın kılıcın
Kabzasında bir dirhem gümüş de ben olsaydım

NURULLAH GENC


YASAMAYA DAiR

"YAŞAMAYA DAİR"
Yaşamak şakaya gelmez,
Büyük bir ciddiyetle yaşayacaksın
Bir sincap gibi mesela,
Yani, yaşamanın dışında ve ötesinde hiçbir şey beklemeden,
Yani bütün işin gücün yaşamak olacak.

Yaşamayı ciddiye alacaksın,
Yani o derecede, öylesine ki,
Mesela, kolların bağlı arkadan, sırtın duvarda,
Yahut kocaman gözlüklerin,
Beyaz gömleğinle bir laboratuarda
İnsanlar için ölebileceksin,
Hem de yüzünü bile görmediğin insanlar için,
Hem de hiç kimse seni buna zorlamamışken,
Hem de en güzel en gerçek şeyin
Yaşamak olduğunu bildiğin halde.

Yani, öylesine ciddiye alacaksın ki yaşamayı,
Yetmişinde bile, mesela, zeytin dikeceksin,
Hem de öyle çocuklara falan kalır diye değil,
Ölmekten korktuğun halde ölüme inanmadığın için,
Yaşamak yanı ağır bastığından.

Nazım Hikmet Ran


ZULMÜ ALKISLAYAMAM

ZULMÜ ALKIŞLAYAMAM

Zulmü alkışlayamam, zalimi asla sevemem;

Gelenin keyfi için geçmişe kalkıp sövemem.

Biri ecdadıma saldırdı mı, hatta, boğarım...

-Boğamazsın ki!

-(Boğamazsam da) Hiç olmazsa yanımdan koğarım!

Üç buçuk soysuzun ardında zağarlık yapamam;

Hele hak namına haksızlığa ölsem tapamam.

Doğduğumdan beridir, âşıkım istiklale,

Bana hiç tasmalık etmiş değil altın lale

Yumuşak başlı isem, kim dedi uysal koyunum?

Kesilir belki, fakat çekmeye gelmez boyunum.

Kanayan bir yara gördüm mü yanar tâ ciğerim.

Onu dindirmek için kamçı yerim, çifte yerim.

Adam aldırma da geç git, diyemem, aldırırım:

Çiğnerim, çiğnenirim, hakkı tutar kaldırırım.

Zalimin hasmıyım amma severim mazlumu...

İrticaın şu sizin lehçede manası bu mu?

Mehmet Akif ERSOY