Yeni Sayfa 2

Bu sayfa tarayıcınız tarafından desteklenmeyen çerçeveler kullanıyor.


DEYİMLER

(Türkçe-Arapça)

** A

* Aferin, helal olsun sana, büyük adamsın! نعمَ الرَّجُلُ أنْتَ، للهِ دَرُّكَ.

* Akla gelir: يَخْطُرُ عَلىَ البالِ

* Nadiren akla gelir: قليلُ الخطورِ على البالِ

* Aldatıcı söz: مُرَاوغة

* Aldırış etme (sorumlu değilsin) ولا عليك!

* Alındı, gücendi. وَجَدَ في نفسِهِ.

* Anlamazlıktan gelmek: تَجَاهُل

( Küstahça anlamazlıktan gelmek: مُكَابَرَة)

* Ara bulmak, barıştırmak: رَأْبُ الصَّدْعِ

* Ayrıntıları bilme merakı: الشوقُ لمعرفة التفاصيل

** B

* Bahse girmek: مُراهَنَة

* Barışa taraftar olmak: الاعتصام بحبل الصلحِ

* Başarısızlığa uğradı. فَشَلَ

* Ona baskın çıktı: طَغى عَلَيْهِ

* Beklentisi içindeyim: أنا أتطلّع، أنا أتوقّع....... وأنا أتطلّع إلى استعادة تركيا لدورها الممَيَّز

* Benden uzak dur: إليكَ عنّي

* Bu leşlere karşı bağışıklık kazanmış ve aşılanmıştır... قد تحصنت وتلقّحت ضد هذه المبيدات

* Hadiseye bulaşmak : تَلَبَّسَ بِالْجَريِمَةِ

* Burnundan düşmek: (Hık demiş burnundan düşmüş):

هُوَ عطْسَةُ فلانٍ، إذا أشبهه في خَلقه وخُلقه (إبراهيم اليازيجي/نجعة الرائد وشرعة الوارد/306)

* Ona boyun eğdi: انْقَادَ لَهُ

** C

** Ç

* Çarpıcı رَائِعٌ، بَارِعٌ.

* Çıt bile çıkarmadı: ما نَبَسَ بِبِنْتِ شَفَةٍ: لَمْ يَنْبَسْ بِبِنْتِ شَفَةٍ

* İş çığırından çıktı: جَلَّ الْخَطْبُ، زَادَ الطينُ بَلَّةً.

** D

* Dağınıklığı gidermek: إلْغَاءُ التَّجْزِئَةِ

* Dayandırmak:

* Dayandırmak:

Sözleri, ait oldukları kimselere dayandırmayı ihmal ettiler. وأهملوا عَزْوَ الأقْوالِ لِقائِلِها.

* Delil: Bunu kanıtlayacak herhangi bir delili Allah indirmemiştir. مَا أنْزَلَ اللهُ بِهِ مِنْ سـُلْطَانٍ.

* Dinamikler: مُقَوِّمَاتٌ.

* Disiplin Kurulu: لجنة الإنضباط

* Doğal olarak Ref’ nasb ve cer ederlerdi: كانوا عن سليقةٍ يرفعون، أو ينصبون، أو يجرّون. (علم عروض/عبد العزيز عتيق/9

* Kanına dokundu: فأخَذَتْهُ الغيِرَةُ

* Dönmek: (konuya, meseleye yeniden dönmek, üzerinde durmak):

Aritmetik biliminin tanımına dönmemiz (üzerinde durmamız gerekir)

لا بد وأن نُعَرِّجَ على تعريف علم الحساب

* Dramatik durumlar: الأوضاع المأساوية

* Büyük düşüş gözlendi: لوحِظَ فيه تراجُع كبير.

* Dehşet:

قال السيوطي في تاريخه (560): وفي المائة الثالثة خروج القرمطيّ، وناهيك به!!!...... وقال أيضًا: ومن جملة ذلك ابتداء الدولة العبيدية، وناهيك بهم إفسادًا وكفرًا وقتلاً للعلماءِ والصلحاء!!!... وقال أيضًا: وفي المائة الرابعة كانت فتنة الحاكم بأمر إبليس، لا بأمر الله، وناهيكَ بما فعل!!...

** E

* En azından... إنَّ أضعف الإيمان!

* En şiddetli: أشدّ ما يكون

* ... eder etmez: وما أن وضعت الحرب اوزارها...

* Eşsiz, emsalsiz, orijinal، مُنْقَطِعُ النَّظيرِ. بَديِعٌ

* Engel:

Bilakis çok büyük engellerle karşılaşıyoruz: بَلْ تُوَاجِهُنَا عَقَبَاتٌ كَبِيرَةٌ

* Etkinlikler: مناسبات

** F

* Frenlemek (şımarmasını önlemek) : كبح الجِمَاحِ

* Fiyatlar şımardı: جَمَحَ الْغَلاَءُ

* Bunun hiçbir faydası yoktur. لا طائلَ تحتَهُ.

** G

* Gerçekçilik: الموضوعيةُ

* Gevelemek, sözü ağzında gevelemek: والتَّعْتَعَةُ في الكلام: أَن يَعْيَا بكلامه ويَتَرَدَّد من حَصْر أَو عِيَ، وقد تَعْتَعَ في كلامه و تَعْتَعه العِيُّ. ومنه الحديث الذي يقرأُ القرآن و يَتَتَعْتَعُ فيه أَي: يتردَّدُ في قراءته وَيَتَبَلَّدُ فيها لسانُه. و تُعْتِعَ فلان إذا رُدّ عليه قولُه، ولا أَدْرِي ما الذي تَعْتَعَه.

* Göreceli bir şeydir: إنّه شيءٌ اعتبارِيُّ.

* Göstermek (işaret, ima, belirti, kanıt anlamında): Konuşması, sevindiğini gösteriyor. يَنِمُّ كَلاَمُهُ عَنْ فَرَحِهِ (يَنِمُّ عَنْ)

* Göz ilişmesi: فَلَمَّا قَضىَ مُوسىَ الأجلَ وَسَارَ بِأهْلِهِ آنَسَ مِنْ جَانِبِ الطُّورِ نَارًا، قالَ لأهلِهِ: أُمْكُثوُا، إنّيِ آنسْتُ نَارًا لَعلّي آتيكم منها بِخبرٍأو جذوةٍ من النارِ لعلّكم تصطلون. (قصص/29)

* Grup:

Bir grup alimden ders aldı. قرأ العلوم على لفيف من العلماء

** H

* Haşarı at: فرسٌ جَامِحٌ

* Hayır, Allah onu istediği yere koymayı takdir etti. فأبى الله إلاَّ أن يجعله حيث شاء.

* Helâl etmek:

Şeriatımıza aykırı düşen şeye gelince bizim onu yalanlamamız helâldir.

شرعَنا، فنحنُ في حِلٍّ من تكذيبِهِ أمّا ما خالف

* Heveslendirici: شَيِّقَةٌ.

* Hikmet: Bunda hiçbir hikmet yoktur. إنّ هذا ليسَ من الحكمةِ في شيءٍ

* Haklılık: Bunda hiçbir haklılık yoktur. إنّ هذا ليسَ من الحقِّ في شيءٍ.

** I

** İ

* İfadesini bulmak: يُمَثِّلُ، يُجَسِّدُ

* İhtiyaç duymamak: إستغنى

وفي حديث الجُمعة: مَن اسْتَغْنى بلَهْوٍ أَو تجارةٍ اسْتَغْنى الله عنه، واللَّهُ غَنِيٌّ حَمِيد، أَي اطَّرَحَه اللَّهُ ورَمَى به من عَيْنه فِعْلَ من اسْتَغْنى عن الشيء فلم يَلْتَفِتْ إِليه، وقيل: جزاهُ جَزاءَ اسْتِغْنائِه عنها كقوله تعالى: {نَسُوا الله فَنَسِيَهُم}

* İsteğini yerine getirmek «istediğini yerine getirdim»: نَزَلْتُ عند رَغبتِهِ.

* .....’ında İfadesini buldu. تَمَثَلَ فيهِ

* İşi tesadüfe bırakmak. تَرْكُ الْحَبْلِ علىَ غَارِبِهِ

* İşte bu olaydır ki: الأمر الّذي...أدّى إلى...جَعَلَ....مَكَّنَ... (Bk. Universal arabic Encyclopedia الثقافة)

** J

** K

* Kaba, düzensiz وَعْرٌ

* Kabalık: الْغِلْظَةُ

* Kekelemek: تَمْتَمَ، تَلَجْلَجَ، تَعْتَعَ،

والتَّعْتَعَةُ في الكلام: أَن يَعْيَا بكلامه ويَتَرَدَّد من حَصْر أَو عِيَ، وقد تَعْتَعَ في كلامه و تَعْتَعه العِيُّ. ومنه الحديث الذي يقرأُ القرآن و يَتَتَعْتَعُ فيه أَي: يتردَّدُ في قراءته وَيَتَبَلَّدُ فيها لسانُه. و تُعْتِعَ فلان إذا رُدّ عليه قولُه، ولا أَدْرِي ما الذي تَعْتَعَه.

* Kilo vermek :

* Katılımda ifadesini bulmaktadır: يتمثل في المساهمات

* Meseleyi karıştırdı. إلتبسَ عليه الأمرُ

* Kimisi şöyle demiştir: فَمِن قائِلٍ:

* Müttefikler derhal bir saldırıyla karşılık verdiler.وسرعان ما قام الحلفاء بهجوم معاكس

* Kolay elde edilebilen: سَهْلُ الْمَنالِ.

* Tahkikat Komisyonu: لجنة تَقَصّي الحقائَقَ

* Konsantre olmak, üzerinde yoğunlaşmak رَكَزَ - يُرَكِّزُ

* Ondan korktular: اسْتَهَالوا أمْرَهُ

** L

* Lâf gezdirmek (arkadan çekiştirmek): İnsanları birbirlerine düşürmek için lâf gezdiriyor.

يسعى بالكلام ليوقع الفتنة بين ابناسِ

* Lüzum bırakmadı: كَفىَ مؤْنَةَ...

ولـمّا بلغ سفـيان بن عيـينة قتلُ جعفر وما نزل بالبرامكة حوّل وجهه إلـى القبلة وقال: اللَّهم إنّ جعفرَ كان قد كفانـي مؤنة الدنـيا فاكفه مؤنة الآخرة، وكان جعفر من الكرم والعطاء علـى جانب عظيم وأخباره فـي ذلك مشهورة،

** M

* Macera: مغامرة

* Maddi gözle bakmak:

Her şeye artık maddi gözle bakılmaktadır:وَبَاتَ كُلُّ شَيْءٍ يُقَُاسُ بِمِنْظَارِ الْمَادَّةِ

* Mağduriyet ifade etmek: تَظَلُّمٌ

* Mest oldular ona: اهتزّتْ لهُ النفوس

* Meydan Okumak

Atlamaya çalıştığımız birçok meydan okuyuşlar vardır: وَتَحَدِّيَاتُ كَثِيرَةٌ نَعْمَلُ عَلىَ تَخَطِّيهَا

** N

* Namazı kaçırmak: فوات الصلاةِ

* Namazı kaçırdım: فاتتني الصلاةُ

* Neşelendirici: شَيِّقَةٌ

* Nükte, espri: (طَرِيفَة) لا يكون استعمالُها في غير ما وُضِعت له إلاّ لِطَرِيفَةٍ أدبيَّةٍ.

Ancak edebi bir nükte amacıyla ait olmadığı yerde kullanılabilir.

** O

* Orta yol. «Yazar, ne bıktıracak kadar uzatmış ne de yanlış anlaşılabilecek kadar özetlemiş»:

سَلَكَ المُؤلّفُ فيه طريقًا وَسَطًا ليس بالطويل المُستَطرَدِ، ولا بالمُقتَضَبِ الخَالي من النّفعِ والجدوى.

** Ö

* Özendirici: مُغْرِيَةٌ،

* Övmek: Onu övdü, hakkında hüsn-ü şehadette bulundu: أثْنىَ عَلَيْهِ جَميلاً

* Ona Önem verdi: ، أولاَهُ اهتمامًا. عُنِيَ بِهِ

* Öyle azimli idi ki yapmaya karar verdiği işi kesinlikle başarırdı.

لقد كان له من العزم على التنفيذ حتّى إذا صمّم على شيءٍ أنفذه بنجاح.

** P

* Palyço: مُهَرِّج./أنظر معجم الفريد.

** R

* Rasgele: rasgele hareket etmek, maceraya atılmak. (Ayrıca bk. Macera) جزافًا

لسنا من الذين يُطلِقون الأحكامَ جزافًا. جازف في استثمار أمواله في مشاريع صناعية جديدة.

* Rahle-i Tedris: Üstadın rahle-i tedrisinde okumakla geniş bilgiler kazandı. توسَّعَ في المعرِفَةِ بِتَلمَذَتِهِ على الأستاذِ

** S

* Sakın ha! إيّاك إن...

* Sakınma-Korunma: تحاشي-احتراز-توقّي-تجنُّب-اجتناب

* Sanki, (Bana öyle geliyor ki):كَأَنّيِّ بِهِ – كَأَنّيِّ بِهَا

* Sistematik: المنهجيةُ

* Sığmaz: Bu kitaba sığmaz. يضيق هذا الكتاب عنه.

* Suçlama-Uyarı:

Hatırlatma: إخطار

Azarlama: توبيخ

Uyarma: إنذار

Ağır suçlama: طعن

Azarlayarak suçlama: نهر

Sakındırma: عتاب

Arkadan suçlama (kınama) : لوم

Suçlama – Kınama: إدانة

** Ş

** T

* Tahkikat Komisyonu: لجنة تَقَصّي الحقائَقَ

* Tehir Etmek:

ثم رأى القائم بأمر اللّه أن جيشه لا يقوى على فتحها، فأرجأ ذلك إلى سنوح فرصة أخرى.

Sonra El-Qaim Biemrilleâh, ordusunun orayı fethedemeyeceğini kestirdi, onun için girişimini başka bir fırsat doğuncaya kadar erteledi.

* Tenezzül etmeyen: سادِرٌ: مُتُرُفِّعٌ

* Tenzih etmek: Seni Tenzih ederim; أَبَيْتَ اللَّعنَ، حَاشَاكَ.

* Tiksindi إشْمَأَزَّ

* Titrediler karşısında : اهتزّت منه الفرائصُ.

** U

* Uzunca açıklamak: بسط القول في... Onların her birini uzunca açıklayacağım: سوف أبسط القولَ في كلِّ نوعٍ منها...

** Ü

* Üzerinde durmak:

(konuya, meseleye yeniden dönmek, üzerinde durmak):

Aritmetik biliminin tanımına dönmemiz (üzerinde durmamız gerekir)

لا بد وأن نُعَرِّجَ على تعريف علم الحساب

** V

* Vurdumduymaz: سَادِرٌ

** Y

* Yarar:

Bunun hiçbir yararı yoktur. لا طائلَ تحتَهُ.

* Yaramazlık yapmak: هَرَّجَ. يقال هَرَّجَ التِّلْميِذُ في الفصْلِ. أي صاحَ وأضحَكَ ولخبطَ فأدّى إلى اضطرابٍ في قاعة الدرسِ.

* Yıpratmak: إستنـزاف

* Yoğun: كثيف، غليظ القوام.

جاء في المعجم الأساسيّ: الراسب، أتربةٌ أو شحومٌ أو أية فضلاتٍ غليظة القوام ترسب في قاع الأنهارِ أو البحارِ أو الأواني. ويقال: يجب تنقية الماءِ ممّا عَلِقَ به من شوائبَ ورواسِبَ.

* Kendine yedirmedi: أَنِفَ، استنكَفَ

** Z

============================================================

İÇİNDE DEYİM BULUNAN

ÇEŞİTLİ ALINTILAR

كلمات مختارة

بمنـزلةِ،

----------

جَمَحَ : أي رَكِبَ هَوَاهُ

----------

لا يحملُكُمْ، لا يحملنّكم.

----------

لا يتأتّى،

----------

يتطلّبُ،

---------

كان عالماً في الدراسات الإسلامية، وضليعاً في اللغة العربية،

----------

حركة سياسية واضحة المعالم

----------

حقيقةٌ أم حُلْمٌ ؟

----------

يُلاحَظُ بأنّ الفكرَ القوميَّ الآن هو في حالة تراجُعٍ وانحسارٍ.(أي انكشاف، والإنكشافُ هنا بمعنى الإنسحابِ والتراجُعِ والتقهقُر)

----------

رابطة جديدة تزيد انضمام الناس بعضهم إلى بعض

----------

. كان يعاني آلامَ مرضِ ضغطِ الدَّمِ،

----------

وكانت مفاجأةً سارًّة من الخديوي// كان بالنسبة لآل الكيلاني مفاجأةً مهلكةً وخشوا أن تنالهم نقمة الحكومة

(البَغْتُ والبَغْتَةُ والبَغَتَةُ، محركةً: الفَجْأَةُ. بَغَتَهُ، كَمَنَعَهُ: فجِئَهُ. والمُباغَتَةُ: المُفاجَأَةُ.)

----------

هذه المحادثةُ تدلُّ على عمق التربيةِ التي غرسها الإسلامُ في أتباعِهِ، وفيها قبسٌ للذين ينشدون السموَّ الرّوحيَّ لخير المجتمعِ.

----------

شمّروا له عن ساق العداوةِ

----------

تشفعوا إليهِ بعظماءِ بلاطِهِ.

----------

فأبى أن يرضخ لهم.

----------

أجزلَ له الجزاءَ.

----------

وكأنّ الوحيَ ينـزِل غضًّا طريًّا

----------

تزامنَ :

----------

نقولُ (والله اعلمُ) فيما اشتبهَ علينا عِلمُهُ.

----------

فهل يتلفّظُ أمير المؤمنين بمثلِ هذا الكلام البذئِ؟! Yakışıksız, müstehcen söz.

لو كانت هذه الروايات في كُتُبِ أهل السنّةِ لأقمنا الدنيا ولم نُقعِدها، ولفضحناهم شرَّ فضيحةٍ.

----------

العُنْظُوانُ، كعُنْفُوانٍ: الشِّرّيرُ المُسَمِّعُ، والسَّاخِرُ المُغْرِي، كالعِنْظِيانِ، بالكسر فيهما، ونَبْتٌ مِن الحِمْضِ إذا أكْثَرَ منه البَعيرُ، وجِعَ بَطْنُه، أو أجَوَدُ الأُشْنانِ، ولَقَبُ عَوْفِ بنِ كنانَةَ، لأنَّهُمْ بَعَثُوه رَبِيئَةً، فَجَلَسَ في ظِلِّ عُنْظُوانَةٍ، وقال: لا أبْرَحُ هذه العُنْظُوانَةَ، وهو ماءٌ لِبني تَميمٍ. والعِنْظِيانُ، بالكسر: البَذِيءُ الفاحِشُ الجافِي، وأوَّلُ الشَّبابِ

----------

حُسنُ النّيَّةِ وسلامةُ الطويَّةِ، وصدقُ اللهجةِ:

فعقد السلطان النية على تأديبه. فحشدت تركيا جيشا وأعطى قيادته لرشيد محمد باشا فلما مات سلمت قيادته لجركس حافظ محمد باشا فسار حتى قابل إبراهيم باشا بجوار حلب في جهة نزيب( نصيبين) فحدثت بينهما موقعة انهزم فيها الترك، واحتل إبراهيم باشا بلادًا أخرى وفي هذه الأثناء توفي السلطان محمود.

----------

حملتُ كلامَهُ على حُسنِ النيَّةِ وسلامةِ الطويَّةِ.

(من كتاب: لله ثم للتاريخ/30/السيد حسين الموسوي)

----------

فأدرك جديَّةَ الموقفِ Durumun ciddi olduğunu anladı.

----------

معركة غير متكافئة Tarafların eşit olmadığı bir savaş...

----------

(ألا لا يحج بعد عامنا هذا مشرك) وكان المراد بذلك منع المشركين من الحج وعدم دخولهم البلد التي بها تتم مناسكهم. لأنهم مع ما كانوا عليه من سوء الضمير وخبث الطوية كانوا يلقون بذور الشقاق والغل بين قبائل العرب المسلمين ويوغرون صدورهم بقصد التفرقة التي يكون من ورائها الطعن فلما مات رسول اللّه ارتدت العرب في أطراف الجزيرة بعد عشرة أيام من بيعة أبي بكر وذلك بتأثير المشركين منهم حتى بلغ من أمر هؤلاء أن ادعى النبوة منهم طليحة في الشمال ولهيعة في اليمن، ومسيلمة الكذاب مع سجاح في اليمامة .

----------

كلمة نابيةٌ، وعبارةٌ قبيحةٌ، أو عملٌ شنيعٌ.

(من كتاب: لله ثم للتاريخ/32/السيد حسين الموسوي)

----------

لقد كان الكاتبُ الوحيدُ الذي حفظ الله قلمه من العِثَارِ، وعصم لسانه من الفحش، فما جارت الخصومة في يوم من الايام على أخلاقه، ولا ورطته العداوة في الكتابة إلى كلمة نابية أو عبارة مؤذية لا يرضى عنها الخلق، ولا يطمئن إليها الضمير، على أنه لم يكن يخاصم إلا في الله والوطن والحق، ولم تعرف له في حياته خصومة شخصية

----------

قال الكليني في وصفِ أخي الحسن العسكري:

هو مُعْلِنُ الفِسقِ، فاجرٌ، ماجِنٌ، شِرِّيبُ الخمورِ، أقلُّ ما رأيتُهم من الرِّجالِ، وأهتَكُهُم لِنفسِهِ... (من كتاب: لله ثم للتاريخ/33/السيد حسين الموسوي)

----------

ولقد أُسْتُغِلَّتِ المِتعةُ أبشعَ استغلالٍ، وأُهينتِ المرأةُ شَرَّ إهانةٍ، وصار الكثيرونَ يُشبِعونَ رغباتِهم الجنسيةَ تحت ستار المِتعةِ وباسم الدّين.

----------

استغل سبرنغر هذه الصحفَ، لنشرِ أفكارِهِ المحافظةِ. وكان يسخِّر الصحيفةَ المذكورةَ لمطاردةِ الوزراءِ وإقصائِهم عن مناصبهم.

----------

استغل الانكليز هذا الظرف فصنعوا الحركة القاديانية واختاروا لها رجلاً من أسرة عريقة في العمالة والخيانة، وللقاديانية علاقة وطيدة مع إسرائيل.

----------

فاضطر «بالدوين,Boldwin الرابع» إلى عقد صلح مع المسلمين، فقام صلاح الدين بتعزيز أوضاعه الداخلية وتقوية جيوشه غير أن «أرناط» أمير حصن الكرك الصليبي استغلَّ فرصة انشغال صلاح الدين بأموره الداخلية فاتجه إلى تيماء راغباً في الوصول إلى المدينة المنورة.

----------

أراد (أي الخميني) أن نرتاح من عناءِ السفرِ. (من كتاب: لله ثم للتاريخ/37/السيد حسين الموسوي)

----------

تعلق المترجَم بالفن منذ حداثة سنه، ولما شب تجلت مواهب أدبه الصحيح وفنه الأصيل، وهبه الله الصوتَ الحسنَ يرسله دون عناء أو تكلف، تلقى العزف بالعود على بعض فناني عصره وتمرن على نفسه فأصبح عازفاً ماهراً، وتمرن بنفسه على علم النوطة بشكل ابتدائي

---------

وقد استراحت الشاعرة من عناء الدراسة فعادت إلى العراق

----------

ازدحم منـزلُهُ احتفاءً بِنا. (من كتاب: لله ثم للتاريخ/37/السيد حسين الموسوي)

----------

فأحاطهما بالحفاوة والإكرام

----------

شعره: له ديوان صغير يقع في نحو سبعين صفحة من القطع المتوسط، وإذا كانت مؤلفاته تدل على ثقافته العلمية ومقالاته تدل على آرائه ودعوته إلى الإصلاح، فإن شعره يدل على ثقافته وآرائه ودعوته وما لقي في سبيلها من عناء كبير وآلام مرهقة وتعب دائب وكد ناصب، ويعطي صورة واضحة عن فطرته وسجاياه وأخلاقه وطباعه وما تشتمل عليه تلك النفس من نبل وسمو، ومن لين وسماحة، ومن عزة وإباء،

---------

ولقِيَتْ الشاعرةُ من الْعَنَاءِ مَا لَقِيَتْ عندما صرَّحت بأنغامها العاطفية، فقد ثارت عليها زميلاتها اللائي يتحسسن طريقهن في جبن وخجل، وهذه الشاعرة لا تتقيد بقافية واحدة في القصيدة، بل هي تنوع قوافيها، فتجيء قصائدها مصداقاً لشعورها النابض التي تعبّر عن أدق خلجات قلب المرأة

----------

ومع عظيم عناء هذا العمل الجليل الذي سجّله المترجم والّذي لولاه لذهبت آثار الاستاذ محمد عبده لكثرة منافسيه فقد أصدر تاريخه المشهور عنه.

----------

اما براعته في اجتذاب سامعيه ودفعهم الى ما يريد في لباقة واقناعهم بما ينبغي دون ان يتجشم في هذا السبيل أي عناء، والتوفيق بين اذواق الجمهور المتباينة، فهي احدى مواهبه البارزة.

----------

وقبل رسول الله صلى الله عليه وسلم هذا الصلح على الرغم من أن بعض المسلمين لم يرتضوه لظنهم أن فيه إجحافاً بالمسلمين ولكن في الحقيقة كان صلح الحديبية نصراً مبيناً للمسلمين كما سماه الله في كتابه وذلك لأن المسلمين استراحوا من عناء مقاومة المشركين وقتالهم وتفرغوا للدعوة إلى دين الله تعالى في داخل الجزيرة العربية

----------

ولو كانت أمة ترقى بقراءة الكتب الأخلاقية وليس في فطرتها ما يساعدها على ذلك لارتقت كثير من الأمم إلى منصات السعادة الاجتماعية بلا كبير عناء في قليل من الزمان

----------

فديتك النفس والنفيس معاً.

----------

عن طيبةِ نفسٍ، عن طيبةِ خاطرٍ.

----------

بَاب هِبَةِ الرَّجُلِ لامْرَأَتِهِ وَالْمَرْأَةِ لِزَوْجِهَا : قَالَ إِبْرَاهِيمُ جَائِزَةٌ. وَقَالَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ لا يَرْجِعَانِ وَاسْتَأْذَنَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نِسَاءَهُ فِي أَنْ يُمَرَّضَ فِي بَيْتِ عَائِشَةَ وَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْعَائِدُ فِي هِبَتِهِ كَالْكَلْبِ يَعُودُ فِي قَيْئِهِ وَقَالَ الزُّهْرِيُّ فِيمَنْ قَالَ لامْرَأَتِهِ هَبِي لِي بَعْضَ صَدَاقِكِ أَوْ كُلَّهُ ثُمَّ لَمْ يَمْكُثْ إِلاّ اليَسِيرَ حَتَّى طَلَّقَهَا فَرَجَعَتْ فِيهِ قَالَ يَرُدُّ إِلَيْهَا إِنْ كَانَ خَلَبَهَا وَإِنْ كَانَتْ أَعْطَتْهُ عَنْ طِيبِ نَفْسٍ لَيْسَ فِي شَيْءٍ مِنْ أَمْرِهِ خَدِيعَةٌ جَازَ قَالَ اللَّهُ تَعَالَى فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْسًا فَكُلُوهُ

----------

بَاب وَقَالَ اللَّهُ تَعَالَى وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلاَدَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ إِلَى قَوْلِهِ: (...بِمَا تَعْمَلُونَ بَصِيرٌ). وَقَالَ وَحَمْلُهُ وَفِصَالُهُ ثَلاَثُونَ شَهْرًا وَقَالَ وَإِنْ تَعَاسَرْتُمْ فَسَتُرْضِعُ لَهُ أُخْرَى لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ إِلَى قَوْلِهِ بَعْدَ عُسْرٍ يُسْرًا وَقَالَ يُونُسُ عَنْ الزُّهْرِيِّ نَهَى اللَّهُ أَنْ تُضَارَّ وَالِدَةٌ بِوَلَدِهَا وَذَلِكَ أَنْ تَقُولَ الْوَالِدَةُ لَسْتُ مُرْضِعَتَهُ وَهِيَ أَمْثَلُ لَهُ غِذَاءً وَأَشْفَقُ عَلَيْهِ وَأَرْفَقُ بِهِ مِنْ غَيْرِهَا فَلَيْسَ لَهَا أَنْ تَأْبَى بَعْدَ أَنْ يُعْطِيَهَا مِنْ نَفْسِهِ مَا جَعَلَ اللَّهُ عَلَيْهِ وَلَيْسَ لِلْمَوْلُودِ لَهُ أَنْ يُضَارَّ بِوَلَدِهِ وَالِدَتَهُ فَيَمْنَعَهَا أَنْ تُرْضِعَهُ ضِرَارًا لَهَا إِلَى غَيْرِهَا فَلا جُنَاحَ عَلَيْهِمَا أَنْ يَسْتَرْضِعَا عَنْ طِيبِ نَفْسِ الْوَالِدِ وَالْوَالِدَةِ فَإِنْ أَرَادَا فِصَالاً عَنْ تَرَاضٍ مِنْهُمَا وَتَشَاوُرٍ فَلاَ جُنَاحَ عَلَيْهِمَا بَعْدَ أَنْ يَكُونَ ذَلِكَ عَنْ تَرَاضٍ مِنْهُمَا وَتَشَاوُرٍ فِصَالُهُ فِطَامُهُ

----------

----------

----------

----------

----------

----------

----------

----------

----------


Arzuhalcinin Sozlugu

[] Sözlük

Vekaletnameler gibi bazi evrak konsolosluklardan verilen örnek metinler kullanilarak hazirlanmistir. Bu metinlerin dili epeyce agdali ve bu agdali dilin hukuki bir inceligi/gerekliligi olup olmadigindan emin olmadigim için metinleri olduklari gibi birakip, bu sözlügü ilave ettim.

Sözlük her sistemde okunabilsin diye bazi Türkçe harfleri kullanmiyor (yumusak g gibi), ama daha kullanisli olur diye çengelli s yerine $ isaretini kullandim.

    ahar: ba$kasi

    ahzu kabza: alip tutmak; verilen yetkiden dogacak parayi kullanabilme yetkisi, mesela o parayi kullanarak harç, vergi, vs. verebilmek.

    akd: anla$ma, sözle$me

    cihet: yön

    delail: deliller

    ehlivukuf: bilirki$i

    fekk: kaldirmak, açmak

    ferag: vaz geçmek

    fesh: bozmak, kaldirmak

    gayrimenkul: tasinmaz mal, arsa, ev, vs.

    giyab: hazirda bulunmamak

    hacet: ihtiyaç

    ibra: temize çikarmak

    ifa: ödemek, yerine getirmek

    ifraz: ayirmak

    ikame: ortaya getirmek

    ikmal: tamamlamak

    imza vazi: imza koyma

    intifa: fayda elde etme

    istida: dilekçe

    istihkak: kazanilan $ey

    istihsal: elde etmek

    ita: vermek

    kain: var olan

    kat irtifaki: apartman gibi mü$terek arazi üzerinde mülkiyet sahibi olma

    kat'i: mutlak, kesin

    ke$ide: çekme

    layiha: tasari

    mukavele: anla$ma metni

    muris: miras birakan

    muvafakat: razi olmak

    mürafaa: yüzle$erek mahkeme olma

    müstakil: tek ba$ina

    mü$terek: birlikte

    nasb: atamak

    ref: kaldirmak, lagv etmek

    $erh: açiklama

    taahhüt: söz verme

    tadil: degi$tirme

    takdim: sunmak

    takrir: bildirmek, ifade etmek

    taksim: bölmek

    tashih: düzeltmek

    tebdil: degi$tirmek

    tebellüg: anlayip alma

    tecdit: yenileme

    tediye: ödeme

    temdit: devam ettirmek, uzatmak

    temlik: mal sahibi etmek

    temyiz: iyiyi kötüden ayirmak; Yargitay'a yollamak

    tescil: sicile geçirme, kaydetme

    tesellüm: teslim alma

    te$rik: ortak etme

    tevhid: birle$tirme

    tevkil: vekil tayin etme

    uhde: söz verme

    umur: emirler

    zeyil: bir $eyin devami

Arzuhalci sayfasina


ÇEVRE SÖZLÜĞÜ
A

A KATMANI [ A-Horizon ] Organik madde bakımından zengin yüzey toprağı.

A-AĞIRLIKLI SES DÜZEYİ [ A-Weighted sound level ] İnsan kulağının daha kolaylıkla işitebileceği orta frekanslara daha fazla ağırlık veren, ses basınç düzeylerinin ölçülmesi yöntemi. A-Ölçekli ses düzeyleri dB(A) olarak yazılır.

ABS 1. Alkil benzen sulfonat: deterjanlara eklenen, biyo- bozulmaya dirençli, kararlı bir yüzey aktif madde. 2. Akrilonitril-butadien-stiren (bir tür plastik madde).

ACI SU [ Brackish ] Hafif tuzlu su.

AÇIĞA ÇÖP DÖKME [ Open dumping ] Atıkların rahatsız edici kokulara, su, toprak ve hava kirliliğine yol açacak biçimde alanlara dökülmesi.

AÇIK ALAN [ Open space ] Ya imar görmemiş ya da konutlardan ve diğer yapılardan nispeten arınmış toprak parçası; insanın faaliyet gösterdiği çevrenin karşıtı olan arazi de bu kavrama dahildir.

AÇIK BOŞALTIM [ Outfall ] İşlem görmüş ya da görmemiş atık suyu ya da diğer sıvı atıkları doğrudan doğruya alıcı ortama ileten taşıyıcı ya da boru hattı.

AÇIK MADEN OCAĞI İŞLETMECİLİĞİ [ Open-cast mining= Strip mining ] Kömürün ya da diğer madenlerin sığ derinliklerden toprağın ve kayanın üst katmanı kaldırılarak çıkarılması. Yüzey madenciliği olarak da adlandırılır.

AÇIK YAKMA [ Open burning ] Atık miktarını (hacmini) azaltmak amacıyla çöplük alanlarında yakılması işlemi.

ADİYABİTİK SAPMA ORANI [ Adiabatic lapse rate ] Yüksekliğin artması ile bağlantılı olarak ısıdaki düşme (sapma) oranı.

ADSORPSİYON [ Adsorption ] Moleküllerin katı yüzeylere tutunması.

AEROBİK [ Aerobic ] Serbest oksijenin varlığında yaşayan ya da aktif olabilen organizma; suda çözünmüş oksijenin oksitleyici olarak hareket ettiği durum.

AEROBİK AYRIŞMA [ Aerobic decomposition ] Havalı koşullarda faaliyet gösteren mikroorganizmalar veya mantarların organik maddeleri ayrıştırmaları.

AEROSOL [ Aerosol ] Havada asılı parçacık biçiminde madde: sıvı maddeleri püskürten basınçlı kap.

AFET ALANLARI [ Hazardous areas ] Deprem, heyelan, çığ, orman yangını ve taşkın gibi doğal afetlere yatkın alanlar.

AĞIR METALLER [ Heavy metals ] Kurşun, civa, çinko vb. gibi çevre açısından tehlikeli nitelik taşıyan metaller.

AĞIRLIKSAL AKIŞ [ Gravity flow ] Aşınmayı ve aşırı basıncı önleyecek azami hızda kesintisiz akışa olanak sağlamak amacıyla belirli bir asgari eğimle yerleştirilmiş borulara sahip arıtma ve su sağlama sistemindeki sıvı akışı.

Aİ [ Active ingredient ] Aktif bileşen.

AKIŞKAN ATIK [ Fluidized bed ] İçinden hava ya da bir gaz üflenen ince parçacıklardan oluşan katı madde yatağı. Üflenen hava ya da gazın denetimi katı maddenin bir sıvı gibi davranmasına yöneliktir.

AKIŞKAN YATAK YANMASI [ Fluidized bed combustion ] Sıvı yakıt ya da küçük kömürün sıvılaştırılmış yatakta yakılması. Bu süreç daha düşük ısıda yanmanın oluşmasını sağladığından, daha az miktarda nitrojen oksit üretimine yol açtığı gibi, sürece kireçtaşı ilavesi ile de kükürt oksitlerin yatak izinde oluşmayarak atmosfere atılması olanağını ortadan kaldırır.

AKIŞKANLIK (KIVAM) [ Viscosity ] Sıvının akış hızını belirleyen özelliği.

AKİFER [ Aquifer ] Suyun çok uzak mesafelere gitmesini sağlayan, yer altı sularını pınarlara ve kuyulara ileten gözenekli toprak ya da jeolojik oluşum.

AKTİF ÇAMUR SÜRECE [ Activated sludge process ] Atık su arıtma tesislerinde kullanılan, aerobik biyolojik arıtma sürece.

AKTİF KARBON [ Activated carbon ] endüstriyel baca gazlarından kaynaklanan kokuların ve zehirli maddelerin giderilmesine yönelik adsorbsiyon sürecinde kullanılan madde.

AKUSTİK ÇEVRE [ Acoustical environment ] Belli bir ses kaynağını kuşatan çevre.

ALBEDO [ Albedo ] Yeryüzünün güneş ışığını yansıtma yüzdesi. Havadan alınan bir örnekteki katıların yansıtıcı niteliğiyle ilgili bir ölçü.

ALÇAK ARAZİLER [ Bottom lands ] Bir akarsı kanalına bitişik ve ondan biraz yüksek arazi.

ALD [ Approximate lethal dose ] Yaklaşık öldürücü doz.

ALDRİN [ Aldrin ] Özellikle DDT'ye dirençli zararlılara karşı etkili olan, klorlu hidrokarbon pestisit.

ALERJİ YAPICILAR [ Allergenics ] Alerjiye yol açan maddeler.

ALFA RADYASYON [ Alpha radiation ] Nispeten düşük bir nüfuz gücüne sahip radyasyon. Bk. Beta radyasyon, Gamma radyasyon.

ALICI [ Receptor ] Kirlilikten dolayı belirli risklere maruz bulunan canlı ya da cansız nesne.

ALICI SULAR [ Receiving waters ] İşlemden geçirdikten sonra sıvı ya da katı kirleticilerin içine boşaltıldığı su oluşumları.

ALINTI [ Borrow ] Bir başka alanda dolgu malzemesi olarak kullanılmak üzere bir yerden (alandan) kazılıp alınan malzeme.

ALIŞMA [ Acclimatization ] Canlı bir organizmanın yeni bir çevreye alışma ya da o çevreye dayanıklı hale gelme süreci.

AMONYAK [ Ammonia ] Endüstriyel süreçlerde ve gübre üretiminde kullanılan zehirli, tahriş edici gaz.

AMONYAKLAMA [ Ammonification ] nitratların ve nitritlerin bakterilerce amonyum bileşiklerine indirgenmesi.

AMONYAKLAYICI BAKTERİLER [ Ammonifying bacteria ] Atık sularda veya katı atıklarda amonyak açığa çıkaran bakteriler.

ANA KANAL [ Main sewer ] Büyük bir bölge için kollektör işlevi gören lağım kanalı.

ANAEROBİK [ Anaerobic ] Serbest oksijenin bulunmadığı koşullarda yaşama ve büyüme yeteneğine sahip organizma; serbest oksijenin bulunmadığı koşullar.

ANAEROBİK AYRIŞMA [ Anaerobic decomposition ] Havanın bulunmadığı koşullarda faaliyet gösteren mikroorganizmaların organik maddeleri ayrıştırması.

ANAEROBİK ÇÜRÜME [ Anaerobic digestion ] Organik yükü yüksek atık suyun havasız koşullarda arıtılması süreci. Tarım toprağında kullanılmasını sağlamak için bazı organik atıkların pis kokusunun giderilmesi süreci.

ANC [ Acid-neutralizing capacity ] Asit etkisizleştirme kapasitesi.

ANHİDRİK [ Anhydrous ] Suzus.

ANOKSİYA [ Anoxia ] Oksijen yetersizliği.

ANTAGONİSTİK ETKİ [ Antagonistic effect ] Ters sinerjistik etki. Bileşkenin birimlerinin herbirine göre daha az etkili olması.

ANTİMİKROBİYAL [ Antimicrobial ] Mikrobiyal büyümeyi önleyen kimyasal ya da biyolojik maddeler.

AOM [ Active organic matter] Aktif organik madde

ARITMA [ Treatment ] Atık su veya gazların kirleticilerden temizlenmesi işlemlerinin tümü.

ARL [ Annual release limit ] Yıllık boşaltma sınırı.

ARTMA [ Accretion ] Cansız maddenin dış yüzeyine doğal etkilerle çeşitli maddelerin eklenmesiyle oluşan büyüme süreci.

ASBEST KİRLİLİĞİ [ Asbestos pollution ] Çimento sanayiinden ve otomobillerdeki fren balatalarının aşınmasından kaynaklanan emisyonların yol açtığı asbest kaynaklı hava kirliliği.

ASİDOFİLİK [ Acidophilic ] Asitte ya da asitli koşullarda yaşayan.

ASİT TORTULLANMASI [ Acid deposition ] Normal düzeylerden daha fazla asidite taşıyan yağışla toprak veya yüzey sularında pH azalması ve asitleşme. Bk. ASİT YAĞMURU.

ASİT YAĞMURU [ Acid rain ] Esas olarak sanayi tesislerinden, konutların ısıtılmasından ve otomobillerden kaynaklanan, sülfür ve azot oksitleri içeren su buharı emisyonlarının yol açtığı asit çökelmesi.

ASİTLENME [ Acidification ] Toprağın ve suyun asitli emisyonlarla kirlenmesi.

ASİTLİ TEMİZLEYİCİ [ Acid pickles ] Metal yüzeyleri temizlemek için kullanılan endüstriyel atık su.

ASİTLİLİK PROFİLİ [ Aciditiy profile ] Belirli bir yerdeki değişen asitlilik düzeylerinin, geçmiş eğilimleri de gösteren kayıdı.

ASKIDA KATI MADDE [ SS =Suspended solids ] Suda ve lağım suyunda bulunan, yaklaşık 1 mikron büyüklüğünde veya daha büyük olmakla birlikte, sözgelimi kum tanesinden daha küçük katıları ifade etmek için kullanılan terim.

AŞINMA [ Abrasion ] Yüzeylerin çeşitli nedenlerle aşınması.

AŞINMA (PASLANMA) [ Corrosion ] Genellikle kimyasal etkiyle, bir maddede zamanla oluşan yıpranma. Aşınmaya yol açan etki maddeleri içinde en çok bilinenleri sülfür oksitleri ve klor, fluor vb. bileşikleridir.

ATIĞIN YENİDEN İŞLENMESİ [ Waste recycling ] Yeniden kullanmak amacıyla atık maddelerin toplanması ve işleme tabi tutulması; kağıdın, camın, alüminyumun ve plastiğin yeniden işlenmesi gibi.

ATIK [ Waste ] Çevrede başkalaşmaya yol açacak miktarda çevreye boşaltılan, sıvı, katı, gaz ya da radyoaktif istenmeyen her tür madde.

ATIK GÖMME [ Landfill ] Atığın toprak katmanları arasına gömülmesinden ibaret, katı, atık tasfiyesinin en yaygın yöntemi; Atıkların gömüldüğü çukur.

ATIK ISISI [ Waste heat ] Özellikle nükleer enerji santrallerince çevreye bırakılan kullanılmamış ısı.

ATIK KOLU [ Waste stream ] Çevreye boşaltılan ve işleme tabi tutulması gereken sıvı ve katı atıkların miktarı.

ATIK ÖZÜMLEMESİ [ Waste assimilation ] Doğal bir kaynağın boşaltılan atıkları özümleyerek kendi kendisini temizleyebilmesi.

ATIK SU [ Waste water ] Konutların pis su ve lağım sularından, endüstriyel sıvı atıklardan ve sel sularından kaynaklanan sıvı atık.

ATIK SU YÖNETİMİ [ Waste water management ] İnsan sağlığını ve çevreyi korumak amacıyla, atık suyun izlenmesi, işlenmesi ve tasfiyesiyle ile ilgili sistemler geliştirilmesi ve uygulanması.

ATIK TAŞINMASI [ Handling ] Sıvı ve katı atıkların toplanması ve nakli.

ATIK YAKIMI [ İncineration ] Yanabilen atıkların denetimli biçimde yakılarak zararsız bir kalıntı haline getirilmesi işlemi. Atık hacmi bu yolla yüzde 80-90 azalmış olur.

ATIK YÜKÜ TAHSİSİ ÇALIŞMASI [ Waste load allocation study ] Bir akarsuya boşaltılabilecek, özümsenebilir toplam azami günlük atık yükünü belirlemek için yapılan çalışma.

ATMOSFER KİRLİLİĞİ [ Atmospheric pollution ] temelde insan faaliyetlerinin sonucu olarak, doğrudan doğruya atmosfere verilen ya da atmosferde kimyasal tepkimeler sonucu oluşan gaz ve partikül maddelerin yol açtığı kirlilik oranı.

ATMOSFER BULANIKLIĞI (TOZLULUĞU) [ Atmospheric turbidity; dustiness ] Belli bir yerin havasındaki yoğunlaşmış toz parçacıkları.

ATMOSFERİK SAPMA ORANI [ Atmospheric lapse rate ] Atmosferin alt tabasında yüksekliğin artması ile oluşan ısı düşmesi oranı.

ATOM ENERJİSİ [ Atom energy ] Nükleer tepkime sırasında serbest kalan enerji. Nükleer enerji.

ATOMİK SOĞURMA SPEKTROGRAFİSİ [ AAS=Atomic absorption spectrography ] Bir sıvı karışımındaki metal miktarlarını saptayan analiz yöntemi.

AYRIŞTIRICILAR [ Decomposers ] Biyolojik bozulma yaratan, bakteriler ve mantarlar gibi ayrıştırıcı organizmalar.

AZALTMA [ Abatement ] Kirlilik düzeyini düşürmek için uygulanan yöntem.

AZAMİ TALEP DÖNEMİ [ Peak demand period ] Bir kamu kuruluşunun ya da topluluğa hizmet veren her hangi bir sistemin en fazla hizmet talebiyle karşılaştığı dönem.

AZAMİLEŞTİRME [ Maximization ] Atık oluşturmadan kaçınma, buna karşılık kaynaklardan gerçekleştirilen üretimin niceliğini ve niteliğini arttırma çalışmalarını içeren koruma önlemi.

AZGELİŞMİŞ ALAN [ Depressed area ] Ekonomik ve fiziksel gerileme gösteren bölge.

AZOT DÖNGÜSÜ [ Nitrogen cycle ] Atmosferdeki azotun bitkiler tarafından özümlenmesi, sonra topraktan geçerek atmosfere dönmesi süreci. Azot, proteinlerin önemli bir bileşenidir ve bu nedenle hem bitkiler hem de hayvanlar için gereklidir.

AZOT OKSİT [ Nitric oxide ] Yanmadan oluşan, havaya bırakılınca zehirli hale gelen kirletici madde.

B

BACA ATIKLARI [ Stack effluents ] Sanayi bacalarından yayılan gazlar ve asılı parçacıklar.

BACA DUMANI [ Plume ] Bacadan çıkan değişik biçimlerde atmosfere dağılan gözle görülebilir duman emisyonu.

BACA ETKİSİ [ Chimney effect ] Isıdaki değişmenin gazlarda yol açtığı yukarıya yönelik hareket.

BACA GAZI [ Flue gas ] Yanmadan sonra bacalardan çıkan ve azot oksitleri, karbon oksitleri, su buharı, sülfür oksitleri, parçacıklar ve birçok kimyasal kirletici madde içeren duman.

BACA GAZI KÜKÜRTÜNÜN GİDERİLMESİ [ Flue gas desulfurization ] Bir çok yöntem kullanılmaktadır. En yaygını gazların kireçtaşı çözeltisi ile yıkandığı ve oluşan çamurun ayrılarak bazı durumlarda içindeki kükürtü kazanmak üzere yeniden işleme tabi tutulduğu kireçtaşı/alçıtaşı sürecidir.

BAHÇELİ KENT [ Garden city ] Başlıca özellikleri bitişik yapı düzeni ve çevresinde yeşil kuşak olan kent imarı.

BAKİR BÖLGELER [ Wilderness ] İnsan yerleşimlerinin yada uygarlıklarının ulaşmadığı topraklar. Karaların üçte birinden fazlası hala bakir bölgedir ve bunlarınen genişleri Grönland ve Antartika' da bulunmaktadır.

BAKTERİ [ Bacteria ] Klorofilsiz, tek hücreli yada ipliksi mikroorganizma; bakteri havada, toprakta ve denizde ayrışan maddede oluştuğu ve bozunma sürecine yardımcı olduğu için kirlilik kontrolü açısından büyük önem taşır.

BALIK KATLİAMI [ Fish kill ] Büyük miktarda balığın topluca imhası.

BALYALAMA [ Bailing ] Çöpü sıkıştırarak katı, yüksek yoğunlukta bloklar haline getirme süreci.

BANKET [ Berm ] Eğimli bir yüzeyden gelen drenajı stabilize etmeye yada denetlemeye yardımcı olan, insan yapımı taraça.

BARAJ [ Dam ] Suyun doğal akışına engel oluşturarak bir nehrin yada akarsuyun akış yönünü denetlemeye yönelik duvar, kıyı yada başka tür bir yapı.

BARİYER [ Barrier ] Biyotanın göçme yada günlük hareketini engelleyen etken.

BAT [ Best available tecnology ] En iyi kullanılabilir teknoloji.

BATAKLIĞIMSI ALAN [ Bog ] Yoğun ötrofikasyon sonucu su kaynaklarının zengin organik birikintilerle kaplanarak oluşturduğu alan.

BATAKLIK GAZI [ Marsh gas ] Bataklıklarda ve turbalıklarda oluşan gaz ( esas olarak metan ).

BATAKLIKLAR [ Marshes ] En azından bellli bir süre haliç ve kıyı sularıyla kaplanan kara-su alanları.

BATIRMA [ Sinking] Petrol döküntülerini denetleme işlemi; bu işlem, kum, tebeşir, işlenmiş uçucu kül, çimento tozu vb. kullanılarak petrolün fiziksel olarak batırılması ile gerçekleştirilir.

BATYAL [ Bathyal ] Göllerin ve okyanusların en derin tabakasıyla ilgili.

BDL [ Below detection limit ] Saptama sınırının altında.

BEKLETME HAVZASI [ Detention basin ] Taşkını önlemek için sel suyunu denetimli biçimde tutup bırakmaya yönelik havuz yada depo.

BEKLETME SÜRESİ [ Detention period ] Birim hacimdeki bir sıvı yada gazın akış sürecinde bir tank yada odada tutulma ortalama süresi.

BELEDİ KATI ATIK [ Municipal solid waste ] Kentsel alanlardaki konut ve işyerlerinin, lağım çamurunun da dahil olduğu, katı atıkları.

BELİRTEÇ ( İNDİKATÖR ) TÜRLER [ Indıcator species ] Bir ekosistemde, küçük çevresel değişimlere özellikle duyarlı olması itibariyle, çevre koşulları konusunda bilgi sağlayan ve çevresel tehlikelerle ilgili erken uyarılarda bulunan türler. Bunun bir örneği denizmaruludur; deniz marulunun su içinde yoğun olarak büyümesi bir ötrofikasyon süreci belirtisidir.

BENTOS [ Benhtos ] Deniz dibi bölgesinde yaşayan yada burada oluşmuş hayvan ve bitki yaşamı.

BENZEN [ Benzene ] Kanser yapan endüstriyel çözücü.

BENZEŞİM; SİMULASYON [ Simulation ] Doğal bir sürecin laboratuvar koşullarında yada bilgisayar modeli kullanılarak sınanması.

BENZİPİREN Kömür ve sigara dumanında bulunan kanser yapıcı bir hidrokarbon.

BPEO [ Best practicable environmental option ] En kullanışlı çevresel seçenek.

BERİLYUM [ Beryllium ) İnsanlar üzerinde zararlı etkilere sahip metalik bir eleman.

BESİN AĞI [ Food web ] Karşılıklı bağlantı içindeki besin zincirleri dizisi.

BESİN BÜTÇESİ [ Nutrient budget ] Belli bir yaşayan sistem açısından, alınan yada kaybedilen gerekli mineral besinlerin miktarlarını belirlemeye yönelik tahmin.

BESİN GİDERME [ Nutrient stripping ] Alıcı sularda ötrofikasyonu yavaşlatmak amacıyla yada atık suyun yeniden kullanılabilmesi için uygulanan üçüncü derece arıtma.

BESİN ZİNCİRİ [ Food chain ] Her halkanın bir öncekinden beslendiği ve enerji sağladığı, buna karşılık bir sonrakine besin be enerji aktardığı organizmalar zinciri.

BESİN ZİNCİRİ BASAMAĞI [ Trophic level ] Bir hayvanın besin zincirindeki yeri.

BESİNLER [ Nutrients ] Bitkilerin ve hayvanların büyümesi için gerekli maddeler.

BETA RADYASYONU [ Beta radiation ] Yüksek hızda negatif elektron radyasyonu.

BEZ FİLTRE [ Fabric filter ] Endüstrüyel emisyonlardan kaynaklanan tozu ve parçaçıkları tutan, evlerdeki elektrikli süpürge torbasına benzer, kumaştan yapılma aygıt.

BİDON [ Skip ] Büyük atık haznesi, konteyner.

BİNA BAĞLANTISI [ House connection ] Atık suyu bir binadan sokağa yerleştirilmiş hatta ileten pis su boruları için kullanılan terim.

BİRİM MÜLKİYETİ [ Condominium ] Çok birimli yapıda bireysel mülkiyet.

BİRİNCİL HAVA KİRLETİCİLER [ Primary air pollutants ] Atmosfere doğrudan verilen hava kirleticileri.

BİRİNCİL İŞLEM [ Primary treatment ] İşlenmemiş lağım suyunun arıtmanın en yaygın biçimi: kaba ve katı maddelerin ayrıldığı ön işlem.

BİRLEŞİK ÜRETİM [ Cogeneration ] Elektrik üretiminde oluşan atık ısının ısıtmada, soğutmada ve atık su arıtımında kullanılması.

BİRLEŞİK ISI VE GÜÇ [ CHP= Combined heat and power ] Elektrik ve ısının birlikte üretimi. Terim, atık ısı yada hava kullanan santraller içinde kullanılır.

BİRLEŞİK KANALİZASYON [ Combined sewer ] Atık suyun ve sel suyunun toplanmasına yarayan tek bir kanalizasyon sistemi.

BİRLEŞİK TASFİYE [ Codisposal ] Genellikle yanma gerektiren entegre bir işlem yoluyla lağım çukurunun ve katı atıkların birlikte tasfiyesi yöntemi.

BİRLEŞİK ZARARLI ORGANİZMA DENETİMİ [ Integrated pest management ] Zararlı organizmaların yayılmasını biyolojik, kültürel ve kimyasal yaklaşımları birleştirerek denetleme yöntemi. Özellikle, en azından bir kimyasal ilaca karşı direnç kazanmış organizmalarla mücadelede kullanılır.

BİTKİ ÖLDÜRÜCÜ [ Herbicide ] Zararlı ot öldürücü ve yaprak dökücü olarak kullanılan kimyasal madde.

BİYOAKÜMÜLASYON [ Bioaccumulation ] Biyoyoğunlaşma.

BİYOBOZULMAYA UĞRAMAZ [ Nonbiodegradable ] Bakterilerin ayrıştıramadığı organik madde.

BİYODENEME [ Bioassay ] Potansiyel olarak zehirli bileşiklerin niteliğinin ve gücünün, standart test organizmalarıyla etkileşimlerini gözleme yoluyla laboratuvar koşullarında denenmesi.

BİYOENERJETİK [ Bioenergetics ] Bitkilerle hayvanlar, bitkilerle bitkiler hayvanlarla hayvanlar arasındaki enerji aktarımının incelenmesi.

BİYOİZLEM [ Biomonitoring ] Potansiyel olarak zararlı bir durumda bitki ve hayvan yaşamındaki farklılaşmaları değerlendirmek amacıyla doğal bir ortamın biyolojik konumundaki değişikliklerin izlenmesi.

BİYOJEOKİMYASAL DÖNGÜ [ Biogeochemical cycling ] Kimyasal elemanların fiziksel çevre ile organizmalar arasındaki döngüsü.

BİYOKİMYASAL OKSİJEN İHTİYACI [ BOD = Biochemical oxygen demand ] Organik kirliliğin bir ölçüsü olarak kullanılan ifade. Bir su veya atık sudaki organik maddelerin biyokimyasal süreçlerle tam ayrışmaları için bu işlemi yapan mikroorganizmaların, suyun birim hacimi başına gereksinim duydukları oksijen miktarı. Evsel atık su işleme süreçlerinin etkinliğini ölçmede de kullanılır.

BİYOKÜTLE [ Biomass ] Belli bir alan yada hacimdeki canlı organizmaların toplam kütlesi yada miktarı.

BİYOKÜTLE ENERJİSİ [ Biomass energy ] Bir biyokütledeki organik atıklar, bitkiler yada ağaç gibi organik maddelerden üretilen enerji.

BİYOLOJİK ARITMA [ Biological treatment ] Atık suyun mikroorganizmalar kullanılarak arıtılması.

BİYOLOJİK BÜYÜME (YÜKSELME ) [ Biological magnification ] Besin zincirinin ardışık düzeylerinde, maddelerin artan miktarlarda birikmesi.

BİYOLOJİK ÇEŞİTLİLİK [ Biological diversity ] Organizmaların çeşitlerinin alan yada hacim birimi başına sayısı; belli bir zamanda belli bir yerdeki türlerin bileşimi.

BİYOLOJİK DENGE [ Biological balance ] Hayvanlarla bitkiler, bitkilerle bitkiler ve hayvanlarla hayvanlar arasındaki denge.

BİYOLOJİK POTANSİYEL [ Biotic potential ] Bir organizmanın varlığını sürdürme ve üreme yeteneği.

BİYOLOJİK KALKAN [ Biological shield ] Bir nükleer reaktörün personelini ve çevresini korumak amacıyla, nötronları ve gamma radyasyonu absorbe etmek (soğurmak) için nükleer reaktörün merkezi etrafında inşa edilen koruyucu kalkan yada kalın beton duvar.

BİYOLOJİK YAĞ DÖKÜNTÜ DENETİMİ [ Biological oil spill control ] Sudaki yağ tabakalarını ayrıştırmak için bakteri kültürlerinin kullanılması işlemi.

BİYOM [ Biome ] Belli bir doğal ortam ve iklimdeki bütün canlı organizmalardan oluşan karmaşık topluluk.

BİYOMETRİ [ Biometry ] Biyolojik sorunların incelenmesinde istatistik yöntemlerin uygulanması.

BİYOSFER [ Biosphere ] Gezegenimizin ve atmosferinin yaşam kaynağı bütün bölümlerini içeren alan.

BİYOSİDLER [ Biocides ] Organizmaları öldürme yeteneğine sahip kimyasal maddeler; sterilize ediciler.

BİYOTA [ Biota ] Belirli bir bölgede yada çevrede bulunan bitki ve hayvan yaşamının bütünü.

BİYOTİK [ Biotic ] Bir çevredeki bitkiler, hayvanlar ve mikroorganizmalar ile ilgili.

BİYOYOĞUNLAŞMA FAKTÖRÜ [ Bioconcentration factor ] Organizmalarda bazı kimyasal maddelerin birikme mertebesini ifade eden bir ölçü. Genellikle bu kimyasal maddeler besin zinciri içinde artarak bulunurlar. Örnek: DDT.

BOD [ Biochemical oxygen demand ] Biyokimyasal oksijen ihtiyacı.

BOP [ Blow -out preventer ] Kaçak önleyici.

BORU ÇIKIŞI ARITMA [ End-of-pipe treatment ] Emisyon boru hattının bitiminde kullanılan arıtma tesisi.

BORU HATTI [ Pipeline ] Değişik maddeleri uzak mesafeler ileten, pompalama donanımı, vanaları ve diğer makinaları ile birlikte boru şebekesi.

BOŞALTIM [ Discharge ] Çevreye bırakılan bütün kirleticiler için kullanılan terim. Gaz boşaltımlar emisyon, sıvı boşaltımlar ise sıvı atık (effluent ) diye de adlandırılır.

BOZULMA [ Impairment ] Bir doğal kaynağın kirlenmesi süreci.

BOZULMAMIŞ ALAN İnsan etkinlikleriyle değiştirilmemiş doğal alanlar.

BÖLGE ISITMASI [ DH = district heating ] Belirli bir sayıdaki konut yada işyerine ısıtma sağlamak üzere, merkezi olarak kurulan sistem.

BÖLGELEME [ Zoning ] Belli amaçlarla bölgelere ayırarak toprak imarının denetlenmesi.

BRÜT TABAN ALANI [ Gross floor area ] Bir binanın taban alanı toplamı.

BSO [ Benzene soluble organics ] Benzende çözülebilen organik maddeler.

BUHAR [ Vapor ] Atmosfer ısı ve basıncında sıvı yada katı durumda bulunan maddelerin gaz hali.

BUHARLAŞMA HAVUZU [ Evaporation pond ] Lağım suyu tasfiyesinde kullanılan sığ ve yapay havuz; bu sistemde atık geniş araziler dağıtılır ve buharlaştırılır.

BULANIKLIK [ Turbidity ] Suda ve havada asılı bulunan maddelerin neden olduğu, güneş ışınlarının ortama girme ve bitkilerin büyüme düzeylerini denetleyen, içme suyu kalitesi açısından çok zararlı ortam koşulları.

BUV [ Backscattered ultraviolet ] Geri saçılmış morötesi.

BÜTÜNSELCİ [ Holistic ] Parçalarla bütünler arasındaki organik yada işlevsel ilişkiyi vurgulayan ve bir konuyu karşılıklı bağımlılık ilişkisi içindeki parçaların bütünlediği tek bir sistem olarak gören yaklaşım.

BÜYÜME TEORİSİ [ Growth theory ] Kentlerde ve bölgelerde yerleşim, büyüme ve toprak kullanımı modelleri konusunda kent bilimcilerinin oluşturdukları teoriler.

C

CA [ Carbon absorption or adsorption ] Karbon soğurması.

CANSIZ ÇEVRE [ Abiotic environment ] Doğadaki fiziksel ve cansız kimyasal unsurlar. Örnek: Toprak, su, atmosfer.

CBD [ Central business district ] Merkezi iş bölgesi.

CBSR [ Carcinogen bioassay in small rodents ] Küçük kemirgenlerde kanser yapıcı biyo-denemesi.

CCC [ Countercurrent chromatography ] Ters akım kromatografisi.

CFC [ Chlorofluorocarbon ] Kloroflüorokarbon.

CIVA [ Mercury ] Besin zincirlerinde, özellikle tatlı su ve deniz organizmalarında yoğun olarak bulunabilen ve zararlı etkilere yol açan zehirli metalik eleman.

CNR [ Composite noise rating ] Bileşik gürültü ölçümü.

CNS [ Central nervous system ] Merkezi sinir sistemi.

COD [ Chemical oxygen demand] Kimyasal oksijen ihtiyacı.

COH [ Coefficient of haze ] Sis katsayısı.

COHb [ Carboxhaemoglobin ] Karboksihemoglobin.

COM [ Complek organic mixture ] Karmaşık organik karışım.

CPOM [Coarse particulate organic matter ] Büyük parçacıklı organik madde.

C.Q. [ Commercial quality ] Ticari kalite.

CÜRUF [ Clinker ] Fırınlardaki ergimiş kalıntı.

Ç

ÇALIŞMA ORTAMI [ Work environment ] İşyerinin koşulları.

ÇALKANTI [ Turbulence ] Gelişigüzel hava veya su sirkülasyonuna neden olan inişli çıkışlı devinim. Nedeni genellikle akış alandaki pürüzlülük ve engebeliktir.

ÇAMUR [ Sludge ] Atık suyun arıtılması sırasında süzme, çökeltme ya da biyolojik arıtma sonucu oluşan yoğunlaşmış katı.

ÇAMUR SIVISI [ Slurry ] Atık su işleme tesislerinde çamuru taşıyan sıvı.

ÇAMUR SİNDİRİMİ [ Sludge digestion ] Atık su çamurunun biyolojik oksijen ihtiyacını çevresel yönden kabul edilebilir bir düzeye indirmek amacıyla uygulanan anaerobik işlem.

ÇAMUR TASFİYESİ [ Sludge disposal ] Atık su çamurunun nihai tasfiye işlemi.

ÇAMURUN YAKILMASI [ Sludge incineration ] Atık su çamurunun hacim yönünden küçültülüp, işlenerek tutuşabilirlik kazandırıldıktan sonra yakılması.

ÇAPRAZ-MEDYA YAKLAŞIMI [ Cross-media approach ] Çevre sorunlarına, sözgelimi sadece hava kirliliğini değil etkileşim içindeki bütün faktörleri göz önünde bulundurarak yaklaşmak.

ÇENTME (YONTMA) [ Spalling ] Yongalar ya da parçalar haline getirme.

ÇERÇEVE YAKLAŞIM [ Bubble concept ] Kirletici emisyonlarının denetimi bağlamında amaçlanan sınırlamaların uygulanmasında, belirli kirleticilerin çıkış kaynaklarından ziyade bunların etkiledikleri alanların ele alınması gerektiğini savunan yaklaşım.

ÇEVRE [ Environment ] Bir organizmanın var olduğu ortam ya da koşullar. Bu çevre doğal fiziksel öğeleri, ayrıca organizmanın etkileştiği insan ürünü koşulları içerir.

ÇEVRE ANALİZİ [ Environmental analysis ] Belirli bir arazinin topoğrafik, hidrolojik, jeolojik ve kültürel özellikleri gibi çevresel özelliklerinin incelenmesi.

ÇEVRE DEĞERLENDİRMESİ [ Environmental assessment ] Bir eylemin ya da projenin çevre bakımından yararlı olup olmadığını ve çevresel etki raporunun hazırlanması gerekip gerekmediğini belirlemek amacıyla yapılan inceleme.

ÇEVRE DOSTU [ Environment-friendly ] Ürünlerde normal olarak bulunan zararlı öğelerden bazılarını tasfiye etmek amacıyla tasarlanmış ya da değiştirilmiş ürünleri ifade etmek için kullanılan terim.

ÇEVRE KORUMA [ Environment protection ] Potansiyel olarak tehlikeli atık maddelerin çevreye boşaltılmasının asgariye indirilmesi ya da önlenmesi amacıyla kaynakların yönetimi.

ÇEVRE KORUMA AJANSI [ EPA= Environmental Protection Agency ] Kirleticiler ile ilgili tüm kanun ve yönetmelikleri uygulamak ile görevli Amerikan federal kuruluşu.

ÇEVRE KALİTE HEDEFİ [ EQO = Environmental quality objective ] Çevrenin belirli bir boyutu için amaçlanan kalite düzeyinin ortaya konması. Bu düzey ulaşılır olmayabilir ve nicelik olarak ifade edilebilir.

ÇEVRE KALİTE STANDARDI [ EQS = Environmental quality standard ] Bir çevrede bir kirletici için izin verilebilir en yüksek düzey ya da çevrenin bazı vasıfları için kabul edilebilir en düşük düzey.

ÇEVRE MÜHENDİSLİĞİ [ Environmental engineering ] Çevre mühendisliği, çevrenin korunmasına, kirliliğin azaltılmasına vb. elverişli teknoloji sistemlerinin tasarlanmasını ve çevre süreçlerinin incelenmesini, ayrıca belirli binaların bu açıdan iç tasarımlarının gerçekleştirilmesini içerir.

ÇEVRE SORUNLARI BİLİMSEL KOMİTESİ [ SCOPE= Scientific Committee on Problems of the Environment ] Başlıca ilgi alanı çevreyi iyileştirmek ve kirlilikle ilgili çeşitli sorunları incelemek olan uluslararası kuruluş.

ÇEVRE YOLU [ Beltway ] Kentsel bir alanı çevreleyen, ana ulaşım arterlerine bağlı yol.

ÇEVRE YÖNETİMİ [ Environmental management ] Toprak , su ve hava gibi doğal kaynakların çevresel açıdan kabul edilebilir uygulamalar yoluyla kullanılması.

ÇEVRE YÖNÜNDEN DUYARLI ALAN [ ESA= Environmentally senstive area ] Bir ülkenin doğal yerleşimleri ve süregelmekte olan tarımsal etkinlikleri korumak ya da modern, yoğun tarımdan geleneksel olana geçmek için özel önlemler almak gereğini duyduğu alanlar için kullanılan terim.

ÇEVRESEL ETKİ DEĞERLENDİRMESİ [ ELA = Environmental impact assessment ] Yeni gelişme ve projelerin çevreye olabilecek sürekli ya da geçici potansiyel etkilerinin, sosyal sonuçları ve alternatif çözümleri de içine alacak biçimde analizi ve değerlendirilmesi.

ÇEVRESEL ETKİ RAPORU [ Environmental impact statement ] Çevresel etki değerlendirmesi çalışmalarının sonuçlarını içeren detaylı rapor.

ÇEVRİLME (İNVERSİYON) [ İnversion ] Atmosferin aşağı tabakalarında gerçekleşen ve soğuk hava katmanının daha yukarıdaki sıcak hava katmanı tarafından tutulmasıyla oluşan atmosfer olayı, Rüzgar olmadığı zaman, kirleticilerin dağılması olanağı bulunamaz ve büyük hava kirliliği olayları gerçekleşebilir.

ÇIKIŞ KANALI [ Outlet channel ] Sıvı atığı toplayıp götürmeye yarayan su yolu ya da drenaj kanalı.

ÇIKIŞ-YERİVARIŞ YERİ ARAŞTIRMASI [O-D Survey = Origin destination survey ] Bir ulaşım planlama tekniği.

ÇİNKOLU SU KİRLİLİĞİ [Zinc water pollution ] Galvanizleme, polimer işleme ve diğer uygulamaların sonucu olarak endüstriyel atık suda ortaya çıkan kirlilik.

ÇOCUKLARA DOKUNMAZ [ Childproof ] Çocuklar için tehlikeli olmayan.

ÇOK AİLELİ KONUT [ Multifamily dwelling ] İki ya da daha fazla aile birimini barındıran konut.

ÇOK ÇIKIŞLI KİRLETİCİ KAYNAK [ Nonpoint source ] Su kirliliğine katkıda bulunan, yüzeysel su ya da yağmur akıntısı gibi, yayılmış ve iç içe geçişmiş akıntılar.

ÇÖKELME [ Precipitation ] Elektrik alan etkimesi ya da ısısal değişme sonucunda, parçacıkların içinde asılı bulundukları gaz akıntısından ayrılması işlemi.

ÇÖKELTME [ Sedimentation ] Katıların yer çekimi nedeniyle çökelmesi doğal süreci; atık suyun işleme tabi tutulmasında, erozyon güçleri aracılığıyla parçacıkların ayrılması ve taşınması süreci.

ÇÖKELTME TANKI [ Sedimentation tank ] Çökeltilebilir katıların atık sudan ayrıldığı atık su işleme tesisinin bir bölümü.

ÇÖLLEŞME [ Desertification ] Genellikle aşırı otlatma, yaygın ormansızlaştırma ya da aykırı tarım ve sulama uygulamaları sonucunda toprağın çöl haline gelmesi sürece.

ÇÖP [ Garbage ] Evlerden ya da ticari amaçla gıda hazırlanması ve kullanılmasından kaynaklanan hayvan, sebze ve meyve atığı; genelde tüm atık ürünler için kullanılır.

ÇÖP BOŞALTMA [ Tipping ] Çöpün açık alanlara dökülmesi.

ÇÖP ISLAHI [Refuse reclamation ] katı atığın yararlı ürün haline getirilmesi.

ÇÖPLÜK [ Dump site ] Çöp gibi katı atıkların boşaltılıp üstü açık bırakıldığı atık tasfiye alanı.

ÇÖZÜNMÜŞ OKSİJEN [CD = Dissolved oxygen ] Su veya atık su içinde çözünmüş halde bulunan oksijen miktarı.

ÇÜRÜME [ Putrefaction ] Anaerobik haldeki maddenin organik ayrışması; bu süreç sonunda kötü kokulu gazlar ve oksitlenmesi tamamlanamamış ürünler oluşur.

ÇÜRÜME VE ÇÜRÜTME [ Digestion ] Enzimlerin etkisiyle organik dönüşmesini ifade etmekte kullanılan, atık su arıtımıyla ilgili terim. Örnek: Lağım çamurunun anaerobik çürütülmesi.

D

DAĞILMA [ Dispersion ] sözgelimi, bir doğal kaynaktaki yoğunlaşmış kirleticinin yayılma süreci.

DAĞINIK YAYILMA [ Sprawl ] Kentsel gelişmenin civardaki kırsal kesime doğru denetimsiz yayılması.

DALGA GÜCÜ [ Wave power ] deniz suyu devinimlerinin oluşturduğu gücün enerji üretiminde kullanılabileceği, potansiyel yenilenebilir enerji kaynağı.

DALGAKIRAN [ Jetty ] Bir limanı akıntılarından ve gelgitlerden korumak amacıyla gelgite açık koylarda, göllerde ya da ırmaklarda gerçekleştirilen yapı.

DAMITMA TESİSLERİ [ Distillation plants ] Tuzlu suyu içme suyuna dönüştüren büyük ölçekli tesisler.

DAMLATMALI FİLTRE [ Trickling filter ] Atık suyun arıtılması sürecinde ikincil arıtma tesislerinde kullanılan biyolojik filtre. Filtre, atık suyun püskürtüp serpildiği 5-10 cm boyutunda taşlardan oluşan 1-2 m derinliğinde ve 10-30 m çapında bir yataktır. Taşlar arasında büyüme olanağı bulan mikroorganizmalar, akış süresi içinde organik maddeleri ayrıştırırlar.

DARBE ÖLÇER [ Impactor; Impinger ] Maddeleri çarpma (darbe) noktasında toplayan ve ölçen alet.

DAYANIKLI KİMYASALLAR [ Persistent chemicals ] Zararsız hale getirilmelerini ya da giderilmelerini sağlayacak biyolojik ve kimyasal süreçlere karşı dirençli toprak ve su kirleticileri. Bunlara örnek olarak kurşun, bakır, arsenik, ya da tarım ilaçları, sert deterjanlar (biyolojik olarak bozunmayan) ve radyonüklidler (radyoaktif çekirdekler) gösterilebilir.

DBA [ Decibel A ] Desibel A.

DDT [ DDT ] Diklorodifeniltrikloretan'ın kısa yazılışı; son derece kuvvetli bir böcek öldürücü. Kalıntıları yaklaşık 15 yıl varlığını sürdürür.

DEĞİŞİM DERECESİ [ Gradient ] Isı, basınç, yoğunluk, nem gibi çevreyi etkileyen bir niceliğin değerindeki değişme.

DEMOGRAFİ [ Demography ] Genellikle istatistik teknikler kullanılarak nüfusun incelenmesi.

DEMOGRAFİK GEÇİŞ [ Demographic transition ] Genellikle ekonomik ve toplumsal gelişmeye bağlı olarak, belli bir nüfusun doğum oranında gözlenen düşme eğilimi.

DENGELİ NÜFÜS [ Equilibrium population ] Değişmeyen nüfus; belli bir sürede doğum sayısı ölüm sayısına eşit olan nüfus.

DENİZ DİBİ BÖLGESİ [ Benthic region ] Hem kıyı hem de derin deniz tabanı olmak üzere, bütün okyanus dibini kapsayan deniz bölgesi.

DENİZ DİBİ SONDAJI [ Offshore drilling ] Pahalı donanım ve yüzer platformlar kullanarak deniz altından petrol ve gaz çıkarılması.

DENİZ EKOSİSTEMİ [ Marine ecosystem ] Okyanusların ve denizlerin ekosistemleri; pellajik ve bentik bölümler olarak ikiye ayrılır.

DENİZ ISI ENERJİSİ ÇEVRİLMESİ [ Ocean thermal energy conversion ] Deniz yüzeyinde güneşle ısınan su ile yüzeyin altındaki soğuk su arasındaki ısı farklarından yararlanmak suretiyle enerji üretilmesi yöntemi.

DENİZ KİRLİLİĞİ SÖZLEŞMESİ [ MARPOL = Marine Pollution Convention ] uluslar arası Deniz Kuruluşunun (IMO) önderliğinde kabul edilen ve yakıt taşıyan tankerlerin deniz kirliliğine yol açmalarını önlemek amacıyla oluşturulan sözleşme.

DENİZ KİRLİLİĞİNİ ÖZLEME PROGRAMI (MARPOLMON) [Marine Pollution Monitoring Programme ] Deniz Kirliliği Sözleşmesinin bir uygulaması.

DENİZ SEDDİ [ Seawall ] Sahili koruyan ve iç kısımlara yönelik taşkınları önleyen, sahil şeridindeki sağlam duvar.

DENİZE ÇÖP DÖKME [ Ocean dumping ] Lağım çamuru, taranmış materyal, sanayi atıkları ya da diğer maddelerin de içinde bulunduğu atıkların denize dökülmesi.

DEPREM ZARARLARININ AZALTILMASI [ Earthquake hazard mitigation ] tahmin, uyarı sistemleri ve özellikle depreme dayanıklı yapı inşaası gibi yöntemlerle, depremlerin insan yaşamına ve mallara verebileceği zararların asgariye indirilmesi.

DERİN DENİZ DİBİ BÖLGESİ [ Abyssall-benthic zone ] Okyanusun en derin yerleri.

DERME ÇATMA KONUT [ Jerry built housing ] Genellikle hemen kâr etmek için yetersiz malzeme ve işçilikle inşa edilen konut.

DESİBEL [ Decibel ] Sesin şiddetinin ölçülmesinde kullanılan uluslar arası birim. Kısaca dB olarak yazılır.

DETERJANLAR [ Detergents ] Yaygın olarak kullanılan, yüzey aktif temizleme maddesi. Bakterileri ve organizmaları da yok eden deterjanlar su kirliliğinin başlıca nedenlerinden biridir.

DETRİTUS [ Detritus ] Göllerin dibini ya da ormanların tabanını zenginleştiren ayrışmış madde.

DEVRİ SÜREÇ [ Circular process ] Atıkların yeniden işlenip kullanılır hale getirilmesi; atıkların yeniden kullanımı.

DEVRİDAİM [ Flow through ] Kesintisiz dolaşım.

DEZENFEKSİYON (MİKROPSUZLAŞTIRMA) [ Disinfection ] Hastalık yapıcı organizmaların, sözgelimi, klorlama yoluyla yok edilmesi.

DIŞ KAYNAKLI KİRLİLİK [ İmission ] Uzaktaki bir hava kirlilik kaynağı nedeniyle oluşan yerel hava kirliliği.

DIŞ KITA SAHANLIĞI [ OCS = outer continental shelf ] Bir ülkenin kıyılarında, birkaç kilometreden 400 kilometre uzaklıklara kadar uzanabilen; ve genellikle ait olduğu ülkenin, petrol, gaz ve mineral kaynakları bakımından yararlanma hakkına sahip olduğu kabul edilen deniz bölgesi.

DIŞKI ORGANİZMALARI [ Fecal coliform organisms ] İnsanların ve hayvanların bağırsaklarında bulunan bakteri grubu; bu organizmaların çevre sularındaki varlığı, hastalık yapan organizmaların da bu sularda varlığının işareti olarak kabul edilmektedir.

DIŞSALLIKLAR [ Externalities ] Başkalarının etkinliklerinin bir sonucu olarak bir toplumsal grubun ödemek zorunda kaldığı sosyal maliyet ya da elde ettiği sosyal fayda.

DİELDRİN [ Dieldrin ] Oktaloks diye de bilinen, klorlu hidrakarbonlar sınıfından beyaz kristalimsi tarım ilacı. Birçok haşarat açısından zehirli etkiye sahip ve bazı kuşlar için de öldürücüdür.

DİFFÜZÖR [ Diffuser ] Gaz veya sıvıyı karıştırıldığı ortama daha iyi dağıtmak amacı ile kullanılan ve besleme borusunun ucunda bulunan ince delikli aygıt.

DİMETİL SÜLFİT [ DMS ] Oksitlendiğinde asit tortulanmasına katkıda bulunan, kirlilik koşullarında artan, planktonların ürettiği kimyasal madde.

DİNLENME SİSTEMİ [ Recreation system ] Topluluğa dinlenme eğlenme olanakları sağlayan tesislerin ve programların bütününü ifade etmek için kullanılan terim.

DİOKSİN [ Dioxin ] Bitki öldürücülerde bulunan, son derece zehirli maddeler kümesi.

DİC [ Dissolved inorganic carbon ] Çözünmüş inorganik karbon.

DİP [ Dissolved inorganic phosphorus ] Çözünmüş inorganik fosfor.

DİSTROFİK GÖLLER [ Dystrophic lakes ] Çok düşük kireç içeriğine ve yoğun humusa sahip bundan dolayı da suyun kahverengi renk aldığı göller.

DİYALİZ [ Dialysis ] Atık su arıtımında kullanılan, büyük organik parçacıkları küçüklerden ayırma yöntemi.

DM [ Dry matter ] Kuru madde.

DO [ Dissolved oxygen ] Çözünmüş oksijen.

DOBSON BİRİMİ [ Dobson unit ] Ozon ölçümünde kullanılır; bir dobson birimi, milimetrenin yüzde birine eşittir.

DOĞA KORUMA ALANI [ Nature preserve ] Doğal çevrenin koruma ve inceleme amaçlarıyla korunduğu alan.

DOĞAL AYIKLANMA [ Natural selection ] Bazı organizmaların belirli bir çevrenin koşullarına daha iyi uymalarından ötürü çoğalarak yaşamlarını sürdürmesi.

DOĞAL GAZ [ Natural gas ] Yerkabuğunun altında, belli jeolojik oluşumlarla gerçekleşen, metan ve hidrokarbonlar içeren yakıt.

DOĞAL KAYNAK [ Natural resource ] Çevrede doğal olarak gerçekleşen su, hava ve gaz gibi kaynaklar.

DOĞAL RADYASYON [Natural radiation ] Esas olarak toprakta ve kayalarda ayrışan uranyumun yol açtığı, radon gibi gazlar çıkaran radyasyon.

DOĞRUSAL KİRLETİCİ KAYNAK [ Line source ] Bir doğru boyunca kirlilik emisyonu ya da deşarjı. Tıkanık bir çevre yolunda yol boyunca hareket halindeki trafiğin oluşturduğu hava kirliliği doğrusal bir kaynak oluşturur.

DOĞUM HIZI [ Birth rate ] Belirli bir grubun birim zamanda olarak ifade edilen doğum oranı. Belli bir alanda her 1.000 kişilik nüfus başına yıllık doğum sayısı ise "kaba doğum hızı" olarak adlandırılır.

DOĞURGANLIK [ Fecundity ] Bir canlının doğurabilme yetisi.

DOĞURGANLIK HIZI [ Fertility rate ] 15-44 yaş arasında, doğurma çağındaki her 1.000 kadın başına düşen canlı doğum sayısı.

DOLGU [ Riprap ] Set erozyonunu önlemek için düzensiz biçimde biraraya konmuş kırık kaya, taş ya da betondan yapılma duvar.

DOLGU YAPILANMA [ İnfill development ] Kent dokusunda yayılmış haldeki, genellikle küçük boyutta oldukları için boş kalmış arsaların konut ya da konut-dışı amaçlarla yapılanması.

DOLGU KULE [ Packed tower ] Kirli havanın dolgu maddesi (seramik parçaları, ağaç yongası vb.) doldurulmuş bir kuleden geçirilmesi ve bu arada dolgu materyalinin üzerine sıvı püskürtülerek kirleticilerin soğurulması esasına dayalı kirlilik denetim aygıtı.

DOM [ Dissolved organic matter ] Çözünmüş organik madde.

DMS [ Dimethyl sulfide ] Dimetil sülfit.

DNT [ Dinitrotoluene ] Dinitrotoluen.

DUMAN [ Fumes ] Buharların yoğunlaşmasından ya da kimyasal tepkimeden oluşan, genellikle 5 mikrondan küçük, solunabilir ve bulut görünümündeki uçucu katı parçacıklar.

DUMAN [ Smoke ] Sözgelimi kömür gibi bir yakıtın eksik yanması sonucunda oluşan, minik parçacıklardan ibaret, gözle görülebilir gaz halindeki süspansiyon.

DUMAN ÖLÇER [ Smokemeter ] Baca ve egzos gazlarının yoğunluğunu ölçmeye yarayan aygıt.

DURULTMA [ Clarification ] Çökebilir nitelikteki yüzen katı maddelerin çökeltme, havalandırma ve süzme yoluyla atık sudan ayrılması.

DURULTMA ODASI [ Settling chamber ] Yakma bacalarında ya da sınai işlemlerden çıkan gazlardaki partikül maddelerin ön arıtımında kullanılan ve doğal bir çekme bacasıyla çalışan oda. Bu oda da iri partikül maddeler yerçekimi etkisi ile çöktürülür ve toplanır.

DURULTMA TANKI [ Settling tank ] Damlatmalı filtre veya aktif çamur süreci sonunda kısmen arıtılmış atık suyun, sıvı ve katı bileşenlerin ayrılabileceği biçimde çökeltildiği tank.

DUV [ Dangerous ultraviolet ] Tehlikeli ultraviyole (morötesi)

DÜNYA ÇEVRE VE GELİŞME KOMUSYONU [ WCED = World Commision on Environment and Development ] Ekonomik gelişmeyi yadsımayan, ancak dünya çevresini tehdit etmeyen çevre ve enerji politikalarının benimsenmesi gerektiğini savunan Brundtland Raporunu hazırlayan, Birleşmiş Milletler'in oluşturduğu bir komisyon.

DÜŞEY KALKIŞ VE İNİŞ [ VTOL = Vertical takeoff and landing ] Havalanlarında alan ekonomisi sağlayan ve ayrıca geleneksel kalkış ve inişlerdeki belli tehlikeleri gideren düşey kalkış ve inişe elverişli uçak.

DÜZEY [ Grade ] Yer seviyesi.

E

EAA [ Electrical aerosol analyser ] Elektrikli aerosol analizci.

EC [ Effect concentration; environmental concentration ] Etki yoğunlaşması; çevresel yoğunlaşma.

Ecd [ Electron capture detector ] elektron tutma detektörü.

EDAFİK [ Edaphic ] Toprakla ve onun bitki ve hayvan yaşamı üzerindeki etkisiyle ilgili.

EF [ Emission factor; enrichment factor ] Emisyon etkeni.

EFEO [ Environmentally favorable energy options ] Çevre yönünden elverişli enerji seçenekleri.

EİA [ Environmental impact assessment ] Çevresel etki değerlendirmesi.

EİL [ Environmental impairment liability ] Çevresel bozulmanın sorumluluğu.

EKİSTİK [ Ekistics ] İnsan yerleşimlerini inceleyen bilin dalı.

EKMAN TABAKASI [ Ekman layer ] Yakın atmosferde rüzgarın veya okyanuslarda üst akıntıların yükseklik veya derinlikle yön değiştirdiği tabaka.

EKOLOJİ [ Ecology ] Organizmaların birbirleriyle ve çevreleriyle olan ilişkileri inceleyen bilim dalı.

EKOLOJİK KONUM [ Niche ] Bir türün yaşamını sürdürmesi için gerekli tüm koşulları sağlayan ekolojik yaşama ortamındaki yeri,

EKOSFER [ Ecosphere ] Yeryüzünün canlıları içeren bölümü; biyosfer ve karşılıklı etkileşimin söz konusu olduğu atmosfer, hidrosfer ve litosfer kesitli.

EKOSİSTEM [ Ecosystem ] Birbirleri ile ve cansız ortamla ilişki içinde olan kendi içinde yeterli bitki ve hayvan topluluğu.

EKOTON [ Ecotone ] Yağmur ormanı ile ona bitişik ağaçlık ya da otlak gibi iki ekolojik topluluk arasındaki geçiş alanı.

ELEKTRODİYALİZ [ Electrodialysis ] Suyun tuzunun giderilmesinde kullanılan elektro kimyasal işlem.

ELEKTROSTATİK ÇÖKTÜRÜCÜ [ Electrostatic precipitator ] Yüklenmiş parçacıkların çöktürülmesi süreci ile bu parçaları taşıyan gazın atmosfere bırakmadan önce tabi tutulduğu etkili temizleme yöntemi,

ELEME [ Screening ] Yüzen ve asılı duran iri katı maddeleri lağım suyundan bir tür elek kullanarak gerçekleştirilen ayırma işlemi; bir komposttan yabancı maddelerin ayrılması.

EMİSYON [ Emission ] Gaz ya da gaz ve partikül karışımlarının atmosfere verilmesi.

EMİSYON ENVANTERİ [ Emission inventory ] Belirli bir coğrafi alanda havaya boşaltılan başlıca hava kirleticilerinin listesi. Listeleme miktar (gün/ton) ve kirlilik kaynağı göz önüne alınarak yapılır.

EMİSYON STANDARDI [ Emmission standard ] Belli koşullarda belli bir kaynaktan yasal olarak boşaltılabilen azami kirletici miktarı. Boşaltım standardı olarak da adlandırılır.

EN İYİ KULLANILABİLİR TEKNOLOJİ [ BAT = best available technology ] Maliyeti göz önüne almaksızın ya da uygulanmasının gerekliliği kanıtlanmış, kirliliği maksimum azaltabilen teknoloji. Optimum teknolojik süreç.

EN KULLANIŞLI ÇEVRESEL SEÇENEK [ BPEO = Best practicable environmental option ] Belirli bir ortamda (deniz, hava, toprak ) bir kirleticiye karşı getirilen çözümün bir diğer ortamda kirliliğe yol açabileceği olasılığın göz önünde bulundurulması gerektiğini vurgulayan kavram.

EN OLASI SAYI [ MPN = Most probable number ] Kirlenmiş sudaki bakterilerin sayısının olasılık formüllerine dayalı olarak istatistiksel tahmini.

EN YÜKSEK VE EN İYİ KULLANIM [ Highest and best use ] Bir yerin (yörenin) optimal kullanımı.

ENDEMİK [ Endemic ] Belirli bir bölgenin yerli türü.

ENDRİN [ Endrin ] Klorlu hidrokarbonlar sınıfından çok zehirli, geniş spektrumlu böcek öldürücü.

ENDÜSTRİYEL ATIK SU [ İndustrial sewage ] Endüstriyel işlemlerden oluşan atık su. Ham maddelerden, ürünlerden ya da imalatta kullanılan maddelerden kaynaklanır.

ENERJİ DÖNÜŞÜMÜ [ Energy conversion ] Bir enerji biçiminin diğerine dönüşmesi.

ENERJİ KORUNMASI [ Energy conservation ] İnşaat yasaları, toprak kullanım yönetmelikleri, ulaşım politikası ve alternatif enerji kaynaklarıyla ilgili olarak enerji kaynaklarının denetimli kullanımı.

ENGELLEYİCİLER [ Inhibitors ] Bir sistemin işleyişini durduran ya da yavaşlatan kimyasal maddeler; bozulmayı önlemek için petrol ürünlerine eklenen maddeler.

ENTROPİ [ Entropy ] Yararlanılamayan enerjinin ölçümü; bir sistemdeki düzensizliğin düzeyinin ölçümü.

ENZİM [ Enzyme ] Canlı maddeye özgü katalizör.

EPA [ Environmental Protection Agency ] Çevre koruma ajansı.

EPİDEMİOLOJİ [ Epidemiology ] Bir nüfus topluluğundaki hastalıkların sıklıklarınınve yaygınlıklarının incelenmesiyle ilgili tıp bilimi.

EQO [ Environmental quality objective ] Çevre kalite hedefi.

EQS [ Environmental quality standard ] Çevre kalite standardı.

ER [ Endogenous respiration ] İç solunum.

ERİŞİM DIŞI ALAN [ Nonattainment area ] Herhangi bir hava kirletici madde açısından ulusal hava kalitesi standartlarını aşan alan.

EROZYON [ Erosion ] Havanın ya da insanların müdahalesi sonucunda kaya parçacıklarının ve toprağın asıl yerlerinden kopmaları, taşınmaları ve başka bir yerde kalmaları süreci.

ESA [ Environmentally sensitive area ] Çevre yönünden duyarlı alan.

ESER ELEMENTLER [ Trace elements ] Havada, suda ve yiyeceklerde çok düşük yoğunluklarda bulunan kurşun, bakır, çinko, arsenik, civa ve vanadyum vb. gibi elementler.

ESMER KÖMÜR [ Brown coal ] Düşük kaliteli kömür; linyit.

ESNEK ZAMAN [ Flexible time ] Değişken çalışma saatleri.

EŞBASINÇ EĞRİLERİ [ Isobars ] Hava haritalarında eşit barometrik basınç noktalarını birleştiren çizgiler; bu çizgiler, kirlilik dağılması için önem taşıyan hava akımı detaylarını oluşturur.

EŞİK DOZU [ Threshold dose ] Bir maddenin ölçülebilir bir etki yaratmak için uygulanması gereken asgari dozu. Ölçülebilir asgari doz.

EŞİK SINIRI DEĞERİ [ TLV = Threshold limit value ] Bir işçinin maruz kalabileceği ve kendisi için tehlikeli olmayan azami kirletici dozu.

ETEK [ Boom ] Sudaki yağ serpintilerinin yayılmasını önlemek için kullanılan aygıt.

ETOBUR ; ETÇİL [ Carnivore ] Et yiyerek enerji sağlayan canlı.

EV İÇİ ALERJİ YAPICILAR [ Indoors allergens ] Hayvan ve bitki artıkları, polen, spor ve alg (su yosunu) içeren ev içi tozları.

EVSEL ATIK SU [ Domestic sewage ] Evlerin ve işlerlerinin oluşturduğu ve fabrikaların endüstriyel nitelik taşımayan pis sularının da dahil olduğu atık su.

EVSEL ATIK SU ARITIMI [ Sewage treatment ] Sağlığa ve çevreye yönelik tehlikenin azaltılması amacıyla atık suyun arıtılması işlemi; ilkin mekanik işlemlerin kullanıldığı, daha sonra bunu biyolojik ve kimyasal işlemlerin izlediği bütünsel bir süreç.

EVSEL ATIK SU ARITMA TESİSİ [ Sewage treatment plant ] İçinde atık suyun işleme tabi tutulduğu ve nihai tasfiye aşamasına hazırlandığı yan tesis.

F

FAUNA [ Fauna ] Jeolojik bir dönemle ya da yöreyle ilgili, insanlar dışındaki hayvanların tümünün yaşamı.

FENOLLER [ Phenols ] Tarım ilaçlarının, eczacılıktaki ürünlerin, sepilemedeki etki maddelerinin, reçinelerin ve boyaların üretiminde kullanılan, insan ve su yaşamı bakımından zehirli etki taşıyan endüstriyel atık suda bulunan aromatik bileşikler.

FERAL [ Feral ] Yabani koşullarda yaşayan hayvanlar ya da bitkiler.

FİTOPLANKTON [ Phytoplankton ] Bitkisel plankton.

FİZİKO-KİMYASAL ARITIM [ Physico-chemical tretment ] Atık su arıtımında pıhtılaştırma, yumaklaştırma ve çöktürme gibi fiziksel ve kimyasal süreçleri içeren arıtım basamaklarının tümü.

FLOR [ Fluorine ] Klora benzer, tepkime yapan gaz.

FLORA [ Flora ] Bir jeolojik dönem ya da yöre ile ilgili bitki yaşamı.

FLORİDLER [ Fluorides ] Flor içeren bileşikler.

FOSFATLAR [ Phosphates ] Bitkiler için gerekli besin niteliği taşıyan ve insan ve hayvan gıdasının normal bileşeni olan fosfor bileşikleri; aynı zamanda lağım suyu ve tarımsal yüzey akışlarında da oluşur ve su oluşumlarında ötrofikasyona neden olur.

FOSİL YAKITLAR [ Fosil fuels ] Kömür, petrol, doğal gaz vb. gibi doğal organik yakıtların tümü. Fosil yakıtlar bitki ve hayvan maddesinin milyonlarca yıl boyunca toprak altında ayrışmasından oluşur.

FOSJEN [ Phosgene] Renksiz, tahriş edici gaz.

FOTOKİMYASAL DUMAN [ Photochemical smog ] Endüstriyel işlemlerden ve otomobil egzıs gazlarından kaynaklanan hidrokarbon ve azıt oksitleri emisyonlarının kirlettiği havada kuvvetli güneş ışığının etkisiyle gerçekleşen fotokimyasal tepkimenin oluşturduğu duman ya da pus.

FOTOSENTEZ [ Photosynthesis ] Klorofil içeren bitkilerin atmosferdeki karbondioksitten ve sudan, güneş ışığını enerji kaynağı olarak kullanarak karbonhidrat oluşturması, serbest kalan oksijenin ise atmosfere bırakılması süreci.

FOTOVOLTAİK YÖNTEM [ Photovoltaics ] Günüş enerjisi örneğinde olduğu gibi, fotosel kullanarak ışıktan elektrik üretme yöntemi.

FPOM [ Fine particulate organic matter ] İnce parçacıklı organik madde.

FPC [ Fish protein concentrate ] Konsantr e balık proteini.

FREATİK [ Phreatic ] Yer altı suyuyla ilgili.

FREON [ Freon ] Yaygın biçimde kullanılan klorofluorokarbon.

G

GAC [ Granular activated carbon ] Taneli aktif karbonu.

GAMMA RADYASYON [ Gamma radiation ] Çok kısa dalga boyundaki elektromanyetik radyasyon.

GARP [ Global Atmospheric Research Programme ] Global Atmosfer Araştırması Programı.

GAZ KROMATOGRAF [ GC = Gas chromatograph ] Bir gaz veya sıvı karışımın içindeki maddelerin ( gazların veya uçucu sıvıların ) oranlarını belirleyebilen analiz cihazı.

GAZ DEZENFEKTAN [ Fumigant ] Gazlaştırılmış böcek öldürücü. Genellikle yapılarda yada seralarda kullanılır.

GCM [ General circulation model ] Genel dolaşım modeli.

GECEYARISI ÇÖP DÖKME [ Midnight dumping ] Gizli, yasa dışı çöp dökme.

GEMS [ Global Environmental Monitoring System ] Global Çevre İzleme Sistemi.

GEZEREV [ Mobile home ] Su ve elektriği bulunan, içimde yaşamaya mahsus karavan.

GIDA KATKI MADDELERİ [ Food additives ] Gıda maddelerine dayanıklılık, çekicilik, kıvamı tat yada hazırlama kolaylığı sağlamak için, hazırlanmaları yada işlenmeleri sırasında özellikle katılan maddeler.

GİRDAP [ Eddy ] Havanın ve su akımlarında türbülansın neden olduğu her türlü boyutta anafor hareketi.

GİRDAP YAYILMASI [ Eddy diffusion ] Çalkantılı ( turbulant ) bir akış rejiminde bulunan yabancı maddelerin moleküler difüzyona kıyasla çok daha büyük bulutlarda yayılımı.

GİRDİ [ Input ] Girdi, kirlilik bağlamında, bir ortamda bulunan ve çevre için zararlı kirleticiler içeren her tür gaz yada sıvı atıkları ifade eder.

GİZLİ YAĞIŞ [ Occult precipitation ] Potansiyel bir kirlilik nedeni oluşturan ve ağaçlarla bitkileri etkileyen, yağmur dışındaki nem durumu.

GOR [ Gas/oil ratio ] Gaz/yağ oranı.

GÖLET [ Pond ] Genellikle gölden küçük ve havuzdan büyük, doğal yada yapay olarak yapılmış su oluşumu.

GRAS [ Generally recognized as safe ] Genellikle emniyetli kabul edilen.

GRİ ALAN [ Gery area ] Afet alanı; ortalam alan-ekonomik açıdan gelişmesi bazı yörelerden daha hızlı, bazılarında daha düşük seyreden ara alan.

GROYN [ Groyne ] Kum hareketlerini önlemek, kum kaybını asgariye indirmek ve belli bir kumsal kesimini korumak için kıyıya dik olarak inşa edilen mendirek.

GRUP [ Cohort ] Ortak bir istatistik niteliğe sahip bireylerden oluşan bir grubu belirtmek için kullanılan demografik terim.

GRUP DAVASI [ Class action ] Vatandaş davası diye de adlandırılır. Ortak çıkarlara sahip bir grubun temsilcisi olarak birden fazla kişinin dav açmaları yada haklarında dava açılması durumu. Genellikle çevre ile ilgili davalarda kullanılır.

GRUP YAŞAMLILIK YÖNTEMİ [ Cohort survival method ] Yaş ve cinsiyete göre ayrılmış nüfus gruplarının,ölümlülük, doğurganlık ve göç olasılıkları gözönüne alınarak gelecekteki bir tarih itibariyle yaşlanmasını inceleyen nüfus projeksiyonu yöntemi.

GÜBRELER [ Fertilizers ] Ekinlerin büyümesini sağlamak için toprağa eklenen maddeler. Doğal inorganik gübreler hayvan gübresi, kompost ve talaş içerir; inorganik gübreler ise ezilmiş kireçtaşı,alçıtaşı,kükürt ve kaya fosfatı içerir. Bunun yanı sıra sentetik olarak üretilen büyük miktarlarda azot, potasyum, fosfor ve sülfür bileşikleri kullanılır.

GÜNLÜK ÖRTÜ [ Daily cover ] Dökülen katı atığı örtmek üzere bir günde serpilmesi gereken toprak.

GÜRÜLTÜ KİRLİLİĞİ [ Noise pollution ] İnsanlar üzerinde olumsuz fizyolojik ve psikolojik etkiler yaratan, arzu edilmeyen sesler. Gürültü kirliliğinin başlıca kaynakları arsında uçakların çalışması, yol trafiği, inşaat ve ağır donanım bulunmaktadır.

GÜRÜLTÜ VE SAYI İNDEKSİ [ Noise and number index ] İngiltere'de Heathrow hava limanı yöresinde yapılan bir araştırmaya dayanılarak geliştirilen, uçak gürültüsünden kaynaklanan rahatsızlığın ölçülmesine yönelik indeks.

GW [ Gross weight ] Brüt ağırlık.

H

HALİÇ [ Estuary ] Gel-git olayından etkilenen geniş ırmak ağzı.

HAREKETLİ KAYNAK [ Mobile source ] Otomobil, motosiklet, uçak, gemi gibi hareket halindeki hava kirliliği oluşturucular.

HARİTA ÇAKIŞTIRMA TEKNİĞİ [ Map overlay rechnique ] Potansiyel deprem tehlikesi ve toprak geçirgenliği gibi etkenlerin saptanması da dahil, toprak kullanımı planlamasında kullanılan mekansal verilerin sentezi yöntemi.

HASTALIK YAPICI [ Pathogen ] Hastalık oluşturan herhangi bir etki maddesi; genellikle bu terim, hastalığa yol açan canlı bir organizmayı anlatmakla sınırlı tutulmaktadır.

HASTALIK HIZI [ Morbidity rate ] Belli bir dönemde, belli bir alandaki belli bir nüfus açısından, belirli bir hastalığın beher 1.000 yada 100.000 kişi başına gerçekleşme oranı.

HAVA KALİTE STANDARTLARI [ Air quality standarts ] Bir bölgede belirli bir zaman sürecinde aşılmaması gereken hava kirletici konsantrasyonları.

HAVA KALİTESİ YÖNETMELİĞİ [ Hava kalitesi standartları ve diğer tedbirleri içeren yönetmelik.

HAVA KALİTESİNİN İZLENMESİ [ Air quality act. ] Hava kaynağından sürekli örnek alınması ve analiz edilmesi.

HAVA KİRLİLİĞİ [ Air pollution ] Toz, gaz, sis, koku, duman yada buhar gibi kirleticilerin insan, bitki ve hayvan yaşamına yada maddi nesnelere zara verecek , yada yaşamdan, maddi nesnelerden rahatça yaralanmasına engel olacak miktar, yoğunluk ve zamanda atmosferde bulunması.

HAVA KİRLİLİĞİ DENETİMİ [ Air pollution control ] Temiz hav kriterlerinin ve standartlarının saptanması ve uygulanması.

HAVA KİRLİLİĞİ OLAYI [ Air pollution epidose ] Hava Kirliliği Salgını diyede adlandırılan ve günlerce devam eden akut hava kirliliği olayı.

HAVA KİRLİLİĞİ SÜZGECİ [ Air pollution filter ] Baca yada havalandırma çıkışlarında belirliği büyüklüğe kadar olan parçacıkları süzen aygıt.

HAVA KUŞAĞI [ Airshed ] Belli bir yörenin atmosfer kuşağı ( bölgesi )

HAVA-YER ARA YÜZEYİ [ Air-ground interface ] atmosferin alt tabakalarının yerle tepkime ilişkisi içinde olduğu sınır.

HAVADAKİ VE SUDAKİ AZOT BİLEŞİKLERİ [ Nitrogen compounds in air and water ] Bunlar havayla suyun kalitesini önemli ölçüde etkiler ve kirliliğin başlıca nedenlerini oluştururlar.

HAVALANDIRMA [ Aeration ] özellikle atık su arıtma sürecinin bir bölümü olarak, havalı koşulların yaratılması amacıyla suya hava verilmesi.

HAVALANDIRMA TANKI [ Aeration tank ] Havalandırma işlemini yapıldığı tank.

HAVAYLA TAŞINAN KALINTILAR [ Airborne residuals ] Havadaki duman ve toz.

HAYVANLARA YASAK BÖLGE [ Livestock exclusion zone ] Büyük ve küçükbaş çiftlik hayvanlarına yasaklanmış bölge.

HEKSAKLORBENZEN [ Heptachlor ] Klorlu hidrokarbon grubundan bir böcek öldürücü.

HER BESİNİ YİYEN [ Omnivore ] Hem bitki hemde hayvan tüketerek enerji sağlayan organizma.

HETEROTROF [ Heterotroph ] Enerjiyi karmaşık organik maddelerin kimyasal ayrışmasından sağlayan organizmalar yada hayvanlar.

HGV [ Heavy goods vehicle ] Ağır yük taşıtı.

HIZ KESİCİ YÜKSELTİCİ ( KASİS ) [ Steeping policeman = speed bump ] Trafiği yavaşlatmaya zorlayan yol yüzeyindeki yapay değişme.

HİDROGRAFİK ARAŞTIRMA [ Hydrographic survey ] Denizcilik, mühendislik projeleri yad a diğer amaçlarla kullanılmak üzere, bir su oluşumunun fiziksel özellikleri ile ilgili veri elde etmek için yapılan araştırma.

HİDROJEN SÜLFÜR [ Hydrogen sulfide ] Organik materyalin anaorebik koşullarda ayrışması ile oluşan, çürük yumurta kokusunda, renksiz ve son derce zehirli gaz. Hidrojen sülfür ayrıca petrol rafinerilerinde, sülfür arıtma tesislerinde, bazı metalurjik süreçlerde ve sülfür içeren bileşikler kullanan çeşitli kimya sanayilerinde de oluşur.

HİDROKARBONLAR [ Hydrocarbons ] Genellikle fosil yakıtlarda ve bu maddelerin kısmen yanmasından oluşan ürünlerde, sözgelimi petrolle işleyen taşıtların egzos gazlarında bulunan ve yalnızca karbon ve hidrojenden oluşan organik bileşikler.

HİDROLOJİK DÖNGÜ [ Hydraulogic cycle ] Suyun yeryüzüyle atmosfer arasındaki sürekli dönüşümü.

HİDROLOJİK İNCELEME [ Hydraulogic study ] Bir alanın su varlığının nicel,iksel değerlendirilmesi, toprağın korunması, taşkın denetimi, barajlar ve su depoları tasarımı yapılması ve bir imar çalışmasının olası etkinliklerinin belirlenmesi amacıyla coğrafi bir alandaki suların değişik yönlerinin sistematik değerlendirmesi nin yapılması.

HİDROSFER [ Hydrospher ] Yeryüzünün okyanuslar, göller ve ırmaklar gibi sudan oluşan bölümü.

HİZMET ALANI [ Catchment area ] Belirli bir programın, etkinliğin, hizmetin kullanıcılarının çoğunluğunun bulunduğu coğrafik bölge.

I

IRMAK HAVZASI [ River basin ]
drenaj havzalarından bir dağotom bendi ile ayrılan ırmağın drenaj havzası.

ISI ADASI [ Heat island ] Birbirine yakın çok sayıda ısı kaynağının kentsel alanlarda ısının artmasına neden olarak bu alanlarla etrafları arasında gece ısıs yönünden farklılık yaratan ve dolayısıyla sıcak havayı ve kirleticileri tutan bir sis kubbesi oluşumuna yol açan olumsuz durum.

ISKARTA [ Spoil ] Madencilik çalışmalarının sonucunda ortaya çıkan artık materyal; su oluşumlarında taranarak çıkarılmış materyaller içinde kullanılır.

IŞIK ALAN SU TABAKASI [ Euphotic zone ] Okyanusta fotosentezi ve bitkisel planktonların yaşamasını sağlayacak kadar ışık alan açık deniz bölgesi.

IZGARA MODELİ [ Gridiron pattern ] Sokakların birbiriyle dik açısıyla kesiştiği sokak planı.

İ

İÇ SULAR [ Inland waterd ] Denizler ve okyanuslar dışında yeryüzündeki tüm su kaynakları.

İÇSELLEŞMİŞ ATIK [ Internalized waste ] Aynı tesis içinde yeniden işlenip kullanılan atık.

İÇTEN YANMALI MOTOR [ ICE = İnternal combustion engine ] İçinde yakıtın belirli bir alana hapsedilerek, mekanik enerji elde etmek amacıyla yakıldığı aygıt.

İKİNCİL HAVA KİRLİETİCİLERİ [ Secondary air pollutants ] Atmosfer bırakılan birincil hava kirleticileriyle atmosferde doğal olarak bulunan kimyasal maddelerin tepkimeyegirmeleri sonucu oluşan hava kirleticileri. Bk. Birincil Hava Kirleticileri.

İKİNCİL İŞLEM [ Secondary treatment ] Çökelmeden sonra, aktif çamur veya çürütme gibi biyokimyasal işlemlerle endüstriyel veya evsel atık suyunun arıtılması.

İLAVE ( ÖNLEMLER, DONANIM ) [ Add-on (measures, equipment ) ] Kirliliği denetlemek ve sınırlamak için kullanılan ek önlemlere yada donanım.

İLAVE SU [ Make-up water ] Sistemde sızıntı, buharlaşma,boşa akma, patlak gibi nedenlerden kaynaklanan kaybın giderilmesi için sağlana su.

İLERİ ARITMA [ Advanced treatment ] Biyolojik arıtma sonrası atık suyun kalitesini arttırmak için kullanılan fiziko-kimyasal süreçlerin tümü.

İMARLI ALAN [ Improved land ] Su sağlanarak, kanalizasyon sistemi, yolları ve diğer temel donanımı oluşturarak daha yararlı hale getirilmiş toprak.

İMHOF TNKI [ Imhoff tank ] Kompakt yapıda olduğu ve mekanik donanım gerektirmediği için küçük arıtma tesislerinde kullanılan, içinde hem çökelme hem de anaerobik çamur karıştırma işleminin gerçekleştiği, iki aşamalı kağım suyu arıtma tankı.

İNSAN EKOLOJİSİ [ Human ecology ] Bireylerin ve insan topluluklarının kendi çevreleriyle olan ilişkisini inceleyen ekoloji dalı.

İNSAN GÜBRESİ [ Night soil ] İnsan dışkısı.

İNSAN YERLEŞİMİ [ Human settlement ] Bir insan topluluğunun mesken tuttuğu yer. Geçici nitelikteki, kamp yeri gibi yerler bu tanımın dışındadır.

İNSAN VE BİYOSFER PROGRAMI [ MAB= Man and the Biosphere Programme ] Birleşmiş Milletler Çevre Programı'nın yürüttüğü bir çalışma.

İNSANDAN KAYNAKLANAN [ Anthropogenically-emitted ] İnsan faaliyetleri sonucu oluşan

İNŞAATA ELVERİŞLİ ALAN [ Buildable area ] Potansiyel inşaatlara uygun toprak.

İOM [ Inert organic matter ] Sabit organik madde.

İS [ Smut ] Bacadan çıkarak civardaki alana düşen küçük kurum parçası; sülfürük asit içeren isler asitli is olarak da adlandırılır.

İŞLETİM KAYIPLARI [ Operational losses ] Buharlaşma ve sızıntıdan kaynaklanan su kayıpları.

İŞYERİ HAVASI [ Occupational air ] Fabrikalardaki yada diğer iş yerlerindeki kapalı mekanlardaki hava.

İYON DEĞİŞMESİ [ Ion exchange ] Sıvı atık arıtımında kullanılan, sert suyu yeniden kullanmak için uygulanan yumuşatma işlemi. Bu işlemde sıvıdaki istenmeyen iyonlar sıvının içinden geçirildiği reçinedeki zararsız iyonlarla yer değiştirir.

İYONLAŞMA [ Ionization ] Nötr bir atomun yada atom grubunun elektron kaybı yada kazanılması yoluyla elektrik yüklü hale gelmesi süreci.

İYONOSFER [ Ionosphere ] Atmosferin yer yüzeyinden 80 kilometre ve daha yukarıdaki tabakaları.

İYOT 131 [ Iodine 131 ] Bir gamma ışını yayıcısı ve genellikle inek sütüyle insanlara geçebilen bir kirlilik kaynağı.

İX REÇİNE [ IX resin ] İyon değiştirici reçine.

İZ BÖLGESİ [ Footprint ] Uçak gürültüsünden akustik açıdan etkilenen alan.

İZİN VERİLEBİLİR AZAMİ YOĞUNLUK [Maximum permissible concentration ] Normal ölçüde teneffüs edildiğinde yada tüketildiğinde, kritik bir organ için azami makul dozu geçmeyen, havada , suda, sütte vb. bulunan radyoizotop yoğunluğu.

İZLEME PROGRAMI [ Monitoring program ] Herhangi bir kirletici maddenin varlığının, etkisinin yada düzeyinin nicelik yada nitelik yönünden saptanması yada ölçülmesi amacıyla ölçüm donanımının karmaşık bir sistemle devreye sokulması.

İZOTOPLAR [ Isotopes ] Aynı elemanın değişik atom ağırlığındaki atomları.

J

JEOLOJİK HARİTA [ Geologic map ] Kaya oluşumları ile fay hatları gibi diğer fiziksel özelliklerin dağılımlarını ve aralarındaki ilişkileri gösteren harita.

JEOLOJİK TEHLİKELER [ Geologic hazards ] Faylar, yanardağlar, heyelanlar, depremler ve toprak çökelmeleri gibi, doğal kökenli yada insan faaliyetinin yol açtığı tehlikeli jeolojik koşullar.

JEOSFER [ Geosphere ] Yeryüzünün, atmosfer, hidrosfer ve biyosfer dışındaki katı, cansız bölümü.

JEOTERMAL ENERJİ [ Geothermal energy ] Belli elemanların radyoaktif ayrışmasından oluşan, yeryüzünün iç ısısı; bu ısı, potansiyel olarak büyük ve aslında ulaşılmamış bir enerji kaynağıdır.

K

KABA KİRLİLİK [ Coarse pollution ] Ağırlık yada yoğun kirlilik; bir inçin 1/8 'inden daha büyük boyutlu, istenmeyen herhangi bir madde.

KABOT DENETİMİ [ Cabot control ] Yüzeye bir fitil sokup döküntüyü tu

KAÇAK [ Blow out ] Basınç kontrolü kaybolduğunda ortaya çıkan yağ yada gaz sızıntısı.

KAHVERENGİ DUMAN [ Brown smoke ] Fosil yakıtların nispeteb düşük ısıda yanmasından oluşan ve siyah dumandan daha az yoğun duman.

KALINTI [ Residue ] Katı atığın işlenmesi sonucunda ortaya çıkan nihai ürün; yakma işleminden sonra fırında oluşan katı maddelerden ibaret kalıntı.

KALINTI KLOR [ Residual chlorine ] Klorlama işlemi sonrası suda kalan klor miktarı.

KALMA SÜRESİ [ Residence time ] İncelenen bir maddenin bir havuzda yada rezervuarda kaldığı ortalama süre.

KALSİYUM HİDROKSİT [ Calcium hydroxide ] Sönmüş kireç diye de bilinen, arıtma süreçlerinde pH ayarlaması ve pıhtılaştırma işlemlerinde kullanılan kalsiyum bileşiği.

KANAL [ Channel ] Suyun belirli bir doğrultuda akmasını sağlayan doğal yada yapay oluşum.

KANALİZASYON ANA BORULARI [ Sewer mains ] Atık suyu kanallardan toplayan ve ana kanallara ileten, çapı geniş lağım kanalları.

KANALİZASYON ANA HAT KANALI [ Trunk sewer ] Atık suyu lağım ana borularından toplayan ve arıtma tesisine yada bir boşaltma menfezine ileten, geniş çaplı ana borusu.

KANALİZASYON KAPASİTESİ [ Sewer capacity ] Bir kanalizasyon borusunun tutabileceği azami atık su miktarı; beher gün için kişi başına belli syıda galon olarak ifade edilir.

KANALİZASYON SİSTEMİ [ Sewerage system ] Atık suyun toplanmasında, işlenmesinde ve tasfiyesinde kullanılan donanım.

KANALLAMA [ Channelization ] Büyük miktardaki suyun, su düzeyini tehlikeli biçimde yükseltmeksizin iletilmesini sağlamak üzere akıntı kanallarının değiştirilmesi.

KANSER YAPICILAR [ Carcinogenes ] Kansere yol açan etki maddeleri.

KAPALI AKİFER [ Confined aquifer ] Kaya katmanları arasında sıkışıp kalmış yer altı suyu.

KAPALI SİSTEM [ Closed system ] Dışındaki nesnelerle madde alışverişi olmayan sistem.

KARADAN ESEN RÜZGAR [ Land Breeze ] İzellikle karanın denizlerden daha hızlı soğuduğu bulutsuz gecelerde, karalardan denize doğru olan kara hareketi.

KARBOKSİHEMEGLOBİN [ COHb = Carboxyhaemoglobin ] Kanda oksijen taşıyan hemoglobin pigmentinin karbon monoksit ile birleştiğinde oluşturduğu bileşik. Bu madde, oksijen taşınımını engelleyip, ölüme yol açar.

KARBON DÖNGÜSÜ [ (Carbon cycle ] Karbon atomalrının fiziksel, jeolojik, kimyasal ve diğer süreçler sonucunda atmosfet, okyanuslar, yeryüzü vb. arasındaki dolaşımı.

KARBON SOĞURMASI ( ABSORBSİYONU YADA ADSORPSİYONU ) [ CA= Carbon absorption or adsorption ] Aktif karbon kullanılarak yapılan soğurma veya adsorpsiyon.

KARBON DİOKSİT [ Carbon dioxide ] Yeterli oksiyen koşullarında fosil yakıtların yanmasıyla oluşan, atmosferde mevcut bir bileşik. Soluduğumuz oksijeni yayan klorofili bitkiler için gerekli olup kendi başına zehirli değildir, ancak yoğun haldeyken boğucu olabilir.

KARBON MONOKSİT [ Carbon monoxide ] Fosil yakıtların yeterince hava ile yanmamasından oluşan, gözle görülmeyen, tatsız, kokusuzz ve son derece zehirli bir gaz.

KARIŞIK İMARLI BÖLGE [ Mixed developing zone ] Farklı imar (gelişme) tiplerinin gerçekleştiği alan.

KATALİTİK DÖNÜŞTÜRÜCÜ [ Catalytic converter ] Bk. Katalitik susturucu ( catalytic mufflers )

KATALİTİK SUSTURUCU [ Catalytic mufflers ] Katalitik dönüştürücü diye bilinir. İçten yanmalı motoru bulunan taşıtların egzos borularına takılan hava kirliliğini denetleme aygıtı.

KATI ATIK [ Solid waste ] Katı özellikleri taşıyan her türlü atık madde.

KATI ATIK YÖNETİMİ [ Solid waste management ] Katı atıkların toplanmasını, işlenmesini ve tasfiyesini, ayrıca yeniden işlenerek kullanılmasını planlı biçimde denetleme sistemi.

KATIŞIK GIDA [ Adulterated food ] Saflığı giderilmiş gıda maddesi.

KATKI MADDELERİ [ Additives ] İstenen özellikleri ıslah etmek veya istenmeyen nitelikleri gidermek için eklenen maddeler.

KATODİK KORUMA [ Cathodic protection ] Metal bazlı yer altı veya sualtı borularını paslanmaya ( oksitlenmeye ) karşı koruyan elektrokimyasal yöntem.

KATRAN [ Tar ] Kömür ve odunun damıtılmasında sonra geriye kelen siyah yapışkan madde; petrol arıtımı sonucunda oluşan kalıntıyı da ifade eder.

KELAT [ Chelat ] Deniz suyunda organik materyali ayırmaya yarayan kimyasal ayırma aygıtı; Kelatlamaya yönelik etki maddeleri, köpük oluşumunu önlemek amacıyla deterjanlarda kullanılır.

KEMİRGEN ÖLDÜRÜCÜ İLAÇLAR [ Rodenticides ] Kemirgenleri öldüren kimyasal maddeler.

KENDİ KENDİNE TEMİZLENME ( ÖZARITIM ) [ Self- purification ] Bir su oluşumunun organik atıklarla kirlendikten sonra yeniden arınma konusundaki doğal yönelimi.

KENT MERKEZİ [ City core ] Kentin en yoğun ve genellikle merkezi iş alanının bulunduğu bölgesi.

KENT PLANLAMASI [ Urban planning ] Kentsel bir alanın fiziksel altyapı, konut ve ulaşım, toprak kullanımı, kentsel büyüme de dahil, çeşitli öğelerinin planlanması süreci.

KENTSEL YÜZEYSEL AKIŞ [ Urban runoff ] Yoğun imar görmüş alanlarda oluşan ve özellikle asılı katılar, zehirli maddeler, bakteriler, besin maddeleri, asbest, yağ, gres yağı ve tuz gibi kaynağı kent sokakları, inşaat malzemeleri ve çöpler olan çeşitli kirleticilerin bulaştığı yüzeysel su akışı.

KIRMIZI GELGİTLER [ Red tides ] Kirlilik ve ötrofikasyon sonucunda, deniz planktonu tiplerinin zehirli olabilecek düzeyde yoğunlaşmasıyla kıyı sularının renginin bozulması şekliyle oluşan doğal olay.

KIRMIZI KİL [ Laterite ] Nemli tropikal ve subtropikal bölgelere özgü, demir ve alüminyum oksitleri bakımından zengin, oldukça ince kırmızı renkli toprak.

KIRMIZI VERİ KİTABI [ Red data book ] Nadir ve tehlike altında bulunan türlerle ilgili olarak IUCN' nin tuttuğu bilgi dosyası.

KIYI BÖLGESİ YÖNETİMİ [ Coastal zone management ] Kıyı sularının ve su havzalarının, kirlilikten korumak ve azami yayarı sağlamak amacıyla yönetimi.

KIYI BÖLGESİ [ Littoral zone ] Köklü bitki örtüsünün ortaya çıktığı, güneş ışığının su tabanına nüfuz edebildiği yüksek düzeyde fotosentez olayına olanak veren tatlı sulardaki sığ kıyı bölgesi.

KIYI SU BENDİ [ Coastal watershed ] sel suyunu depolayıp sonra kıyı sularına bırakarak, su denetim sistemi işlevi gören arazi parçası.

KIYI SÜRÜKLENMESİ [ Littoral drift ] Kırılan dalgaların oluşturduğu akıntılarla kumların denize çekilmesi. Bu durum kıyı koruma planları açısından önem taşır.

KIYISAL [ Littoral ] Sahilde yada sahil yakınında bulunan; sahille ilgili.

KİMYASAL İŞLEM [ Chemical Treatment ] Zehirli, kokulu, yada aşındırıcı nitelikteki gazların ve emisyonların arıtılmasında kullanılan kimyasal yöntem.

KİMYASAL KİRLİLİK [ Chemical pollution ] Gaz, katı yada sıvı haldeki kimyasal maddelerin etkisiyle havada, suda ve toprakta oluşan kirlilik.

KİMYASAL OKSİJEN İHTİYACI [ COD= Chemical oxygen demand ] Bir su örneğindeki organik ve oksitlenebilir inorganik bileşikleri yükseltgemek için gerekli oksijen miktarını ölçen, suyun kalitesi ile ilgili bir gösterge.

KİMYASAL MUTAGENLER [ Chemical mutagens ] Daha sonraki kuşaklarda doğuştan gelen kusurların artışına yol açabilen, kimyasal kökenli potansiyel mutasyon nadenleri.

KİRLETEN ÖDER İLKESİ [ PPP= Polluter pays principle ] Kirliliğin üstesinden gelmenin bedelini kirleticinin karşılaması gerektiğini savunan ilke.

KİRLETİCİ [ Contaminant ] Havayı, suyu, toprağı yada çevreni herhangi bir öğesini kirleten madde.

KİRLETİCİ [ Pollutant ] Arzu edilmeyen etkilere yol açan katı, sıvı yada gaz halindeki madde. Birincil kirleticiler gürültü ve lağım suyu gibi doğrudan oluşmuş kirleticileri içerir; ikincil kirleticiler ise kirlenmiş ortamla tepkimeye giren birincil kirleticiler tarafından üretilir, ör. Ozon.

KİRLETİCİ SIZINTI [ Leachate ] Suyun toprağa gömülü katı atıkların arasından sızarken mevcut asılı ve çözünmüş katı maddeyi ve bakterileri emerek oluşturduğu, bazen yer altı sularına da karışabilen kirletici.

KİRLİ SİS [ Skog ] Önceleri duman (Smoke ] ile sisin ( fog ] birlikle tanımlanması için kullanılmıştır. Daha sonra ise özellikle atmosferde fotokimyasal tepkimeye uğrayan otomobil egzoslarının ve diğer emisyonların yol açtığı kentsel alanlardaki fotokimyasal bpupu anlatmak için kullanılmıştır.

KİRLİLİK ( KİRLENME ) [ Pollutıon ] Çevrenin insan, bitki ve hayvan yaşamı açısından tehlikeli yada potansiyel olarak tehlikeli olacak şekilde kirlenmesi; bozulmayan yada dağılmayan atık materyalin çevreye bırakılması.

KİRLİLİĞİN DÖNÜŞTÜRÜLMESİ [ Rendering pollıtion ] Sabunun ham maddesi olan donyağını ve hayvan yeminde kullanılan, protein oranı yüksek, yağsız bir ürünü elde etmek için hayvan atıklarının pişirilmesi işlemi.

KİRLİLİĞİN KAYDIRILMASI [ Translocation ] Katı atık toplanmasında olduğu gibi, kirliliğin bir alandan yada yöreden bir diğerine kaydırılması.

KLOR [ Chlorine ] Ağartıcı, oksitleyici etki maddesi olarak su arıtma yada mikrop giderme amacıyla kullanılan halojen eleman; zehirli bir gaz.

KLOR İHTİYACI [ Chlorine demand ] Belirli bir hacim pis suda bulunan bütün patojenik bakterileri öldürmek için gerekli klor miktarı.

KLORDAN [ Chlordane ] Etkin maddesi klor olan uçucu nitelikteki böcek öldürücü.

KLORLAMA [ Chlorination ] Mikropları giderme amacıyla içme suyu yada atık suya klor eklenmesi.

KLORLANMIŞ HİDROKARBONLAR [ Chlorinated hydrocarbons ] Organa klorlar diye de adlandırılırlar. Bu maddeler endrin heptaklor, aldrin, toksafen, dieldrin, DDT, klordan ve metoksiklor gibi sentetik zehirler içerir. Bu sentetik zehirler toprakta, akarsu ve deniz dibinde değişmeden kalırlar.

KLOROFİL [ Chorophyll ] Oksiyen üretmek içim ışığı ve karbon dioksiti kullanan, bitkilerde bulunan renk maddesi.

KLOROFLUOROKARBON ' lar [ CFCs= Chlrofluorocarbons ] Aerosol püskürtücülerde, soğutmada, plastik köpükte ve endüstriyel çözücülerde kullanılan, ozon tabakasının tükenmesine yol açan ana faktör olduğu ve sera etkisine katkıda bulunduğu düşünülen son derece kararlı ( kalıcı ) bileşikler.

KOBALT 60 [ Cobalt 60 ] Hem insanlara hem de hayvanlara zararlı nitelik taşımakla birlikte tıpta kullanılan radyoaktif kobalt.

KOKU GİDERME [ Deodorization ] Uygun olmayan kokuların ve gazların giderilmesi yada önlenmesi.

KOKU MADDESİ [ Odorant ] Gazlara koku eklemekle kullanılan ve böylece sızıntılar konusunda uyarıcı olan madde.

KOLİFORM BAKTERİLER [ Coliform bacteria ] İnsanların ve sıcak anlı hayvanların kalın bağırsaklarında yaşayan ve sudaki konsantrasyonu patojenlerin de bulunabileceğini gösteren indikatör bakteriler.

KOLLEKTÖR [ Collectors ] Gaz, sıvı yada katılardan kirleticileri ayırıp toplayan kirlilik denetleme aygıtı.

KOLLOİDLER [ Colloids ] Büyüklüğü 10-1000 angstrom arasında değişen, bir başka madde de asılı, çok küçük parçacıklar.

KOMPOSTLAMA [ Composting ] Katı atık ve çamur gibi organik maddeleri, anaerobik çürütme yoluyla bir tür gübreye dönüştürmekten ibaret biyolojik bir süreç.

KONTROL BENDİ [ Check dam ] Özellikle toprak erozyonunu denetlemek amacıyla kullanılan, suyun ve molozun kanaldaki akışını geciktirmeye yönelik küçük bent.

KONTUR ŞERİDİ MADENCİLİĞİ [ Contour strip mining ] Kontur hatları boyunca yapılan yüzey madenciliği.

KORİDOR GELİŞİMİ [ Corridor development ] Şerit biçimindeki gelişim.

KORUMA [ Conservation ] Doğal ve insanların oluşturduğu çevre kaynaklarının ( madenler, su, ormanlar, balık yatakları, vahşi yaşam vb. ) tükenme ve israfa karşı ve aynı zamanda güzelliğinin bozulmaması amacıyla korunması, yönetimi ve akılcı kullanımı.

KORUMA [ Preservation ] Özellikle geçmişten kalma yapıların yararlı durumunun, bakımla mümkün olduğu kadar uzun süre korunması süreci.

KORUMA ŞERİDİ [ Shelter belt ] Toprağı rüzgar erozyonundan korumak için dikilen ağaçlar ve çalılar.

KOZMİK IŞINLAR [ Cosmic rays ] Uzaydan gelen alfa, beta ve gamma ışınları. Bu ışınlar yeryüzünü etkileyen karmaşık bir radyasyon ( ışıma ) sistemi oluşturur.

KÖMÜR KALİTESİ [ Coal rank ] Bir kömürün diğerlerine göre kalite düzeyi.

KÖMÜR-SU KARIŞIMI [ Coal-water mixture ] Boru hatlarında, tankerlerde vb. gerçekşleşen, kirliliğe yol açmadan ayrılması zor olan karışım.

KÖPÜK GİDERİCİLER [ Antifoamants, defoamants ] Köpürmeyi azaltmada kullanılan veya köpük oluşumunu denetlemek için deterjanlara eklenen kimyasal maddeler.

KRİSTALLEŞTİRME [ Crystallization ] Sıvı atıkların arıtılmasında atık maddeden suyu ayırmak için kullanılan yöntem.

KRİTİK ALANLAR [ Critical areas ] Bataklık ve su taşkınlarına açık alanlar gibi sıkı gelişim kontrolü gerektiren, çevresel yönden hassas yada tehlikeli alanlar. Bazen tarihsel ve arkeolojik yönden özellik taşıyan yöreleri anlatmak için de kullanılır.

KRİYOSFER [ Cryosphere ] Yeryüzündeki kar ve buz çökeltilerinin bütünü.

KULLANICI DOSTU [ User friendly ] Nasıl kullanılacağı konusunda açıklayıcı bilgi verilmeden nispeten kolayca kullanılabilen makineler ve bilgisayar yazılımını ifade eden niteleme.

KULLANILABİLİR BESİN [ Available nurient ] Büyüme için özümlenebilecek durumdaki besleyici eleman yada bileşik miktarı.

KULLANMA SUYU [ Potable water ] Aşırı mineral yada tuz yoğunluğu taşımayan, insan, hayvan yada bakterilerle ilgili zararlı madde birikimi içermeyen, insanların tüketmesine elverişli su.

KUM FİLİTRESİ [ Sand filter ] Atık suda askıda bulunan maddeyi süzmeye yarayan kum dolu yatak.

KURAKÇIL BİTKİ [ Xerophyte ] Kurak koşullarda yaşayabilen bitki.

KURŞUN [ Lead ] Biriken bir zehir olup küçük bir miktarları bile ciddi hastalıklara yada ölümlere yol açan, doğal çevrede bulunan inorganik bir eleman. Bilinen en eski su kirleticilerinden biridir ve kurşun boruları su dağıtım şebekesinde kullanılmaları sonucu oluşur. Havada bulunan kurşunun büyük bölümü benzine katkı maddesi olarak konan tetraetil kurşun ( TEL ] bileşiğinden kaynaklanmaktadır.

KURŞUN ARSENAT [ Lead arsenate ] Bir böcek zehiri türü.

KURŞUNSUZ BENZİN [ Unleaded gasoline ] Organik kurşun bileşikleri katılmamış benzin.

KURUM [ Soot ] Kısmi yanmadan oluşan ince karbon parçacıkları yada yüksek karbon içeriğine sahip parçacıklar.

KURUTMA YATAĞI [ Drying bed ] Birincil işlemden sonra, suyun süzülüp buharlaştırılması için lağım çamurunun yayıldığı özel alan.

KÜKÜRTÜN GİDERİLMESİ [ Desulfurization ] Fosil yakıtların kükürt içeriğinin tasfiye edilmesi yada azaltılması işlemi.

KÜL [ Ash ] Yanan maddelerin bıraktığı kalıntı.

KÜME İMAR [ Cluster development ] İnşaat alanının aza indirmek amacıyla kümeler halinde yapılan binalar.

KÜMEKENT [ Conurbation ] Birleşmiş kentsel topluluklar grubu yada ağı.

L

LAER [ Lowest achievable emission rate ] Gerçekleştirilebilir en düşük emisyon oranı.

LAGÜN [ Lagoon ] Lağım çamurunun işlenmesinde kullanılan oksitleme havuzu.

LAĞIM ÇUKURU [ Cesspool ] Konutların pis su depolama tankı.

LENİTİK [ Lenitic ] Kendi kendine temizlenen, hızla akan sular.

LENTİK [ Lentic ] Göl, havuz, bataklık gibi kirliliğe maruz durgun sular.

LHD [ Litre/household/day ] Litre / hane / Gün.

LİDAR (IŞIK SAPTAMA VE UZAKLIK TAYİNİ ) [ Light detection and ranging ] uzak mesafeye yayılmış baca zerrelerini bulmaya yarayan hava kirliliğiyle ilgili teknik.

LİKEN [ Lichen ] Kayalarda ve ağaçlarda oluşan, sülfür dioksit gibi kirletici maddelerin varlığını gösteren suyosunu ve mantar birleşimi.

LİMNOLOJİ [ Limnology ] Tatlı suların fiziksel, kimyasal ve biyolojik durumlarını inceleyen bilim dalı.

LİNDAN [ Lindane ] Klorlanmış hidrokarbonlar ailesinden dayanıklı suda çözünmeyen bir tarım ilacı.

LİNYİT (ESMER KÖMÜR) [ Lignite = brown coal ] Düşük kalorili bir kömür cinsi.

LİTOSFER [ Lithosphere ] Genellikle yer yüzeyinden yaklaşık seksin kilometre derinliğe kadar uzanan yer kabuğu katmanı.

LİZİMETRE [ Lysimeter ] Buharlaşma sonucu su kaybı oranını ölçen alet.

LİZİZ [ Lysis ] Hücrelerin tahribi (yıkımı).

LNG [ Liquefied natural gas ] Sıvılaştırılmış doğal gaz.

LPG [ Liquified petroleum gas ] Sıvılaştırılmış petrol gaz.

LRT [ Light rail transport; Long range transport ] Hafif raylı ulaşım; Uzun menzilli taşımacılık.

LTC [ Laboratory test chamber ] Laboratuar deneme odası.

LV [ Limit values ] Sınır değerleri

M

MAB [ Man and the Biosphere Programme ] İnsan ve biyosfer programı.

MAC [ Maximum allowable concentration ] İzin verilebilir azami yoğunluk.

MAD [ ] izin verilebilir azami doz.

MADENCİLİK ATIKLARI [ Mining wastes ] Madencilik çalışmalarının sonucunda, bitki örtüsünü ve su kaynaklarını kirletici etkiye sahip materyal, özellikle kaya ve maden artıkları.

MAHALLE [ Neighborhood ] Bir kentsel alandaki coğrafi veya yönetsel alt bölüm.

MAKROBESİNLER [ Macronutrients ] Organizmaların nispeten büyük miktarlar halinde yararlandığı karbon, hidrojen, oksijen, azot fosfor, sülfür, potasyum ve kalsiyum gibi mineral besinler.

MAKROKLİMATOLOJİ [ Macroclimatology ] En büyük (gezegensel) ölçekli rejimler ve fenomenlerle ilgilenen, klimatolojinin alt dalı.

MAKROTÜKETİCİLER [ Macroconsumers ] Parçacıklar halindeki organik maddelerle heterotrofik beslenme yoluyla enerjilerini sağlayan organizmalar.

MAKUL GÜNLÜK GİRİŞ [ ADI = acceptable daily intake ] Bir kaynağın üstesinden gelebileceği günlük kirlilik miktarı.

MALİYET ETKİNLİĞİ ANALİZİ [ Cost-effectiveness analysis ] Belirlenmiş bir amaca ulaşmak için mevcut olasılıkların maliyetlerinin karşılaştırılması. Burada her bir olasılığın dolaylı ve dolaysız tüm maliyetleri göz önüne alınarak toplam maliyeti en düşük olan seçilir.

MALİYET FAYDA ANALİZİ [ Cost-benefit analysis ] Alternatif programları, potansiyel faydaları ve olası maliyetleri açısından değerlendirmeye yönelik bir analiz yöntemi.

MAMUR ÇEVRE [ Built environment ] Doğal çevre üzerinde insan eliyle gerçekleştirilen değişikliklerin, yapılar, parklar vb. dahil olmak üzere, bütünü.

MANYETİK AYIRMA [ Magnetic separation ] Katı atıktaki metalleri, yeniden kullanılabilir hale getirmek için mıknatıs uygulama yoluyla ortamdan uzaklaştırma.

MAP [ Major air pollutants ] Başlıca hava kirleticileri.

MARPOL [ Marine Pollution Convention ] Deniz kirliliği sözleşmesi.

MARPOLMON [ Marine Pollution Monitoring Programme ] deniz kirliliğini izleme programı.

MATC [ Maximum allowable toxic concentration ] İzin verilebilir azami zehir yoğunluğu.

MCE [ Marginal cost-effectiveness ] Marjinal maliyet etkinliği.

MEDİ [ Marine environment Data Information System ] Deniz çevresi veri ve bilgi sistemi.

MEGALOPOLİS [ Megalopolis ] Kümekent; birçok kentsel alanın daha büyük bir bütün halinde birleşmesi.

MEKANİK TOPLAMA [ Mechanical collection ] Hava, su ve toprak kirliliğinin, daha önceden işleme tabi tutulmadan mekanik toplama yöntemiyle denetlenmesi ve önlenmesi.

MEPC [ Marine Environment Protection Committee ] Deniz Çevresini Koruma Komitesi.

MERKAPTANLAR [ Mercaptans ] Petrol rafinerilerindeki bir süreçte oluşan ve kostik soda ile ovularak (yıkanarak) ayrılan, keskin kötü kokulu, sülfür içeren organik bileşikler.

METALİK HURDA [ Scrap ] İşlenen metallerin kullanılmamış ve atılan parçaları.

METAN [ Methane ] Bataklık topraklarda, lağım sularında ve ayrıca kömür madenlerinde organik maddenin anaerobik koşullarda ayrışmasından oluşan, genellikle bataklı gazı olarak adlandırılan, doğal, renksiz gaz. Atmosferde yoğunluğunun artması "sera etki"ne katkıda bulunur.

METROPOLİTEN ALAN (ANAKENT ALANI) [ Metropolitan area ] Büyük şehir ve ekonomik, toplumsal ve siyasal-idari etkenler nedeniyle ona bağlı civar yöreler.

METRUK ARAZİ [ Derelict land ] Terkedilmiş, kullanılmayan arazi; boş kalan arazi (nadas arazisi).

MEZOPOZ [ Mezopause ] Mezosferin üst kısmı.

MEZOSFER [ Mesosphere ] Meteoritlerin (göktaşlarının) yanıp yok olduğu sanılan, stratosferlerle termosfer arasındaki bölge.

MİKROBESİNLER [ Micronutrients ] Organizmaların çok küçük miktarlarda yararlandığı mineral besinler.

MİKROİKLİM [ Microclimate ] Küzük bir alandaki yöresel iklim koşulları.

MİKROORGANİZMALAR [ Microorganisms ] Biyolojik işleme tabi tutma süreçlerinde aktif etki maddesi işlevi gören ya da indirgeme faaliyetine katkıda bulunan, sıvı atıklarda bulunan mikroskopik bitkiler ya da hayvanlar.

MİKROPLAR [ Microbes ] Çok küçük bitkiler ve hayvanlar; hastalığa yol açan bazıları lağım suyunda bulunur.

MİKROPSUZLAŞTIRMA ( DEZENFEKSİYON) [ Disinfection ] Hastalık yapıcı organizmaların sözgelimi klorlama yoluyla yok edilmesi.

MONOKÜLTÜR [ Monoculture ] tek bir ürün yetiştirilmesi.

MP [ Melting point ] Ergime noktası.

MPN [ Most probable number ] Bk. En olası sayı.

MUCUR [Slag ] Cüruf, ergimiş metalin yüzeyindeki pislik.

MUTAGENLER [ Mutagens ] Genleri değiştirme yeteneğine sahip etki maddeleri.

MUTASYON [ Mutation ] Bir genin ya da kromozomun yapısındaki aktarılabilir değişim.

MW [ Megawatt ] Megawatt; bir milyon watt büyüklüğünde, ısı veya elektrik üreten tesislerin kapasitelerini belirtmekte kullanılan enerji birimi.

N

NADİR [ Rare ] Sayılar daha da azalacak olursa varlıkları tehlike altına girecek türleri ifade etmek için kullanılır.

NAP [ Noise abatement procedure ] Gürültü azaltımı yöntemi.

NDSI [Noise depreciation sensitivity index ] Gürültü kaybı duyarlılığı indeksi.

NEKTON ORGANİZMALAR [ Nekton organisms ] Deniz ekosisteminin aktif olarak yüzen mürekkepbalığı, balık ve balina gibi hayvanları.

NET YENİDEN ÜREME HIZI [ Net reproduction rate ] Mevcut doğurganlık ve ölüm hızları sürecek olursa, ortalama bir kadın yaşamı süresince doğabilecek kız çocukların ortalama sayısı.

NİHAİ ÖRTÜ [ Final cover ] Hijyenik kurallara uygun olarak düzenlenmiş bir katı atık dökme alanında atığın üstüne serpilen en üst toprak örtü.

NİKEL [ Nickel ] Normal olarak insana zarar vermeyen, fakat sıcak karbon monoksitle tepkime ilişkisi içine girince öldürücü bir zehir oluşturan eser element. Öldürücü zehir etkisi otomobillerde yanma sırasında gerçekleşir.

NİTRAT GİDERME [ Denitrification ] Nitrattaki azotu indirgemek yoluyla ortamdan uzaklaştırmak.

NİTRATLAMA [ Nitrification ] amonyum iyonunun nitrosomonas ve nitrobakter türünden mikroorganizmalar tarafından nitrit ve nitrat iyonlarına yükseltgenme işlemi.

NOKTA KAYNAK [ Point source ] Su kirliliğinin bir su yoluna ulaşabileceği bağımsız ve farklı taşıyıcı; egzos bacası gibi, bağımsız nitelik taşıyan sabit hava kirliliği.

NÖTR ATMOSFER [ Neutral atmosphere ] Sapma oranının beher 1.000 feetlik yüksekli için 5.4 F dereceden daha az olduğu troposferin en alt katmanındaki havanın durumu.

NTP [ Normal conditions of temperature and pressure ] Normal ısı ve basınç koşulları.

NUPLEKS [ Nuplex ] Sakinlerinin sağlığı ve yaşaması için gerekli her şeyi içeren, nükleer enerji ile çalıştırılması düşünülen konut ve işyerlerinden oluşan yapay mekanlar.

NÜFUS DAĞILIMI [ Population distribution ] Topluma yönelik hizmet ve etkinliklerin yer seçimini ve toprak kullanım biçimlerini etkileyen, nüfusun mekansal dağlımı.

NÜFUS DİNAMİĞİ [ Population dynamics ] Doğum, ölüm ve göç olayları sonucunda nüfus içinde gerçekleşen sayısal ve yapısal değişim süreci.

NÜFUS İNDEKSİ [ Population index ] Dolaylı araçlarla gerçekleştirilen, bir nüfusun büyüklüğü ya da diğer özellikleriyle ilgili tahmin.

NÜFUS ÖZELLİKLERİ [ Population characteristics ] Yaş dağlımı, mekân dağılımı, gelir modelleri, hane halkı oluşumu ve büyüklüğü konusunda bilgi gibi, planlama açısından gerekli bir topluluğun nüfus yapısıyla ilgili olgular.

NÜFUS PROJEKSİYONU [ Popilation projection ] Geçmiş eğimlerin süreceği varsayımına dayanan, gelecekteki nüfusla ilgili öngörü.

NÜFUS SAYIMI [ Census ] Bir ülkedeki insanların resmi olarak belirli aralıklarla sayımı.

NÜKLEER ENERJİ [ Nuclear energy ] Özellikle elektrik üretimi için nükleer fizyon ya da füzyon ile oluşturulan enerji. Nükleer enerji tesisleri, atık tasfiyesi ve kaza tehlikesi açısından kaygı kaynağıdır.

NWT [ Non-waste technology ] Atıksız teknoloji.

O

OCS [ Outer continental shelf ] Dış kıta sahanlığı.

OKSİJEN ÇUKURU [ Oxygen sag ] Biyolojik solunum nedeniyle, çoğunlukla geceleri, sudaki çözünmüş oksijen yoğunluğundaki düşüş; açık boşaltım nedeni ile bir akarsuda ani çözünmüş oksijen düşüşü.

OKSİJEN TÜKENMESİ [ Oxygen depletion ] Kimyasal ya da biyolojik kullanımla oksijenin giderilmesi ya da tüketilmesi.

OKSİTLEME HAVUZLARI [ Oxidation ponds ] atık su arıtımında birincil aşamada atığın stabilizasyonu için kullanılan, atık suyun oksijenlendiği ve arıtıldığı nispeten sığ lagünler ya da havuzlar.

OKSİTLEME İŞLEMLERİ [ Oxidation processes ] Atık suda organizmaların biyolojik büyümesini hızlandıran, böylece organik içeriğini azaltan aerobik lağım suyu işleme süreçleri.

OKSİTLEYİCİ [ Oxidant ] Yeni bir madde oluşturmak üzere havada kimyasal olarak tepkiyen, oksijen içeren madde; fotokimyasal dumanın (sisin) birincil kaynağı.

OKTANOL-SU AYRILIM KATSAYISI [ Octanol-water pattition coefficient ] Kimyasal maddelerin organik ve inorganik fazlarda çözünme oranlarını ifade eden katsayı.

OLGUN KENT [ Mature city ] Nüfusu ve ekonomik faaliyeti azami düzeye ulaşmış, büyümekten çok durumunu koruma ve planlı küçülme ihtiyacı içinde olan kent.

OLİGOTROFİK GÖLLER [ Oligotrophic lakes ] Ayırt edici özellikleri düşük besin düzeyi, derin sulardaki büyük miktarlarda çözünmüş oksijen, duru soğuk su ve sınırlı bitki yaşamı olan göller.

OM [ Oxidazable matter ] Oksitlenebilir madde.

ONKOJENİK [ Oncogenic ] Kanser yapıcı, karsinojenik.

OPTİMUM NÜFUS [ Optimum population ] Nüfus içindeki kişi başına mümkün olan en yüksek gelire olanak veren ideal nüfus yoğunluğu.

ORGANOFOSFATLAR [ Organophosphates ] Böcet denetiminde kullanılan, fosfor içeren, malathion ve paration gibi kısa ömürlü (etki süresi sınırlı) tarım ilaçları .

ORMAN YETİŞTİRME [ Afforestation ] Orman yetiştirme ya da mevcutların geliştirilmesi.

ORMANCILIK [ Forestry ] Kaynaklarının en verimli kullanımını sağlamak amacıyla ormanların ve orman arazisinin yönetimi.

ORMANSIZLAŞTIRMA [ Deforestation ] Ağaçların ve çalılıkların ekilebilinir toprak kazanmak ya da kereste elde etmek amacıyla yok edilmesi.

ORTALAMA YAŞAM UMUDU [ Life expectancy ] Bir organizmanın umulan yaşam süresi.

ORTAM [ Ambient ] Çevreleyen atmosfer, belli bir yerin çevresi.

ORTAM GÜRÜLTÜSÜ [ Ambient noise ] Belli bir çevrede fondaki gürültü.

ORTAM HAVASI [ Ambient air ] Çevreleyen atmosferin işgal ettiği sınırı belli olmayan bölge; soluduğumuz hava.

OŞİNOGRAFİ [ Oceanography ] Okyanusların ve denizlerin bütün yönleriyle bilimsel yönden incelenmesi ve araştırılması.

OTOBUR; OTÇİL [ Herbivore ] Bitki tüketerek enerji sağlayan heterotrof organizma.

OTOJENİK ARDIŞIKLIK [ Autogenic succession ] Bir aşamasının yerini bir başka aşama alırken aynı zamanda yaşanılan ortamı da başkalaştıran ardışık dizi.

OTOMOTİV EMİSYONLAR [ Automotive emissions ] Taşıtlardan kaynaklanan kirlilik; Yakıt deposu veya karbüratörlerden oluşan buharlaşma, krank karteri kaçağı ve egzos borusu emisyonları.

OTOTROFLAR (KENDİBESLERLER) [ Autotrophs ] Şeker, nişasta, protein, yağ ve vitamin gibi moleküler yapı oluşturmak için güneş enerjisini tutarak ve kimyasal enerjiye dönüştürerek kendi besinini üreten, kendi kendine beslenen canlılar; fotosentetik bitkiler.

OZON [ Ozone ] Oksijenden geçen elektrik boşaltımı ve radyasyonla oluşan, oksijenin tepkimeci, zehirli biçimi. Solunan atmosferde tahriş edici olabilir, stratosfer de ise mor ötesi ışınları süzdüğü için gereklidir.

OZON TABAKASI [ Ozone layer ] Zararlı morötesi radyasyonu süzen, ozon içeren üst atmosfer katmanı. CFC türünden kimyasal maddelerin atmosfere bırakılması sonucunda ozon tabakasının zayıfladığı, bunun ise cilt kanserinde artışa yol açacağı hesaplanmaktadır.

OZONOSFER [ Ozonosphere ] Yeryüzünün 20-50 kilometre üzerindeki ozon içeren atmosfer katmanı (stratosferin bir bölümü).

Ö

ÖĞÜTME [ Milling ] Katı atıkları küçük parçacıklara indirgeme işlemi.

ÖLÇÜTLER [ Criteria ] Karaların yada yargıların dayandığı standartlar yada kurallar.

ÖLDÜRÜCÜ DOZ 50 [ LD 50 = Lethal dose 50 ] Bir maddenin eneneceği canlı grubunun yüzde 50'sini öldürecek tek dozluk miktarı.

ÖLÜM HIZI [ Death rate ] Yıl ortasındaki beher 1000 bireylik nüfus itibariyla belli bir yılda gerçekleşen ölümlerin sayısı.

ÖN İŞLEM [ Pretreatment ] Arıtmanın daha etkili olması içim, belli maddelerin birincil işlem öncesinde atık sudan ayrılması süreci.

ÖRGÜ [ Bradiding ] Birbirine bağlı çok sayıda kanalı bulunan nehir korkuluğu modeli.

ÖRNEKLEME [ Sampling ] Kirli hava, su, vb. 'en alınan örneklerin incelenmesi; örneklerin toplanmasını ifade eder.

ÖRSELENME [ Degradation ] Büyük organik moleküllerin daha küçük moleküllere ayrışmasına ve dengeli materyal oluşumuna yol açan süre.

ÖRTÜ MALZEMESİ [ Cover material ] Katı atıkların dökülüp bırakıldığı çukurlarda, çukurların üzerini örtmekte kullanılan toprak.

ÖTROFİKASYON [ Eutrophication ] Atıklarla gelen aşırı besin maddelerinin vejetasyonu uyarmasıyla göllerin çözünmüş oksijen yokluğu sonucunda ölmesine kadar gidebilen yaşlanma süreci.

ÖZARITIM ( KENDİ KENDİNE TEMİZLEME ) [ Self purification ] Bir su oluşumunun organik atıklarla kirlendikten sonra yeniden arınma konusundaki doğal yönelimi.

ÖZÜMLEME KAPASİTESİ [ assimilative capacity ] Tüketilen besinleri vücut maddelerine dönüştürme yeteneği; belli maddeleri özümleme yeteneği.

P

PAKET ARITMA TESİSİ [ Package treatment plant ] Prefabrik, taşınabilir, lağım suyu işleme tesisi.

PARATİON [ Parathion ] Son derece zehirli organofosfat tarım ilacı.

PARÇACIK MADDE [ Particulate matter ] Gaz yada havada asılı durabilen yada görünmeyen, katı yada sıvı, toz, kum, kül ve sis gibi parçacıklar.

PAS TEMİZLEME [ Scaling ] Oksitleyiciler yada diğer aşındırıcı maddelere maruz kalmış bir yüzeyde aşınmanın durdurulması amacıyla tabakalar halindeki pasın sökülmesi işlemi.

PCBs [ Polychlorinated bipheyls ] Poliklorlu bifeniller.

PCC [ Pollution control costs ] Kirlilik denetim faaliyetleri.

PDR [ Precision depth recorder ] Hassas derinlik kayıt aygıtı.

PEP [ Program evaluation procedures ] Program değerlendirme işlemleri.

PEROKSİASETİL NİTRAT [ Peroxyacetyl nitrate ] ikincil nitelikte bir kirletici sayılan ve gözde tahrişe yol açan fotokimyasal duman bileşeni.

PESTİSİTLER [ Pesticides ] Zararlı bitki ve hayvanları yok etmekte kullanılan, insan ürünü kimyasal maddeler. Böcek öldürücü, yaprak dökücü ve kemirgen öldürücü türden bazı tarım ilaçları insan faaliyetleri yada genel sağlık açısından tehdit oluşturabilir.

PETROL DÖKÜNTÜSÜ [ Oil Spill ] Tankerlerle ham petrol taşınımı sırasında ya da deniz dibi sondaj platformlarında oluşabilecek kazalarda denize dökülen büyük miktarlarda ham petrolün meydana getirdiği tabaka veya alan. ( Bk. Petrol kirliliği )

PETROL KİRLİLİĞİ [ Oil pollution ] Petrolün taşınması yada çıkarılması sırasında büyük ölçüde dökülme yada sızma sonucunda kıyı sularının ve bölgelerinin petrolle kirlenmesi. Bu tür kirlenme kuş ölümlerine, deniz kabuklularının kirlenmesine ve kıyı bölgelerinin bozulmasına yol açar.

PETROL SIZINTISI [ Oil slick ] Gemilerin limanlardaki faaliyetlerinin yol açtığı, su yüzeyindeki nispeten küçük miktarlardaki petrol.

PEYZAJ DÜZENLEMESİ [ Landscaping ] Bitki örtüsünü, diğer doğal yada insan yapımı öğeleri düzenleyerek doğal peyzajı insanların kullanması amacıyla başkalaştırma sanatı ve işi.

PIHTILAŞTIRMA [ Coagulation ] ( Topaklanma, yumuşaklaştırma ) Fiziko-kimyasal bir ön arıtma süreci. Burada atık suyu demir (III) klorür, alüminyum sülfat çözeltileri eklenerek çözünmüş veya kolloidal maddelerin yüzen ve çökelebilen katılara dönüşmesi sağlanır.

PİG [ Pig ] Radyoaktif materyalin gemilerle taşınmasında ya da depolanmasında kullanılan ve genellikle kurşundan yapılma metal kap.

PİLE [ Pile ] Bir tür nükleer reaktör.

PİREKTİN [ Pyrethin ] Genellikle tarımda kullanılan aerosol böcek öldürücü madde.

PİROLİZ [ Pyrolysis ] Oksijenin bulunmadığı koşullarda atığın sıcaklık etkisiyle yanması.

PLANKTON [ Plankton ] Deniz, ırmak, gölet ve göl sularında yaşayan ve akıntılarla taşınana çok küçük boyutlarda hayvanlar ve bitkiler.

PLUTONYUM [ Plutonium ] Nükleer enerji üretimi sırasında oluşan ve uzun bir yarılanma müddetine sahip zehirli atıkların ortaya çıkmasına yol açan eleman.

POLİKLORLU BİFENİLLER [ PCBs= Polychlorinated bipheyls ] Elektrik transformatörlerinde, yalıtkan akışkanlardan plastiğe kadar çeşitli ürünlerin yapımında kullanılan son derece dayanıklı zehirli endüstriyel kimyasallar sınıfı; özellikle su oluşumlarında bulunur.

POLİVİNİL KLORİD [ PVC = Polyvinyl chloride ] Yanınca hidroklorik asit yayan ve mobilya ve giysi gibi ev eşyasında bulunan ve yaygın olarak kullanılan plastik yada reçine.

POM [ Particulate organic matter ] Parçacık halinde organik madde.

POMPALAMA İSTASYONU [ Pumping station ] İçme suyu temin yada kanalizasyon sisteminde suyun yada lağım suyunun daha yüksek bir kota transferi için gerekli enerjiyi sağlayan istasyon.

POSA [ Tailings ] Tarım ürünlerinin yada maden cevherinin işlenmesi sırasında ayrılan atık yada ham madde kalıntısı.

PPM [ Part(s) Per million ] Milyonda bir.

PPP [ Polluter pays principle ] Kirleten öder ilkesi.

PSD [ Particle size distribution ] Parçacık büyüklük dağılımı.

PUSLU ÇEVRE [ Mesic environment ] İnce bir sis tabakasının hiç kaybolmadığı nemli çevre.

PÜSKÜRTÜCÜ [ Propelllant ] Basınç altındaki sıvıyı püskürtmek için kullanılan aracı kimyasal. Genellikle kloroflorokarbonlardan olışan bu gazlar aerosl püskürtme kutularında püskürtücü olacakta yaygın biçimde kullanılır.

PVS [ Polyvinyl choloride ] Polivinil klorür.

R

RA [ Risk assesment ] Risk değerlendirmesi.

RAD [ Roentgen absorbed dose ] Soğurulmuş radyasyon dozu birimi.

RADON [ Radon ] Toprağın ya da kayaların havaya saldığı doğal radyoaktif gaz; bu gaz yetersiz havalandırılmış binalarda birikebilir ve sağlığı tehlikeye sokar.

RADYASYON [ Radiation ] Elektromanyetik dalgalar ya da parçacıklar biçimindeki enerji emisyonu (yayımı) ya da aktarımı.

RADYASYON TEHLİKESİ [ Radiation hazard ] Radyoaktif maddelerin yaydıkları parçacıkların ve ışınların yol açtığı tehlike; büyük dozlar hızlı ölüme neden olur, buna karşılık düşük düzeyde radyasyona maruz kalınması, kanser riskinde artışa yol açar.

RADYOAKTİF ATIK [ Radioactive waste ] Nükleer reaktör işlemlerinden ya da tıpta araştırma, askeri ve sınai etkinlikler gibi kaynaklardan üretilen atık.

RADYOAKTİF SERPİNTİ [ Radioactive fallout ] Radyoaktif parçacıkların yer yüzeyine inmesi; ya da radyoaktif parçacıkların kendisi.

RADYOJENİK [ Radiogenic ] Radyoaktif ayrışmadan oluşan madde.

RADYONÜKLİD [ Radionuclide ] Radyoaktif çekirdek.

RAHATSIZ EDİCİ KOKU [ Odor nuisance ] Genellikle aminlerin, merkaptanların ya da sülfür bileşiklerinin varlığından kaynaklanan, doğal nedenlerin ya da endüstriyel işlemlerin yol açtığı, arzu edilmeyen kokular.

RBA [ Risk-benefit analysis ] Risk-yarar analizi.

RDF [ Refuse derived fuels ] Çöpten çıkarılan yakıtlar.

REM [ Rem ] insan dokusuna bir rad veren iyonlaştırıcı radyasyon dozu birimi.

REZERVUAR [ Reservoir ] Yapay olarak doldurulmuş su oluşumu; aynı zamanda her hangi bir şeyin fazladan bulunan miktarı.

RİSK FONKSİYONU (DENKLEMİ) [ Risk function ] Bir hedefe yönelik zarar riskiyle, o hedefin maruz kaldığı hava kirleticilerinin yoğunluğu arasındaki ilişki.

RÖNTGEN [ Roentgen ] Radyasyona maruz kalma birimi.

RÜZGAR DİZİLERİ [ Windrows ] Rüzgarın doğal etkisiyle havalanma sağlamak için, alanlar üzerine sıralar halinde yayılmış katı atık kümeleri.

RÜZGAR ENERJİSİ [ Wind power ] Yel değirmenlerinde ve rüzgar jeneratörlerinde olduğu gibi, rüzgar gücü kullanılarak enerji üretimi.

RÜZGAR PROFİLİ [ Wind profile ] Rüzgar hızındaki değişimlerin, yüksekliğin ve mesafenin bir fonksiyonu olarak, grafik halinde gösterilmesi.

RÜZGAR TÜNELİ [ Wind tunnel ] Havanın düzgün bir hızla geçebileceği kanal; hava akımı modellerinin araştırılmasında kullanılır.

RÜZGARÖLÇER [ Anemometre ] Rüzgar hızını ölçmeye yarayan aygıt.

S

SABİT GAZ [ İntert gas ] Özellikle petrol tankerlerinde boş yerleri doldurmak için kullanılan, olağan koşullarda başka maddelerle tepkime ilişkisi içine girmeyen buhar

SABİT KAYNAK [ Stationary source ] Sabit konumdaki hava kirliliği kaynağı. Örnek: Enerji santralleri ya da atık yakma tesisleri.

SABİT YÜKSEKLİK NOKTASI [ Bench mark ] Özellikle harita yapımında kullanılan, bir yükseklik ya da uzaklık için referans noktası işlevi gören, sabit yükseklikteki bir yer üzerindeki işaret.

SAÇILMA [ Scattering ] Bir parçacıkla veya parçacık sistemiyle çarpışmanın yol açtığı, gelen parçacığın veya gelen radyasyonun doğrultusunda veya enerjisinde değişme süreci.

SAĞLIK [ Health ] Dünya Sağlık Örgütü'nün tanımıyla, "sadece hastalık ya da sakatlığın yokluğu değil; fiziksel, zihinsel ve toplumsal yönden tam bir iyilik hali"dir.

SAĞLIĞA DOKUNAN [ Deleterious ] Zararlı.

SAĞLIK MÜHENDİSLİĞİ [ Sanitary engineering ] Su sağlanması, kanalizasyon ve katı atık sistemleri, sağlık koruma ve gıdaların işlenmesi, kemirgen ve böcek denetimi ve radyasyon denetimi gibi konuları içeren bir mühendislik dalı.

SALMONELLA [ Salmonella ] Gıda zehirlenmesine yol açan ve tifo taşıyabilen, hastalık yapıcı bakteriler.

SAM [ Sound absorption material ] Sesi soğurucu madde.

SANAYİ ALANI [ İndustrial are ] Sanayileri barındırmak amacıyla ve sanayi parkı kullanımına yönelik olarak planlanmış, bir kentin içindeki ya da yöresindeki alan.

SAPMA [ Variance ] Belli bir yasanın, kuralın ya da düzenlemenin uygulanmasındaki istisna.

SAPMA ORANI [ Lapse rate ] Yüksekliğin artmasıyla ısıda meydana gelen düşme oranı.

SAPROFİTLER [ Saprophystes ] Organik maddeleri ayrıştırarak yaşayan bitkiler.

SAPROPEL [ Sapropel ] Oksijensiz koşullarda derin suda oluşan çökelti katmanı.

SAPTAMA SINIRI [ Detection limit ] Bir maddenin saptanabilir hale geldiği sınır.

SAPTIRMA BENDİ [ Diversion dam ] Suyun bütününün ya da bir bölümünün akışını saptırmak için bir akarsu üzerine inşa edilen set.

SARI KEK [ Yellowcake ] Uranyum oksit.

SARNIÇ [ Cistem ] Yeraltında ya da kapalı (örtülü) durumda bulunan, insan yapısı su depolama tesisi.

SAVAK [ Weir ] Arıtma tesislerinin çıkışında suya sabit bir debi sağlamak üzere konulan dikey engel.

SCOPE [ Scientific Committee on Problems of the Environment ] Çevre sorunları bilimsel komitesi.

SD [ Standard deviation ] Standart sapma.

SEL SUYU KANALI [ Storm sewer ] Kar ve yağmur sonucu oluşan yüzeysel sel suyu akışını toplamak üzere inşa edilmiş kanal.

SENTETİK YAKITLAR [ Synthetic fuels ] Doğal olarak tabiatta bulunmayan, özellikle kömür, petrol şisti ve katran kumu gibi fosil yakıtlardan birtakım işlemler sonucu üretilen yakıtlar.

SENTEZ GAZI [ SYNGAS = Synthesis gas ] Kor halindeki kok ya da benzer artıklar üzerinden buhar geçirmek suretiyle elde edilen karbonmonoksit-hidrojen karışımı gaz. Uygun katalizörlerle çeşitli kimyasal maddelerin üretiminde kullanılır.

SEPTİK ALAN [ Septic field ] Septik tank (fosoptik) sisteminde, sıvı atığın bir tasfiye sistemine boşaltıldığı ikincil evre.

SEPTİK TANK (FOSOPTİK) [ Septic tank ] Kanalizasyon sistemlerine bağlı olmayan konutlardan gelen lağım suyunu işleme tabi tutan, yeraltındaki geçirimsiz tank.

SERA ETKİSİ [ Greenhouse effect ] başta karbon dioksit olmak üzere bazı atmosferik gazlar sera camının etkisini andırır bir etkiye sahiptir; ışığı geçirir ama ısıyı içerde tutar ve ısı artışına yol açar. Atmosfer ile yer arasındaki ısı dengesi, sanayileşmedeki ve fosil yakıtların yanmasındaki artıştan kaynaklanan atmosferik karbon dioksit artışlarından etkilenir; bu ise atmosferdeki ortalama ısıyı yükseltir. Bu gelişmenin, buzulların erimesi ve okyanusun yükselmesi gibi geniş kapsamlı sonuçlar doğuran iklim değişmelerine yol açmasından korkulmaktadır.

SERPİNTİ [ Fallout ] Nükleer patlamadan sonra atmosferde kalan ve yağmur ya da diğer meteorolojik olaylarla yeryüzüne inen radyoaktif toz.

SERTLİK [ Hardness ] Bir suyun içerdiği kalsiyum ve magnezyum iyonlarının toplam miktarı.

SES BASINÇ DÜZEYİ [ Sound pressure level ] Desibel (dB) olarak ölçülen ses yoğunluğu.

SFD [ Single family dwelling ] Tek aileli konut.

SICAK SU KİRLİLİĞİ [ Thermal pollution ] Çeşitli nedenlerle ısınmış suyun su kaynaklarına akıtılmasıyla, ortamın ısının, içindeki canlılar için zararlı sonuçlar yaratacak düzeye gelmesi,. Sıcak su kirliliğinin olumsuz etkilerinden birisi, mavi-yeşil suyosunlarının çoğalmasına yardım ederek su ortamındaki ötrofikasyonu hızlandırmasıdır.

SIHHİ ATIK SU SİSTEMİ [ Sanitary sewer ] Atık suyu konutlardan veya işyerlerinden alıp taşıyan atık su sistemi; kanalizasyon.

SIHHİ ATIK GÖMME ÇUKURU [ Sanitary landfill ] katı atıkların her gün, sıkıştırılmış ve toprakla örtülmüş katmanlar halinde gömüldüğü çukurlar. Doldurulan alanlar yeşillendirilip park haline getirilebilir.

SIKIŞTIRMA [ Compaction ] Atık maddenin fiziksel olarak küçültülmesi.

SINIR ÖTESİ KİRLİLİK [ Transboundary pollution, transfrontier polltion ] Bir ülkedeki emisyonların genellikle hava ya da su ile taşınarak bir diğer ülkeyi etkilemesi.

SIYIRMA [ Skimming ] Suyun yüzeyinden petrolün ya da pislik katmanının mekanik yöntemle alınması.

SIZDIRMA [ Leaching ] Yağmur suyunun etkisiyle kirletici sızıntının bir toprak ya da atık materyal katmanından ayrılması süreci.

SIZDIRMA ALANI [ Leaching field ] Atık sıvının foseptikten civardaki toprağa geçmesine ve sızarak filtre edilmesine olanak sağlayan, kapalı hendekler içindeki açık boru sistemi.

SIZINTI [ Seepage ] yüzey suyunun topraktan geçerek aşağılara yönelmesi hareketi.

SİKLON KOLLEKTÖRÜ [ Cyclone separator ] Merkezkaç kuvvetiyle ve mekanik olarak çalışan, büyük parçacıkları ortamdan uzaklaştırarak hava kirliliğini denetlemeye yarayan aygıt.

SİLT [ Silt ] İnorganik karakterli çökelti.

SİNERJİSTİK ETKİ [ Synergistic effect ] Kimyasal maddelerin ve süreçlerin öngörülemeyen kombinasyonlar oluşturarak beraber tepkimeye girme ve bunun sonucunda da tek başlarına sahip olduklarından belirgin bir biçimde daha güçlü ya da bütünüyle farklı bir etki gösterme eğilimleri.

SİS [ Fog ] Atmosferde asılı durumdaki görülebilir nem,Görüşün 1000 metrenin altına düştüğü atmosfer olayı.

SİSLENDİRME [ Fogging ] Sıvı durumdaki bir kimyasal maddeyi hızla ısıtarak dumana benzeyen çok küçük zerreler oluşturmasını sağlama yoluyla yapılan zararlılara karşı ilaçlama. Sivrisinek ve karasineklerle mücadelede kullanılır.

SİYAH DUMAN [ Black smoke ] kömürün yanmasından ya da herhangi bir başka fosil yakıtın yanmasından oluşan duman.

SİYAH GELGİT [ Black tide ] Petrol döküntüleriyle kirlenmiş deniz.

SİYAH KAR [ Black snow ] atmosferin parçacıklarla yoğun biçimde yüklenmiş bir bölümünden inen kar.

SİYAH YAĞ [ Black oil ] Siyah hidrokarbon; renksiz yağların tersine, daha koyu renkli yağlar.

SİYAH YAĞMUR [ Black rain ] Petrol döküntüsü, petrol kuyusu veya orman yangını gibi nedenlerle atmosfere dağılan kurumun yağışla yeryüzüne inmesi.

SİYANÜR [ Cyanides ] Hidrosiyanik asitin son derece zararlı tuzları. Siyanür içeren endüstriyel atık su, su kirliliğine önemli katkıda bulunur.

SNG [ Subtitute natural gas ] yardımcı doğal gaz.

SOĞURUCULAR [ Absorbers ] Kirli bir gaz emisyonunda gaz karşımı içindeki bileşenleri sıvı ortama aktarmakta kullanılan hava kirliliği denetleme cihazları.

SOĞUTMA HAVUZU [ Cooling pond ] Nükleer reaktörden yayılan yakıt elemanlarının depolandığı ve kısa ömürlü fizyon ürünlerinin parçalanmasına olanak veren büyük su tankı.

SOĞUTMA KULESİ [ Cooling tower ] Termik santrallerde veya endüstride kullanılan soğutma suyunun işlem sonrası ısısını almak için kullanılan yapı. Burada soğutma işleminden sonra ısınan soğutma suyu kulenin tepesindeki difüzörlerden aşağıya püskürtülerek ısının kulesin altından üflenen havaya geçmesi sağlanır.

SONİK PATLAMA [ Sonic boom ] Süpersonik patlama diye de adlandırılır. Ses hızını aşan bir hızda giden uçağın oluşturduğu patlamalı gürültü. Bu olay gürültü kirliliğine yol açar.

STABİLİZASYON [ Stabilization ] Atıklardaki aktif organik maddenin nötr materyale dönüşmesi.

STANDARTLAR [ Standards ] Kirleticilere maruz kalma konumunda aşılmaması gereken düzeyleri gösteren kurallar.

STP [ Standard conditions of temperature and pressure ] Standart ısı ve basınç koşulları.

STRATOPOZ [ Stratopause ] Stratosferin üst sınırı.

STRATOSFER [ Stratosphere ] Troposfer üzerinde uzanan ve çok düşük nemlilik koşullarına sahip üst atmosfer katmanı. Atmosferin 15-50 km. yükseklik arasındaki tabakası.

SU ARITMA [ Water treatment ] Çökeltme, pıhtılaştırma, filtrasyon, dezenfeksiyon, yumuşatma ve havalandırma gibi, sudaki zararlı maddeleri giderici ve suyu kullanılır veya içilir hale getirici işlemler.

SU AYIRIM HATTI [ Watershed ] Denaj havzalarını ayıran yükseltilmiş sınır hattı.

SU BAŞI [ Headwater ] Bir akarsuyun ya da ırmağın genellikle yükseklerde bulunan kaynağı ve yukarı kesimleri.

SU ESOSİSTEMİ [ Aquatic ecosystem ] Kara (tatlı su) ve deniz (okyanus) ile ilgili su ekosistemleri.

SU HAKLARI [Water rights ] Balıkçılık ve gemicilik hakları, suyun kaynak dışı kullanımı hakları vb. dahil, su kullanımıyla ilglii olarak düzenlenmiş haklar.

SU KALİTESİ STANDARTLARI [ Water quality standars ] Konutların kullanması, sulama, balık üretimi, endüstriyel kullanım ya da enerji üretimi gibi belirli amaçlarla kullanılacak su ile ilgili olarak uyulması gereken kurallar ve sınırlar.

SU KAYBI [ Evapotranspiration ] Terleme yoluyla bitkilerden ve çeşitli şekillerde yerin yüzeyinden buharlaşan toplam su miktarı.

SU KAYNAKLARI YÖNETİMİ [ Water resources management ] Su kaynaklarının sağlanması, kullanılması, korunması ve dağıtım gibi etkinlikleri içeren yönetim.

SU KİRLİLİĞİ [ Water pollution ] Suyun yararlı kullanımını etkileyecek miktarlarda kimyasal, fiziksel ya da biyolojik maddelerin katılmasıyla kalitesinin bozulması. Su kirlenmesinin en yaygın kaynakları; yetersiz evsel atık su arıtma tesisleri, endüstriyel atıkların boşaltılması, yüzeysel akış, madencilik faaliyetleri ve sulamadır.

SU KORUMA [ Water conservation ] Konutların, sanayinin ve tarımın tükettiği su miktarının azaltılmasına yönelik programlar ve yöntemler. Uygulama örnekleri genellikle yüzeysel akışın yeniden kullanılması, rezervuarlardaki buharlaşmanın azaltılması ve yeniden işlenmiş suyun endüstriyel amaçlarla kullanılması gibi alanlarda görülür. Çifte boru tesisatı sisteminin, gelecek yıllarda suyun yeniden işlenme yüzdesinin artması sonucunu doğurması beklenmektedir.

SUDA ÜRÜN YETİŞTİRİLMESİ [ Aquaculture ] Tatlı veya tuzlu suda yaşayan organizmaların üretimlerinin yapay olarak hızlandırılması yöntemi.

SU SAĞLAMA SİSTEMİ [ Water supply system ] İçme suyunun kaynaktan tüketiciye kadar toplanması, işlenmesi, depolanması ve dağıtımı.

SU SERTLİĞİ [ Water hardness ] Suda kalsiyum karbonat ve diğer kimyasal maddelerin bulunmasından kaynaklanan su sertliği köpürmeyi önler ve su üzerinde birikinti oluşmasına yol açar. Su, kireç ve soda külü ile işleme tabi tutularak ve filtre edilerek ya da gözenekli bir katyondan geçirilerek yumuşatılabilir.

SU STERİLAZSOYU [ Water sterilization ] Arıtmadan sonra içme suyuna uygulanan işlem.

SU TOPLAMA [ Impound ] Hidroelektrik enerji üretimi, içme suyu sağlanması ya da sulama gibi amaçlarla su toplanması ve depolanması.

SU TOPLAMA HAVZASI (DRENAJ HAVZASI) [ Drainage basin ] yağış sularının belirli bir çıkışa doğru sürekli olarak aksanını sağlayan arazi parçası.

SU TUTMA HAVZASI [ Catchment ] Yağış sularını alıp toplayan drenaj havzası.

SU YUMUŞATICILARI [ Water softeners ] Suyu iyon değişimi işlemiyle yumuşatan mineral bileşikler.

SULAK ALANLAR [ Wetlands ] Doymuş toprak koşulları gerektiren bitki örtüsünü ya da su yaşamını besleyecek yeterli yer üstü ya da yer altı sularına sahip, turbalık ve bataklık gibi alanlar; birçok balık ve su kuşu türü için yetişme ortamı sağlayan önemli vahşi yaşam ortamları.

SULU OKSİTLEME [ Wet oxidation ] Sıcak gazların oluşumuna yol açan alevsiz yanma yöntemiyle, son derece yoğunlaştırılmış çamurun parçalanması.

SULU YIKAYICI [ Wet scrubber ] Kabarcıklanan atık gazı sıvıdan geçirerek ya da sıvıyı gaz akıntısına püskürterek, parçacıkların ya da gazların giderilmesi için kullanılan hava kirliliği denetleme aygıtı.

SUSUZLAŞTIRILMIŞ ÇAMUR [ Dewatered sludge ] Yanmaya ya da gübre olarak kullanılmaya elverişli bir kıvama getirmek amacıyla sıvı içeriğini azaltıcı işleme tabi tutulmuş lağım çamuru.

SUYLA TAŞINAN HASTALIKLAR [ Waterborne diseases ] Genellikle kirlilik bulaşmış suyla taşınan kolera, tifo, çiçek, dizanteri, mide ve bağırsak iltihabı, hepatit gibi salgın hastalıklar.

SUYUN SIZMASI [ Percolation ] Suyun kayalardan ya da topraktan aşağılara doğru sızarak (süzülerek) inmesi.

SUYUN TEKRAR KULLANIMI [ Water reuse ] Atık suyun arıtımından sonra alıcı ortama deşarj edilmeyip özellikle sulama amacıyla kullanılması.

SUYUN TEMİZLENMESİ [ Water purification ] İçme suyu üretmek için gerekli yöntemlerin bir parçası olarak filtrasyon, kimyasal işlemler, damıtma ya da dondurma işlemleri yoluyla suyun işleme tabi tutulması.

SÜLFÜR (KÜKÜRT) [ Sulfur ] Çok çeşitli ticari ve tıbbi kullanım alanlarına sahip, metalik olmayan eleman.

SÜLFÜR (KÜKÜRT) DÖNGÜSÜ [ Sulfur cycle ] Kükürt içeren bileşiklerin biyosfer, hidrosfer, atmosfer ve litosferdeki çevrimi.

SÜLFÜR (KÜKÜRT) DİOKSİT [ Sulfur dioxide ] Sülfürün havada yanmasıyla oluşan renksiz, tahriş edici keskin kokulu gaz; çoğu yakıtta bulunan sülfürün yanmasından oluşan belli başlı hava kirleticilerinden biri.

SÜLFÜR (KÜKÜRT) TRİOKSİT [ Sulfur trioxide ] Kükürt dioksitin atmosferde katalitik ya da fotokimyasal süreçlerle yükseltgendiği üç oksijen ve bir kükürt atomundan oluşan bileşik. Havadaki nem ile sülfürik aside dönüşür ve asit yağmuruna neden olur.

SÜLFÜRİK ASİT [ Sulfuric acid ] Saf haldeyken renksiz durumdaki koyu yağlı sıvı. En yaygın kullanılan, son derece zehirli ve aşındırıcı bir endüstriyel kimyasal maddedir.

SÜPRÜNTÜ [ Litter ] Sokaklara, karayollarına ve boş arsalara gelişigüzel atılıp saçılmış katı atık.

SÜRAT TRENİ [ Bullet train ] Son derece süratli tren.

SÜRDÜRÜLEBİLİR GELİŞME [ Sustainable development ] Şimdiki kuşakların ihtiyaçlarının gelecek kuşakların ihtiyaçlarını tehlikeye atmadan karşılanmasına olanak veren ekonomik büyüme politikaları.

SÜZME [ Filtration ] Sıvı atık arıtımında kullanılan, bakterileri ve diğer organizmaları azaltırken çökelmemiş atık maddeyi ve koloidleri ayıran ve atığı taneli maddelerden oluşan bir katmandan geçirerek süzme sağlayan işlem. Lağım suyu arıtım filtreleri genellikle kumlu filtrelerdir, basınçlı süzme ise çamurun suyunun ayrılmasında kullanılır.

SÜZÜLME [ Infiltration ] Yüzeyden akan suyu toprağın soğurması; toprağın suyu akarsulara ve yüzey akıntılarına aşamalı olarak bırakan bir depo gibi işlev görmesine olanak sağlayan süzülme (sızma) süreci.

SYNDET [ Synthetic detergent ] Sentetik deterjan.

Ş

ŞERİT GELİŞME [ Strip development = Ribbon development ] Bir ana caddenin uzunluğu boyunca oluşan, yoğun , büyük kısmi ticari amaçlı yapılanma.

T

TABAN ALANI KATSAYISI [ Floor area ratio ] Bir bina arsasının toplam büyüklüğü ile o arsa üzerine inşa edilecek binanın izin verilen azami taban alanı arasındaki oran.

TAHRİŞ EDİCİ [ Irritant ] Gözlerde rahatsızlığa yada ciltte kaşıntıya yol açan, havayla taşınan kirletici.

TAKSONOMİ [ Taxonomy ] Organizmaları sınıflandırma bilimi.

TARIMSAL KİRLİLİK [ Agricultural pollution ] Tarımsal faaliyet sonucu oluşan sıvı ve katı atıklar.

TARIMSAL (EKO) SİSTEM [ Agro(eco) system ] Tarımsal faaliyetlerle çevreleri arasındaki ilişki.

TARIMSAL ORMANCILIK [ Agroforestry ] Tarım ürünleri yada hayvanlarla aynı toprakta ağaç veya benzeri bitkiler yetiştirmeye yönelik, tarım ve ormancılık yöntemlerini birleştiren toprak yönetimi teknikleri.

TARİHİ KORUMA [ Historic preservation ] Gelecek kuşaklara yönelik olarak tarihsel varlıkların saptanması, değerlendirilmesi, korunması, bakımı, restorasyonu ve yeniden kurulması.

TASFİYE [ Disposal ] Bir maddenin tasfiyesi yada işleme uğratılması süreci. Atık tasfiyesi, atık suyunun işleme tabi tutulması ve katı atıkların işlenmesini ifade eder.

TAŞIMA KAPASİTESİ [ Carrying capacity ] Bir sistemin çevre niteliği bozulmadan nüfusta meydana gelen artışı kaldırma konusundaki azami yeteneği.

TAŞIYICI [ Vector ] Hastalık, parazit yada enfeksiyon taşıyan organizma.

TAŞKIN [ Flood ] Toprağın geçici olarak bir akarsu yada çok miktarda yağmur veya diğer nedenlerle oluşan büyük su kütlelerinin baskınına uğraması.

TAŞKIN ALAN [ Flood plain ] Bir taşkın kaynağının bitişiğinde olup vadi tabanını oluşturan ve genellikle taşkına uğrayan arazi.

TAŞKIN ALANI YÖNETİMİ [ Flood plain management ] Taşkın alanlarının kullanılabilmesi ve taşkınlardan en az zarar görmesi için düzenlenmiş planlama ve uygulama. Bu alanlardaki imarın tipini; yoğunluğunu ve yapısal şeklini belirleyen yönetmelikler, taşkın alanı yönetiminin esasını oluşturur.

TAŞKIN DENETİMİ [ Flood control ] Taşkınların yol açtığı zararı denetlemek yada asgariye indirmek için kullanılan set, kanal, bent ve baraj gibi teknikler.

TATLI SU KAYNAKLARI [ Freshwater bodies ] Göletler, göller, pınarlar, çaylar, ırmaklar, dereler,vb.

TEHDİT ALTINDAKİ TÜRLER [ Endangered speciies ] Bütünüyle yada önemli bir bölümü itibariyle tükenme tehlikesi altındaki fauna ve flora.

TEHDİT ALTINDAKİ TÜRLER [ Threatened species ] Nadir bulunan ve yakın gelecekte varlıklarını sürdürmeleri çeşitli nedenlerle zorlanabilecek olan türler.

TEHLİKELİ ATIKLAR [ Hazardous wastes ] Gereğince yönetilmediği takdirde insan sağlığı ve çevre için tehlike oluşturan, hastalığa yada ölüme yol açabilen maddeler içeren atıklar. Özellikle hidrokarbonlar gibi tutuşabilir atıkalr, asitler ve alkaliler gibi aşındırıcı atıklar, kendiliğinden tepkimeye yatkın reaktif atıklar, tarım ilaçları, arsenik bileşikleri, radyoaktif bileşikler, kadmiyum bileşikleri vb.

TEK KULLANMALIK [ Disposable ] Bir kez kullandıktan sonra atmaya yönelik.

TEK YÖNLÜ PAKETLEME [ One way packging ] Geri kazanılmayan paketleme ; bir kez kullanılıp atılan paketleme.

TEL [ Tetraethyl lead ] Tetraetil kurşun.

TEMEL PROFİL [ Baseline profile ] Yapay bozulmalardan önce bir bölgede bulunan çevre koşullarının ve organizmaların araştırılması.

TEMİZ TEKNOLOJİLER [ Clean technologies ] Kirlieticii etkileri olmayan teknolojiler.

TEMİZLEME [ Purification ] Organik, ayrışabilen materyalin sabit, kararlı materyale dönüştürülmesi işlemi; lağım suyu işleme sürecinin bir bölümü; suya uygulandığında, bu işlem klorlama yada havalandırma gibi işlemlerle zararlı bakterilerin yok edilmesi anlamına gelir; hava açısından ise atmosferin parçacıklardan temizlenmesi demektir.

TERASLAMA [ Terracing ] Suyun yüzeysel akışını denetlemek ve toprak erozyonunu asgariye indirmek amacıyla bir yamacın konturu üzerine kurulan toprak set.

TERMİK SANTRAL [ Fossil fuel plant ] Fosil yakıt kullanan elektrik santrali.

TERMOSFER [ Thermosphere ] Mezopozun üzerinde bulunan ve yükseldikçe ısının arttığı atmosfer katmanı.

TERS OZMOZ [ Reverse osmosis ] Yüksek çoğunluktaki çözeltilerde çözücünün basınç altında filtrelerden geçerek daha düşük yoğunluktaki çözeltiye doğru hareketi; arzu edilmeyen çözünmüş katıların ve kolloidlerin giderilmesi için suyun işleme tabi tutulmasında kullanılır.

TESVİYE [ Grading ] İşlevsel olarak toprak yüzeyi ve altı drenaj modelleri kurmak ve toprak erozyonunu asgariye indirmek, görünüşü iyileştirmek, sulamayı kolaylaştırmak yada fazla toprağı en yararlı biçimde dağıtmak için bir yerin profilinin yeniden oluşturulması.

TETRAETİL KURŞUN [ TEL= Tetraethyl lead ] Çok zehirli organik kimyasal madde. Belirli miktarda petrol yakıtına katıldığında tortulanmayı önler, yakıtın oktan sayısını arttırarak motordan daha iyi verim alınmasını sağlar. Eksoz borusundan atılan inorganik haldeki kurşun insan sağlığı açısından tehlike yarattığından yakıtlara kurşun bileşikleri ilavesine karşı çeşitli yasal önlemler uygulanmasına başlanmıştır.

TETRAMETİL KURŞUN [ TML = tetramethyl lead ] Benzinde vuruntu önleyici etki maddesi olarak kullanılan tetraetil kurşuna benzeyen, ama ondan daha aktif olan bir kimyasal madde.

THP [ Toxicity, hazard, persistence ] Zehirlilik, tehlike, dayanıklılık.

TIRMANMA [ Entrainment ] Gaz veya sıvılarda çökelti halde veya askıda bulunana partikül maddelerin dikey taşıma güçleri aracılığı ile aşağıdan yukarı doğru hareketi.

TİCARİ ATIKLAR [ Trade effluents ] işyeri atıkları.

TVL [ Threshold limit value ] Eşik sınırı değeri.

TMF [ Tropical moist forest ] Tropikal nem ormanı.

TML [ Tetramethyl lead ] Tetra metil kurşun.

TNEL [ Total noise exposure level ] Toplam gürültüye maruz kalma düzeyi.

TNR [ Total noise rating ] Toplam gürültü değerlendirmesi.

TOKSİKOLOJİ [ Toxicology ] Zehirleri ve etkilerini, etkime mekanizmalarını ve arıtılma yöntemlerini inceleyen bilim dalı.

TOLERANS [ Tolerance ] Bir organizmanın çevresindeki değişimlerin üstesinden gelme yeteneği; insan yada hayvan besinine uygulanan bir kimyasal maddenin emniyet düzeyi.

TOPAK, YUMAK [ Floc ] Biyolojik yada kimyasal etkimeyle lağım suyunda oluşan katı maddeler kümesi.

TOPAKLANMA, YUMAKLAŞTIRMA [ Flocculation ] Atık su arıtımı sırasında fizikokimyasal olarak topakların oluşmasıyla çökelmemiş atık maddelerin ortamdan syrılması.

TOPLAMA KANALI [ Interceptor sewer ] Akıntıyı ana kanallardan toplayıp lağım suyu arıtma tesisine taşıyan büyük kanal hattı.

TOPLAMA ŞEBEKESİ [ Collection network ] Kanalizasyon sisteminin bütünü için kullanılan terim.

TOPLULUK [ Community ] Belli bir coğrafi alana yerleşmiş ve etkileşim içinde bulunan türlerden oluşan grup.

TOPOGRAFYA [ Topography ] Yer yüzeyinin fiziksel biçimi.

TOPRAK ÇÖKMESİ [ Land subsidence ] Yer yüzeyinin çeşitli nedenlerle , özellikle kömür, tuz, altın su yada petrol gibi maddelerin çıkarılması işlemleri sonucunda aşağı doğru göçmesi.

TOPRAK EROZYONU [ Soil erosion ] Toprak parçacıklarının havanın etkisi ile değişip ufalanması ve sonra da rüzgar ve su tarafından taşınması doğal süreci.

TOPRAK ISLAHI [ Land reclamation ] Barajlar, kanallar ve pompalama sistemleri inşa ederek toprağın tarım ve geliştirme amacıyla kullanılabilecek biçimde değiştirilmesi.

TOPRAK KAYMASI [ Mass wasting ] Yerçekimi etkisiyle, kaya yada toprağın yavaş yavaş yada yüksek bir hızla aşağı doğru hareketi.

TOPRAK KORUNMASI [ Soil consevation ] Erozyonda ötürü toprağın bozulmasını, toprağın denge kaybını yada bitkilerin aldığı besin maddelerinin kaybını asgariye indirmek amacıyla uygulanan toprak kullanımı yönetimi.

TOPRAK KULLANIM HARİTASI [ Land use map ] Bir coğrafi bölgedeki toprak kullanım durumunu, siyasi sınırları, ulaşım ağını ve yöredeki su oluşumlarını da içerecek biçimde gösteren harita.

TOPRAK KULLANIM PLANI [ Land use plan ] Toprağın, kamusal ve özel imar çalışmalarında dahil olmak üzere, nasıl kullanılacağı konusundaki resmi öneri.

TOPRAK KULLANIMI [ Land use ] Toprağın sanayi, konut, dinlenme yada diğer amaçlara tahsis ediliş biçimleri.

TOPRAK KULLANIM ARAŞTIRMASI [ Land use survey ] Belli bir alanda toprağın kullanım biçimlerinin envanterinin çıkarılması çalışması. Bu çalışma, genellikle açıklamalı harita olarak ve istatistik verilerle özetlenir.

TOPRAK ÖRTÜSÜ [ Ground cover ] Rüzgar ve suyun yol açtığı toprak erozyonunu azaltmak amacıyla yetiştirilen bitkiler.

TOPRAK YÖNETİMİ [ Land management ] Mevcut nüfusun ve gelecek kuşakların ihtiyaçları ve doğal çevrenin korunması bakımından azami uzun vadeli yararı sağlamak amacıyla toprağın geliştirilmesini ve korunmasını amaçlayan yönetim.

TOPRAKBİLİM (PEDOLOJİ ) [ Pedology ] Toprakla ilgili bilim.

TOPRAKSAL [ Terrestiral ] Toprakla ilgili, karayla ilgili.

TORTUNUN ÇÖKELMESİ [ Deposition of sediment ] Akan suyun enerjisinin çökelmemiş tortunun yükünü kaldıramaması durumunda, materyalin, su sütunundan akıntı yatağına çökelmesi.

TOVALOP [ Tanker Owners ' Voluntary Agreement concerning Liability for Oil Pollution ] Tanker sahiplerinin petrol kirliliğine ilişkin sorumlulukları konusundaki gönüllü sözleşme.

TOZ [ Dust ] Duman yada sisi oluşturan zerrelerden daha büyük, havada asılı durabilen katı parçacıklar.

TRAFİK KİRLİLİĞİ [ Traffic pollution ] Trafiğin yoğunlaşması ile artan ve araçlardan kaynaklanan atmosfer ve gürültü kirliliğinin oluşturduğu kirlilik bütünü.

TROPOPOZ [ Tropopause ] Troposferin üst sınırı.

TROPOSFER [ Troposphere ] Yer yüzeyindeki 0-16 kilometrelik bir yüksekliğe yayılan, hava olaylarının meydana geldiği atmosferin iç katmanı.

TTSC [ Two stage combustion ] İki aşamalı yanma.

TSD [ Treatment, storage and disposal ] İşleme, depolama ve tasfiye.

TURBA [ Peat ] Turbalıklarda ve bataklıklarda bulunan, kısmen ayrışmış materyalden oluşan yakıt.

TURBALIK [ Fen ] Düz bataklık arazi.

TUTMA HAVZASI [ Retention basin ] Herhangi bir olağan dışı nedenle fazla yüzeysel akışı alan ve uzun süreli depolama amacıyla tutan havuz yada rezervuar (depo).

TUTMA HÜCRESİ [ Catch basin ] Sellerin taşıdığı süprüntü ve molozları engelleyerek kanalizasyonun tıkanmasını önleyen, sokağın altındaki drenaj hücresi (odası ).

TUTUCU [ Arrester ] Baca emisyonlarından kaynaklanan parçacıkları toplayan mekanik toplayıcı.

TUTUŞABİLİR [ Inflammable ] Kolayca alev alan.

TUTUŞMA DERECESİ [ Incendivity ] Alev alabilir maddelerdeki alt yanma sınırı.

TUTUŞTURMA [ Flaring ] Atmosferdeki fazla yada gereksiz gazın yakılması işlemi.

TUZLU SU KARIŞMASI [ Salt water intrusion ] Yer altı suyuna tuzlu su bulaşması; bu olay genellikle kıyı alanlarında gerçekleşir. Haliçlerde gel-git olayları ile alt akıntı ile haliç içlerine tuzlu su taşınımı.

TUZLULUK [ Salinity ] Sudaki tuz miktarı; doğal kaynaklardan oluşabileceği gibi atık su sızıntısında da oluşur. Suyun aşırı ölçüde yeniden kullanılması tuzluluğu ağırlaştırır.

TUZUNU GİDERME [ Desalination ] İnsanların yada hayvanların tüketmesine elverişli hale getitmek için suyun tuzunu giderme işlemi.

TÜKENME [ Depletion ] Doğal kaynakların azalması, tükenmesi, kuruması, özellikle tüketim amacıyla kullanım, buharlaşma yada sızıntı dolayısıyla su kaybı.

TÜKETİCİ [ Consumer ] Üretici organizmaları veya kendilerinden daha zayıf tüketicileri yiyerek enerji sağlayan canlılar. Tüketiciler birincil, ikincil ve üçüncül gibi sınıflara ayrılırlar. Birincil tüketiciler üreticileri yiyerek yaşarlar. İkincil tüketiciler birincil tüketicileri yerler vb. Örneğin ot yiyen bir geyik birincil tüketicidir. Geyiği yiyen aslan ise ikincil tüketici olmaktadır.(Bk. Üretici] TÜR [ Species ] Bir bitki yada hayvan grubu. Grubun üyeleri arasında yakın bir benzerlik, ortak bir köken ve sürekli bir üreme sistemi vardır. Tür, yaygın olarak kullanılan en küçük biyolojik sınıflandırma birimidir.

U

UCS [ Uncontrolled site ] Denetimsiz çöp dökme sahası.

UÇUCU [ Volatile ] Nispetesn düşük ısılarda buharlaşabilen.

UÇUCU ALERJİ YAPICILAR [ Aerdallergens ] Alerjik hastalıklara yol açan bitki tozu ve polen gibi havadan gelen alerji yapıcılar.

UÇUCU KÜL [ Fly ash ] Baca gazının taşıdığı düşük yoğunlukta, yanıcı olmayan parçacıklar.

UF [ Uncertainty factor ] Belirsizlik faktörü.

UFALAMA [ Shredding ] Katı atığın daha hızlı ayrışması için küçük parçalara bölünerek küçültülmesi.

UNEP [ UNEP = United Nations Environment Programme ] Birleşmiş Milletler Çevre Programı.

URANYUM [ Uranium ] Nükleer enerji üretimi için gerekli radyoaktif metalik eleman.

UYGULAMA PLANI [ Implementation plan ] Belli bir sürede çevre kalite standartlarının karşılanması için yapılması gerekli işlerin anahatları.

UYUM [ Adaptation ] Canlı organizmaların çevre koşullarının üstesinden gelme yeteneği.

UYUMLU BAKTERİLER [ Facultative bacteri ] Hem aerobik hem de anaerobik koşullarda yaşayabilen mikroorganizmalar.

UZAKTAN ALGILAMA [ Remote sensing ] elektromanyetik enerjinin bulunmasıyla, sözgelimi havadan fotoğraf çekme gibi, fiziksel özelliklerle ilgili uzak mesafelerden bilgi toplama yöntemi.

Ü

ÜÇÜNCÜL ARITMA [ Tertiary treatment ] İkincil işlemden sonra gelen atık suyu arıtma işlemi. Bu aşamada, belli amaçlarla kullanmaya elverişli su elde etmek üzere organik kirleticiler, çözünmüş inorganik tuzlar, fosfor ve azot giderilir.

ÜRETİCİLER [ Producers ] Fotosentez ile büyüyen canlılar; bitkiler.

ÜRETİM REAKTÖRÜ [ Breeder ] Parçalanmayan atomları, aynı ya da farklı elemanlı parçalanabilir atomlara dönüştüren ve tükettiğinden fazla yakıt üreten reaktör.

ÜST KATMAN [ Lift ] Sıhhi bir katı atık gömme işleminde, atığın sıkıştırılmış katmanı ile nihai örtünün oluşturduğu bölüm.

ÜSTÜNE DOLDURMA SİSTEMİ [ Load on top system ] Yakıt taşıyan gemilerde denizi kirletmekten kaçınmak amacıyla yeni yüklemeyi denize dökülmeyip tanklarda bırakılmış kalıntı ve yıkama suyu karışımının üzerine yapma yöntemi. Daha sonra uygun tesislerin bulunduğu limanlarda petrol ve su, birbirinden ayrılmak için gerekli işlemlere tabii tutulurlar.

V

VAHŞİ YAŞAM YÖNETİMİ [ Wildlife management ] Türlerin doğal ekosistemlerinde bakımı ve geliştirilmesi; çevre dengesinin ve tür çeşitliliğinin korunması.

VENTURİ GAZ YIKAYICISI [ Venturi scrubbir ] Gazlardan tozu gidermeye yarayan sulu yıkayıcı tipi.

VERİ [ Data ] Analizlerde ya da yorumlarda kullanılan, sonuç çıkarmaya yarayan bilgi ya da olgular.

VİNİL KLORİD [ Vinyl chloride ] Kanser yapabilen, PVC gibi plastik madde üretiminde kullanılan kimyasal bileşik.

VOC [ Volatile organic compounds ] Uçucu organik bileşikler.

VOLKANİK KAYA [ Igneous rock ] Bazalt, granit ve özellikle lav gibi, ergimiş ve kısmen ergimiş durumda katılaşarak oluşan kaya.

VP [ Vapor pressure ] Buhar basıncı.

VS [ Volatile solids ] Uçucu katılar.

VSS [ Volatile suspended solids ] Uçucu çökelmemiş katı madde.

VTOL [ Vertical takeoff and landing ] Düşey kalkış ve iniş.

VURUNTU ÖNLEYİCİ [ Anti-knock ] Motorun daha düzgün çalışması için yakıta eklenen ve genellikle kurşun içeren bileşikler.

W

WCED [ World Commission on Environment and Development ] Dünya çevre ve gelişme komisyonu.

WCIP [ World Climate Impact Studies Programme ] Dünya İkliminin Etkisini İnceleme Programı.

WES [ Waste-to-energy system ] Atıktan enerjiye sistemi.

WWF [ World Wildlife Fund ] Dünya Vahşi Yaşam Fonu.

WWW [ World Weather Watch ] Dünya Hava İzleme.

Y

YARDIMCI DOĞAL GAZ [ SNG = Subtite natural gas ] Herhangi bir kaynaktan elde edilen, doğal gazın özelliklerini taşıyan gaz.

YARILANMA MÜDDETİ [ Half-life ] Bir radyoaktif izotopun atomlarının yarısının parçalanması için gerekli olan süre; kirletici etki süresi açısından tarım ilaçları ve diğer kirleticiler için de bu terim uygulanır.

YAŞ YAPISI [ Age structure ] Nüfusun yaş gruplarına göre sınıflandırılması.

YAŞAM DÖNGÜSÜ [ Life cycle ] Bir canlının yumurta döllenmesinden ölüme kadar geçirdiği değişik aşamalar.

YAŞAM KUŞAKLARI [ Life zones ] Genellikle bir örnek iklim ve toprak özelliklerine sahip alanlar ve bunun bir sonucu olarak da, tür, bileşim ve çevreye uyum bakımından son derce bir örneklik gösteren biyota.

YAŞAM MEKANI [ Biotope ] Belirli bir bitki ve hayvan topluluğu için elverişli nitelikteki nispeten bir örnek çevre koşullarının oluşturduğu sınırlı bir bölge.

YAŞAM ORTAMI [ Habitat ] Bir organizmanın yada organizma grubunun yerleştiği, fiziksel çevrenin görece bir örnekliliği ve ilgili bütün biyolojik türlerin sıkı etkileşimi ile belirlenen doğal çevre. Yaşama ortamı çöl, tropik orman, çayırlık alan, kutup tundrası yada buz denizi olabilir.

YAŞAYABİLİR [ Viable ] Canlı, üreyen sistemler.

YAYILIM ALANI [ Range ] Biyolojik biçimlerin coğrafi dağılımı.

YEDEK (ENERJİ) ÜRETİM KAPASİTESİ [ Reserve generating capacity ] Beklenmedik enerji taleplerini karşılamaya yönelik fazladan enerji üretme kapasitesi.

YENİDEN İŞLEME [ Recycling ]Özellikle kağıt, cam ve plastik gibi yararlı ürünlerin üretilmesi için, atık materyalin yeniden kullanılır hale getirilmesi işlemi.

YENİLENEBİLİR ( DOĞAL ) KAYNAK [ Renewable resource ] Kendini doğal biçimde yenileyen yada insan müdahalesiyle yenilenebilen, ağaç, hava yada su gibi doğal kaynaklar.

YENİLENEBİLİR ENERJİ KAYNAKLARI [ Rnewable energy sources ] Güneş enerjisi, rüzgar enerjisi, jeotermal enerji, su enerjisi, biokitle enerjisi, gelgit enerjisi ve üretici nükleer enerji reaktörleri gibi kendiliğinden yenilenebilir, kullanmakla eksilmeyen enerji kaynakları.

YENİLENEMEZ KAYNAK [ Nonrenewable resource ] Sınırlı olarak bulunann mineral gibi doğal, kural olarak cansız kaynak.

YERALTI SU DÜZEYİ [ Water table ] Taban yatağında biriken yer altı suyunun düzeyi.

YER ALTI SUYU [ Groundwater ] Yerüstü [yüzey] su kaynaklarından sızıntı yada yağmur yoluyla yenilenen, yer yüzeyinin altında yutaklanan su oluşuları.

YER ALTI SUYU KİRLİLİĞİ [ Groundwater pollution ] Yer altı suyu kirliliğinin başlıca kaynakları lağım suyu tesisatı, lağım çukurları vb. ile kıyı bölgelerinde tuzlu su sızıntılarıdır.

YER ALTI SUYU ZENGİNLEŞMESİ [ Groundwater recharge ] Yağış suyu veya yüzey sularının sızma yoluyla yer altı sularını çoğaltması.

YERÜSTÜ SUYU (YÜZEY SUYU) [ Surface water ] Okyanuslarda dahil, yeryüzündeki bütün suları tanımlamakta kullanılan geniş kapsamlı terim. Dar anlamıyla ise akarsu yataklarında bulunan suyu ifade eder.

YERYÜZÜNÜN İZLENMESİ [ Earthwatch ] Önemli çevresel yönelimlerin saptanması, insan faaliyetinin çevre üzerindeki etkilerinin incelenmesi, çevreye yönelik potansiyel tehlikelerin erken uyarılarının belirlenmesi ve doğal kaynakların izlenmesi için geliştirilen geniş kapsamlı çevre değerlendirme programı.

YEŞİL [ Green ] Yeniden işlenip kullanılan kağıt ürünler ve biyolojik bozulmaya uğrayabilir plastik torbalar gibi " çevre dostu " ürünleri ifade eden sıfat ( sözcük ); çevre sorunlarına ilgi gösterilmesini savunan siyasal partiler için de kullanılır.

YEŞİL DEVRİM [ Green revolution ] Yoğun gübre ve geliştirilmiş sulama sistemi kullanımı ve özellikle buğday ve prinç gibi ürün tohumlarının yeni çeşitlerinin benimsenmesi yoluyla daha başarılı tarımsal verim elde edilmesini ifade eder.

YEŞİK KUŞAK [ Green belt ] Bir yerleşim alanı çevresinde yer alan, yapılaşma olmayan toprak kuşağı.

YETERSİZ BESLENME [ Malnutrition ] Organizmanın varlığını sürdürmesi ve büyümesi için gerekli asli metabolizma öğelerinden birinde yada birkaçında genellikle beslenme eksikliğinden kaynaklanan yetersizlik durumu.

YIKAYARAK TASFİYE [ Ekutriation ] Yüzdürme (yıkama) işlemi sırasında değişik çökelme hızlarından yararlanarak ayırma işlemi.

YIKAYICI [ Scrubber ] Bir su püskürtücüsünden oluşan hava kirliliği aygıtı. Püskürtülen su arzu edilmeyen parçacıklarla çarpışır, onları tutar ve emisyondan ayırır; emisyon daha sonra kirden arınmış olarak bacaya gider.

YIKAYICI [ Washer ] Toplama ortamı olarak sıvı ile işleyen gaz arıtıcısı, damlacık ayırıcısı, sulu toz toplayıcısı için kullanılan genel terim.

YIKINTI [ Debris ] Herhangi bir yapının tahribi sonucunda ortaya çıkan kayaların, kerestenin, molozun, tuğlaların, taşların vb. oluşturduğu birikinti.

YILLIK BOŞALTMA SINIRI [ ARL= Annual release limit ] Kirlilik kaynağından bir yılda salınabilecek maksimum atık miktarı.

YIRTICI [ Predator ] Avlanarak yaşayan yaratık ve organizma. " yırtıcı zinciri "nde , birbirini izleyen her bir besin ilişkisi kademesinde yer alan tüketici, tüketilenden genellikle daha büyük ve güçlüdür. Bu bağlamda nihai yırtıcı, insan olmaktadır.

YİNELENEN DOZ ZEHİRLİLİĞİ [ Repeated dose toxicity ] Belli bir tahlikeye birkaç kez maruz kalmanın zehirli etkisi.

YOĞUNLUK [ Density ] Bir yerin nüfusunun, yerleşim birimlerinin yada taban alanının, toprak alanı birimiyle olan ve oran olarak ifade edilen ilişkisi.

YOĞUNLUĞA BAĞLI ETKEN [ Density-dependent factor ] Tam anlamıyla etkili olabilmesi nüfus yoğunluğuna bağlı çevre etkeni.

YOĞUNLUĞA BAĞLI OLMAYAN ETKEN [ Density-İndependent factor ] nüfus yoğunluğuna bağlı olmadan etkisini gösteren çevre etkeni.

YONTMA (ÇENTME) [ Spalling ] Yongalar yada parçalar haline getirme.

YOSUN ÖLDÜRÜCÜ [ Algicide ] Yosunlara etkili zehirli kimyasal bir madde.

YOSUN PATLAMASI [ Algal bloom ] Su kaynaklarının çeşitli atıklar ve akıntılar yoluyla besleyiciler, özellikle nitratlar ve fosfatlar yönünden zenginleşmesi sonucu içlerindeki su yosunlarının hızla serpilip gelişmesi.

YOSUNLAR [ Algae ] Tamamen yada kısman su altında yaşayan veya nemli yüzeylerde büyüyen, bazı kimyasal elemanların bulunduğu koşullarda hızla çoğalan, klorofil ve diğer fotosentez pigmentleri içeren bitkiler.

YÜKSEK ENERJİLİ YIKAYICI [ High energy scrubber ] Kirli gazı atomize suyla temizleyen kollektör.

YÜZDÜRME [ Flotation ] Maddelerin sıvı atıklardan yüzdürülerek ayrılmasına yarayan fiziko kimyasal arıtma yöntemi.

YÜZER SETLER [ Floating booms ] Küçük bir alanda toplanmış yoğun bir kitleyle uğraşmak, yayılmış bir kitleyle uğraşmaktan çok daha kolay olduğu için, suya yayılmış petrolü belirli bir alanda tutmak amacıyla kullanılan, çeşitli maddelerden üretilebilen yüzer engeller.

YÜZEY AKTİF MADDE [ Surfactant ] Deterjanlarda kullanılan ve atık sularda bulunduğunda alıcı ortam sularında köpürmeye yol açan yüzey aktif bir kimyasal madde. Etkin su kirliliği nedenlerinden biridir.

YÜZEYSEL AKIŞ [ Runoff ] Yeryüzünde akarak yada toprak yüzeyinden sızarak yüzeydeki su oluşumlarıyla yeniden birleşen su ve yağmur suyu.

YÜZEYSEL AKIŞ EROZYONU [ Runoff erosion ] Yüzeysel akışın yol açtığı erozyon; erozyona uğrayan toprakta bitki örtüsünün yerinden sökülmesiyle sonuçlanır.

Z

ZAR SÜZGEÇLER [ Membranes ] Suyun arıtılmasında, tuzunun giderilmesinde ve ayrıca sınai süreçlerde kullanılan, zardan yapılma filtreler.

ZARARLI [ Noxious ] Fiziksel yönden zararlı olumsuz etkilere sahip.

ZEHİRLİ MADDELER [ Toxic substances ] Değişik biçimlerde maruz kalma sonucu zarara yol açabilen kimyasal maddeler.

ZENGİNLEŞTİRME [ Recharge ] (Bk. Yer altı suyu zenginleşmesi).

ZİFT [ Bitumen ] Yüzeyleri havanın etkilerine karşı dayanıklı kılmak ya da yol yüzeylerini kaplamakta kullanılan petrol kalıntısı.

ZİMMERMAN İŞLEMİ [ ZIMPRO = Zimmerman process ] Basınç altında, kapalı bir kapta BOİ-biyolojik Oksijen İhtiyacını azaltmak için, lağım çamurunun işlenmesinde kullanılan sir sulu oksitleme işlemi.

ZİMPRO [ Zimmerman process ] Zimmerman işlemi.

ZOOPLANKTON [ Zooplankton ] hayvansal plankton.


Yeni Sayfa 1

-TERİMLER VE DEYİMLER :

Aborda : Bir teknenin diğer bir tekne üzerine veya rıhtıma, iskeleye yanaşmasıdır.

Abosa : Akan bir zinciri veya halatı o durumda durdurmak ve tutmak için bosaya vurmak.

Abramak : Kontrolden çıkan bir gemiyi veya bir işi kontrol altına almak.

Acenta : Deniz işletmelerinin, gemilerini çalıştırırken limanlardaki bürokrasi işlerinde, gemi ve personelinin ihtiyaçlarını teminde aracı olarak kullandığı anlaşmalı veya temsilci kuruluşlardır.

Alabora: Bir deniz aracının ters dönmesine alabora denir.

Alarga : Bir geminin sahilden açıkta bulunması, demirlemiş olması durumuna denir.

Alesta: Bir işe hazırlanılması veya işe hazır olunduğunu belirtmek için verilen komut.

Aganta : Hareket halindeki bir halatın kumanda edildiği an akışının tutulması durumudur.

Arya : Toka edilmiş vaziyetteki bir sancağı aşağı indirmek için verilen komut.

Avara : Bir gemi veya teknenin yanaşmış olduğu yerden açılması, ayrılması

Balast (Safra) : Seferine yüksüz olarak çıkan veya yüklü olup denge problemi olan gemilerin, dengesini iyileştirmek için, gemi tanklarına aldıkları deniz suyuna balast denir.

Balb : Gemilerin baş bodoslamalarının su içindeki kısmında ileri doğru uzanan şişkin kısımdır. Geminin hızını arttırmaya yarar. Ayrıca geminin baş-kıç yaparak sallanmasını azaltır.

Başaltı : Geminin baş tarafının iç kısmına verilen isimdir. Baş tarafı kasaralı gemilerde kasara altı “başaltı” olarak adlandırılır.

Charter (Çartır ) : Kiralamak, bir geminin kiralanması anlamına gelir. “Çartırdaki gemi” sözü, gemiadamları arasında taramp seferi yapan gemi karşılığında kullanılsa da esas kira altındaki gemi demektir.Yani çartırdaki gemi düzenli sefer yapabilir.

Çalım ve Kuruz : Geminin su hattından aşağıda kalan kısmının başta ve kıçta, omurgaya yaklaşıldıkça daralmasıdır. Bu daralma baş tarafa doğru olduğunda çalım, kıç tarafa doğru olduğunda kuruz adını alır.

Çamçak : Filikaların suyunu boşaltmak için yapılmış, ağaç kepçelerdir.

Çapariz : Bir manevra veya bir işlemin engellenmesi anlamına geldiği gibi, demir zincirlerinin biryerlere (başka bir zincire vs.) dolaşması, karışması anlamında da kullanılır.

Çiftelemek : Tek demir atmış bir geminin emniyet için diğer demirini de atma işlemi.

Danec :Yükün hasardan korunması ve hızlı tahliye edilebilmesi için yüklerin aralarına ve altlarına konulan tahta, hasır v b. malzemeye denir.

Dalgakıran : Limanları ve limanlar içindeki gemilerin denizlerden (dalgadan) zarar görmemesi için limana hakim rüzgara yüzey verecek şekilde yapılmış dalga önleyici yapılar.

Deniz Haritası : Denizcilikte kullanılan sahilleri, seyir alametlerini, derinlikleri gösteren ve özel işaretleri olan haritalardır.

Duba : Altı düz ve yük taşıma maksatları için inşa edilmiş ağaç veya saç tekneler.

Düşme : Bir geminin rüzgar ve akıntı etkisiyle bulunduğu rotadan veya mevkiden kaymasıdır.

El iskandili : Derinlik ölçmede kullanılan bir ağırlık ve ince halattan meydana gelen basit bir alet.

Façuna : Halatların fazla sürtünmeye maruz kalan kısımlarının yıpranmasını önlemek için bu kısımlar gırcala ve mürsel ile sarılır. Bu işleme façuna denir.

Falaka : Puntel , dikme ve matafora cundalarının (uçlarının) arasına gerilerek, bulundukları durumlarını muhafaza etmesini sağlayan halatlardır.

Firengi Delikleri : Güvertede biriken suların dışarı akması için, bir ağzı bordaya açılmış güverte üstü deliklerdir.

Forklift : Yükleme ve tahliye işlemlerinde, rıhtımda veya gemi ambarında ağır malzemenin kaldırılıp taşınması için kullanılan, manevra kabiliyeti yüksek araçlara denir.

Formen: Yine yükleme veya tahliye işlerini yürüten işçi gurubunun (posta) başı.

Gemi Jurnali : Gemi ile ilgili olayların kaydedildiği, hukuki işlemlerde çok önemli yeri olan defter.

Havuz : Gemilerin su altı kısımlarınınbakım ve onarımı için alındıklarıkuru veya yüzer tipteki havuzlardır.

Iskarça : Liman ve rıhtımlarda çok sayıda gemi bulunmasına denir. Karışıklık anlamına da gelir.

İstif : Her cins eşyanın ve yükün geminin dengesini bozmayacak şekilde geminin yapısına en uygun şekilde yerleştirilme ve yüklenme işlemidir.

Kabadalga : Dalga yüksekliği fazla olan ve gemiyi rahatsız eden dalgalardır.

Kamara: Gemideki personelin kaldığı odalara verilen isim.

Kampana : Gemiyle ilgili bazı acil durumları bildirmek için belirli kurallar içinde kullanılan çana kampana denir.

Kana Rakamları : Bir gemi teknesinin ne kadar su çektiğini (suya battığını) öğrenmemize yarayan, her iki bordada baş, vasat ve kıç taraflardaki rakamlardır. "Draft rakamları " da denilir

Kana rakamlarından draftın nasıl okunacağı bilinmelidir; İskele tarafta metrik birime göre yazılan rakamların boyları ve rakamlar arası düşey boşluklar 10 cm, Sancak tarafta (Romen rakamlarıyla) kadem (fit) birimine göre yazılan rakamların boyları ve rakamlar arası 6 pustur (inçtir).

Kapela : Gemilerde teçhizatları korumak üzere üstlerine örtülen branda kılıflardır.

Kasırga : Çok kuvvetli rüzgar, büyük dalgalar ve kuvvetli rüzgarın oluştuğu gemiler için tehlikeli fırtına.

Kavela : Halat dikme işlemlerinde kullanılan sert bir ağaçtan yapılmış havuç şekline benzeyen malzemedir.

Kılavuz kaptan (pilot) : Bölgesel tehlikeleri, seyir yollarını, geçitlerini ve limanlarını iyi bilen gemileri emniyetle sevk ve idare edebilecek tecrübeli kaptanlara denir.

Laşka : Boş veya boşalmış anlamına gelir. Bir halatı boş koyuvermektir.

Laşing : Yükün gemiye, kendisine veya diğer yüklere verebileceği hasarı önlemek amacıyla yapılan bağlama işidir.

Liman : Gemilerin yük ve yolcu alıp vermesine elverişli, rüzgar ve dalgalardan korunur şekilde yapılmış tesislerdir.

Lumbar : Gemi bordalarına veya küpeştelerine açılan dört köşe, giriş çıkış mevkileridir.

Lumbar ağzı : Gemilere giriş çıkış yapılan yerlere verilen isimdir.

Manifesto : Ticaret gemilerinde yükün cinsini gösteren resmi evrak.

Mezestre : Sancağın yarıya kadar çekilmesi işlemine denir.

Mola : Halatların bağlı bulundukları yerlerden fora edilmesi için verilen kumanda.

Navlun : Bir yerden bir yere para karşılığı taşınmak üzere bir sözleşme ile gemiye alınan yükün tümü. Bu yükün taşınmasının para değeri anlamında da kullanılır.

Nete (neta) : Düzeni bozulmuş bir şeyin tertiplenip düzenlenmesi, ayrıca seyirde kullanılan anlamıyla aykırı ve tehlikeli bir durumun olmadığı, her şeyin normal devam ettiği anlamında kullanılır.

Ölüdeniz (Sıvel) : Fırtınanın dinmesi ile oluşan, çatlaksız, rahatsız edici dalgalar.

Parakete : Geminin süratini ölçmek için kullanılan aletin ismidir.

Parima : Filikaların baş ve kıç taraflarında bağlama amacı ile kullanılan yeterli uzunluktaki ince halat.

Rüzgar altı : Rüzgarın estiği (geldiği) yöne ters yön (sırt dönüldüğünde, ön tarafın olduğu yer).

Rüzgar üstü : Rüzgarın esmekte olduğu (geldiği) taraf.

Savlo : Gemicilikte sancak çekmede paraketede, el incesi olarak kullanılan bir ile birbuçuk burgatalık ince halatlara verilen isimdir.

Stevedor : Limanda gemilerin yükleme veya tahliye işlerini yürüten insan veya şirkettir.

Şifting : Bir yere yanaşmış veya demirlemiş geminin yerini değiştirme işlemidir. Ayrıca yükün yerini değiştirme anlamında da kullanılır.

Tersane : Gemilerin inşa edildiği veya tamir ve bakım gördüğü yerler.

Toka : Bir sancağın, bayrağın göndere çekilmesi için verilen komut.

Tonilato : Gemilerin gerek ağırlık gerekse hacim ölçümü ile belirtilebilen kapasiteleridir.

Tramp Gemi : Düzenli sefer yapmayan gemi demektir. Yani sürekli belli birkaç liman arasında değilde, yükü bulduğu limandan yükün götürüleceği liman neresi ise oraya sefer yapan gemi anlamına gelir.

Trim : Geminin baş draftıyla- kıç draftı arasındaki fark.(geminin başa veya kıça eğik olması)

valf : Borulardaki sıvıların akışlarını kontrol etmeye yarayan bir çeşit vana.

Vardiya : Gemilerin liman ve seyir hizmetlerinin görülmesi için, gemi personeli tarafından zamana bağlı olarak tutulan nöbet.

Yalpa : Geminin dalgalardan sancak ve iskeleye aralıklarla yatıp, doğrulması, sallanması.

Yükleme sınırı hatları (Fribord Markası) : Sancak - iskele her iki bordadaki bu şekiller gemilerin uluslararası kurallar gereğince değişik şartlarda (mevsim, su yoğunluğu ) yükleme sınırını gösterir. Fazlaca yükleme sebebiyle bu sınırların aşılması, gemi emniyetini ortadan kaldırır.

B- ÖLÇÜLER :

1 Deniz mili : 1852 metre - 10 Gomino - 2000 Yarda

1 Gomino : 185,2 metre

1 Kadem (fit) : 30,48 santimetre

1 Kulaç : 183 santimetre (1.83 metre)

1 Pus (inç) : 2,54 santimetre

1 Metrik ton : 1000 kg (1 ton)

1 Tonilato : 2.83 metreküp (100 fitküp)

Deniz Üzerinde Rüzgar Hızı ve Denizin Hali

Deniz üzerinde rüzgâr hızı ve denizin hali 1939 yılında yapılan Uluslararası Meteoroloji Organizasyonunun toplantısında, deniz yüzeyindeki rüzgâr hızlarına göre deniz yüzeyi değişikliklerini veren bir değerler birimi (kriter) hazırlandı. Bu, rüzgârın hızına göre düzenlenmiş Beaufort (Bofor) Rüzgâr Sıkalasıdır.

BEAUFORT (BOFOR) RÜZGÂR SIKALASI

BOFOR | Rüzgârın Tanımı | Açık ve Düz Alanda 10 m. Yükseklikteki Tanımlanmış Rüzgâr Hız Sınırları |  |  |  | Rüzgârın Yaptığı Etki |  |  | “Yaklaşık (takribi) Dalga Yüksekliği
 |  | knot | m/sn | km/h | mph | Karada | Denizde | Kıyıda | m | ft
0 | Sakin | 1 | 0-0.2 | 1 | 1 | Duman dikine yükselir. | Deniz çarşaf gibi düzdür. | Sakin. | - | -
1 | Esinti | 1-3 | 0.3-1.5 | 1-5 | 1-3 | Rüzgârın yönü rüzgâr değil, dumanın sürüklenmesinden belli oluyor. | Çok küçük dalgacıklar, az belirgin ve köpüksüz (su üstünde balık pulu gibi buruşuk). | Balıkçı tekneleri hafif sallanır. | 0.1 | ¼
2 | Hafif Rüzgâr | 4-6 | 1.6-3.3 | 6-11 | 4-7 | Rüzgâr insan teninde hissedilir, yapraklar titreşir, rüzgâr gülü harekete geçer. | Küçük dalgacıklar kısa, fakat daha belirgindir. Dalga tepeleri düzgün görünüşlü, çatlamazlar. | Rüzgâr teknelerin yelkenlerini doldurur ve 1-2 knot hızla hareket ettirebilir. | 0.2 (0.3) | ½ (1)
3 | Tatlı Rüzgâr | 7-10 | 3.4-5.4 | 12-19 | 8-12 | Rüzgâr yaprakları ve ince dalları devamlı hareket ettirir. Bayrakları hafif dalgalandırır. | Dalgacıklar birleşir, tepeleri kırılmaya başlar ve köpüklenir (köpükler dağılmış koyunlara benzer). | Yelkenliler yaklaşık 3-4 knots hızla ve yana yatarak hareket edebilirler. | 0.6 (1) | 2 (3)
4 | Orta Rüzgâr | 11-16 | 5.5-7.9 | 20-28 | 13-18 | Rüzgâr toz ve kağıt parçacıklarını uçurur, küçük dalları hareket ettirir. | Küçük dalgalar genişlemeye başlar. Kırılan dalgaların köpükleri daha sık koyunlar gibidir. | Yelkenliler için en iyi rüzgâr; yelkenlilerin tüm yelkenleri şişer ve iyice yana yatarlar. | 1 (1.5) | 3.5 (5)
5 | Sert Rüzgâr | 17-21 | 8.0-10.7 | 29-38 | 19-24 | Yapraklı küçük ağaçlar sallanmaya başlar, iç sularda tepeli dalgacıklar oluşur. | Orta dalgalar daha belirgin bir şekilde gelişir (Koyun sürüsü yayılışı). Hafif serpinti olasılığı vardır. | Yelkenliler yelkenlerini azaltırlar. | 2 (2.5) | 6 (8.5)
6 | Kuvvetli Rüzgâr | 22-27 | 10.8-13.8 | 39-49 | 25-31 | Büyük dallar sallanır, telgraf tellerinde ıslık sesi işitilir, şemsiye taşımak güçleşir. | Büyük dalgalar oluşmaya başlar, dalga tepelerinin köpükleri etrafı daha fazla kaplar. Biraz serpinti olabilir. | Yelkenliler yelkenlerini kapatırlar. Avlanırken çok dikkat edilmelidir. | 3 (4) | 9.5 (13)
7 | Fırtınamsı Rüzgâr | 28-33 | 13.9-17.1 | 50-61 | 32-38 | Bütün ağaçlar sallanır. Rüzgâra karşı yürümek güçleşir. | Deniz kabarmaya başlar. Kırılan dalgaların köpükleri rüzgâr yönü boyunca savrulur. | Yelkenliler limanda kalırlar. Denizde olanlar hareket edemezler,(faça). | 4 (5.5) | 13.5 (19)
8 | Fırtına | 34-40 | 17.2-20.7 | 62-74 | 39-46 | Rüzgâr filizleri kırar ve rüzgâra karşı yürümek genellikle çok zordur. | Uzun boylu, oldukça yüksek dalgalar, dalga tepelerinin kenarları rüzgâr tarafından kırılır, köpükler rüzgâr yönü boyunca savrulur. | Yakında olan tekneler limana çekilirler. | 5.5 (7.5) | 18 (25)
9 | Kuvvetli Fırtına | 41-47 | 20.8-24.4 | 75-88 | 47-54 | Zayıf yapılı binalarda hasar meydana gelir. Bacalar yıkılır, kiremitler uçar. | Yüksek dalgalar; serpinti ve köpükler rüzgâr yönü boyunca daha yoğun bir hat oluşturur. Dalga tepeleri devrilmeye, yıkılmaya ve yuvarlanmaya başlar. Serpinti görüş uzaklığını etkiler. | _ | 7 (10) | 23 (32)
10 | Tam Fırtına | 48-55 | 24.5-28.4 | 89-102 | 55-63 | Karada nadir olup, ağaçları kökünden söker, binalarda önemli zararlar yapabilir. | Uzun sorguçlu çok yüksek dalgalar; büyük parçalar halindeki köpük ve serpintiler rüzgâr yönü boyunca çok yoğun bir şekilde savrulur. Deniz genellikle beyaz görünür, iyice yükselmeye ve kabarmaya başlar. Görüş uzaklığı azalır. | _ | 9 (12) | 29 (41)
11 | Çok Şiddetli Fırtına | 56-63 | 28.5-32.6 | 103-117 | 64-72 | Ender rastlanır ve geniş çapta hasarlara neden olur. | Çok az görülen yüksek dalgalar; rüzgâr yönü boyunca oluşan kö-pük ve serpintiden denizin üstü beyaz görünür. Dalga tepelerinden her tarafa köpük püskürmektedir. Görüş uzaklığı azalmıştır (küçük ve orta büyüklükteki gemiler dalgaların arasından görülmeyebilir). | _ | 11.5 (16) | 37 (52)
12 | Harikeyn (Orkan) | 64 ve daha fazla | 32.7 ve daha fazla | 118 ve daha fazla | 73 ve daha fazla | _ | Gökyüzü köpük ve serpinti ile kaplanmıştır. Deniz tamamen bembeyazdır. Görüş uzaklığı çok azalmıştır. | _ |  |


ABSOLUTİZM Mutlakçılık

ABSOLUTİZM
Mutlakçılık. Herhangi bir eserde ya da ilkede bir ebedinin varlığına ve değişmezliğine inanmak, eseri ya da ilkeyi bu değişmeze göre incelemek.

AÇIK HECE
Türkçe sözcüklerde sesli harf ile belirtilen kısa heceler. Örneğin a-na-do-lu, a-şı-la-ma gibi. Arapça ve Farsça’da ise sözcüklerde sesli harflerle yazılmayıp hareke ile gösterilen kısa hecelere verilen isim. Örneğin ka-de-me, ha-se-ne gibi. Aruz vezninde bütün açık heceler kısa hece olarak kabul edilir.

AÇIKLAMA
Edebi bir eseri geniş okuyucu kitleleri için anlaşılabilir hale getirmek için yapılan yazılı çalışmalar. Sanatçılar eserlerinde anlamı herkes tarafından bilinmeyen sözcükler, deyimler, durumlar ve düşüncelerle, sanatlar kullanır. Bunların her biri bir olay, bir durum ya da düşünceyi ifade eder. Okuyucu bunları çözmeden eserin bütününü anlayamaz. Açıklamanın amacı bu anlamayı sağlamaktır.

AÇIKLIK
Bir metinde belirtilmek istenen duygu ve düşüncelerin kolay, anlaşılır, herhangi bir ek yoruma açıklamaya gerek kalmadan kavranılabilir olmasıdır.

ADAPTE
Herhangi bir dilde yazılmış bir eseri, başka bir dile yer ve kişi adlarını değiştirerek, olayları örf ve adet, duyuş ve düşünüş bakımından aktarıldığı dili konuşanların hayatına uygulamak yöntemli serbest çeviri tarzıdır. Türk edebiyatında daha çok tiyatro eserlerinde kullanılır. Örneğin Tanzimat edebiyatı yazarlarından Ahmet Vefik Paşa’nın Moliere’den yaptığı adapteler gibi.

ADAPTASYON
Farklı türde bir eserin (roman, öykü, anı gibi), sahne veya sinemaya uyarlanması ya da farklı türde bir eserden (roman, destan, öykü gibi) farklı bir edebi eser (örneğin oyun) meydana getirilmesidir.

AED
Eski Yunanlılarda şiirlerini lirle söyleyen saz şairlerine verilen ad.

AFROZİM
Çeşitli konularda mutlak bilinmesi gereken ana özellikleri kısa, açık ve anlaşılır bir biçimde anlatma sanatı. Yazarların derin anlam yüklü vecizelerine de afrozim denir.

AĞIZ
Bir anadilin herhangi bir şivesi içinde var olan söyleyiş farkıdır. Ağızlarda dilbilgisi ve sözcükler farklı değildir ancak bazı sesler değişik söylenir. Rumeli ağzı, Karadeniz ağzı gibi.

AHREB ve AHREM
Rubai vezinlerinin ana ölçüsüdür. Mef’ulü ile başlayanlara ahreb, mef’ulün ile başlayanlara ahrem denir.

AHSENÜ’L KASAS
Kıssaların, hikayelerin en güzeli. Bu deyim, Kur’an-ı Kerim’de Yusuf Suresi’nde geçen Yusuf kıssasını anlatır.

AKD Ü HALL
Düğümleme ve çözülme. Divan edebiyatında nesir bir eseri nazma çevirmeye akd, nazım bir eseri nesire çevirmeye hall denir.

AKICILIK
Sözcük ve cümlelerin dile takılmadan kolayca okunabilmesi için anlatılmak istenen düşüncenin rahatlıkla anlaşılır şekilde ifade edilmesi. Akıcılık, düşüncelerin bir düzenleme kapsamında sıralanması, bu düşüncenin herkes tarafından bilinen ve kolay söylenebilen sözcüklerle anlatılması, cümlelerin kısa ve yapı bakımından doğru olması ile sağlanır. Akıcılık, içerikten çok bir üslup özelliğidir.

AKROSTİŞ
Bir şiirde dizelerin ilk harflerinin yukarıdan aşağıya doğru sıralandığında anlamlı bir sözcük meydana getirmesi. Divan edebiyatında akrostiş’e muvaşşah ya da istihrac denir. Eski Yunan ve Latin edebiyatında ise akrostiş "üç dize" anlamına gelir.
Örneğin:
Varolan bir sen, bir ben, bir de bu bahar
Elden ne gelir ki? Güzelsin, gençliğin var
Dünyada aşkımız ölüm gibi mukaddes
İnan ki bir daha geri gelmez bu günler
Âlemde bu andır bize dost esen rüzgar
Cahit Sıtkı Tarancı
Şiirin dizelerinin ilk sözcükleri alt alta okunduğunda "VEDİA" ismi çıkıyor.

AKS, AKİS
Bir cümlede, bir dizede iki sözcüğün ya da sözcük topluluklarının yerleri değiştirilerek yapılan söz sanatı. Cümle ya da dizede bir sözcük diğerinin önüne ya da arkasına getirilerek cümle ya da dize tekrarlanır. Tard ü aks veya aks ü tebdil de denir. Aks-i tam (tam akis) aks-i nakıs (eksik akis) olmak üzere iki türü var.
Aks-i tam, cümle ya da dizenin anlamlı iki parçası kalıp halinde yer değiştirir, ekleme ve çıkarma yapılmaz. Örneğin:

Mümkün değil Hudâyı bilmek de bilmemek de
Mâtem görünür şâdi şâdi görünür mâtem

Aks-i nakıs, Cümle ya da dizelerde anlamlı sözcük topluluklarının yerlerinin bazı ekleme ve çıkarmalar yaparak değiştirilmesi yöntemidir. Örneğin:

Hayran oluyor kudretine, sun’una insan
Hayran oluyor kudretine, sun’una hayran
İsmail Safa

Gelse der-gâhına ikrâm görürler küremâ
Kürema dergehine gelse görürler ikrâm
Ziya Paşa

AKSAN
Vurgu demektir. Söyleyiş farkını belirtmek için bazı seslerin üzerine konur.

AKS-İ MÜFRED
Bir sözcükteki harflerin sondan başa doğru alınması halinde yine anlamlı bir sözcüğün meydana gelmesidir. Örneğin ayak-kaya gibi.

AKSİYON
Bir edebi eserde olguların akışıdır. Örneğin bir romandaki aksiyon, tanımlama, düşünce ve moral bölümlerinin çıkarılmasından sonra kalan olaylardır.

ALAKA
İlgi. Bir sözcüğü gerçek anlamının dışında bir anlamda (mecazi) kullanmak için düşünülen ilgiye alaka denir. Edebi sanatların çoğunda bu durum söz konusudur. Bu ilişki ne kadar uygun olursa edebi sanat o derece yerinde ve güzel sayılır.

ALEGORİ
Bir düşüncenin canlı bir varlık olarak anlatılması. Soyut bir düşünceyi heykel ya da resim ile göstermek gibi. Örneğin adalet düşüncesinin gözü bağlı ve elinde terazi bulunan bir kadınla anlatılması gibi.

ALİTERASYON
Şiir ya da düzyazıda bir uyum yaratmak amacıyla aynı sesleri taşıyan sözcükleri sık sık ve art arda tekrarlamak. Örneğin:
Seherlerde seyre koyuldum semayı, deryayı
Tevfik Fikret

Karşı yatan karlı kara dağlar kayıptır.
Dede Korkut

ANA DUYGU
Bir düşünceden çok bir duyguyu dile getirmek, okuyucu ya da dinleyiciye hissettirmek, onların benliğinde yaşatmak amaçlı yazı ya da konuşmaların öne çıkarmak istediği asıl duyguyu anlatır. Ana duygu bir metnin özünü oluşturur. Metinde bu duyguyu destekler haldeki bütün yardımcı duygu ve düşünceler hep ana duyguya bağlanarak onun daha anlaşır ve duyulur olmasını sağlar. Ana duygu konu anlamına gelmez. Konu anlatılan şey, ana duygu ise bu anlatılanlardan çıkan sonuçtur.

ANA FİKİR
Belirli bir konuda yazılmış eserlerin temelini oluşturan ve okuyucuya verilmek istenen asıl düşünce.

ANAGRAM
Bir sözcükteki harfleri kullanarak başka bir sözcük kurmak. Örneğin sahip anlamındaki "malik" sözcüğü ile tamamlamak anlamındaki "ikmal" sözcüğü kurulabilir. Anagram çoğunlukla özel isimlerde yapılır. Gerçek isim yerine o isimdeki harflerle yapılan bir başka isim kullanılır.

ANAKRONİZM
Meydana geliş tarihi kesin olarak bilinen bir olayı yaşadığı zaman belli olan bir kişiyi, değişik bir tarihte gerçekleşmiş ya da yaşamış gibi gösterme. Örneğin Nasrettin Hoca’nın Timur ile ilgili fıkraları gibi. Anakronizm bilgi eksikliğinden kaynaklanabilir ya da bir amaç için bilinçli olarak yapılabilir.

ANALİZ
Bir bütünü parçalarına ayırarak detaylı inceleme. Bir edebi eserin analizi, olayların, kişilerin ve üslupların ayrı ayrı incelenmesi yöntemiyle yapılır. Analizden çıkarılan sonuç bir tartışma konusu olursa bu duruma eleştiri (tenkit) denir.

ANEKDOT
Bir edebi eserde anlatılan bir olayın başlı başına ayrı bir bütünlük gösteren parçasıdır. Kısa hikaye, fıkra, menkıbe anlamlarını da taşır.

ANJANBMAN
Şiirde cümlelerin bir dize ya da beyitte bitmeyip diğer dize, beyit veya bendlere kaymasıdır. Türk şiirine Fransız şiirinden geçti. Servet-i Fünun döneminde yaygınlaştı. Düzyazıyı şiire yaklaştıran önemli bir üsluptur. Örneğin:

Geçen akşam eve geldim. Dediler:
Seyfi Baba
Hastalanmış, yatıyormuş.
- Nesi varmış acaba?
- Bilmeyiz, oğlu haber verdi
geçerken bu sabah.
- Keşke ben evde olaydım... Esef
ettim. Vah vah!
Bir fener yok mu, verin... Nerde
sopam?
Kız çabuk ol...
Gecikirsem kalırım beklemeyin. Zira
yol
Hem uzun, hem de bataktır...
Mehmed Âkif

ANLAM
Her sözcüğün anlattığı düşünce. Sözcükler birden fazla anlama gelebilir. Bu durumda anlamlardan biri öz anlam diğerleri mecaz anlamdır. Sözcükler zamanla yeni anlamlar alarak zenginleşebilir. Zamanla anlamlarının kaybetmelerine anlam daralması denir. Dar anlamı bulunan sözcüklerin anlamlarının genişlemesine de anlam genişlemesi denir.

ANLATIM
Duygu ve düşüncelerin sözlü ya da yazılı ifadesi. Edebiyatta daha çok yazılı anlatım için kullanılır. Anlatımın aracı sözcüklerdir. Sözcüklerin dilbilgisi kullarına uygun olarak sıralanmasıyla anlatım ortaya çıkar. Edebiyatta anlatım genel olarak iki türde yapılır. Biri nesir (düzyazı) diğeri nazım (şiir).

ANTOLOJİ
Gerçek sanat eseri değerindeki örneklerin bir araya getirildiği derleme yapıtlar. Yunanca anthos (çiçek) ve legein (toplama) sözcüklerinden türemiştir. Batı’da ilk örneklerini Yunanlılar verdi. Gadaralı Meleagros ile Makedonyalı Filippos’un Stephanos (Çelenk) isimle derlemeleri ilk antolojidir. Türkçe’deki ilk antoloji ise Ömer bin Mezid’in 1436’da yaptığı Mecmuatü’n Nezâir’dir. 83 şairin 397 şiirini kapsayan bu antolojiyi Prof. Dr. Mustafa Canpolat 1978’de Latin harfleriyle yayımladı.

ANTONİM
Ters anlamlı sözcükler. Sıcak-soğuk, iyi-kötü, acı-tatlı, kısa-uzun, güzel-çirkin gibi.

APOSTROF
Kesme işareti. Özel isimleri eklerinden ayırmak için (Ali’nin kalemi), sözcükteki düşen bir harfi belirtmek için (n’olur=ne olur), sözcüğün ekiyle karışmaması için (kola’nı içtin mi) kullanılır.

ARAÇSIZ ÜSLUP
Bir fikri, bir duyguyu söyleyenlerden doğrudan doğruya aktarmak. Monolog ve diyaloglar araçsız üslup örnekleridir.

ARKAİZM
Bir dilin eskimiş sözcüklerini ya da cümle kuruluşlarını kullanarak edebi eser yaratma. Bu eserlere arkaik denir.

ASALET
Edebi eserlerde terbiye dışı, çirkin, bayağı, müstehcen ve galiz sayılan sözcüklerden kaçınmak. Edeb-i kelam ya da mümtaziyet de denir. Tersi eserlere hasaset adı verilir.

ASKI
Halk edebiyatında saz şairleri aralarındaki şiir yarışmalarında kazananlara verilmek üzere duvara tüfek, kılıç, heybe, saz gibi şeyler asardı. Bunlara askı, askıyı kazanmaya da askı indirmek denir.

ÂYÎNE
Sözcük anlamı aynadır. Herhangi bir şeyi veya hali yansıtan, gözönünde canlandıran anlamında kullanılır. Tasavvuf edebiyatında dünya, Allah’ın tecelli ettiği bir aynadır.

BAB
Bir edebi eserin düzenlenmesinde, konuların ele alınıp işlenmesine göre ayrıldığı bölümlerden en geniş olanı.

BÂDE
Üzüm şarabı. Ama tasavvuf edebiyatında aşk anlamındadır.

BAHR-I TAVÎL
Vezinli, kafiyeli uzun nesir cümlelerden kurulan Divan edebiyatı nazım türü. Fe’ilatün, mefa’ilün, müstef’ilün gibi cüzler arka arkaya tekrarlanır. Türk edebiyatında çok az kullanılmıştır.

BALAD
Üç uzun bir kısa bendden oluşan Batı edebiyatı nazım türü. Uzun bendlerin dize sayısı 6-10 arasında değişir. Kısa bend ise 4-5 dizedir. Bu bend tanrıya, krala, prense ithaf bendidir. Her bendin sonundaki mısra bir tür nakarattır. Masal ve hikaye niteliğindeki bendleri ele alıp işleyen, kısa ve hikayesi olan şiirlerdir.

BASİTNAME
Divan edebiyatında yalın Türkçe ile yazılmış gazeller. Bunlara Türkî-i basit gazel de denir. Basitnamelerde Arapça ve Farsça sözcüklerle tamlamalar çok azdır. Örneğin:

Düşdi bu gönlüm sana hey sevdüğüm
N’ola yakışsan bana hey sevdüğüm

Çün seve geldi seve gider seni
Bu gönül önden sona hey sevdüğüm

Ayruluk derdi bana bir bun durur
Kim döyer imdi buna hey sevdüğüm

Turmadım uçmak diler gönlüm kuşı
Yüce köşkünden yana hey sevdüğüm

Yüzüni gözler güzel bu uyüzden ay
Giceler kalur tana hey sevdüğüm

Ağzını öpmek ana ol kim senün
Söğme yok yire ana hey sevdüğüm

Cânı dahi bir kez ana hey sevdüğüm
Edirneli Nazmi

BEDÎ
Sözü, kulağa hoş gelecek ve ruha heyecan verecek şekilde güzelleştirme yollarını gösteren bilim. İlm-i bedî de denir. Bu isim altında toplanan sanatlar iki gruba ayrılır:
Sözle ilgili sanatlar (Sanayi-i lafziye): Cinas, iştikak, seci, kalp, tedvir, aks, teddil, tasri, tarsi gibi.
Anlamla ilgili sanatlar (Sanayi-i mâneviye): İlhan, tevriye, tenasüp, mübalağa, leff ü neşr, tensik, mügalata-i mâneviye, tecahül-i ârif, hüsn-i ta’lil, tezat, istifham, rücu, tekrir, telmin, insal-i mesel, istidrak, tevcih, iktibas gibi.

BELÂGAT
Düzgün ve yerinde söz söyleme sanatı. Sözün düzgün, açık, anlaşılır, güzel olmasını, söyleme nedeniyle, söylenene göre düzenlenmesini öğreten bir bilimdir.

BERÂAT-I İSTİHSAL
Sözün başında eserde anlatılanları belirten sözcük ya da söyleyişler. Berâat üstün gelmek, istihsal yeni ayın görünmesi, yağmurun yağması, çocuğun doğarken çığlık atması anlamlarına gelir. Bu edebi sanata hüsn-i ibtida adı da verilir. Amaca iki yolla ulaşılır. Bir ilişki kurularak ya da ilişki kurulmadan. İlişki kurulmasına tahallüs, kurulmamasına iktidab denir. Sinan Paşa’nın Tazarru’namesi, Fuzuli’nin Hüsn’ü Aşk’ı, Cevdet Paşa’nın Belagat-ı Osmanniye adlı eserlerinde bu sanatın güzel örnekleri vardır.

BERCESTE
Öz, güzel, latif, ince anlamlı, kolayca hatırlanan, yapısı sağlam dize ya da beyit. Dize için daha çok mısra-ı berceste, beyit için de beyt-i berceste tanımlamaları kullanılır. Genel anlamda bir şiirdeki en güzel dize ya da beyit de denebilir. Bazı berceste örnekleri:

Uyduk dil-i divâneye dil uydu hevâya
Ruhi

Su uyur düşmen uyur hasta-i hicrân uyumaz
Şeyh Gâlib

Çeşmini gördüm unutdum derdi de dermânı da
Şeyh Gâlib

Olmaya devlet cihanda bir nefes sıhhat gibi
Muhibbî (Kanuni)

Şîrler pençe-i kahrımda olurker lerzân
Beni bir gözleri âhûya zebun etdi felek
II. Selim

BERDAR
Asılmış, darağacına çekilmiş. Divan ve tasavvuf edebiyatında sevgilinin saçlarına vurulan "âşık"ı tanımlamak için kullanılır. Örneğin:

Ayağı yire mi basar zülfine ber-dâr olanun
Zevk ü şevk ile virür cân ü seri döne döne
Necati

Dâr olam gerdâr olam ber-dâr olam mansûr olam
Yunus Emre

BEZM
Sohbet, muhabbet, içki meclisi. Daha çok divan edebiyatında kullanılır. Tamlamalar halindedir. Örneğin bezm-i nûşânûş durmadan içilen meclis demektir. Bezm-i vüslat kavuşma meclisidir. Bezm-i muhabbet aşk meclisidir. Bezm-i mey içki meclisidir. Tasavvuf edebiyatında bezm-i elest şekli kullanılır. Başlangıcı olmayan zaman demektir.

BİLADİYE
Beldeleri konu edinen edebi eserler. Sanatçılar gördükleri, gezdikleri, sevdikleri ya da görmek istedikleri beldeleri nazım ya da nesir şeklinde anlatır. Divan edebiyatında Ferdi, Derviş Ömer Efendi gibi şairlerin biladiyeleri vardır.

BOZLAK
Halk edebiyatımızda bir ezgi türü. Konusunu aşiret kavgalarından, kan davalarından, aşk maceralarından alır. Çoklukla Güney ve Orta Anadolu bölgelerinde söylenir. Afşar bozlağı, Urum bozlağı gibi türleri vardır.

CEM’İYYET
Birbirine uygun veya birbirine karşıt anlamlı sözcükleri bir arada bulundurma. Böyle sözlere cem’iyyetli adı verilir.

CEVAZ-Î EDEBÎ
Sözcüğü vezne uydurmak amacıyla bazı değişikliklerle kullanılması, hecelerin, seslerin ucun ya da kısa okunması şeklinde yapılan yanlışları hoş karşılama. Şiirde böyle kullanışlar "kusur" kabul edilir.

CEZÂLET
Söyleyişleri kulağa sert gelen sözcükleri tanımlar. Uyumu konuya göre ayarlayan önemli bir anlatım şekli. Örneğin, sanatçı şiddet, büyüklük, vakar, ölüm, korku, savaş gibi konuları anlatırken ya da işlerken, sözcükleri de anlattığı konuya uygun düşecek kalın sesliler arasından seçer. Savaşı anlatırken çekâçâk, gülbank gibi sözcüklerin kullanılması gibi. Bu tür kalın seslilere elfâz-ı cezele, taşıdıkları niteliğe de cezâlet denir. Örneğin:
Saflar düzüp hücum hücum edilecek hayl-i düşmene
Dehşet âsimân u zemîn pür-figân olur

Evc-i havâda çekâçâk ı tigden
Âvaz-ı ra’d u sâika reh-gümkünân olur
Nef’i

CÖNK
Halk edebiyatı ürünlerinin yazıldığı defterler. Bir tür antoloji sayılırlar ve yazarlarının kim olduğu çoğu zaman bilinmez.

ÇAPRAZ KAFİYE
Dörder mısralı bendlerle kurulan nazım şekli. Her dörtlüğün tek sayılı dizeleri ile çift sayılı dizeleri kendi aralarında kafiyelidir. Dörtlük sayısı sınırlı değildir. Her tür konuya uygun olduğu için çok kullanılır. Çaprazlama da denir. Örneğin:
Hâfız’ın kabri olan bahçede bir gül varmış
Yeniden her gün açarmış kanayan rengiyle
Gece, bülbül ağaran vakte kadar ağlarmış
Eski Şîrâz-ı hayâl ettiren âhengiyle
Yahya Kemal Beyatlı (Rindlerin Ölümü)

DANDİZM
Yapmacık üslup. Bu üslup sanatçıların taklit edilmemek amacıyla kullandıkları üsluptur.

DARAYAK
Âşık edebiyatında kafiye olma olasılığı düşük sözcükler. Âşıkın karşılaşma ya da atışma sırasında en azından dört ayak kafiye bulması gerekir. Diğer âşık da aynı ayakta dört sözcük söylemek zorundadır. Darayak bu durumda işe yarar. Darkapı olarak da adlandırılır.

DARB-I MESEL
Meydana gelen bir durumu, olayı bir örnekle anlatmakta kullanılan kalıplaşmış, anlamlı sözler. Durûb-ı emsâl diye de bilinir.

DEKANLIK
Edebiyatı soysuzlaştırdıkları öne sürülen sanatçı ya da akımlara verilen isim. Örneğin Ahmet Mithat Efendi, Edebiyat-ı Cedide şairlerini gülünç göstermek için onlara dekanlar demiştir.

DELÂLET
Söz ile anlam arasındaki bağlantı. Bir sözcüğün okunduğu ya da söylendiği zaman beyinde canlandırdığı anlam. İki başlıkta incelenir:
Sözle alakalı olmayan delâlet (gayr-i lafzi delâlet): Bu da ikiye ayrılır:
Delâlet-i vaz’iyye: Sözcükle anlamı arasında sözle ilgili olmayan çağrışıma dayalı bir bağlantı vardır. Şemsiyenin yağmuru anımsatması gibi.
Delâlet-i akliye: Parçanın bütünü, eserin yayıncısını, kainatın Allah’ı anımsatması gibi.
Sözle alakalı delâlet (Lafz-ı delâlet): Bu da üçe ayrılır:
Delâlet-i mutabıkiye (Uygunluk): Sözün, ifade ettiği şeyin bütününü ifade etmesi. Örneğin ev denince bütün odalarının akla gelmesi gibi.
Delâlet-i tazammuniye: Sözün ifade ettiği şeyin bir bölümünü ifade etmesi. Musluktan çeşme, evden oda gibi.
Delâlet-i iltizamiye: Sözün kendi anlamı için gerekli olan bir başka anlamda kullanılması. Eli açık, gönlü geniş, ağzı sıkı gibi.

DEVR ya da DEVİR
Tasavvufa göre, yaratılış (madde) ve sona eriş (mead) arasındaki safhaları anlatan sistem. Tasavvufçular bu sistemi bir daireye benzettiği için bu ismi aldı.

DEVRİYE
Tasavvuf edebiyatında devr konusunu işleyen şiirler.

DEYİM
Çoklukla gerçek anlamlarının dışında bir anlam taşıyan kalıplaşmış sözler. En az iki sözcükle kurulur. Kısa ve özlü anlatım aracıdır. Teşbih, istiare, mecaz ve kinaye unsurlarıyla bir olayı tanımlar ya da ifade eder. "Ağır başlı", "Dostlar alışverişte görsün" gibi.

DEYİŞ
Türk halk edebiyatında hece vezniyle söylenen şiirler. Türkü, destan, koçaklama, güzelleme, taşlama, nefes, koşma, tekerleme türlerinin hepsine deyiş adı verilir. "Deme" sözcüğü de kullanılır.

DEYİŞME
Halk edebiyatında âşıkların karşılıklı şiir söylemesi. Atışma da denir. En az iki âşık kendi kendilerine ya da bilirkişiler ve dinleyiciler karşısında belli kurallar çerçevesinde şiir yarışı yaparlar. Birbirlerini denerler, ustalıklarıyla öne çıkmaya çalışırlar. Deyişme şu sırayla yapılır:
Merhabalaşma, giriş bölümüdür. Âşıklar, birbirlerini ve dinleyicileri "Hoşgeldiniz", "Sefa geldiniz", "Merhaba" gibi sözcüklerle rediflerine bağlanan kafiyelerle dörtlükler kurarak selamlar.
İkinci bölümde âşıklar kendi ustalarının şiirlerinden örnekler söyler.
Tekerleme bölümü denilen üçüncü bölüm asıl deyişme bölümüdür. Ev sahibi ya da yaşlı bir kişi düz ya da geniş ayakla deyişmeyi açar. Âşıklar konu ve bend sınırlaması olmaksızın verilen oyun üzerinden deyişmeye başlar. Âşıklar asıl ustalıklarını ve sanatçılıklarını burada göstermeye çalışır. İlk ayak bitince diğer âşık yeni bir ayak açar. Deyişme sürdükçe ayaklar darayak halini alır. Deyişme karşılıklı soru-yanıt şekline döner. Âşıklar böylece birbirlerinin bilgi ve sanatlarını ölçer. Bir şekilde karşısındakini söz söylemez haline getiren âşık deyişmeyi kazanır.
Söz söyleyememe durumuna "lebdeğmez" denir. Deyişmenin sonunda da âşıklar birbirlerini rahatlatmak, gönül almak için karşılıklı koşmalar söyler. Birbirlerini överek hoşgörü örneğiyle deyişmeyi bitirirler. Örneğin âşık Şenlik ile âşık Feryadî’nin deyişmesi:

Şenlik:
Şöhretin vezir payında
Rütbesiyle şana layık
Oturuşun o duruşun
Hem sultana hana layık

Feryadî:
Sefa geldin gözüm üzre
Olsam mihmana layık
Şeyhülislam, sadrazam
Doğru Al’Osman’a layık

Şenlik:
Seninle oldum taaşşuk
Gözlerime geldi ışık
Duymadım sen kime aşık
Dillerin Kur’an’a layık

Feryadî:
Bu düşkün gönlüm açarsın
Selim Sırat’ı geçersin
Kevser ırmaktan içersin
Olasan cihana layık

Şenlik:
Kul şenliği eder hürmet
Rikabın kıldım ziyaret
Sana nasip olsun cennet
Huriye gılmana layık

Feryadî:
Sefil Feryadî göresen
Meram maksûda eresen
Sancak altında durusan
Habîb-i Rahman’a layık

DİBÂCE
Çoklukla mensur, bazen de mazmun eserlerin başında yer alan ve eserin yazılış nedeni ile içeriğini açıklayan başlangıç kısmı. Önsöz, mukaddime, medhal, sözbaşı, başlarken, birkaç söz gibi sözcükler de dibâce karşılığıdır.

DİPNOT
Yazarın yararlandığı kaynakları ve alıntıları metnin geçtiği yerlerde belirtmesi.

DİYALOG
İki kişinin karşılıklı konuşmasını tanımlayan Yunanca sözcük. Roman, hikaye, tiyatro gibi türlerde kahramanların karşılıklı konuşmalarının olduğu gibi yazılmasını ifade eder. En çok dram türünde görülür ve üsluba canlılık katar. Devrik cümleler kullanmaya elverişlidir. Örneğin Eflatun’un diyalogları ünlüdür.

DÖRTLEME
Halk edebiyatımızda dört dizelik kıtalardan meydana gelen nazım şekillerinin genel adı.

DÖŞEME
Türk halk hikayelerinin başında geçen seçili sözler. Ayaklı saya da denir. Arapça mukkaddime ve medhal, Farsça dibâce’nin karşılığıdır. Döşeme başlama adlı girişle başlar. Sonra duruma göre yalan veya tanrı, yaratılış üzerine bir destan, bir yurt veya savaş destanı söylenir. Ardından asıl esere ya da anlatıma geçilir.

DRAMATİK
Sahnede canlandırılmak üzere yazılmış eserlerin ortak adı.

DURAK
Hece vezniyle yazılmış şiirlerde dizelerin belli bölümlere ayrıldığı yerler. Durakta sözcükler bölünmez, kulağa uyumlu gelen söz öbekleri oluşturulur.

DÜBEYT
İki beyit anlamındadır. Divan edebiyatındaki rubai türünü belirtmek için kullanılır.

EDA
Söz ve yazıdaki ifade şekli, uslup tarzı, anlatış yolu. Belagatçılar bunun hakikat, mecaz, kinaye olmak üzere üç türlü olduğunu söylerler.

EDEB-İ KELÂM
Acı, hoş olmayan, ayıp, çirkin, kaba veya uğursuz sayılan şeyleri kendi adlarını söylemeden başka sözle ifade etmek. Buna asâlet ve mümtaziyet adları da verilir. Edeb-i Kelâm, bir düşünceyi, bir olayı incelik, asâlet ve nezaketle ifade etmek için anlam, kendine ait olmayan kelimeyle karşılanır. Genellikle şu üç durumda bu yola başvurulur:
1. Sözü kabalıktan kurtarmak için.
Ölen birisi hakkında "ölüm" yerine "Rahmet-i Ralman’a kavuştu", "sizlere ömür", işi elinden alındığını bildirmek üzere "Affedildiniz" denmesi gibi.
2. Ta’zim veya ifadeyi süslemek için. Şeyh Galib’in aşağıdaki iki beyitten ilki ta’zim, ikincisi tezyine (süslemeye) örnektir:

Bir şeb ki Sarâ-yı Ümmehânî
Olmuşdu o mâhın âsumânî
Giydikleri âftâb-ı temmûz
İçtikleri şûle-i cihan-sûz

3. İfadeyi fesahat yönünden bozacak ses, kelime ve terkiplerin tekrarından kaçınmak için.

EDİSYON KRİTİK
Eleştirel basım. Farklı nüshaları bulunan yazma veya matbu eserlerin aralarındaki ayrılıklar tespit edilerek aslına en uygun şekilde yayınlanır. Farklar dip notlar halinde gösterildiği gibi açıklayıcı bilgiler de verilebilir.

EFSANE
Tabiatüstü özellikler gösteren kişilerin hayatlarının ve olayların anlatıldığı hikayeler. Efsane halkın hayalgücüyle yarattığı "ideal insan tipi"ni verir ve nesilden nesile anlatılır. Efsane ile masallar arasında uygunluk vardır. İki türde de olağanüstü olaylar işlenir. Yalnız efsane daha inandırıcıdır. Bu yönüyle hikaye ve destana yaklaşır.
Efsaneler şöyle ayrılır:
1. Yaradılış efsanesi (Dünyanın yaradılışı, tabiat varlıklarının meydana gelişi, kıyamet günleri.)
2. Tarihi efsaneler.
3. Olağanüstü kişiler, varlıklar ve güçleri konu alan efsaneler.
4. Dini efsaneler.
Türk efsanelerinde kahramanlık, fedakarlık, cesaret, ahlaki davranışlar, sosyal düzene bağlılık, Ahlah’ın kudretine iman, doğruluk, cömertlik, samimiyet gibi konular yer alır. Genç Osman, Boş Beşik, Çakıcı EFe, Çoban Çeşmesi, Gelin Kaya, Cennet Dağı, Kan Kuyusu, Yusufçuk Kuşu gibi efsaneler halk arasında söylenegelmektedir.

EGLOG
Çoban şiiri. Birkaç çobanın aşk, kır hayatının güzellikleri üzerine karşılıklı konuşmaları bçiminde yazılır. Latin edebiyatında gelişen bu şiir türü genellikle Batı edebiyatında görülür. Bir olaya dayandığı ve karşılıklı kişileri konu aldığı için küçük bir piyesi andırır. Eglog, Türk edebiyatında kullanılmayan bir türdür.

EKLEKTİZM
Felsefede uyuşabilir tezleri toplayıp uyuşamayanlarını bir yana bırakma eğilimini, edebiyatta ise birbirine aykırı çeşitleri bağdaştıran geniş sınırlı zevki ifade eder.

ELFİYE
Binlik karşılığıdır. Bin mısradan meydana gelen manzum eserler için kullanılır. Elfiyeler edebiyatla ilgili olduğu gibi, hadis, fıkıh, feraiz, nahiv ilimleriyle de ilgili olabilir.

ELGAZ
Bilmece anlamına gelen lügaz kelimesinin çoğulu.

ELİFNÂME
Genellikle mısra başlarındaki kelimelerin ilkharflerinin alt alta elif’den ye’ye kadar alfabetik tarzda devam etmesi ile meydana gelen şiir. Divan ve halk edebiyatımızın ortak mahsulleri arasında yer alırlar. Dini-tasavvufi ve din dışı konularda örneklerine rastlanır.

EMOSYANALİZM
Sanat ve edebiyat eserlerinde duyguya önem veren estetik anlayış.

EMPRESYONİZM
Nesneyi doğrudan doğruya tasvir ve analiz etme yerine, onun uyandırdığı duyguları anlatma yolu. XIX yüzyılın sonlarında Fransa’da doğdu. Önce resimde, sonra diğer sanatlarda tesiri görüldü.
Empresyonistler dış dünyanın kendi içlerinde bıraktığı izlenimi dile getirirler. Bu âlem, sanatçıya sadece heyecan ve duygusal dalgalanmalar veren bir uyarıcıdır. Önemli olan sanatçının kendi algılamaları ve bunları anlatma yöntemidir. Edebiyatın bir amaca hizmet edemeyeceğini savunur. Empresyonist edebiyatçılar şiir, kısa hikaye, tek perdelik manzum piyes gibi kısa çalışmaları tercih etmişlerdir.

ENTİMİZM
İçtencilik. İnsan ruhunun mahrem ve gizli sırlarını içtenlikle anlatma eğilimi. Bu sanat anlayışına sahip edebiyatçılara entimist denir.

ENTONASYON
Cümlede heceler, kelimeler ve daha büyük anlamlı gruplar üzerindeki seslerin alçalıp yükselmesi. Konuşmacının anlatmak istediği anlama yardımcı olur. Dinleyicileri duygulandıran, heyecanlandıran, coşturan özellikler taşır. Cümlenin yapısına göre değişiklikler gösterir. Bazen cümlelerin anlamını da belirler.

EPİFONEM
Bir sözlü ya da yazılı eserde anlatılanların hikmetli bir sözle son bulması.

EPİGRAF
Bir yapının özelliklerini belirten ve genellikle bir plaka üzerine binanın ön yüzüne iliştirilen yazıya (kitabe) bir kitabın, bir kitabı meydana getiren bölümlerin başına konan, o kitapta veya bölümdeki yazılanları özetler mahiyette sözler, şiir parçaları, atasözleri, vecizeler.

EPİGRAM
Eski Yunan’da mezar taşlarına yazılan kısa ve epik nazım şekli. Romalılar’da çok kısa hiciv manzumesi.

EPİZOT
Hikaye, roman veya şiirde ana konuya bağlı ikinci derecede olay; müzikte temaları birbirinden ayıran serbest yazılmış bölümler; tiyatroda bir aksiyona (harekete) katılmış ikinci derecede bir aksiyon; Yunan trajedisinin unsurlarını meydana getiren diyaloglu bölümlerin her biri. Bu bölümler modern tiyatroda perde adıyla bilinir.

EPOPE
Kahramanlık konusunu işleyen uzun şiirler. Kelimenin aslı "konuşma, nutuk, sohbet" anlamına gelen Yunanca epospoien’e dayanır.

ESREM
Aruzdaki fe’ülün cüzünden fe ve n’yi kaldırıp ûlu yerine getiren fa’lü cüzü.

EŞHAS
Şahıs kelimesinin çokluğu. Eskiden tiyatro eserlerinde ve romanlarındaki kahramanlara veya kadroya bu ad verilirdi.

EŞTER
Aruzdaki mefa’ilün cüzünden m ve y harflerinin kaldırılıp yerine getirilen fâ’ilün cüzü.

FABL
Hayvanlar, bitkiler ve cansız nesneler arasında geçtiği hayal edilen öğretici masallar. Teşhis ve intak sanatı üzerine kurulur. Olaydaki kişilere insan karakteri ve davranışı verilir. Asıl masallardan kısadır.

FALNAME
Fal ile ilgili kitap. Falın her bir çeşidine göre düzenlenen eserler. Yıldızname, tefe’ülname, hurşîdname, ihtilacname, kıyafetname, kehanetname adlarıyla da bilinirler.
Falnameler çokluk manzum yazılırlar. Nesir halinde yazılanlarına genellikle yıldızname denir. Falnameler Kur’ân falı, kur’â falı gibi dallara da ayrılırlar.
Kur’a taşları veya bir kağıt üzerine çizilmiş noktalar ve noktaların meydana getirdiği şekilleri konu edinen kur’a falları daha çok Hz. Ali’ye nispet edilir. Edebiyatımızda Cem Sultan’ın Divan’ında yer alan Faly-ı Reyhan-ı Sultan Cem adlı kur’a falı meşhurdur.

FASIL
Ayırma, bölme. Bir kitabın bölümlerinin her biri.
Mevsim mânâsına da gelir. Fasl-ı zayf (yaz mevsimi), fasl-ı şitâ (kış mevsimi), fasl-ı hazan (sonbahar mevsimi).
Tiyatro oyunlarında perde anlamında kullanılır.
Türk sanat musikisinde bir defada çalınan aynı makamdan parçaların tamamına denir.

FASİH
Dilin bütün kaidelerine uyularak doğru, güzel ve açık şekilde konuşup yazılması, ifadenin anlam ve âhenk bakımından kusursuz olması.

FESÂD-I TELİF
Söz veya yazıda anlamın anlaşılmayacak kadar karışık olması.

FESAHAT
Sözün ses ve anlam kusurlarından kurtarılması yolları. İfadenin kusurlardan uzak bulunması hali fasîh’tir. Sözün söylenişi ve işitilişi tatlı olmalı, anlaşılmasında güçlük çekilmemelidir. Divan edebiyatında fesahat, kelimede fesahat, kelâmda fesahat diye ikiye ayrılır:
1. Kelimede fesahat: Aynı veya yakın mahreçten çıkan harflerin bir kelimede toplanmamasına (tenâfür-I hurûf), (er kalkılınca); kelimeleri meydana getiren harflerin kaynaşmasında telaffuz zorluğu olmamasına (mütenâfir) (ör. tartırttı); anlamı herkes tarafından bilinmeyen kelimelere yer vermemeye (garâbet), kelimeyi vezne uydurmak için şeklini değiştirmemeye, çok anlamlı bir kelimeyi meşhur olmayan anlâmında kullanmamaya gramer hatası yapmamaya (kıyasa muhalefet) dikkat edilir.
2. Kelâmda fesahat: Telaffuzu güçleştiren kelimelerin yan yana getirilmemesi (tenafur-I kelimât). (Örneğin: Şu köşe yaz köşesi şu köşe kış köşesi), zincirleme tamlama (tetâbu-I izâfât) yapmamaya (Örneğin: Ali’nin ceketinin cebinin içi); Cümle kuruluşunun sağlam olmasına, önce söylenecek sözü sona, sonra söylenecek sözü öne almamaya, sözün düğümlenmemesine dikkat edilir.

FİKSİYON
Bir sanat eserinde uydurularak bulunmuş şey. Günümüzde, roman, kısa hikaye gibi nesir halindeki edebi eserler kastedilir. Romanla eş anlamlı kullanıldığı da görülür. Açık bir şekilde bir olaya bağlı bulunmasından dolayı edebi şekiller içindeki birçok şahıs hakkında kullanılmasına imkan verir.

FİKTİF
İtibari, gerçek olmayan, var sayılan demektir. Roman, hikaye, masal, halk hikayesi, destan gibi edebi eserler için kullanılır. Yazar, dış dünyaya zihninde bir şekil verir ve bunu eserine aktarır. Bu tür eserler, tasvir esasına dayandığı için olaylar ve kahramanlar fiktiftir.

FRAGMATİZM
Parçacık diye adlandırılabileceğimiz bir edebiyat akımıdır. İlk defa XX. Yüzyılın başlarından İtalyan yazarı A. Soffici’nin başlattığı bu akımda, gerçekten alınmış kısa kısa parçalar, küçük tablolar ve hayattan görüntüler (enstanteneler) en belirgin özelliği oluşturur.

FUAYE
Tiyatro salonlarında, perde arasında oyuncuların ve seyircilerin dinlenmesi için ayrılan yer.

GALAT
Yanlış anlamına gelir. Bir kelimenin ilk veya kitapta yazılmış şeklinden başka söylenmesi. Çokluk şekli galâtat’tır. Yanlış olduğu bilindiği halde kullanılmasında sakınca görülmeyen kelime veya kelime grubuna galat-ı meşhur adı verilir. Örnek:
Aslında çokluk olan evlat, eşkıya, evrak kelimelerinin evlatlar, eşkıyalar, evraklar şeklinde tekrar çokluk yapılarak kullanılması gibi.
"Galat-ı meşhur, lügât-ı fasîhten evlâdır" sözüyle yanlış kullanılan yerleşmiş kelimelerin tercih edilebileceği belirtilir.
Genellikle latife, alay isteği ile bir kelimeyi şekil, üslûp ve anlam bakımından dildeki kullanışına aykırı kullanmaya galat-ı tahakkumi veya kıyasa muhalefet denir.

GARABET
Dilden düşmüş veya çok az kullanılıp henüz ayılmamış kelimelerin kullanılmasıyla meydana gelen fesahat bozukluğu. Böyle kelimeler için garib, vehşî isimlerinin kullanıldığı görülür.
Bu durum eski edebiyatta çok ortaya çıkardı. Şair ve yazarlar ya ustalık göstermek için ya da seci, kafiye zorlamalarından dolayı Arapça ve Farsça’dan işitilmedik kelimeler alarak kullanmışlardır.
Söylendikleri zaman uygun olan, ancak bugün terkedilmiş sözler garib-i hüsn, hiçbir devirde benimsenmemiş sözler de garib-i kubh diye adlandırılır.
Bir mecburiyet karşısında kullanılan garip kelimelere muvafık, zorunluluk olmadan kullanılanlara ise muhalif denir.

GEÇİŞ
İki parafraf arasında bir düşünceden diğerine geçilirken bu fikirlerin bağlanması. Paragraflar arasındaki geçişin azlığı veya çokluğu yazının açık, doğal oluşuna göre değişir. Bağlanma açıksa geçişe gerek kalmaz. Geçişlerin kısa olmasına dikkat edilir. Geçiş için, fakat, bundan dolayı, kaldı ki gibi edatlar yeterli görülebilir.

GEZMECE
Aşıkların yolculukta uğradıkları yerleri anlatan methiyeli veya taşlamalı deyişler. Gezmeceler onbirli destan veya sekizli kesik (semai) biçiminde söylenir. Gezilen yerler sırayla anlatılırsa, deyiş, sıra gezmece veya sıralı gezmece adını alır. Kerem’in (Aslı’nın âşığı) Pasin, Erzurum köyleri için söylediği deyişler bilinen en eski gezmecelerdir.

GİRİZGÂH
Kasidelerin nesip bölümünden sonra medhiye bölümüne geçerken söylenen beyit veya beyitler. Aslı girizgâhdır ve kaçış yeri anlamına gelir. Kasideler çokluk bir tasvirle başlar. Ardından girizgahla asıl amaca geçilir. Şair esprili bir sözle övgüye başladığını belirtir.

GNOMİK
Anlamlı sözleri nazımla anlatan manzum türü.

GRAMER
Bir dili meydana getiren ses, sözcük yapılışı, sözcük haznesi, anlam değişmeleri, cümle kuruluşu gibi unsurları inceleyip kurallara bağlayan dil bilgisi. Yunanca gramma kökünden geliyor.

GÜLDESTE
Seçme manzum ya da nesir yazılarının toplandığı dergi. Antoloji de denebilir.

GÜNLÜK
Bir kişinin düşüncelerini, duygu ve gözlemlerini günü gününe yazdığı ve o günün tarihini koyduğu yazılar. Ruzname olarak da bilinir. Günlük bir tür anıdır. Ancak günlük günü gününe yazılır, anı ise olayların yaşanmasından sonra kaleme alınır.

HÂBNAME
Bir olay, bir kişiyle ilgili düşünceleri sanki rüyada görmüş gibi anlatarak yazılmış eserler. Hâbnameler nesir ya da nazım olabilir. Ziya Paşa ile Namık Kemal’in "Rüya" adlı eserleri bu türe örnektir.

HÂCİB
İki ya da daha fazla kafiyeli olan manzumelerdeki bazı sözcük ya da sözcükler. Sözcük anlamı perdeci, perde ağasıdır. Bu şekildeki kafiyelere mahcub adı verilir. Örneğin

Âlem esir-I dest-I meşiyyet değil midir
Âdem zebun-I penç-I kudret değil midir
Avnî

HÂFIZ-I KÜTÜB
Kitapları koruyan kişi. Eskiden kütüphaneciler bu isimle adlandırılırdı.

HANE
Divan ve halk edebiyatında dörtlüklerden kurulu nazım türlerinin her bir dörtlüğü.

HASASET
Sözcük anlamı cimrilik. Ahlaka aykırı sayılan sözcükleri edebi eserlerde kullanmaya denir. Ters anlamlısı "asalet"tir.

HAŞİYE
Bir metnin altına ya da kenarına konuyla ilgili açıklayıcı bilgiler yazmak. Eskiden yeni kitaplar yazmak yerine mevcuk kitaplar bu notlarla zenginleştirilirdi. Haşiye yazmaya tahşiye, tahşiye yazan kişiye muhaşşi, haşiyeli eserlere de muhaşşa ismi verilir.

HAŞV ya da HAŞİV
Yazıda gereksiz söz bulunması. Eş anlamlı sözcüğü sık sık kullanmak, anlam için gerekli olmayan kelimeler bulundurmak, aynı fikri değişik kelimelerle tekrar etmek, aynı anlama gelen kelimeleri art arda söylemek, yazıya yabancı fikir ve hayal karıştırmak haşivdir. Eskiler seci, söz sanatları ve vezin için yazı veya şiire fazla söz katarlardı. Edebiyatımızda haşiv örnekleri çok fazladır. Ü (ve) edatıyla bağlanan eş anlamlı sözler sık sık kullanılmıştır. Örnek:
Ahd ü peyman, bey ü füruhi, ceng ü harb, etraf ü cevanib, feth ü küşad, ferid ü yekta, ilm ü irfan, medh ü sitayiş, sehl ü asan, vak ü zaman...
Şeyh Galib’in şu beyti haşvin açık bir örneğidir:

Var mı hele söylenmedik söz
Kalmış mı meğer denilmedik söz

Haşv müfsid ve gayr-i müfsid olmak üzere ikiye ayrılır.
1. Haşv-i müfsid: Anlatımı bozan söz kalabalığı için kullanılır. Yazarın neyi nasıl anlatacağı hakkında kesin fikri olmazsa fikir anlaşılmaz hale gelir, maksat ifade edilmez.
2. 2. Haşv-i gayr-i müfsid: Fikri anlaşılmaz hâle sokmayan söz kalabalığı için kullanılır. Kabîh, malih ve mutavassıta olmak üzere üçe ayrılır.
a. Haşv-i kabîh: İfadeye çirkinlik veren fazlalıklar. Söylenmiş bir fikrin eş anlamlı kelimelerle tekrarlanmasında kabîh haşiv görülür.
b. Haşv-i melih: Söze güzellik ve kuvvet kazandırmak için söylenir. Gereksiz gibi görünen bu sözler ikinci derecede anlam ifade ederler.
c. Haşv-i mutavassıta: İfadeye güzellik vermediği gibi çirkinlik de vermeyen fazla söze denir. Pek fark edilmeyen eş anlamlı kelimelerin tekrarıyla meydana gelir.
Bir beytin iki mısrasının baş ve son parçaları arasında bulunan parçalara da haşiv denir.

HATIRAT
Bir kimsenin kendi hayatını, yaşadığı devrede gördüğü veya duyduğu olayları anlattığı yazılardır. Hatıratı, otobiyografiden ayıran özellik şudur: Otobiyografilerde yazar doğrudan kendi hayatını anlatır, duygu ve düşünceleri geniş yer tutar. Hatıratta ise, kendi hayatıyla birlikte dönemini ve çevresini anlatır. Bazen yazarın kendisini geriye çekerek sadece çevresini verdiği de görülür.

HAYFA
"Yazık, eyvah!" anlamlarına gelen bu kelime Arap harfleri ile bir kelime, noktalı, bir kelime noktasız düzenlenen yazıların adıdır. Tarih mısralarında keder ifadesi için kullanılır.

HÂYÎDE
Ağızdan ağıza dolaşmış, herkes tarafından kullanılmış, çok duyulmuş söz. Edebiyatta bu tür sözlerin kullanılması kusurlu sayılır. Örnek:

Hâyîde edâya sanma kim el
Bir kerre daha demişler evvel

Şeyh Galib

HAZF
"Giderme, kaldırma" anlamına gelir. Bir ifadedeki kelimelerin bir veya bir kaçını ya da bazı cümleleri kaldırma suretiyle yapılan söz kısaltmasına denir. Kasdedilen anlamı tek bir kelime ile söylemeye de hazf ü takdir denir. Arap harfi Türçe metinlerde noktasız harflerle meydana getirilen söz için de bu tabir kullanılır. Bî-nukat, tecrid gibi sözcükler de aynı anlama gelir.

HİCVİYE
Kişilerin veya toplumun kötü yönlerini, kusurlarını, gülünç durumlarını alaylı bir dille ortaya koyan manzum yazılar. Medhiye’nin tersi kabul edilir. Yergi de denen hicviye halk edebiyatında taşlama adını alır. Hicviyelerde mübalağalı üslûp kullanılır. Hicvedilen kişi şahsiyetinin gerçek yönleriyle ilgisi olmayan yergi ve sövgülerle aşağılanır.

HİKMET
Doğadaki nesnelerin mahiyetini, asıllarını anlatan bilgi, ahlaki ve öğüt verici sözdür. Edebiyatta, dini-ahlaki konuları işleyen, nasihat eden, atasözleri ve öğütlerle süslü nazma denir. Bu tür şiirler hikemi şiirler diye bilinir.

HİLYE
Hz. Muhammed’in iç ve dış vasıflarını anlatan yazılar. Kelime, "Süs, ziynet, cevher, güzel yüz, güzellikler" anlamında. Hilyelerde Hz. Muhammed’in göz ve saç rengi, şekli, boyunun uzunluğu, konuşması, sesinin tonu, belli başlı tavrı, bedeni ve diğer maddi özellikleri tanımlanır. Mevlid ve mirâciyeler gibi İslamiyet’in gelişme döneminde ortaya çıktı. Osmanlı döneminde yaygınlaşarak orijinal eserler yazıldı. Hilye ismi de bu dönemde verildi.

HİTABET
Söz söyleme sanatı. Bir topluluğa bir fikri, bir davayı aşılamak, bilgi vermek için yapılan konuşma.

HÜSN-İ TA’LİL
Anlamla ilgili edebi sanat. Divan edebiyatında bir olayın meydana gelişini hayali ve güzel bir nedene bağlama yoluyla yapılır. Bu nedenin gerçekle ilgili olmaması ve kesin bir etkeninin bulunması gerekir. Hüsn-i tevcih diye de anlandırılır. Eğer neden, güya, sanki, acep, acaba, meğer gibi sözcüklerle olasılıklara dayandırılırsa şibh-i hüsn-i ta’lil (yani yarım hüsn-i ta’lil) yapılmış olur. Örnek:

Aceb bi bağ kenârında dursa lâle hacil
Ki lâlezâr-ı cemâlinde hûr u zârındır
Ahmet Paşa
(Lale bağ kenarında utungaç dursa şaşılır mı? Çünkü o lale bahçesine benzeyen yüzünün güzelliği yanında senin bir düşkünündür. Yani şair, sevgiliye, "senin yanakların o kadar kırmızı ki, lale bile onun yanında utanır kızarır" diyor. Lalenin kırmızılığı güzel bir nedene bağlanıyor.)

İBDA
Yaşanılan dönemin sanat anlayışı içinde olağanüstü bir eser yaratma. Örneğin Fuzûlî’nin Leyla vü Mecnun’u, Şeyh Galib’in Hüsn-ü Aşk’ı birer ibda kabul edilir. İbda eser verebilenlere mübdi, ibdakâr, eserleri de bedia olarak adlandırılır.

İBHAM
Bir edebi eserde isteyerek ve bilinçli olarak yapılan kapalılıktır. Sanatçı, sözün anlamını hemen anlaşılmayacak şekilde kapalı tutarak, okuyucusunu düşündürmeyi amaçlar. Sanatçının istemeden, bilinçsiz olarak yaptığı kapalılığa ise "te’kid" adı verilir. Örnek:

Nasıl istersen öyle dinle, bakın:
Dalların zirvesindeyiz ancak
Yarı yoldan ziyade yerden uzak
Yarı yoldan ziyade mâha yakın

Ahmed Haşim

İCAZ
Bir düşünceyi çok az sözcükle özlü bir şekilde anlatmadır. Kısaltmanın anlamı güçleştirmemesine dikkat edilir. Buna icaz-ı muhil denir. Az söz yüklü anlamla ifadeye makbul icaz denir. Atasözleri, vecizeler, hikmetli sözler bu gruba girer. Makbul icaz iki türdür: Hafz yoluyla icaz: Anlama zarar vermeyecek şekilde bazı sözcükler atılır. Bu cümle çıkarılarak da yapılabilir. Sözcük çıkarmaya icaz bi’l-harf denir. Örnek:

Bir pâreye bini âferinin
Pâpûşu atıldu Gevherî’nin

Ziya Paşa

Şair burada "papucu dama atıldı’yı "papucu atıldı" diye kısaltmış.
İcaz, cümle çıkarılarak yapılırsa icaz bi’l cümel adını alır. Örnek:

"Ahmet ders çalışsaydı…" Burada "başarılı olacaktı" cümlesi çıkarılmış.
Tazammum yoluyla icaz: İfadeden sözcük ve cümle atılmadan yapılan icazdır. İki türü vardır.
İcaz bi’t-takdîr: Amaç az sözcükle anlatılırken ihatalı anlam da çıkar. Örneğin "Ateş düştüğü yeri yakar".
İvaz bi’l-kasr: Hiçbir sözcük atılmadan anlamca zengindir. Örneğin "Akacak kan damarda durmaz" gibi.

İDGAM
Birbirine yakın iki harfi tek yazarak vurgulu okumak. Örneğin çakal yazıp çakkal okuma gibi.

İDİL
Eski Yunan şiirinde mitolojik, epik ve pastoral şiirlerin genel adı. Günümüzde sevgi ve mutluluk işleyen şiir türü.

İDMAC
Sözcük anlamı sıkıştırmak. Edebiyatta sözde ve yazıda övgü içinde övgü ya da aşagğılama içinde aşağılama yapmayı tanımlar. Övgü içinde övgü yapmaya istitbâ adı da verilir. Örnek:

Sadrında seni eyleye Hak dâim ü bâki
Hep âlemin etdikleri şimdi bu duâdır

Nedim
Şair sadrazama dua ediyor ama bu duanın herkes tarafından yapıldığını belirterek övgü içinde övgü yapıyor.

İFRAT
Bir sıfatı aşırı ölçüde şiddetlendirmektir. Mübalağa (abartma) sanatının bir türüdür.

İGARE
Bir şairin şirinin bir başka şair tarafından benimsenmesi anlamındaki sirkat’ın türü. Benimsenin şiirde bazı değişiklikler yapılır veya sadece bazı sözcükler alınırsa sirkat, igare (nesh olarak da adlandırılır) olur. Şiirin sözcükleri değil anlamı benimsenmişse ilmâd ya da selh adı verilir. Örnek:

Rıza Tevfik’in 1925’te yazdığı Cüniye başlıklı şiirin ilk dörtlüğü:
O gece ne kadar güzeldi kâinat
Havvâda bir safâ cereyânı vardı
Dağlardan taşlardan taşıyordu hayat
Guyibâr-I aşkın fezeyânı vardı

Nihal Atsız’ın 1933’te yazdığı Dün Gece başlıklı şiirin ilk dörtlüğü:
Dün gece ne kadar güzeldi âlem
Göklerin şanlı bir mehtâbı vardı
Sevdânın topraktan taştığı bu dem
Günâh-I aşkın da sevabı vardı

İHAM
Anlamla ilgili edebi sanat. İki ya da daha fazla anlamı olan sözcüğün en uzak anlamıyla kullanılması. Eğer sözcügün iki anlamının da konuyla ilisi olursa "ilham", sözcüğün özellikle gerçekten çok mecaz anlamı kastedilirse "kinaye" yapılmış olur. Örnek:

Sahn-ı çemende durma saalınsun sabâ ile
Azâdedir nihâl bugün berg ü bârdan

Bakî
("Fidan bugün yaprak ve bardan kurtulup serbet kaldı, artık bahçenin ortasında rüzgarla salınsın." Bâr sözcüğü hem meyve hem yük anlamındadır. Bâr’dan kurtulmakla ağaçlar hem meyveden hem de yükten kurtulurlar. Şair burada bâr’ın bu iki anlamını kastederek iham yapıyor.

İHTİRA
Daha önce hiçbir şairin kullanmadığı sözcük, deyim ve üslupları tanımlar.

İHTİSAR
Bir düşüncenin az sözle anlatılmasıdır. Geniş açıklamalara, tanımlamalara girilmeden konu yalın ve doğal bir şekilde anlatılır. Bu bakımdan icaz’a benzer.

İKMAL
Bir cümledeki anlamı, ardından gelen cümleyle tamamlamak. Her iki cümlenin öznesi de çoğunlukla ortaktır ve ilk cümlede yer alır. Örnek:

Merd olan kizbe tenezzül etmez
Zillet-i kizbe tahammül etmez

Nabî

İKSAR
Kusur sayılan sanatlardandır. Bir düşünceyi gereksiz şekilde uzatılan ve tekrarlanan sözcüklerle anlatmaktır. Örneğin "Ali gitti mi?" sorusuna karşılık "evet" ya da "hayır" yerine "Ali gitti, gelmedi" yanıtı vermek gibi.

İKTİBAS
Anlamı güçlendirmek için söze ayet ve hadisler katılmasıyla yapılan sanat. Ayet ve hadisler aynen kullanılabilir ya da çevirisinin bir bölümü tercih edilebilir. Örnek:

Zalimlere bir gün dedirtir kudret-i Mevlâ
"Tallahi lekad âsereke’llahü aleyna"

Ziya Paşa
(Yusuf Suresi ayet 91: Tanrı hakkı için Allah seni bize üstün kıldı.)

İLMAM
Bir şairin, başka bir şairin şiirini biraz değiştirerek sahiplenmesi. Örnek:

Şâdî-i vuslat niçin tahammîl-i nâz eyler bana
Rind-i şâdî-düşmenim ben gam niyâz eyler bana

Nâil-î Kadîm

Tiğ-ı istisnâ çekip gamzen ne nâr eyler bana
Afet-i aşkın kazâ arz-ı niyâz eyler bana

Namık Kemal

İLTİFAT
Sözü konuyla ilgili bir başka yöne çevirme şeklindeki edebi sanat. Bir yeri, olayı, duyguyu, düşünceyi anlatırken birden söz yine konuyla ilgili başka bir yere, olaya, düşünceye, duyguya çevrilir.

İLTİZAM
Şiirde kafiyeyi sağlayan ya da düzyazıda "seci" olarak kullanılan sözcükten önce gelen ve kafiye ile aynı sayıda harf içeren benzer sözcükler kullanarak yapılan sanattır.Örnek: Merasim-i tevkîr-i tevfirinde ihmal-ü taksîr olunmayup hıl-i fâhire ve in’âmât-ı zâhire ve ziyâfât-ı vâfire ile Zülkadiroğlu tâifesi muğtenem oldular.

İNSİCAM
Sözün düzgün, tutarlı ve birbirine bağlanak söylenmesi. Sözcükler titizlikle seçilir, art arda gelen cümlelerde anlamlı bir diziliş aranır.

İNŞA
Divan edebiyatında edebi sanatlarla yüklü, süslü düzyazılara verilen isim. İnşa yazanlara "münşi" denir. Günümüzdeki anlamı kompozisyon.

İNTİHAL
Başkasına ait eserlerden parçalar alıp kendisininmiş gibi gösterme. Aşırma veya ahz u sirkat tabirleri de aynı anlama gelir. İntihal şiirde olursa şirkat-ı şi’r bu işi yapan da düzd-i sühan (söz hırsızı) diye anılır. Sünbülzâde Vehbi, Sirkat-ı şi’r (şiir çalma) olayı için şu beyti söylemiştir:

Sirkat-ı şi’r edene kat’i zeban lâzımdır
Böyledir şer-i belâgatle fetâvâ-yı sühan.

İRSAL-I MESEL
Anlamla ilgili sanatlardandır. Söylenen fikri kuvvetlendirmek için araya atasözü veya atasözü değerinde örnekler katmaya denir. İleri sürülen düşünce, kendisiyle ortak nokta bulunmayan başka bir düşünceyle birlikte kullanılır. İrad-ı mesel de denir. Örnekler genellikle herkes tarafından bilinen, söylenen, kabul edilen atasözleri, vecizeler ve hikmetli sözlerden seçilir.

Örnek: Tok olanlar bilemez çektiğini aç kalanın
Sırtı pek kimseye ahvâl-i şita yaz görülür

Samî

İSTİDRAD
Uygun bir yerde konu dışında bir şey anlatmak. Konuya açıklık getirmek, okuyucunun veya dinleyicinin istifadesini sağlamak için bu yola başvurulur. Bu tür ara girişler "İstidrad" başlığı ile yazılır, bitiş yeri ayrıca belirtilirdi. Sonra bu yöntem bırakıldı, başlık koymadan açıklama yapıp "Sadede gelelim" sözüyle asıl konuya dönülmeye başlandı. Zamanımızda istidradlar kısa olmak kaydıyla parantez veya iki çizgi arasında yapılır.

İSTİDRÂK
Anlamla ilgili sanatlardandır. Över gibi görünerek yerme ve yerer gibi görünerek övmek.
1. Övme yoluyla yerme: Eskiler te’küdü’z-zemm bi-mâ yüşebbihü’l medh derlerdir. Kişi övmeye benzer sözlerle, kuvvetle yerilir.
Ali Paşa’nın Girit’teki başarısızlığını dile getiren Ziya Paşa’nın Zafernâme’sinden alınan şu beyitler bu sanatın en güzel örneklerinden.

Bârek-Allah zehî kevkebe-i âlel’al
Levhaş-Allah, aceb nusret-i feyz ü ikbâl!

Hak bu kim görmedi ağaz edeli devre elek
Böyle bir tefh ü zafer böyle şükûh ü iclâl...

Lerze saldı feleğe nâre-i "Hayyâk Allah"
Râşe verdi küre’yi gulgule-i "Ya Müteâl"

Kimseler olmadı bu feth-i mübîne mazhar
Ne Skender ne Hülâgâ ne Sezar ü Anibal.

Âferin himmetine âsaf-ı âli-kadrin,
Oldu şâyeste-I tevfik-i Cenâb-I Müteâl

Girid’I aldı geri himmet-i seyf ü kalemi
Hakkına gelmiş iken dâiye-i istiklâl

Devleti eyledi bir öyle belâdan âzâd
Yoksa pek müşkil olurdu şu zamânda ahvâl...

İhtiyar eyledi bu kışda şu müşkil seferi,
Yoksa kim etmiş idi kendisini istiskâl!

2. Yerme yoluyla övme: Eskiler te’kîdü’l-medh bi-mâ yüşebbıhü’z-zemm derlerdi. Kişi yermeye benzer sözlerle kuvvetle övülür. Örnek:

Dehrde anlamayup bilmediği varsa meğer
Tama’u buğz u nifak u hased u gadr u sitem
Nabî

İSTİFHAM
Anlamla ilgili sanatlardandır. Cevap alma gayesi gütmeksizin art arda sorulan sorularla yapılır. Sevgi, nefret, teessür, üzüntü, öfke, kin, kıskançlık, ümitsizlik, acz, şaşkınlık, hayret ve hayranlık gibi heyecan verici duygular bu yolla ifade edilir. Şair duyguya bağlı olarak kendi kendisine, herkese veya her şeye soru yöneltebilir. Düşünce ve kavram üzerine dikkati çekmek için bu sanata başvurulur. Aşırı heyecan ve gerilim istifham’ı alelâde soru cümlelerinden ayrılır. Örnek:

Şakaklarıma kar mı yağdı ne var?
Benim mi Allah’ım bu çizgili yüz?
Ya gözler altındaki mor halkalar?
Neden böyle düşman görünürsünüz,
Yıllar yılı dost bildiğim aynalar?

Cahit Sıtkı Tarancı

İSTİHDAM
Anlamla ilgili sanatlardandır. İki anlamı olan bir kelimeyi, bu iki anlama gelecek şekilde kullanmak. Birinde gerçek, diğerinde mecazlı anlam kasdedilir. Örnek:

Bahar erdi açıldı sevdiğim hem fasl-ı dey hem gül
Bir sahn-i gülistandan biri fasl-ı gülistanda.
Muallim Naci
Bu beyitte açıldı fiili birinci mısrada fasl-ı dey (kış mevsimi)nin uzaklaşması, sona ermesi; ikinci mısrada ise, çiçeğin açılması anlamına geliyor.

İSTİHLAF
Türkçedeki sesli harfleri bazı durumlarda uzatmak. Örnek:

Verseydi âh-ı mecnûn feryadumun sedâsın
Kuş mı karâr iderdi bâşımdaki yuvâda

Fuzûlî
"başındaki" ve "yuvadaki" kelimelerinde "a"lar uzun okunur.

İŞTİKRAR
Sözle ilgili sanatlardandır. Aynı kökten türeyen veya aynı köke bağlı harflerin benzerliğinden dolayı aynı kökten türemiş gibi görünen seslerin birarada kullanılmasına denir. Örnek:
Kılmagıl muhkem gönül dünyaya akd-i irtibât
Sen bir avâre müsafirsen bu vîrân ribât

Fuzûlî
Ribât ve irtibât aynı kökten gelir.

ÎTİLÂF
Uygunluk. Kelimenin anlamla uygunluğu, kelimelerin vezinle uygunluğu, kelimelerin diğer kelimelerle uygunluğu, anlamının vezinle uygunluğu ve anlamın anlamla uygunluğu.

İTNAB
Sözü, gerektiğinden fazla kelime veya cümle ile uzatma. İcaz’ın karşıtı. İkiye ayrılır:
1. İtnab-ı makbul: Makbul sayılan söz katmadır. Bu çeşitte anlam pekiştirilir, anlatılacak şey abartılır, kastedilen husus fazla tasvir edilir ve üçü birden sağlanır. Örnek:
"Yalıların en tabii ve en lüzumlu gezinti vasıtası sandallar! Sade yalıların mı? Boğaziçi’nde herkesin her an, en çok, onlar işine yarıyor. Mehtapla gezginci, sâzende köşkü onlar, saz dinleyicilerin mevkibi onlar, yerine göre madrabazların balık deposu onlar, sebze dükkanı, dondurmacı dükkanı, onlar; yörük manav sergisi onlar, tatlı su damacanalarının ambarı onlar, hasta sedyesi onlar..."
Ruşen Eşref Ünaydın

2. İtnâb-ı mümel: Makbul sayılmayan söz katmadır. İtnab-ı mühil de denir. Haşv-ı kabih’ler ve tekrarlar makbul sayılmayan söz katmanlarıdır. Örnek:
Duâ ile sözü hatmedelim, zîrâ hakikatte
Sözün gevher olursa yeğdir itnâbından îcâze

Nef’î

KALB
Sözle ilgili sanatlardandır. Arap harflerine göre bir kelimenin harflerinin yerleri değiştirilerek yapılır. Cinas sanatının bir çeşididir. Cinas-ı kalb, tecnis-i kalb ve maklûb adlarıyla da bilinir. İkiye ayrılır:
1. Kalb-i kül: Tersinden okunduğu zaman da anlamlı olan kelime çıkan sanattır. Buna kalb-i muntazam veya aks-i müfred de denir. Örnek:

Mûr gibi emrine kılmış itâat halk-ı Rûm
Râm olupdur nitekim Mûsâ’ya ey şeh şihr-i mâr

Sururî Kadim
Mûr: Karınca, Rûm: Anadolu, Râm: İtaat etme, Mâr: Yılan anlamına gelir.

2. Kalb-i ba’z: Bir kelimenin harfleri değiştirilerek kelime yazma sanatıdır. Buna maklûb muavvec de denir. Örnek:

Tahlîsine yok mu duâcı
Câniler içinde kaldı Nâcî

Muallim Naci
Câni: Katil, Nâci: Şairin adı.

KARAVELLİ
Asıl hikaye arasına katılan küçük, müstakil hikayeler. Hikayelerin içinde manzum parça bulunmaz. İbret verici veya güldürücü niteliktedirler. Genellikle uzun hikayelerin anlatıldığı toplantılarda zaman zaman dikkatleri başka noktaya çevirmek ve sahneyi değiştirmek için söylenirler.

KAT’
Anlamla ilgili sanatlardandır. Susmanın söylemekten etkili olacağı yerde sözü kesmeye denir. Heyecanın doruğa ulaştığı noktada bu yola başvurulur. Genellikle nesirde kullanılan bir sanattır. Örnek:

Bu dağın çilesi dolmaz,
Bu dağın çilesi solmaz,
Bu dağ bir...
Sus şair,
Hepsini demek olmaz!

Halide Nusret Zorlutuna

KATAR
Halk edebiyatında alt alta sıralanan dörtlüklerin hepsine birden katar denir.

KAYABAŞI
Halk edebiyatımızda bir koşma türü. Özel ezgiyle okunur. Türkülerin ezgilerine göre bölümlenmesinde usulsüz okunan türküler bölümüne girer. Konuları kır ve köy hayatıyla ilgilidir. Çobantürküsü olarak da bilinir.

KELAM-I KİBAR
Ulu söz demektir. Velilerin, büyük kişilerin, ahlakçıların özlü sözlerini tanımlamak için kullanılır.

KEREM HAVALARI
Saz, bağlama, bozuk düzenler eşliğinde özel bir ezgiyle söylenen türkülerdir. Adını öykü kahramanı Kerem’den aldığı sanılıyor. Akıcılığından dolayı çok tutulan bir üsluptur. Anadolu’nun hemen bütün bölgelerinde söylenir. Kerem, yanık Kerem, kesik Kerem, kandilli Kerem gibi bölümlere ayrılır.

KESİK
Halk edebiyatımızda hece sayısı 7 ve 8 olan şiirlerin genel adı.

LÂEDRİ
Arapça sözcük anlamı "bilmiyorum" demek. Yazarı bilinmeyen eserler için kullanılır.

LEBDEĞMEZ
İçinde "dudak sessiz harfleri" (yani b, f, m, p, v) diye tanımlanan harfler bulunmayan sözcüklerle yazılmış şiirlerdir. "Dudakdeğmez" adı da verilir. Divan edebiyatında az başvurulan bir yöntemdir. Asıl halk edebiyatımızda kullanılır. Bu türde şiirler söylemek bir ustalık işareti sayılır. Örnek:

Tarik-i aşka gir ehl-i Hüdâ ol
Gönül gel layık-i her itilâ ol

Dilersen dehrde âzâde serlik
Gurur-i câhı terk eyle gedâ ol

Cidâl-i kîl ukale yok nihâyet
Ricalû’llah ile hâl-âşina ol

Çekil izzetle uzlet gûşesine
Azîz ol derd-î şöhretten cûda ol

Dokunmaz leb lebe Remzi okurken
Dehân-i dil-bere nükte nümâ ol

Ahmet Remzi Dede
(Sadece son beyitte dudak sessiz harfleri var)

LİRİK ŞİİR
Din, doğa, aşk, özlem, gurbet, vatan, ölüm gibi konularda kişisel duygulanımların dile getirildiği, çoşkulu bir anlatımın kullanıldığı şiirlerdir. Eski Yunan edebiyatında şairler şiirlerini genellikle lir eşliğinde söylediği için isim buradan kaynaklanır. Türk edebiyatında bir dönem bir tür telli saz olan rebab ile şiir söylendiği için lirik şiire "rebabi" denildi. Divan edebiyatında gazel, murabba, şarkı, halk edebiyatımızda koşma ve semailer lirik şiire örnek verilebilir.

MAKLUB
Harfleri tersten sıralandığında yine aynı sözcük çıkan sözcükler. Örneğin mum, bab, aba gibi.

MAZMUN
Bir dizenin bir ifadenin taşıdığı ve onlardan herkesin anladığı gerçek ya da mecaz anlama, asıl anlamı yanında taşıyan bir isme, bir atasözüne, âyete, hâdise, olaya, bir şeyi onun özelliklerini çağrıştıracak sözcük ya da sözcük gruplarının veya dizelerin içine yerleştirmeye mazmun denir. Örnek:

Çıhma yârim giceler ağyar te’nından sakın
Sen meh-i evc-i melâhatsin bu noksândır sana

Fuzulî
(Sevgilim, gece yarıları dışarı çıkma, yabancıların ayıplarından sakın. Sen güzellik göğünün en yüksek yerindeki dolunaysın, gece çıkmak sana yakışmaz, kusur sayılır.)
Fuzuli’nin bu beytinde sevgili, güzelliğin doruğundaki aya benzetiliyor. Ayın en güzel hali dolunaydır. Dolunay güneşin batmasından önce doğar. Dolunayın gece yarısı çıkması ay tutulmasıyla olabilir. Ay tutulduğunda noksandır, kusurludur, güzelliğini kaybeder. Fuzulî, bu beytinde "noksan" ve "ta’n" sözcükleriyle bir ay tutulması mazmunu yapıyor.

MEKTUP
Birbirinden uzakta bulunanların haberleşmesini sağlayan bir yazı türü. En eski haberleşme araçlarından biri. Sözcük anlamı Arapça "yazılmış şey." Farsçası name, eski Türk dillerindeki karşılığı bitig, betik ya da bittidir. Tarihte rol oynamış ünlü kişilerin, yazar, bilimadamı ve sanatçıların mektuplarıyla birlikte bir edebi eserler türü olarak kimi zaman ele alınmıştır. Sadece mektuplardan oluşan kitaplar da vardır.

MELHAME
Divan edebiyatında gelecek olayları anlatan nazım ya da nesir eserlerin ortak adı.

MENKUT
Divan edebiyatında sözcüklerinin tümü noktalı harflerden oluşan şiirler.

MENSURE (Mensur şiir)
Duygu, düşünce, yaşam ya da hayalleri şiir inceliğinde anlatan düzyazı türü. İç uyuma önem verildiği için dilbilgisi kurallarına uygunluk aranmaz. 19. Yüzyılda Fransız edebiyatında ilk örnekleri görüldü. Şinasi’nin Fransız edebiyatından yaptığı şiir tercümeleri edebiyatımızdaki ilk örneğidir.

MESEL
Atasözleri, öğretici, ahlaki özellikleri bulunan küçük hikayelerdir.

MEŞTÜR
Divan edebiyatında dört cüzlü (yani 4 mefâ’ilün 4 müstef’ilün) ile yazılmış vezinleri ikişer cüze indirerek yazılmış şiirlerdir.

MONOGRAFİ
Bir kişi ya da bir konu ile ilgili özel bir görüşle yazılmış incelemeler. Ele alınan konu ya da kişiyi her yönüyle açıklamaya çalışır.

MONOLOG
Tek kişinin konuşması, tiyatro oyunlarında kahramanlardan birinin sahnede kendi kendine yaptığı uzun konuşmaların tamamı. Tek kişinin oynaması için yazılmış komedilere de monolog adı verilir.

MUAMMA
Başta Esmâ’yı Hüsnâ (Allah’ın doksan dokuz güzel ismi) olmak üzere konusu insan ismi olan manzum bilmeceler. Kelime "gizli, örtülü, anlaşılması güç veya işaret remiz yoluyla söylenmiş söz" anlamlarına gelir. Muammalar lügazlardan farklıdır. Muammalar Allah’ın isimlerinden biri veya insan ismi için düzenlenirken lügazlar her şey hakkında düzenlenirler. Yalnız muammaların bazen lügaz, hatta âşık edebiyatında bir çeşit bilmece (âşkı -muamma) karşılığı olarak da kullanıldığı görülür. Muamma alanında en çok eser veren şairimiz Emri (Edirneli Emrullah Çelebi) olmuştur. Muammanın düzenlenmesinde ebced hesabı kullanılır. Örnek:

Bende yok sab-ü sükun sende vefadan zerre
İki yoktan ne çıkar fikr edelim bir kerre

Nâbi

MUAŞŞER
Onar mısralık bendlerle kurulan musammatlar. Divan edebiyatı nazım şeklidir.

MUCEM
Arap alfabesindeki noktalı harfler. Alfabetik olarak düzenlenmiş sözlük, hâl tercümesi, ansiklopediler böyle adlandırılır. Mucem tarih, ebced hesabı ile sadece noktalı harflerin hesap edilmesine dayanılarak düşülen tarihlerdir.

MUHAMMES
Beş mısralık bendlerden oluşan divan edebiyatı nazım şekli. Kelime "beşlik" anlamındadır. En az 4, en çok 8 bend arasında yazılmıştır.

MUKABELE
Aralarında tezat ve karşıtlık bulunan kelime, tamlama ve sözleri birarada kullanmak. Örnek:

Safa-yı aşkın dide gamınla pürnem
Bir evde ayş u şâdî bir evde ye’s ü mâtem

(Safa ile gam, ayş u şâdi ile ye’s u mâtem arasında karşıtlık bulunmasına rağmen birarada kullanılmıştır.)

MUKATTA
Arap alfabesinde kendisinden sonra gelen harfle bitişmeyen harfler (elif, dal, zel, rı, ze, vav) kullanılarak söylenen söz.

MUKTEZA-YI HÂL
Uslûpta zamana, yere, duruma ve hitâp edilen kişilere göre dili ayarlama, sözün söylendiği yerin, zamanın gerçek ve gereklerine uygun olması. Mukteza-yı makam, itibar-ı münasib sözleri de aynı anlamda kullanılır.

MURAFAKAT
Üslûbun, ele alınan konuya göre düzenlenmesi, dile getirilen düşünce, duygu ve hayallare uygun düşmesine, üslûp ile içerik arasında bir ilişki kurulması. Anlatılan konuya uygun kelime, kelime grubu ve isimler seçilir.

MURASSA
Nesirde iki ibarenin, nazımda ise iki mısranın kelimelerinin sayıca denk, karşılıklarıyla vezin ve kafiye bakımından birlik olması. Örnek:

Şâh melekût arş-pâye
Mâh-ı ceberût perş-sâye

Şeyh Gâlib

MUSARRA
Mısraları birbiri ile kafiyeli olan beyitler. Beyt-i musarra, gazellerin ilk beyitleri (matla’) musarra’dır. Her mısrası aynı kafiyede olan şiirlere de musarra denir. (Musarra tuyuğ gibi) Bu şekilde düzenlenen şiirlerin bir başka adı müselseldir.

MUTABAKAT
Anlatım içinde kullanılan kelime ve deyimlerin içeriğe uygun seçilmesi. Karşıtı mübayenet’tir (aykırılık, zıtlık).

MUVAFAKAT
Kelimenin anlamla, kelimenin vezinle, kelimenin kelimeyle, anlamın vezinle, anlamın anlamla uygunluğu.

MUVAZENE
Nesirde seci, nazımda kafiye yerindeki sözcüğü yalnız vezin bakımından eşit olması. Örnek:

Münderic nüsha-i zâtında kemâlat-i vücûd
Mündemic tıynet-i pâkinde havass-i icâd

Nâdî
(Münderic ve mündemic kelimeleri arasında muvazene vardır.)

MÜLEMMA
Bir şiirin bazı mısraları, bölümleri veya bir mısranın bazı sözcüklerin değişik dillerde yazılması. Divan edebiyatında Arapça, Farsça, Yunanca’nın Türkçe ile birlikte kullanıldığı şiirler yazılmıştır. Tanzimat’tdan sonra bu dillere Fransızca da eklenmiştir. Örnek:

Eyyüha’r-rağibûne fi’l-evkat!
Edrikûhâ fe-mâ madâ kad fât.

Fevt-i fursat me-kün çü vakt-i safâst,
Ki besî hestder-cihân âfât.

İrdi bir dem ki behcetinden anın
Sekiz Uçmâğ’a döndü Altı Cihât.

İş ke-mâ âşe âşikun va’lem!
Tâvet in-nefsü tâbet il-evkat.

MÜNAKKAHİYET
Gereksiz sözlerden arındırılmış özlü ifade, konuyu gerektiği kadar işleme; anlamlı sözcükler arasında eşitlik bulunması.

MÜNŞEÂT
Mensur yazı veya mektupların bir araya getirdiği dergiler. Divan edebiyatında edebi değeri olan yazılar bir defterde toplanır ve meraklıları okurdu. Münşeatlardaki nesirlerde konu birliği aranmaz. Bu eserlerde çeşitli tarih belgeleri yanında edebi metinler ve özel mektupların biraraya getirildiği görülür. Münşeât-ı Feridun Bey, Nergisi ve Veysi’nin münşeatları ünlüdür. Son münşeât örnekleri arasında Münşeât-ı Akif Paşa önemlidir.

MÜNŞÎ
Sanatlı düzyazı yazan kişiler. Münşilerin yazılarını toplayan dergiler münşeat’tır.

MÜNTEHABÂT
Seçilmiş şeyler. Çokluk aynı türde kaleme alınmış, bir veya daha fazla yazarlara ait yazılar arasından yapılan seçmelerle meydana getirilmiş eser; seçmeler, antoloji.

MÜSTEŞRİK
Doğulu milletlerin tarih, din, dil, edebiyat ve kültürlerini araştırıp inceleyen Batılı bilginler. Şarkiyatçı, oryantalist, doğubilimci kelimeleri de aynı anlamda kullanılır.

MÜŞAARE
Karşılıklı şiir söyleme. Edebiyat araştırmacıları müşaareyi üçe ayırır:
1. Bir divan şairinin manzum eserine diğer bir şairin aynı vezin ve kafiyede nazire yazması.
2. Âşıklar arasında karşılıklı şiir söyleme. Bir âşığın okuduğu beyit veya kıtaya diğer bir şair aynı vezin ve kafiyede şiir söyleyerek cevap verir.
3. Edebiyat meraklılarının şiir okumaları, herhangi bir mazmunu ihtiva eden beyitler okunur veya birinin okuduğu beyte karşılık onun son kelimesiyle başlayan bir beyti başkası okur.

MÜŞAKELE
Birden fazla anlamı olan sözcüklerin art arda gelecek şekilde, iki anlamı ile kullanılması, birinin söylediği bir sözü bir başkasının değişik anlama gelmek üzere tekrarlaması. Karşılıklı konuşan iki kişiden birinin gerçek veya mecazi anlamda söylediği bir sözü, diğeri başka bir düşünceye yanıt olacak şekilde tekrarlar. Birinci anlamı gerçek olursa çoklukla ikinci kullanıştaki anlamı mecazidir. Örnek:

"Tezer
Yine mi kanmıyorsunuz sözüme
Ne için bakmıyorsunuz yüzüme
Beni bir kere okşasanız ne çıkar?
Melik
Sen çıkarsın... Demek ki fitne çıkar!"

Abdülhak Hâmid Tarhan

MÜTAKARRİN
Kafiyeleri birbirinin peşinden gelen ve iki kafiyeli olan şiir. Örnek:
Hangi âkıl der ki ancak râh-i gülşenden geçin
Bir de gafiller şu nâilgâh-i şîvenden geçin

Muallim Naci

MÜTEKERRİR
Murabba, muhammes, müseddes gibi nazım şekillerinde bendlerin sonlarında tekrarlanan mısra veya beyitler.

MÜTELEVVİN
Divan edebiyatında bir beytin okunuşu sırasında küçük bir değişiklikle veznin bir başka vezne çevrilmesi.

MÜZDEVİC
Murabba, muhammes, müreddes benzeri nazım şekillerinde bendlerin sonundaki mısraların birinci bend ile kafiyeli olması.

NAKARAT
Şiirlerde bendlerin sonunda tekrarlanan mısra veya mısralar. Bu bölüm, anlam bakımından her bendi şiirin ana duygusuna bağlar. Şiirin, nakarat bölümlerinde ifade olunan duygu ve düşünce etrafında gelişmesini sağlar. Nakarat, halk şiirinde bağlama veya kavuştak diye bilinir. Sözlü musiki eserlerinde aynı söz ve ezgi ile tekrar edilen bölüm de nakarattır.

NÂME
Mektup, kitap, risâle, ferman gibi anlamlar taşıyan Farsça bir kelime. Eskiden kitap türü olarak çok kullanılmıştır. Kıyafetnâme, kâbnâme, Hamzanâme gibi. Resmi nitelikteki kağıt ve mektuplar da nâme diye bilinirdi.

NÂT
Hazreti Muhammed’i övmek için yazılan şiirler.

NAZIM
Dizelerden oluşan vezinli ve kafiyeli anlatım şekli. Kelime, "dizmek, ipliğe inci dizmek" anlamlarını taşır. Nazımda sadece anlam değil, seslerin musikisi de önemlidir. Akılda kolay kaldığı için ezberlenmesi istenen bilgilerin çoğu bu yolla ifade edilir. En küçük birim dizedir (mısra). Ayrıca beyit, kıta, bend gibi nazım birimleri de vardır. Şiirler de nazım şeklinde yazılır, ancak her nazım, şiir değildir.

NAZİRE
Bir şairin şiirine başka bir şair tarafından aynı şekil, vezin, kafiye ve redifle yazılan şiir. Divan edebiyatı nazım türüdür. Kelime Arapça "eş, değer" anlamlarındaki nazir’den gelir. Nazire yazma, tanzir, tanzir etme diye anılır. Nazire geleneği Türk edebiyatına İran edebiyatından geçmiştir. İranlı şairler nazireye cevâb adını verirler. Alay ve şaka yollu yazılmış nazirelere tezhil veya hezl denir. Örnek:

Fuzûlî’nin gazeli
Hayret ey büt sûretin gördükte lâl eyler meni
Sûret-i hâlim gören sûret hayâl eyler meni

Mihr salmazsın mana rahm eylemezsin munca kim
Sâye tek sevdâ-yı zülfün pây-mâl eyler meni

Za’fı tâli mân-i tevfik olur her nice kim
İltifâtın ârzû-mend-i visâl eyler meni

Men gedâ şahâ yâr olmak yok ammâ neyleyem
Ârzû ser-geşte-i fikr-i muhâl eyler meni

Tir-i gamzen atma kim bağrım deler kanım döker
Akd-i zülfün açma kim âşüfte-hâl eyler meni

Dehr vakf etmiş meni nev-res civanlar aşkına
Her yeten meh-veş esîr-i hatt u hâl eyler meni

Ey Fuzûlî kılmazsam terk-i tarîk-i aşk kim
Bu fazilet dâhil-i ehl-i kemâl eyler meni

Fuzûlî

Nedim’in Fuzuli’nin bu gazeline yazdığı nazire:

Bûs-ı la’lin şöyle sîr-âb-ı zulâl eyler beni
Kim gören âb-ı hâyât içmiş hayâl eyler beni

Şâire söz bulmağa minnet yok amma neyleyim
Âh kim hâyret seni gördükçe lâl eyler beni

Sevdiğim câm-ı meye hâcet nedir la’l-i lebin
Bir şeker handeyle mest-i bî mecât eyler beni

Bağda zülf ü ruhun andıkça bu kimdür deyü
Sünbül ü gül birbirinden sûal eyler beni

Nükhet-î zülfünle geldikçe nesîm-i nev-bâhar
Turra-i sünbül-sıfat âşüfte-hâl eyler beni

Nâ-tüvânım şöyle çeşmin hasetinden kim gehî
Sâye-i müjgân-ı âhü pây-mâl eyler beni

Gerdişin gördükçe sâkî-mülâyım meşrebin
Arzû ser-geşte-i fikr-i muhâl eyler beni

Hasret-i çeşminle ben hâk-i siyâh olsam dahi
Baht âhir sürme-i çeşm-i gazâl eyler beni

Güldürür ya ağlatır ya lütf eder yâhud itâb
Hâsılı neylerse ol ruhsâr-ı âl eyler beni

Arz-ı hâlim çok efendim hak-i pây devlete
Lütfun ammâ bî-niyâz-ı arz-ı hâl eyler beni

Ben kulun lâyık değildir aslına ammâ yine
İltifâtın ârzü mend-i visâl eyler beni

Gûyyâ bilmez efendim bende-i dîrinesin
Kim Nedîmâ bu mudur deyü suâl eyler beni

Nedîm

NESİR
Duygu, düşünce ve hayallerin dilgilgisi kurallarına uygun cümleler içinde anlatılması şeklindeki edebi eser. Edebiyatın iki anlatım yolundan biridir. Diğeri nazımdır. Nesirde aklın kontrolü altında duygu, düşünce ve hayallere yer verilir. Nazımdan daha geç doğmuştur. Düşüncelerin fadesi için nazımdan çok daha zengin imkanlara sahiptir. Hikaye, roman, tiyatro, masal, hatırat, makale, sohbet, deneme, gezi yazısı, biyografi gibi edebiyat türlerinde hep nesir kullanılır. Nesrin en küçük birimi tek başına bir anlam ifade eden cümledir. Nesir, kullanılan üslûba göre sade nesir, orta nesir ve süslü nesir olmak üzere çeşitlere ayrılır.

NİDA
Divan edebiyatımızda bir sanat türü. Şairin korku, sevinç, şaşkınlık, acı, ızdırap, öfke gibi pekiştirilmiş, duygu ve düşüncelerini okuyucuya hissettirebilecek şekilde işlemesi. Çokluk "ey!, hey!, vay!" gibi ünlemlerle seslenilir. Tekrîr ve teşhis sanatlarıyla birlikte kullanılır. Örnek:

Ey mi’delerin zehr-i tekazası önünde
Her zilleti bel’eyleyen efvâf kadide;
Ey fazl-ı tabiatle en âmâde ve mün’im
Bir fıtrata makrûn iken aç, âtıl ve âkim
Her ni’meti, her fazlı, hep esbâb-ı rehâyı
Gökten dilenen züll-ı tevekkül ki...

Mürâyî

OTOBİYOGRAFİ
Bir kimsenin kendi hayatını yazdığı eser. Biçim ve içeriğiyle bir edebi değer taşımalıdır.

OTOGRAF
Yazarın kendi el yazısı. Eskiden hatt-ı dest (el yazısı) deyimi kullanılırdı.

OTTOVA RİMA
Sekiz mısralı bir nazım şekli. Önce İtalyan edebiyatında kullanılmış, sonra Fransız edebiyatında, buradan da Türk edebiyatına geçmiştir. Batı edebiyatında kafiye şeması, abababcc’dir. Bu şema bizde değişikliğe uğrayarak ababcccb şeklini almıştır. Aabbccdc şekli de görülür. Bu nazım şekli lirik tür için elverişlidir. Ottova Rima’yı edebiyatımızda daha çok Abdülhak Hamid kullanmıştır. Örnek:
(MAKBER’den)
Bu makberdir o bâba makdem,
Bilmem ne duyar girince, adem?
Sûzişlerimin budur esâsı
Hep şüphelerin bu en fenâsı
Benlik acebâ kalır mı ol dem?
Sönmüş erimekte o nûr-i dîdem.
Ben gözler idim bu hâli ey yâr
Senden daha çok zaman akdem...
Abdülhak Hâmid

OZAN
Kopuzla türkü söyleyen en eski Türk şairleri. Osmanlı döneminde halkı şairleri için kullanılırdı. Âşık sözünün karşılığı olduğu gibi meddah anlamını da taşıyordu. Ozanların toplumda önemli yerleri vardı. Beylerin huzurunda, dini törenlerde, elindeki kopuzunu çalarak kahramanlık destanları okurlar, halk arasında kıssa söylerlerdi. Memluk ordusunun mızıka takımında ozan denilen çalgıcılar olduğu tarihi kaynaklarda yazar. Selçuklular’da da benzer durum görülür.

ÖNSÖZ
Eserin niçin ve ne amaçla yazıldığını belirtmek için kitabın başına eklenen yazı. Bu bölümde yazar ya kitabın özetini verir veya hangi nedenle yazdığını açıklar. Eskiden, "sebeb-i telif-i kitab" (Kitabın yazılışının sebebi) sözü kullanılırdı. Tanzimat’tan sonra edebiyatçılar, mukaddeme başlığı altında yazdıkları önsözlerde edebiyat anlayışlarını belirleyici açıklamalar yaptı. Namık Kemal’in Celaleddin Harzemşah, Recaizade Mahmud Ekrem’in Zemzeme, Abdülhak Hamid Tarhan’ın Makber mukaddemeleri bunlardandır.

PARAGRAF
Bir fikrin işlendiği yazı bölümü. Bir veya birkaç cümleden meydana gelebilir. Satırbaşı yapılmış her bölüm bir paragraftır.

PASTORAL
Çoban ve kır hayatını, köylerdeki yaşayış şeklini anlatan şiir. Grekler’in bukolik dedikleri bu türü Edebiyat-ı Cedide’ciler eş’ar-ırâiyâne (Çoban şiirleri) diye adlandırmışlardır. Pastoral şiir, süsten, kelime oyunlarından, yapmacılıktan uzak sade bir dille yazılır. Eski Yunan edebiyatında Theokrites ile Latin edebiyatında Vergillius, pastoral şiirin ilk ve en güzel örneklerini verdi.

PELTEKNÂME
Kekeleme şiiri. Lisan-i pepeği adı da verilir. Halk edebiyatı nazım şeklidir. Âşık, kelimelerin ilk hecelerini, bazen de kelimelerin çoğunluğunu kekeleyerek söyler. Bu tekrarlar ölçüye dahildir. Örnek:
Bu bu bugün gö gö gördüm yü yü yüzün dilberâ
Ba ba baktım gö gö gönlüm oluptur ziyaâ
Di di dilim pe pe peltek sö sö söyler zebanımı
Ne ne ne derse de de desin dimesin tek sana
Abdi İmam

PLOT
Roman, hikaye, tiyatro gibi eserlerde, baştan sona devam eden hareketlerin yapısı. Bir bakıma eserin planıdır. Kahramanların ve olayların meydana getirdiği devamlılığı ifade eder. İkinci, üçüncü derecedeki kişi ve olaylar, görünüp kaybolan bir başka zaman, mekan ve olayla ortaya çıkan kişiler, duygusal davranışlar plotu tamamlar ve zenginleştirir. Plot, yapısına göre çeşitlere ayrılır. Bazı plotlar trajik olayları, bazıları komedi, masal ve hiciv gibi konuları göstermek için kurulur. Eser, bu plota göre kimlik kazanır.

POETİKA
Şiir üzerine düşüncelerin ve teorilerin bütünü. Bu kelime eskiden Fransızca’da yalnız şiirin değil, güzel sanatların teorisini güzelliğin feslefesini, bir bakıma estetiği ifade ederken, bugün şiir sanatı anlamına gelen bir terim olmuştur. Batı dillerinde poetika konusuna giren birçok eser var. Türkçe’de ise, bazı şiirlerin ve grupların bildiri niteliğindeki, genellikle savunmaya dayalı birkaç önsözü görülür. Necip Fazıl Kısakürek’in de bir Poetika’sı var.

PROZODİ
Kelimelerin taşıdıkları seslerin değerlerine ve hecelerin taşıması gereken seslere göre söylenmesi. Tonlamaya, hecelerin vuruşuna kelimelerin uzunluk ve kısalıklarına dikkat edilerek söylenir.

RAKTA
Arap harflerine göre bir harfi noktalı, bir harfi noktasız kelimeleri kullanarak şiir yazma.

REKÂKET
Kelime veya cümlelerin düzensiz sıralanmasından ileri gelen okumayı zorlaştırıcı durum. Divan edebiyatında yazıda kusur sayılırdı.

RİKKAT
Anlatımda söylenişleri kulakta ince, hafif, hoş etki bırakan sözcüklerin kullanılması. Sanatçı sevgi, şefkat, muhabbet, güzellik gibi konuları anlatırkenn sözcükleri de uygun düşecek şekilde ince sesle kurulanlardan seçer. Bu sözcükler kelimâ-ı rahika, taşıdıkları özellik de rikkatdiye adlandırılır.

RİSALE
Küçük kitap, broşür. İlim veya sanata dair yazılar. Önceleri çokluk dini konuları ele alan küçük hacimli kitaplar bu adla anılırlardı.

RİTM
Şiirde, hecelerdeki vurgu, uzunluk, kısalık, kalınlık, incelik, yükseklik gibi ses özelliklerinin ve duraklarının düzenli bir şekilde tekrarlanmasından doğan uyum.

RONDELET
Yedi mısralı ek bendden meydana gelen Fransız nazım şekli.

RÜCÛ
Divan edebiyatı sanatlarından. Bir düşünceyi daha güçlü hale getirmek için, söylenen sözden vazgeçer gibi davranılır. Espri, üzüntü, sevinç, dehşet, hayret durumlarında ifadeyi daha güçlü ve canlı kılmak için kullanılır. Vazgeçme döngü halinde de yapılabilir. Örnek:

Eder isyanıma gönlümde nedâmegalebe
Neyleyeyim yüz bulamam ye’s ile afvime talebe
Ne dedim? Tövbeler olsun, bu dafi’i şerdir
Benim özrüm günehimden iki kat beterdir
Nûr-i rahmet niye güldürmeye rûy-i siyehim
Tanrı’nın mağfiretinden de büyük mü günehim?
Şinasi

SADR
Bir beyitte birinci mısranın ilk parçası ile nesirde cümlenin ilk parçası.

SAGU
İslamiyet öncesi Türk edebiyatında ölen kimselerin arkasından söylenen şiirler. Sevilen, sayılan özellikle gösterdiği kahramanlıklarla tanınmış kimselerin ölümü üzerine ozanlar tarafından, yuğ adı verilen cenaze törenlerinde okunur, ölen kişinin yiğitliği, iyiliği, cömertliği, faziletleri dile getirilirdi.

SAKİNAME
Sakiye (içki sunana) seslenmek yoluyla içkiyi (çokluk şarabı) ve içki meclislerini, adetlerini, içkiyle alakalı bütün düşünce, duygu ve kavramı bazan tasavvufi, bazan da dünyevi işleyen şiirler. Mesnevi şeklinde yazılır. Terkib-i bend, terc-i bend veya kaside şeklinde de görülür.

SALİYE
Divan edebiyatımızda yeni yılı kutlamak için yazılan şiirler. Bu şiirlerde daima girilen yılın tarihini tespit eden bir beyit de bulunur.

SARMA KAFİYE
Dört mısralık bendlerle kurulan nazım şekli. Her dörtlükte birinci ile dördüncü, ikinci ile üçüncü mısralar kendi aralarında kafiyelidir. Kafiye şeması şöyledir: Abba, cddc, effe. Örnek:

Rûhumu bu çarmıha kendi ellerimle gerdim:
Bir nebi ızdırabı kaynıyor her yerimde.
Ölüm, siyah bir tütsü yakıyor gözlerimde
Aldığım her nefesi son nefes gibi verdim!
Yusuf Ziya Ortaç

SATRANÇ
Saz şairleri tarafından aruzun müfte’ilün müfte’ilün müfte’ilün kalıbıyla ve musammat gazel şeklinde yazılan şiirler. Musammat beyitlerden oluştuğu için, her mısra kafiyeli iki eşit parçaya bölünür. Bu parçalar alt alta yazıldıklarında dörtlüklerden meydana gelen yeni bir şekil ortaya çıkar. Bu şeklin kafiye şeması şöyledir: abab cccb dddb... Örnek:

Sevdi gönül bir püsteri / Sanatı terzi güzeli
Hüsnünü bir muhtasarı / Şerh ederek söylemeli

Matlanın fâikını / Sohbetinin lâyıkını
Ben gibi bir âşıkını / Eylemiş aşkıyle deli

Düştü gönül çâresine / Kaşlarının karesine
Çehre-i menâresine / Yandı derûnum göreli

Vardı ellerim eline / Tutuldu dilim diline
Kâkülünün bir teline / Bağladı bu cân ü dili
Emrahî

SAYA
Aşık edebiyatında nesir. Mensur karşılığı olarak da sayalı kullanılır. Secili (müsecca) nesre ise ayaklı saya adı verilir.

SEBK-İ HİNDÎ
Divan edebiyatında kullanılan bir üslup. Terim, "Hint tarzı, Hint üslûbu" anlamına gelir. Türk edebiyatına XVII. İran şairlerinin etkisiyle girdi. Bu nedenle sebk-i İsfahâni diye de bilinir. İran edebiyatına ise Hindistan’dan geçmiştir.

SECİ
Cümlelerin veya bir cümle içinde birden çok kelimenin sonlarındaki ses benzerliği. Nesirde kullanılan bir çeşit kafiyedir. Secili nesre müsecca adı verilir. Edebiyatımıza Arap edebiyatından geçmiştir.

SEHL-İ MÜMTENİ
Söylenmesi kolay görülen ama benzeri yapılmak istendiğinde güçlüğü ortaya çıkan söz. Bu tür sözler sade ve derin anlamlıdırlar. En güzel örneklerini Yunus Emre, Süleyman Çelebi, Mehmed Akif Ersoy vermişlerdir. Örnek:

Ete kemiğe büründüm
Yunus diye göründüm
Yunus Emre

SELÂMET
Cümlelerin doğru ve sağlam olması. İfadenin düşük, eksik olmaması gerekir.

SELÂSET
Bir yazıda cümle ve kelimelerin akıcı, âhenkli, kolay ve anlaşılır olması. Selâset, sözüklerin birbirine uygun seçilmesiyle sağlanır.

SELH
Başkasına ait bir şiirin anlamını alıp kelimelerini değiştirerek yeniden yazmak. Selh intikal’in bir çeşidi sayılır.

SELİS
Halk şiiri nazım şekli. Aruzun fe’ilâtün fe’ilâtün fe’ilâtün fe’ilün kalıbıyla gazel şeklinde yazılır. Murabba, muhammes, müseddes şeklinde yazılmış selislere de rastlanır. Kafiye düzeni divan, semai ve kalenderi nazım şekilleri ile aynıdır. Örnek:

Benden özge sana yok âşık-ı âvâre güzel
Sûziş-ı firkat ile yakma beni nâre güzel

Dün gece dîde-i hunkâr ile ettikte nigâh
Ciğerim başına açtın yine bir yâre güzel
Nûrî

SERBEST NAZIM
Bend, vezin ve kafiye kurallarına bağlı olmayan nazım şekli. Bendlerin, mısraların ve hecelerin sayıları belli düzene bağlı değildir. Şair isterse kafiyeli yazar. Bendleri sınırlayabilir veya sınırlamaz. Önce Fransız sembolistleri arasında yayıldı. Türk edebiyatına Servet-i Fünûn döneminde Batı edebiyatından girdi. Serbest nazmın uygulanışı üç aşama geçirdi:
1. Vezinli-kafiyeli serbest nazım: Servet-i Fünûn ve Fecr-i Âti döneminde görülür. Mısralar bir kelimeye kadar kısaldı, kafiye belli bir kurala göre sıraland. Aruz veznine yer verildi, bir şiirde birkaç aruz kalıbı veya bu kalıpların çeşitli cüzleri kullanıldı.
2. Vezinsiz-kafiyeli serbest nazım: 1925-1930 yıllarında görülmüş, 1930’dan sonra yaygınlık kazanmıştır. Vezin bırakılmış, bir heceye kadar küçülen dizeler kurulmuştur. Bu dizeler hiçbir dış düzene bağlı değildir. Şair belirtmek istediği fikri taşıyan kelimeyi öne çıkarır. Büyük harfler sadece cümle başlarında kullanılabilir. Kafiyeli mısraların arası açılarak kafiye örgüsü gevşetilir.
3. Vezinsiz-kafiyesiz serbest nazım: 1940 yılından sonra yaygınlaşan bu anlayışta vezin ve kafiye tamamen bırakıldı şiirde iç uyum önem kazandı. Örnek:

Yolcu Yolunda Gerek

Hastalar,
Kar isterler
Kafdağının ardından
Ve buluttan döşek,
Onlar,
Yaramaz çocuklardır,
Sallar durur,
Dünyanın balkonundan,
Düştü düşecek!
Gölgen kaçıyorsa senden,
Düşmüşse gökte yıldızın,
Kavga başlar canla ten arasında
Ne bilelim;
Hangi pınarın suyu,
Ya da çiçeğin özünde derman,
Büyük yerden geldi ferman
Yolcu yolunda gerek
Ali Akbaş

SONE
İlk iki bendi dörtlük, son iki bendi üçlük on dört mısradan oluşan nazım şekli. Önce İtalyan edebiyatında kullanılmış, sonra Fransız edebiyatına, oradan da diğer Avrupa edebiyatlarına geçmiştir. Edebiyatımızda ilk Cenab Şahabeddin’in sone şeklinde şiir yazdığını görüyoruz. Servet-i Fünûn şairlerinin hemen hepsi bu nazım şeklini benimser. Sone kafiye sistemi üçe ayrılır.
1. İtalyan tipi: Kafiye şeması abba, abba, ccd, ede
2. Fransız tipi: Kafiye şeması abba, abba, ccd, eed
(İtalyan ve Fransız tipi sone arasındaki tek fark son üçlüğün düzenindedir.)
3. İngiliz tipi: Mısra sayısı değişmemekle beraber ilk on iki mısra tek bir bend, son iki mısra da ayrı bir bend halinde yazılırlar. Kafiye şeması: a b a b c d c d e f e f g g. Örnek:

Yüksük

Yüksüğün ince şeklini yazmak
Bana pek güç gelir kadınlardan
Sorunuz belki bir güzel parmak
onu tersim için bulur imkan

Bunu bir çekmenin içinde gören
Mu’teber bir refik-i hane sanır;
Kadrini pek bilirler elde iken,
Düştüğü anda mutlaka alınır.

O da layık nezâketin eline:
Tenine saplanır iken iğne,
Yine pekçok sever iş işlemeyi;

Bin letâfetle çırpınır her ân...
Sanki bir nahl-i nev-hayâta konan
Küçücük bir kuşun küçük yüreği!
Ali Ekrem (Bolayır)

SÖZLÜK
Bir dilin veya dillerin kelime haznesini (sözvarlığını), söyleyiş ve yazılış şekilleriyle veren, kelimenin kökünü esas alarak, bunların başka unsurlarla kurdukları sözleri ve anlamlarını, değişik kullanışlarını gösteren eser. Sözlükler tek dilli veya çok dilli olabilir. Madde başlarını a-be-ce sırası takip eder. Genel veya özel alanlarla ilgili sözlükler hazırlanabilir. Arap harfli eski sözlüklerde madde başı Arapça kelimenin üç harfli kökünün son harfi esas alınarak sıralanırdı. XIV.-XV.yüzyıllar arasında yaşamış olan el-Kamûsü-ı-Muhît (Okyanus Sözlüğü) adlı eseri Türkçeye çeviren Mütercim Asım bu sistemi kullandı. İlk sözlük olarak İskenderiye Müzesi kütüphanecisi Bizanslı Aristophanes’in hazırladığı eser kabul edilir. İslam dünyasında en önemli sözlük X. yüzyılda yaşayan Fârâblı İsmail Cevheri’nin Sihâh adlı Arapça eseri. Vankulu Lügatı diye bilinen Müteferrika’nın bastığı ilk kitap da bir Sihâh çevirisidir. Türk kültüründe ilk sözlük ise Kaşgarlı Mahmud’un Türkçe’den Arapça’ya Divanü Lügati’t-Türk’üdür.

ŞAHESER
Nesilden nesile geçen, benzeri yazılamayan yüksek değerdeki edebi eser. Şaheserlerin başlıca özellikleri şöyle sıralanır: Zengin bir kültür birikimi sonucu yazılır, her devrin okuyucusu tarafından aranır, okunur ve takdir edilir, zamanla yayılır, ulusal ve uluslararası unsurlar içerir, pekçok yabancı dile çevrilir, türünde yazılan yeni eserlere örnek olur.

ŞİVEYE MUGAYERET
Şivesizlik. Dili kuralları dışında kullanmak. Türk dilini iyi bilmemekten, dilimizin özelliklerini gözönüne almaksızın yabancı dillerdeki bazı kullanış şekillerini tercüme edip uygulamaktan doğar. "Meşrubat içmek" yerine "meşrubat almak", "banyo yapmak" yerine "banyo olmak" gibi.

TA’KİD
İfadeye açıklık getirememe, anlatamama halidir. İkiye ayrılır.
1. Lafzi ta’kid: Bir cümlede kelimelerin yerli yerine kullanılmamasından doğar. Örnek:

Ben fakîrî etme terk memnûn-i ebnâ-yı zaman
Hasıl etmezsen değil gam matlabım yâ Rab bana
Râgıp Paşa

2. Manevi ta’kid: Bir cümlede kelimeler yerli yerince kullanılmakla beraber bir anlam çıkmamasına denir.
Örnek: Âlemin cânı değilsin cân-ı âlemsin sen
Nef’î

TA’RİFAT
Mevki sahipleri ve bazı görevlileri tasvir eden şiirler. Divan edebiyatı nazım türüdür. Birkaç beyitlik bendler halinde yazılırlar. Sâfi Kasım Paşa’nın, Kalkandelenli Fikri’nin, Gelibolulu Mustafa Ali’nin, Yenişehirli Avni’nin ta’rifatı vardır. Örnek:

Nedür bildüm mi defter-dâr efendi
Eğerçi bir iki üç var efendi
Kiminün işini altun iderler
Kimin ma’zül kimin mağbûn iderler
Olardur sâ’i-i genc ü hazînle
Olardur sâhib-i mâl u define
Kalkandelenli Fikri

TA’ŞİR
Bir gazelin her beytinin veya bir beytinin üzerine sekiz mısra eklenerek yapılan mu’aşşerdir. Divan edebiyatı nazım şeklidir. Edebiyatımızda örneği fazla görülmez. Yahya Bey’in Muhibbî’nin (Kanunu Sultan Süleyman) gazeline yaptığı ta’şiri örnek olarak verilebilir.

Haste olmak gûşmâl-i Hazret-i İzzet gibi
Her kişinün yalımın alçak ider gurbet gibi
Değme bir kimse göre gelmez refahiyyet gibi
Nâleler gûyâ derây-ı rıhlet-i râhat gibi
Dâr-ı dünya cây-ı fürkat menzil-imihnet gibi
Devleti bir âlet-i hengâme-i zahmet gibi
Sağlıgun bünyâdı yok âyinede sûret gibi
Matla’ı şâh-ı cihânun maşrık-ı hikmet gibi
Halk içinde mu’teber bir nesne yok devlet gibi
Olmaya devlet cihânda bir nefes sıhhat gibi
Yahya Bey

TAŞTİR
Bir gazelde her beytin iki mısrasının arasına iki veya üç mısra ekleyerek manzume meydana getirmek. Divan edebiyatı nazım şeklidir. Kelime, Arapça "bir şeyin yarısı, iki cüzünden bir cüzü" anlamındaki şatr kökünden gelir. Taştirde, aynı vezin ve kafiyede, araya iki mısra girerse terb-i mutarraf, üç mısra girerse tahmis-i mutarraf olur. Edebiyatımızda XVIII. yüzyıldan sonra örnekleri görülen taştir çok az kullanılan bir şekildir. En çok Halveti şeyhlerinden Aydi Baba yazmıştır.

TAZMİN
Bir şairin, bir mısra veya bir beytin bir başka şairce kullanılması. Divan edebiyatı nazım türüdür. Tazmin edilen mısra veya beytin sahibinin zikri şarttır. Tazmin eden şair, şiiri herhangi bir nazım şekline tamamlar ve aldığı sahibini belirtir. Örnek: Recaizade Ekrem’in şiirini tanzim:

Sanırım ismini kuşlar heceler
Seni söyler bana dağlar dereler
Su çağıldar kuzular kırda meler
Seni söyler bana dağlar dereler

Hep seni aşkın eserken serde
Hüsn ü ânın görünür her yerde
Gezdiğim duygulu vâdilerde
Seni söyler bana dağlar dereler
Yahya Kemal Beyatlı

TECÂHÜL-İ ARİF
Anlamla ilgili sanatlardandır. Bilinen bir gerçeği, bilmez görünerek söylemek yöntemiyle yapılır. Bilinen şey, bilinmiyormuş gibi anlatılırken genellikle bir espriye dayandırılır. Bu yapılırken mübalağa ve istifham sanatından da yararlanılır. Örnek:

Âb-gûndur günbed-i devvâr rengi bilmezem
Ya muhît olmuş gözümden günbed-i devvâre su
Fuzulî

(Bilmiyorum, dönen kubbe mi su rengindedir, yoksa gözyaşlarım mı gökyüzünü kaplamıştır.) Fuzuli, kubbenin, yani gökyüzünün mavi renkte olduğunu bilmiyor gibi görünüyor. Aslında gözyaşlarının gökyüzünü kaplayacak kadar çok ağladığını belirtmek için bu yola başvurmuştur.

TEFRİK
Anlamla ilgili sanatlardandır. Aynı çeşide giren iki şey arasına, birbirine aykırı taraflar (tebâyün) sokularak bir farklılık meydana getirilmesidir. Örnek:

Budur farkı gönül mahşer rûz-ı hicrândan
Kim ol cânım verir cisme bu cismi ayırır cândan
Ortak çeşit gün, aykırı taraflar ise cisme can verme, cisimden canı ayırmadır.

TEHZİL
Alay ve şaka yollu yazılmış nazire. Hezl diye de bilinir. Çokluk tanınmış şairlerin şiirlerine vezin ve kafiye taklit edilerek yazılır. Tehzil, ciddi şiirleri bayağılıktan uzak ciddi bir duruma soktuğu için edebiyatın güzel ve eğlenceli örnekleri arasında kabul edilir. XVII. yüzyıldan sonra yaygınlık kazanan bu tür şiirin örneklerini daha çok Sürûri, Havâyi, Sünbülzade Vehbi, Hüseyin Kâmi (Dehri mahlasıyla), Fazıl Ahmet Aykaç, Halil Nihat Boztepe vermişlerdir.

TEKRAR
Bir ifadede aynı sözcük ya da söyleyişi, estetik kaygı gütmeden birkaç kez tekrar etmek. Aşırı tekrar sözkonusu ise buna kesret-i tekrar denir.

TELMİH
Divan edebiyatı sanatlarından. Söz sırasında bilinen bir olaya, bir kişiye, kıssaya ya da atasözüne işaret etmektir. Ama bu kişi ya da şey uzun uzadıya değil bir iki sözcükle anlatılır. Örnek:

Ey nâme sen ol mâh-likâdan mı gelirsin
Ey Hüdhad-i ümmid Saba’dan mı gelirsin
Nabî
(Şair beytinde Süleyman-Belkıs kıssasını hatırlatıyor.)

TENÂFÜR
Bir ifadede birbirleriyle uyuşmayan harf, hece, sözcük ya da tamlamaların kulağa hoş gelmeyen etki yapmasıdır. İkiye ayrılır:
Harflerle tenâfür: Çıkış noktaları aynı ya da birbirine yakın harflerin aynı sözcükte toplanması. Örneğin: Yaptırttık
Sözcüklerle tenâfür: Söylenişleri zor olan, dinlenmesinden zevk alınmayan ağır vurgulu sözcüklerin art arda sıralanması: Örnek:
Şu köşe yaz köşesi, şu köşe kış köşesi

TENASÜB
Divan edebiyatında anlamları arasında bağlantı bulunan sözcüklerin aynı ifadede kullanılmasıyla yapılan edebi sanat. Örnek:

Asîb rûzigârı gülistân-ı dehre
Sen serv-i gül-izârı hevâdar olan bilür
Bakî

Tenasüb, ilham ve tezat sanatlarıyla da birlikte kullanılır. Bu yönüyle de ikiye ayrılır: İlham-ı tenasüb: İlham ve tenasüb sanatlarının birlikte kullanılmasıyla yapılır. İki anlamı olan bir sözcüğün, dize ya da beyit içinde belirtilmemiş anlamıyla diğer bazı sözcüklerin arasında anlam bakımından bağlantı kurularak yapılır. Örnek:

Ne güzel vâkıadır bu ki asup can gözünü
Hâb-ı gaflette geçen ömrümü rü’yâ gördüm
Zatî
(Can gözünü açıp gaflet uykusunda geçen ömrümün bir rüya olduğunu görüp anlamam ne güzel bir olaydır. Rüya, düş kelimelerinin kastedilmeyen ikinci anlamının hâb ve rüya sözcükleriyle ilişkisi vardır.)

İlham-ı tezad: İlham ve tezat sanatları birlikte kullanılır. İki anlamı olan bir sözcüğün dize ya da beyit içinde belirtilmemiş anlamıyla anlamlı bir sözcük arasında ilişki kurmak şeklinde yapılır. Belirtilmeyen anlam cinas yoluyla sağlanır. Örnek:

Serverlik ister isen üftâdelik şiâr et
Kim düşmeden ayağa çıkmadı başa bâde
Fuzulî
(Burada ayak önce kadeh sonra gerçek ayak anlamlarıyla kastediliyor. Fuzulî beyitte sözcüğün vurgulamadığı ayak anlamı ile baş sözcüğü arasında tezat yapıyor.)

TERDİD
Bir anlatımda sözü dinleyici ya da okuyucunun ilgisini yoğunlaştırdıktan sonra konuyu hiç beklenmedik bir sonuca götürme yoluyla yapılan edebi sanat. Sözün ciddi bir sonuca varması haline terdid-i sâdık, varmamasına terdid-i mutâyip denir. Örnek:

Dizilirler ayakta
Ana baba ve kardeş
Hayal ırak... Irakta
Eder fiillerle güreş

Başından kayar yastık
Nura döner karanlık
Sırlar çözülür artık
Kırka çıkınca ateş
Necip Fazıl Kısakürek

TERZA RİMA
Üçer mısralık bentlerle kurulur. Bend sayısı belirsizdir. Tek bir mısra ile sona erer. Kafiye şeması şöyledir: Aba bcb cdc ded e.
İlk olarak İtalyan edebiyatında görüldü. Dante İlahi Komedya’sını bu nazım şekliyle yazdı. Edebiyatımızda terza rima’yı Tevfik Fikret, Şehrâyîn adlı tek şiirinde denemiştir. 1908’den sonra pek kullanılmamıştır. Bu biçimde yazılmış kısa şiirlerin son mısrasının kuvvetli olmasına dikkat edilir.

TESBİ
Bir gazelin beyitleri önünü beş mısra eklenerek yapılan müsebba’dır. Müsebba musammatlardan bir nazım şeklidir. Kafiye şeması şöyledir: Aaaaa (aa) bbbbb (ba) ccccc (ca). Tesbi, Türk edebiyatında çok az görülür. İzzet Molla’nın Fuzuli’nin bir beytini, Leyla Hanım’ın da İzzet Molla’nın bir beytini tazmin yoluyla oluşturduğu tesbi’ler de vardır.

TETABU-I İZÂFÂT
İkiden fazla ismin meydana getirdiği zincirleme tamlama. Edebiyatımızda Türkçe, Farsça, Arapça kaidelere göre kurulmuş üç çeşit tetâbu’ı izâfâta rastlanır. Türkçe kurala göre iki, Farsça kurala göre üç kelimeden meydana gelen tamlamalar anlatımı bozmaz. Türkçe tetâbu’-ı izâfât’a örnek:

"Ahmet’in söylediklerinin doğruluk derecesinin araştırılması..."
Farsça tetâbu’-ı izâfât’a örnek:

Ey vucûd-ı kâmilün âyin eclâr-ı feyz-I Hak
Âsitânım kıble-ı hâcât-ı erbâb-ı yakîn
Fuzulî

TEVÂRÜD
İki şairin birbirinden habersiz aynı mısrayı veya beyti tesadüfen yazması.

TEVKİYE
Anlamla ilgili sanatlardandır. İki veya ikiden fazla anlamı olan bir kelimenin yakın anlamını söyleyip uzak anlamını kasdetmek. Birçok edebiyatçı bu sanatı iham sanatıyla aynı kabul etmiştir. Fakat ihamda, ikiden fazla anlamı olan kelimenin bir mısra veya beyitte bütün anlamları kasdedilirken, tevriyede uzak anlamına işaret edilir. Örnek:

Kûyunda nâle kim dil-i müştâkdan kopar
Bir namedir Hicaz’da uşşakdan kopar
Nâili-Kadim

TRİYOLE
On mısralı bir nazım şeklidir. Önce iki mısralı kısım, sonra dörder mısralı iki kısım gelir. Birinci kısmın ilk mısrası birinci dörtlüğün sonunda, yine birinci kısmın ikinci mısrası ikinci dörtlüğün sonunda tekrarlanır. Dört mısralı kısımlarda, eklenen mısraların ilk üç mısra ile anlam bütünlüğü sağlaması gerekir. Kafiye şeması şöyledir: Ab aaaa bbbb. Örnek:

Yüzünde hasta-i sevdâ gibi melâlet var,
Nedir bu hâl-i perişanın ey hilâl-seher?

Sabâh-ı feyz-i bahâride mübtesem ezhâr
Çemen çemen mütemevvic nesîm-i anber-bâr:

Niçin? Ben anlamadım kimden etsem istifsâr?
Yüzünde hasta-i sevdâ gibi melâlat var!

Dem-i seherde yanında şu parlayan ahter
Hazan içinde solan bir çiçek gibi dil-ber

Sürûr fec ile şâdân iken bütün yerler,
Nedir bu hâl-i perişanın ey hilâl-i seher?
Tahsin Nuhid

VECİZE
Söyleyeni belli, kısa, anlamlı söz. Özdeyiş diye de bilinir. Bireysem ya da toplumsal bir ilke, bir görüş, bir kanıyı en kısa yoldan anlatır. Yaşam deneyimine ve gözleme dayanır. Vecizeler bağımsız yazıldığı gibi, bir eserin içinde dağınık da bulunabilir. İslam büyüklerinin bu tür sözlerine kelam-ı-kibar denir. Vecize önce eski Yunan edebiyatında yazılmıştır. Klasizm edebiyatı döneminde, Larochefoacauld’ın Maximes (Vecizeler) adlı eseriyle Avrupa’ya gelmiştir.

VEZN-İ ÂHAR
Halk şiiri nazım şekli. Aruzun müstef’ilâtün müstef’ilâtün müstef’ilâtün müstef’ilâtün kalıbıyla murabba şeklinde yazılır. Her mısra bir müstef’ilâtün cüzüne sığacak şekilde dört kelime veya kelime grubuna bölünür. Birinci mısranın 2. Cüzü ikinci mısranın başına, ikinci mısranın 2. Cüzü üçüncü mısranın başına, üçüncü mısranın 2. Cüzü dördüncü mısranın başına getirilir ve bu cüzlerden sonra gelen cüzler birbirlerini izler. Örnek:

Ey vaslı cennet/kıl câna minnet/vay, serv-ı kamet/cân içre cansın
Kıl câna minnet/vay serv-ı kamet/cân içre cansın/nev-res fidansın
Vay serv-kamet/cân içre cansın/nev-res fidansın/suh-ı cihansın
Cân içre cansın/nev-res gidansın/şûh-ı cihansın/gözden nihansın.
Tokatlı Nurî

KAYNAK:

http://www.milliyet.com.tr/ozel/edebiyat/sozluk/


Isimler

ÇOCUK İSİMLERİ

Kız Çocuk İsimleri
A
Abakay
Abu
Acla
Açe
Açelya
Açılay
Adalet
Adeviye
Adile
Afet
Affe
Afitab
Ahsen
Ahu
Ajda
Akben
Akcan
Akgün
Akmer
Aksel 		Aksen
Alara
Alcan
Alev
Aliye
Amade
Anber
Arca
Arife
Armağan
Arzu
Asena
Asiye
Aslı
Aslıhan
Asude
Asuman
Asya
Aşina
Aşkın 		Atifet
Atike
Avniye
Aybüke
Aycan
Ayça
Ayçıl
Ayçiçek
Ayçin
Aydan
Aydanur
Aydın
Aydilek
Ayfer
Aygen
Aygül
Ayhun
Ayilkin
Ayla
Aylin 		Ayniye
Aynur
Aypare
Aysel
Aysema
Aysu
Aysun
Aytaç
Ayten
Ayşe
Ayşegül
Ayşem
Ayşen
Ayşenur
Azime
Azize
Azze

B
Bahar
Bahira
Bahriye
Bahtınur
Balgın
Banu
Baria
Başak
Bayca
Bedia
Bedriye
Begim
Begüm
Behice
Behire
Behiye
Behra
Behre
Belen
Belgin 		Beli
Belkis
Belma
Benan
Bengisu
Bengül
Bensu
Berca
Berçin
Berfu
Beria
Beril
Berka
Berna
Berra
Berrak
Berrin
Besime
Beste
Betil 		Betül
Beyda
Beyhan
Beyza
Bihter
Bikem
Bilge
Billur
Binnaz
Binnur
Birdal
Birgül
Birke
Birsen
Birsu
Buket
Bukle
Burcu
Burçak
Burçin 		Buse
Bürde
Bürke
Büşra
Büte

C - Ç
Cahide
Canal
Canan
Canay
Candan
Cannisar
Cansel
Cansın
Cansu
Cavidan 		Celile
Cemile
Cemre
Cennet
Ceren
Ceyda
Ceyden
Ceylan
Ceylin
Çağıl 		Çağla
Çağlar
Çağlayan
Çınar
Çiçek
Çiğdem
Çile
Çilem
Çiller
Çimen 		Çolpan

D
Damla
Defne
Dehna
Demet
Deniz
Deren
Derya
Destan
Deste
Diba 		Didar
Dicle
Didem
Dilan
Dilar
Dilara
Dilay
Dilber
Dilberan
Dildade 		Dildar
Dilek
Dilem
Diler
Dilhan
Dilnur
Dilrah
Dilruba
Döndü
Duhter 		Duru
Duygu
Dünya
Dürdane
Dürre

E
Ebre
Ebru
Ece
Ecem
Ecmel
Eda
Edagül
Efsane
Ege
Ekim 		Ekin
Ela
Elçin
Elfida
Elif
Elmas
Elvan
Emel
Emine
Emire 		Enise
Erge
Ergi
Esel
Esen
Eser
Esin
Esma
Esmeray
Esra 		Esrin
Eti
Evşen
Eylem
Eylül
Ezgi

F
Fahriye
Fahrünissa
Fatma
Fazilet
Fehime
Ferah 		Feray
Ferda
Feride
Feriha
Fevziye
Feyza 		Fidan
Figen
Fikriye
Filiz
Firdevs
Fitnat 		Fulden
Fulin
Fulya
Funda
Fügen
Füsun
G
Gamze
Ganimet
Gaye
Gizem
Gonca
Gökben
Gökçe
Göksu
Gönül
Gözde
Güher
Gül
Gülay
Gülbahar
Gülbanu 		Gülben
Gülberk
Gülcan
Gülce
Gülçiçek
Gülçin
Güldem
Gülden
Güldeste
Gülen
Gülenay
Gülnaz
Güler
Gülfem
Gülgün 		Gülistan
Gülizar
Güllü
Gülnaz
Gülpembe
Gülriz
Gülsen
Gülseren
Gülsüm
Gülsün
Gülten
Gülşen
Günay
Günce
Güner 		Güneş
Güngör
Güniz
Günsel
Günseli
Gürcan
Güven
Guzide
Güzin

H
Habibe
Hacer
Hafize
Hakikat
Hale
Halide
Hamide
Hamiyet
Handan
Hande 		Hanife
Harika
Hasibe
Hasret
Hatice
Havva
Hayal
Hayat
Hayriye
Hayrünissa 		Hazal
Hazan
Hediye
Hicran
Hidayet
Hilal
Hülya
Hümeyra
Hüner
Huri 		Huriye
Hürmüz
Hürrem
Hürriyet
Hüsniye
Hüveyda

İ
Iğıl
Ildır
Ilgın
Irmak
Işık
Işılay
Işın
Işınsu 		İbret
İclal
İdil
İffet
İkbal
İldeniz
İlgi
İlke 		İlknur
İlksen
İlkyaz
İnci
İpek
İrem
İren
İsmihan 		İzel
İzem

J
Jale Jaledar Jalenur Julide
K
Kader
Kadife
Kadriye
Kafiye
Kamelya
Kamer
Kamile
Kamuran
Karanfil
Kardelen 		Kardide
Katre
Kebire
Kelime
Keriman
Kerime
Kevser
Kezban
Kınay
Kısmet 		Kibariye
Kiraz
Kudret
Kumru
Kübra

....
L
Lale
Lalezar 		Lamia
Latife 		Leman
Letafet 		Leyla
Lütfiye
M
Macide
Mahbube
Mahire
Mahmure
Mahpare
Mahperver
Mahsune
Maide
Makbule
Maksude
Malike
Manolya
Mansure
Maral
Marifet
Masume
Mavera
Maviş
Mazlume
Mebrure 		Mecra
Mediha
Medine
Meftune
Mehlika
Mehpare
Mehtap
Melahat
Melda
Melak
Meleksima
Meliha
Melike
Melodi
Meltem
Menekşe
Mengü
Meral
Mersa
Merve 		Meryem
Mesrure
Mevhibe
Mevlude
Mevsim
Mihriban
Mihrimah
Mihrinur
Mihriye
Mirnur
Mualla
Muazzez
Mucize
Muhlis
Muhsine
Muhterem
Muhteşem
Mukadder
Muzaffer
Müberra 		Mücella
Müesser
Müfide
Müjde
Müjgan
Münevver
Münibe
Mürüvvet
Müşerref
Müzeyyen

N
Nabia
Nabiye
Naciye
Nadan
Nadide
Nadire
Nafia
Nafize
Nagehan
Nahide
Nahire
Naime
Nalan
Nardane
Narin
Naşide
Nazan
Nazende
Nazife
Nazire 		Nebahat
Nebile
Nebiye
Necibe
Necla
Necmiye
Nedime
Nefise
Nergis
Neriman
Nermin
Nesime
Neslihan
Nesrin
Neşe
Nevbahar
Nevin
Nezafet
Nazlı
Nazmiye 		Nezaket
Nida
Nigar
Nihal
Nihan
Nilay
Nilgün
Nilüfer
Nimet
Nisan
Nur
Nuran
Nuray
Nurbanu
Nurcan
Nurdan
Nurgül
Nurhan
Nuriye
Nurmelek 		Nursel
Nurseli
Nursen
Nursima
Nursu
Nurşen
Nurtane
Nurten
Nükhet

O - Ö
Okşan
Olca
Olcay
Omay
Onat
Ongu
Ongunsu
Oray
Orkide
Otay 		Oya
Oylum
Oytun
Ödül
Ömür
Öncel
Önen
Ören
Özben
Özden 		Özengül
Özge
Özgül
Özgün
Özlem
Özlen
Öznur
Özsel
Özselen
Özsu 		Özten
Özün

P
Pakize
Papatya
Parla
Pekkan 		Pelin
Pembe
Pembegül
Perihan 		Perran
Perrin
Pervin
Petek 		Pınar
Piraye

R
Rabia
Rafia
Rahime
Rahşan
Raika
Ramiye 		Rasime
Raşide
Rayiha
Raziye
Refia
Refika 		Remziye
Resmiye
Reyhan
Rezzan
Ruhsar
Rukiye 		Rümeysa
Rüya

S
Saadet
Sabahat
Sabiha
Sabire
Sabriye
Sacide
Sadegül
Safinaz
Safire
Safiye
Sahre
Saime
Sakine
Saliha
Samiha
Saniye
Sare
Sariha
Sayfiye
Sebahat 		Seçil
Seda
Sedef
Seden
Seher
Selcan
Selcen
Selda
Selin
Selma
Sema
Semahat
Semiha
Semiramis
Semra
Serap
Serengül
Sernaz
Serpil
Servinaz 		Sevcan
Sevda
Sevilay
Sevim
Sevinç
Sevtap
Seyhan
Sezcan
Sezen
Sezgi
Sezin
Sırma
Sibel
Simge
Sinem
Sonay
Songül
Sonnur
Sultan
Suna 		Suzan
Süheyla
Sümbül
Sümeyre
Süreyya

Ş
Şaduman
Şafak
Şahane
Şaheser
Şahika
Şakayık
Şayeste
Şaziye
Şebnem
Şefika 		Şehnaz
Şekibe
Şelale
ŞLenay
Şencan
Şengül
Şennur
Şeraze
Şerife
Şermin 		Şevkiye
Şeyda
Şiin
Şirvan
Şöhret
Şukre
Şule
Şükran
Şükriye 		....
T
Tahire
Tahsine
Tanay
Tansel
Tansu
Tanyeli
Tanyeri
Tayyibe
Tennur
Terane
Tezay
Tomris
Tomurcuk
Tuğba
Tuğçe 		Tuna
Turcan
Turre
Tutku
Tutkun
Tülay
Tülin
Tümay
Tünay
Türkan
Tüzün

.... ....
U - Ü
Uğur
Ulviye
Umay 		Utku
Utufet
Ülgen 		Ülker
Ümit
Ümran 		Ünsa
V
Vahide
Vasfiye
Vedia 		Venüs
Vera
Vesile 		Vicdan
Vidade
Vildan 		Vuslat
Y
Yabangülü
Yadigar
Yağmur
Yasemin 		Yayla
Yazgülü
Yegane
Yekpare 		Yeliz
Yeşim
Yeter
Yıldız 		Yonca
Yosma
Yumuk
Yurdagül
Z
Zahide
Zambak
Zarife
Zehra 		Zekiye
Zeliha
Zeren
Zerrin 		Zeynep
Zeynur
Zinnur
Zühal 		Zühre
Zülal
Züleyha
Zümrüt
Erkek Çocuk İsimleri
Abbas
Abdi
Abdulaziz
Abdulbaki
Abdulhamit
Abdulkerim
Abdullah
Abdurrahman
Abidin
Abuzer
Acahan
Acar
Aclan
Adal
Adem
Adil
Adnan
Affan
Afşin
Ahmet 		Ahsen
Akalp
Akansel
Akbatun
Akbatur
Akbay
Akbora
Akbulut
Akcan
Aker
Akgün
Akhan
Akhun
Akın
Akif
Akman
Aksoy
Aktekin
Aktolga
Aktuğ 		Alaaddin
Algan
Ali
Alican
Alişan
Alkan
Alp
Alparslan
Alpay
Alpdoğan
Alper
Alpertunga
Altan
Altay
Altınay
Altuğ
Aras
Ardan
Arda
Arıcan 		Arif
Arkın
Arslan
Artaç
Artan
Artuk
Asım
Ata
Atakan
Atalay
Atilla
Avni
Aybar
Aybars
Ayberk
Aydın
Ayhan
Aykut
Azmi
Aziz
B
Babür
Bahadır
Bahaeddin
Bahtiyar
Baki
Balaban
Balamir
Balkan
Barak
Baransel
Barbaros
Barın
Barış
Barlas
Bartu
Basri
Başar
Başbuğ
Başer
Batıhan 		Battal
Batur
Baturalp
Bayar
Baybek
Baybora
Baycan
Bater
Bayezid
Bayhan
Baykan
Baykurt
Bayram
Bayülken
Bedir
Bedreddin
Bedri
Behçet
Behlül
Behram 		Bekir
Belen
Bengi
Berat
Berkant
Berke
Berksu
Beşir
Beybars
Beyhan
Bilal
Binali
Birant
Birmen
Birol
Boğaç
Bora
Boran
Boratay
Bozer 		Böke
Budak
Buğra
Buhari
Bumin
Burak
Burhaneddin
Bülent
Bünyamin

C- Ç
Cabbar
Cabir
Cafer
Cahit
Can
Canbey
Canel
Caner
Canip
Cantekin 		Cavit
Celalettin
Celasun
Celil
Cem
Cemal
Cemalettin
Cemil
Cenap
Cengiz 		Cenk
Cevat
Cevahir
Cevdet
Ceyhan
Ceyhun
Cezmi
Cihat
Cihan
Cihangir 		Coşkun
Cumali
Cumhur
Cüneyt
Çağatay
Çağlar
Çağrı
Çetin
Çevik
D
Dağhan
Dalokay
Danişment
Davut
Demir
Demiralp
Demircan
Demirhan
Deniz
Derman 		Derviş
Devlet
Devran
Diclehan
Dikmen
Dilaver
Dilhan
Dilmaç
Dinç
Dinçer 		Doğa
Doğan
Doğanalp
Doğanaya
Doğanbey
Doğuş
Doru
Doruk
Dumrul
Durak 		Duran
Durmuş
Dursun
Dündar

E
Ebrar
Edip
Ediz
Efe
Efekan
Ege
Egemen
Ekmel
Ekrem
Elvan 		Emin
Ender
Enes
Engin
Enis
Ensar
Enver
Eray
Erbek
Ercan 		Ercüment
Erdal
Erdem
Erdi
Erdinç
Erdoğan
Eren
Ergin
Ergün
Erhan 		Erkan
Erman
Erol
Ersan
Ertan
Ertuğrul
Esat
Eser
Eşref
Ethem
F
Fadıl
Fahrettin
Fahri
Faik
Faruk
Fatih 		Fazlı
Ferdi
Ferhat
Ferit
Feridun
Ferit 		Ferman
Ferruh
Fethi
Fethullah
Fetih
Fevzi 		Feyzullah
Feyyaz
Fırat
Fikret
Fuat
Furkan
G
Gaffar
Gafir
Gafur
Galip
Gani
Garip
Gazanfer
Gazi
Gediz
Gence
Gencer
Gevheri
Gıyasettin
Giray
Gökalp 		Gökçe
Gökçay
Gökdoğan
Gökhan
Gökmen
Göksel
Göktürk
Görkem
Gülhan
Gültekin
Günbay
Güney
Güngör
Günhan
Günsel 		Güray
Gürbüz
Gürdal
Gürel
Gürhan
Gürkan
Gürol
Gürsu
Güven
Güvenç

..........
H
Habip
Hakan
Hakkı
Haldun
Halit
Halil
Halim
Halis
Haluk
Hamdi 		Hami
Hamit
Hamza
Harun
Hasan
Hasbi
Haşim
Haşmet
Hayati
Haydar 		Hayrettin
Hayri
Hıdır
Hızır
Hızırbey
Hidayet
Hikmet
Hulagü
Hud
Hulusi 		Hurşit
Husrev
Hüdai
Hürsev
Hüsamettin
Hüseyin
Hüsnü
Hüsrev

İ
Ilgaz
Ilgın
Işık
Işın
İbrahim
İdris
İhsan
İkbal 		İlbey
İlhami
İlhan
İlkay
İlker
İlter
İlyas
İmdat 		İrfan
İsa
İshak
İskender
İsmail
İsmet
İsrafil
İstemihan 		İzzet

J
... .... ... ...
K
Kaan
Kabil
Kadem
Kadir
Kadri
Kağan
Kahraman
Kamber
Kamil
Kanber 		Kandemir
Kani
Kaplan
Kaptan
Karabay
Karaman
Kartal
Karun
Kasım
Kaşif 		Kayhan
Kazım
Keleş
Kemal
Kemalettin
Kenan
Kerem
Kerim
Kılıç
Koray 		Korhan
Korkut
Köksal
Kürşat

L
Laçin
Latif 		Levent
Lokman 		Lut
Lütfi 		Lütfullah
M
Macit
Mahir
Mahmut
Mahsun
Maksut
Malik
Malkoç
Mansur
Mazhar
Mazlum
Mecit
Mecnun
Medet
Mehdi
Mehmet
Melih
Melik
Melikşah
Memduh
Memluk 		Memnun
Menderes
Mensur
Merdan
Meriç
Merih
Mert
Merter
Mertkan
Merfvan
Mesut
Mete
Metin
Mevlut
Mihri
Mikail
Mirac
Mirkelam
Mirsat
Muammer 		Muhammed
Muhammer
Muharrem
Muhiddin
Muhlis
Muhsin
Muhtar
Muhterem
Muhyiddin
Murat
Murtaza
Musa
Musaddık
Mustafa
Mutlu
Muttalip
Muzaffer
Mücahit
Müfit
Müftü 		Müjdat
Mükerrem
Mükremin
Mülayim
Mümin
Mümtaz
Münif
Münir
Müren
Mürsel
Mürşit
Müşfik
Müşerref

N
Naci
Nadi
Nadir
Nafi
Nafiz
Nahit
Nail
Naim
Namık
Nami
Nasır
Naşit
Nazım
Nazif
Nazmi
Necat
Necati
Necat
Necati
Necdet 		Necip
Necmeddin
Necmi
Nedim
Nejat
Nesim
Nesimi
Neşat
Neşet
Nevruz
Nevzat
Neyzen
Nezih
Newzihi
Nezir
Nihat
Miyazi
Nizam
Nizami
Nuh 		Numan
Nurettin
Nuri
Nurol
Nusret

......
O - Ö
Oflaz
Ogün
Oğuz
Oğuzcan
Oğuzer
Okan
Okay
Okcan
Okhan
Okkan 		Oktan
Oktay
Olca
Olcay
Olcaytu
Olgun
Onat
Ongar
Onur
Onursu 		Orak
Orbay
Orçun
Orgun
Orhan
Orkun
OIrtaç
Oruç
Osman
Ozan 		Ökmen
Ökten
Ömer
Önder
Öner
Özal
Özcan
Özer
Özgün
Özgür
P
Pehlivan
Pertev
Peyami
Polat 		Poyraz

..... .......
R
Rafeddin
Rahim
Rahman
Rahmi
Ramazan
Rasim 		Raşit
Rauf
Recai
Recep
Refik
Remzi 		Resul
Reşat
Reşit
Rıdvan
Rıfat
Rıfkı 		Rıfat
Ruhi
Rüçhan
Rükneddin
Rüstem
Rüştü
S
Sabahaddin
Sabri
Sacit
Sadeddin
Sadık
Sadi
Sadri
Sadun
Safvet
Sait
Salim
Samet
Sami
Sancak
Sancar
Saner
Sargın
Saruhan
Satılmış
Savaş 		Savcı
Seçkin
Sedat
Sefa
Sefer
Selahaddin
Selami
Selçuk
Selim
Selman
Semih
Serbülent
Sergen
Serhat
Serkan
Sermet
Sertaç
Sertel
Server
Servet 		Seyfeddin
Seyfi
Seyfullah
Sezai
Sezer
Sezgi
Sezgin
Simavi
Sinan
Siyami
Somer
Soner
Soysal
Suat
Suavi
Sunay
Sungur
Süheyl
Süleyman
Sümer 		Süreyya
Sururi

Ş
Şaban
Şadan
Şadi
Şafak
Şahan
Şahbey
Şahin
Şahsar
Şakir
Şamil 		Şanal
Şanlı
Şansal
Şanver
Şarık
Şefik
Şefkat
Şehmuz
Şemseddin
Şemsi 		Şenal
Şenalp
Şenel
Şener
Şensoy
Şerafeddin
Şeref
Şerif
Şevket
Şevki 		Şimşek
Şinasi
Şit
Şükrü
Şükür

T
Taceddin
Tağmaç
Taha
Tahir
Tahsin
Talat
Talay
Talha
Talip
Tamer
Tan
Tanay
Tanberk
Tancan
Tandoğan 		Taner
Tanju
Tanpınar
Tanuğur
Tanzer
Tarhan
Tarık
Tarkan
Taşkın
Taycan
Tayfun
Tayfur
Taylan
Tayyar
Tayyip 		Tekin
Teoman
Tercan
Tevfik
Tezer
Tibet
Timur
Togay
Tokcan
Toker
Toktamış
Tolga
Tolun
Tolunay
Tonguç 		Toprak
Toros
Tufan
Tuğrul
Tuna
Tunca
Tuncay
Tuncer
Tunç
Turan
Turgay
Turgut
Türkcan
Türker
Türkeş
U - Ü
Ubeydullah
Ufuk
Uluğbey 		Ulvi
Ural
Uygur 		Ümit
Ünal
Ünsal 		Üzeyir
V
Vahap
Vahdeddin
Vahit 		Vakkas
Varol
Vasfi 		Vedat
Vehbi
Veli 		Veysel
Volkan
Vural
Y
Yağız
Yahya
Yakup
Yalçın 		Yaman
Yasin
Yaşar
Yavuz 		Yekta
Yener
Yıldırım
Yiğit 		Yunus
Yusuf
Yücel
Yüksel
Z
Zafer
Zekai
Zekeriya
Zeki 		Zeynel
Ziya
Zübeyir
Zühtü 		Zülfi
Zülkarneyn 		....


CİLT

CİLT-1

BİBİKABANK

(BİRLEŞTİRİLMİŞ KATEGORİK BİLGİ

KAYNAKLARI BANKASI)

KLAVUZU

önsöz

Yaşamın hangi alanında olursa olsun, verimli bir çalışma ancak sistem ve disiplin sayesinde mümkün olabilir. Belli bir sisteme ve bilimsel kurallara dayanmayan bir faaliyet yüksek verimden yoksun kalır.

Özellikle zaman kaybını önleyerek hayatı kolaylaştırmak için eskiden beri ilim adamları hemen her alanda çeşitli sistemler geliştirmeye çalışmışlardır. Bu sürekli gayretler elbette ki insancıl amaçlara dayanmaktadır. Dolayısıyla kutlanmaya ve örnek alınmaya değer.

Bu ilgiyle hemen belirtmek gerekir ki insanoğlu beslediği umutların peşinde koşarken eskiden beri çok ağır çileler çekmiş, amacına daha kısa yoldan ulaşabilmek için de öncelikle yolunu ışıklandıracak bilgilerin anahtarlarını aramıştır. Çünkü bilgi kaynaklarını elde etmeden bilgi kümelerine ulaşmak çok zordur. Hatta elde edilebilen bazı kaynaklardan biri ya da birkaçı yeterli de olmayabilir. Onun için nice değerli araştırma ve çalışmalar bu yüzden istenen olgunlukta ve belgesel nitelikte hazırlanamamış, hayırlı amaçlar doğrultusunda harcanan çabalar meyvasını verememiştir.

İnsanoğlunun bu yolda günümüze kadar aşamalarla elde ettiği deneyimler; gruplandırılmış bilgilere ulaşmak kadar, gruplandırılmış bilgi kaynaklarına ulaşmanın da son derece önemli olduğunu, ve ancak bu suretle en değerli şeylerden biri olan zamanı öldürmeden başarıya ulaşmanın mümkün olabileceğini kanıtlamış bulunmaktadır.

Bu bağlamda saptanmış bulunan bir gerçek vardır ki o da, kümesel bilgilerin, başarıya uluşmayı hızlandırdığı, zaman kaybını önlediği ve buna bağlı olarak çalışanı psikolojik açıdan rahatlattığıdır. Ancak birleştirilmiş bilgi kategorilerine ulaşabilmek onların yine birleştirilmiş ve belli gruplara ayrılmış kaynaklarını elde etmekle mümkündür. Ne varki araştırmacıları ve ilim adamlarını bu konuda rahatlatabilecek sınıflandırılmış kaynak ansiklopedileri henüz yoktur.

Gerçi bu ihtiyacı karşılamak için özellikle çağımızda, geçmişin ilim ve kültür mirasından, eski kuşakların deneyim ve birikimlerinden de yararlanılarak dünyanın birçok ilim merkezlerinde önemli hacım ve kapsamlarda bilgi klasmanları kadar bilgi kaynaklarını gruplandırma çalışmaları da gerçekleştirilmiştir. Fakat özellikle İslâm'î ilimler ve İslam uygarlığı alanında bu tür çalışmaların ileri düzeylerde yapıldığını görememekteyiz.

Dolayısıyla, çağın teknolojisine ve mevcut imkanlara rağmen aynı konuda bol kaynak elde etmek için araştırmacılar hala büyük çabalar sarf etmekte ve zamana karşı savaşmaktadırlar.

İşte elinizdeki bilgi kaynakları bankası, kısa adıyla (BİBİKABANK), bu endişeden hareket edilerek hazırlanmıştır. Bu çalışma her şeyden önce herhangi bir kişisel çıkar gözetilmeden tamamen fedakarca ve olağanüstü bir emek verilerek, salt insanî duygularla ve ilim erbabına hizmet aşkıyla gerçekleştirilmiştir.

16 ciltten oluşan Bibikabank setinin bölümleri şunlardır:

Cilt-1. Bibikabank Klavuzu

Cilt-2. Genel Din Konularına ilişkin Kaynak Referansları,

Cilt-3. Ahlak ve Gelenek Konularına ilişkin Kaynak Referansları,

Cilt-4. Felsefe ve Mantık Konuları Kaynak Referansları,

Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları,

Cilt-6. Fıkıh ve İslam Hukûku Kaynak Referansları,

Cilt-7. Mistisizm, Tasavvuf ve Tarikat Konuları Kaynak Referansları,

Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları,

Cilt-9. Hadis Konuları Kaynak Referansları,

Cilt-10. Tarih Konuları Kaynak Referansları,

Cilt-11. Siyer Konuları Kaynak Referansları,

Cilt-12. Türk Dili ve Edebiyâtı Kaynak Referansları,

Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları,

Cilt-14. Usûl Konularına İlişkin Kaynak Referansları.

Cilt-15. Genel Kültür Konuları Kaynak Referansları,

Cilt-16. Biyografya Kaynak Referansları,

Cilt-17. Bibliyografya (Bibikabank Kaynakları Genel Dizini)

Araştırmacıların, gruplandırılmış zengin bilgi kaynaklarına hızla ulaşmalarını sağlamak amacıyla son derece sistematik biçimde hazırlanmış olan bu bilgi kaynakları bankasından yararlanabilmek için izlenecek yollar ise işte bu klavuz bölümünde birbirini tamamlayan kısa ve öz açıklamalarla aşağıda gösterilmiştir.

BİBİKABANK’ TAN Nasıl Yararlanacaksınız:

1. Bu klavuz, tamamı 16 cilt hacmındaki BİLGİ KAYNAKLARI BANKASI’NIN, kısa adıyla (Bibikabank'ın) nasıl kullanılacağını açıklayan ve diğer bölümlere gönderme yaparak araştırmacıyı yönlendiren bir ana tanıtım rehberidir.

Ansiklopedinin buna bağlı diğer bölümlerine, dağıtılmış bulunan bütün konu, kavram, söylem, sembol ve terimler, alfabetik olarak bu klavuzda ayrıca toplu şekilde yer almaktadır.

Bu anahtar kitap iki kısımdan oluşmaktadır.

Birinci kısım, BİBİKABANK'ın neler içerdiğini, mevcut bütün ansiklopedilerden, hangi özellikleriyle ayrıldığını ve nasıl kullanılacağını açıklayan; önsözle başlayıp aşağıdaki alfabetik, kavramlar genel dizinine kadar devam eden giriş bölümüdür.

İkinci kısım ise, bu klavuza bağlı diğer 15 ciltteki bütün maddeleri sözcük bazında ve alfabetik olarak içeren; her maddenin karşısındaki gönderme uyarısıyla araştırmacıyı kaynaklara doğru yönlendiren kavramlar genel dizinidir.

2. Bir kez daha şunu hatırlatmakta yarar vardır: Bilgi Kaynakları Bankası (BİBİKABANK) adı altındaki bu set, bilgi kümelerine doğrudan ulaşmak için başvurulacak klasik anlamda bir ansiklopedi değildir. Ancak aranan ve araştırılan herhangi bir konunun, işlendiği gruplandırılmış kaynak adlarını birlikte veren bir bibliyografya ansiklopedisidir.

3. Araştırmacı işlemekte olduğu konuya ilişkin kaynaklara ulaşabilmek için ilk önce ansiklopedinin ana bölümüne (yani bu klavuza) başvurmalı ve konusunun adını sözcük bazında aşağıdaki Alfabetik dizin çinde arayarak bulmalıdır.

4. Konun adı, bu genel dizin içinde saptanınca araştırmacı onun karşısında bir ya da birkaç gönderme uyarısı bulacaktır. Bu uyarılar, klavuza bağlı diğer 15 kitaptan birine ya da birkaçına başvurması için araştırmacıyı yönlendirirler.

5. Araştırılan maddenin kaynakları, farklı yazarlar tarafından, farklı adlar altında kaleme alınmış olabilecekleri için, bunlar konularına göre, sözü edilen 15 değişik daldaki bölümlerden birkaçına ayrı ayrı işlenmiş olabilirler. Bu durum, konunun çok yönlü bir nitelik taşadığı anlamına gelir. Örneğin bir olayın tarihsel açıdan araştırması yapılırken onu aydınlatacak kaynaklar bu ansiklopedinin onuncu cildi olan Tarih Kaynakları Bölümü'nde aranır; Ancak aynı olayın eğer felsefi, dinî, ya da ideolojik bir diğer yanı daha varsa bunlar da yine -sözü edilen- 15 bölüm arasından ilgili olanlara başvurmak suretiyle kaynaklarına ulaşılabilir. Böylece araştırıcı, bunların arasında istediği daldaki kaynaktan ya da kaynaklardan yararlanma olanağına kavuşmuş olur.

6. Bu ana bölümde konu ayırımı yoktur. İstenen herhangi bir konunun, bir kavramın, ya da bir terimin çeşitli kaynaklarına ulaşabilmek için, önce onun adı (sözcük bazında) aşağıdaki «ALFABETİK DİZİN»'den aranmalıdır. Sözcüğün karşısında, aranan konunun, setin hangi bölümünde yer aldığı yazılıdır.

Örneğin: «Zekât» sözcüğü karşısında, «Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları»; «Melek» sözcüğü karşısında «Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları»; «Hıristiyanlık» sözcüğü karşısında «Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları » ve «Çelişki» sözcüğü karşısında «Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları» şeklinde gönderme iletilerine rastlayacaksınız. İşte bu iletilerden yararlanarak setin ilgili bölümüne başvurmak suretiyle aradığınız konunun çeşitli kaynaklarına ulaşabilirsiniz.

7. Buraya kadar yapılmış olan açıklamalardan da anlaşılacağı üzere Bilgi Kaynakları Bankası (BİBİKABANK), sistematik bir bibliyografya ansiklopedisidir. Ancak burada izlenmiş olan sistemin sıradan bir bibliyografyadan çok farklı olduğunu vurgulamak gerekir. Çünkü yanlış değerlendirmeler daha çok bu noktada yapılabilecek olan benzetmelerden kaynaklanabilir.

Evet Bibikabank nedir, ne değildir ? Bu soruyu açık bir karşılıkla yanıtlamanın burada önemi vardır.

Öncelikle hatırlatmak gerekir ki bu ansiklopedinin temel amacı: Araştırmacıyı, incelemekte olduğu konuyu daha önce işlemiş bulunan birçok kaynağa kısa yoldan ulaştırmaktır. Bu nedenle Bibikabank kapsamına giren bütün maddeler, konularına bakılmaksızın önce alfabetik olarak bu klavuza yirleştirilmiş, ondan sonra da ilgili oldukları bilim ve ihtisas dallarına göre ansiklopedinin diğer 15 ayrı bölümüne dağıtılmış ve her bölümün içinde alfabetik olarak yerleştirilmişlerdir.

Bununla birlikte her konu, daha önce hangi kaynaklarda geçmiş ise bu kaynakların referansları o konunun karşısına işlenmiş ve elverdiğince bu kaynakların sayısının da çok olmasına gayret edilmiştir.

Şu halde BİBİKABANK, Sıradan bir alfabetik bibliyoğrafya dğildir. Tam tersine önce hem ana konularına göre, hem de tâli konularına göre; daha sonra da 15 ayrı bölüm içinde alfabetik olarak gruplandırılmış bir kaynaklar bankasıdır.

8. Ansiklopediyi oluşturan diğer 15 cildin her biri, araştırmacıyı aydınlatıcı bir giriş bölümü ile başlamakta ve onu bir alfabetik genel dizin izlemektedir. Araştırılan kununun kaynaklarına kolayca ulaşabilmek için mutlaka bu klavuzdan sonra sözü edilen giriş bölümlerindeki açıklamalar da ayrıca okunmalıdır.

9. Elinizdeki bu BİBİKABANK'ın en büyük yararlarından biri de şudur:

Bu ansiklopedinin herhangi bir bölümünde, saptayıp elde edeceğiniz kaynakların her biri de ayrıca ansiklopedik niteliğe sahip oldukları için size, Bibikabank'ta salık verilmemiş daha bir çok kaynak adını fazladan sunacaktır. Bu nedenle Bibikabank'ın size adlarını verdiği kaynaklardan büyük ölçüde yararlanabilmeniz için onların (genelde kaynakça ya da bibliyografya adı altında kitabın sonuna derc edilen) özel kaynaklar listesini de gözden geçirmerizde büyük yarar vardır.

DİZİNLER

Bibikabank setini oluşturan ciltlerin çoğu, iki bölümden oluşmaktadır:

1. Alfabetik dizin,

2. Grupsal dizin.

Alfabetik dizinlerde, temel konular yer almaktadır. Grupsal dizinlerde ise çeşitli başlıklar altında ortak bir ilgi ile gruplandırılmış ayrıntılar bulunmaktadır.

Hemen her ciltte bulanan Grupsal dizin ana başlığı altındaki alt dizinlere daha çabuk ulaşabilmeniz için bunlar aşağıda cilt sırasına göre sıralanmışlardır:

Cilt-I. BİBLİYO BANK KLAVUZU:

1- Giriş Bölümü,

2- Kavramlar, alfabetik Genel Dizini.

Cilt-II. DİN KAYNAKLARI BÖLÜMÜ:

1. Anadolu Türklerinde Boş İnanışlar Dizini,

2. Arap Cahiliyesinde Din ve İnanışlar Dizini,

3. Eski Avrupa Din ve İnanışları Dizini,

4. Eski Hint Dinleri Dizini,

•Hint Dinleri Dizini,

•Hint Dinleri Kavramlar Dizini,

5. Eski İran Dinleri Dizini,

•Eski İran Dinlerine İlişkin Kavramlar Dizini,

6. Eski Mezopotamya ve Suriye Dinleri Dizini,

•Sümer Din ve İnanışları Dizini,

•Akadlara İlişkin Din veİnanışlar Dizini,

• Asurlulara İlişkin Din ve İnanışlar Dizini,

•Fenikelilere İlişkin Din ve İnanışlar Dizini,

7. Eski Mısır Dinleri Dizini,

•Eski Mısır Dinlerine İlişkin Terim ve Kavramlar

•Mısır Tanrıları Dizini

8. Eski Yunan Din ve İnanışları Dizini,

•Yunan Tanrıları Dizini,

9. Roma Din ve İnanışları Dizini,

10. Hıristiyanlık

•Hıristiyanlık Kavram ve Terimleri Dizini,

•Hıristiyanlık Mezhep ve Tarîkatları Dizini,

11. İslam

•İslam Kavramı,

•İslam Amel Mezhepleri Dizini,

•İslamdan Sapmış Kamplar Dizini,

12. Türk Câhiliyesi Din ve İnanışları Dizini,

13. Uzakdoğu Din ve İnanışları Dizini,

14. Yahudilik,

•Yahudi İnanışları Dizini,

•Yahudiliğe İlişkin Kavramlar ve Terimler Dizini,

15. İlkel Dinler Dizini,

16. Çeşitli Din ve İnanışlar Dizini,

Cilt-III. AHLAK VE ÖRF KAYNAKLARI BÖLÜMÜ:

1. Ahlak kusurları dizini

2. Görgü ve sosyal ilişki kuralları dizini,

3. İslam'da güzel ahlak kavramları dizini

Cilt-IV. FELSEFE VE MANTIK KAYNAKLARI BÖLÜMÜ:

Cilt--V. AKAİD VE KELAM KAYNAKLARI BÖLÜMÜ:

1. İman prensipleri dizini,

2. Melâike-i mukarrebîn dizini,

3. Peygamber adları dizini,

4. Peygamberlerin sıfatları dizini,

5. Semâvî kitaplar dizini.

Cilt--VI. FIKIH VE İSLAM HUKUKU KAYNAKLARI BÖLÜMÜ:

Cilt--VII. MİSTİSİZM, TASAVVUF VE TARİKAT KAYNAKLARI BÖLÜMÜ:

1. Nakşî Tarikatı Kuralları Dizini,

2. Nakşî Tarîkatı'nın Çeşitli Adları Dizini,

3. Tarikat Adları Dizini,

5. Tasavvuf Eğitiminde Kademeler Dizini

4 . Tasavvuf Terimleri Dizini.

Cilt--VIII. TEFSİR VE KUR'AN İLİMLERİ KAYNAKLARI BÖLÜMÜ:

1. Konularına göre âyetler dizini,

2. Tecvid kuralları dizini,

3. Sûre adları dizini

4. Tefsir terimleri dizini.

5. Tecvid terimleri dizini

Cilt--IX. HADİS KAYNAKLARI BÖLÜMÜ:

1. Hadis terimleri dizini,

Cilt--X. TARİH KAYNAKLARI BÖLÜMÜ:

1. Anadolu Beylikleri dizini

2. Çağdaş devlet adları dizini

3. Devlet ve millet adları genel dizini

4. İslam devletleri genel dizini

5. Tarih bilimleri adları dizini

6. Tarih terimleri dizini.

Cilt-XI. SİYER KAYNAKLARI BÖLÜMÜ:

1. Hicretler Dizini,

2. Medine Anayasası maddeleri dizini

3- Nâme-i şerifler (Hz. Peygamber'in mektupları) dizini

4-Savaşlar dizini

5- Seriyyeler dizini

Cilt--XII. TÜRK DİLİ VE EDEBİYATI KAYNAKLARI BÖLÜMÜ:

1. Aapça kökenli sözcükler dizini,

2. Arapçadaki anlamından farklı kullanılan sözcükler dizini,

3. Farsça kökenli sözcükler dizini,

Cilt--XIII. ARAP DİLİ VE EDEBİYATI KAYNAKLARI BÖLÜMÜ:

1. Arap dil grameri Alfabetik dizini,

2. Arapça deyimler dizini

3. Arapça atasözleri dizini

4. Arap edebiyât kuralları dizini,

5. Batı dillerine girmiş arapça sözcükler dizini,

6. Arûz Bahirleri Dizini

7. Arapça sözlük.

Cilt--XIV. GENEL KÜLTÜR, KONU KAYNAKLARI BÖLÜMÜ:

1. Dünyadaki çeşitli çağdaş örgütler dizini,

2. Osmanlı Dönemindeki siyasi örgütler dizini

3. TC. Dönemindeki çeşitli siyasi örgütler dizini,

4. Buluşlar dizini,

5. İcatlar dizini,

6. Burçlar dizini

Cilt--XV. BİYOGRAFYA KAYNAKLARI BÖLÜMÜ:

1. Ağahanlar Dizini,

2. Abbasî Halifeleri Dizini,

3. Arap Şairleri Dizini,

4. Ashâb (Ünlü Saâbîler) Dizini,

5. Abâdile-i Seb'a Dizini,

6. Bedir Kahramanları Dizini,

7. Buluşçu Adları Dizini.

8. Dilciler (Sarf ve Nahw Alimleri) Dizini,

9. Doğu Şeyhleri (Türkiye'nin, Doğu ve Güneydoğu Bölgesinde ünlenmiş Nakşî Tarikatı şeyhleri) Dizini,

10. Fatımî Hükümdarları Dizini,

11. Filozoflar Dizini,

12. Hanefî Fukahâsı Dizin,

13. Hanbelî Fukahâsı Dizini,

14. İcatçı Adları Dizini,

15. İlk Zâhidler Dizini,

16. İran Şairleri Dizini,

17. Kelâm Alimleri Dizini,

18. Mâlikî Fukahâsı Dizini,

19. Memlûk Hükümdarları Dizini,

20. Muhaddisler Dizini,

21. Mu'tezile Ünlüleri Dizini,

22. Müctehid İmamlar Dizini,

23. Müfessirler Dizini,

24. Oryantalistler Dizini,

25. Osmanlı Padişahları Dizini,

26. Râşid Halîfeler Dizini,

27. Silsile-i Sâdât Dizini,

28. Sûfîler Dizini,

29. Şîî İmamları Dizini,

30. Şâfiî Fukahâsı Dizini,

31. Türk Şâirleri Dizini.

32. Zendeka ile tanınmış kişiler Dizini.

Cilt--XVI. BİBLİYOGRAFYA BÖLÜMÜ:

1. Arap dili kaynakları dizini,

2. Akâid ve Kelâm kaynakları dizini,

3. Ansiklopedi adları dizini,

4. Başvuru ana kaynakları dizini,

5. Biyografya kaynakları dizini,

6. Fıkıh kaynakları dizini,

7. Hadis kaynakları dizini,

8. Lûgatlar dizini,

9. Siyer kaynakları dizini,

10. Tarih kaynakları dizini,

11. Tecvid kaynakları dizini,

12. Tefsir kaynakları dizini

13. Tasavvuf kaynakları dizini

BİBİKABANK KLAVUZUNDA NELER ARANMAMALIDIR

1. Kişi Adları Klavuzda aranmamalıdır.

Hiç bir kişi adı bu klavuzda yer almamaktadır. Bu nedenle ünlü birine ilişkin bilgi kaynaklarına ulaşmak için setin 15'inci cildi olan Biyografya'ya doğrudan başvurmak gerekir.

2. Kur'ân-ı Kerîm'in sözcükleri Klavuzda aranmamalıdır

Kur'ân-ı Kerim'in bütün sözcüleri alfabetik olarak Cilt-8'in birinci bölümüne yerleştirilmiştir. Sözcükler buradan aranmalıdır.

3. Arapça Söslükte Yer Alan Kelimeler Klavuzda aranmamalıdır

Cilt-13'ün bölümlerinden biri olan Arapça Söslük'teki kelimeler için Bibikabank Klavuzuna başvurulmamalı, aranan sözcük için doğrudan Adı geçen yere bakılmalıdır.

İMLA, KISALTMA VE TRANSKRİPSİYON KURALLARI

1. Arapça terkipler, TC. Diyanet İşleri Başkanlığı ve ilahiyat çevrelerinin konsensüsü ile -Arap dil kuralları esas alınarak- saptanmış olan biçimlerde yazılmıştır. «Risâle'tun Fi Âdâb'it-Tarika'tin-Nakşibendiyye » gibi.

2. Arapçada bazı isimlerin başına gelen «El» takısı, alfabetik sırada geçerli değildir. Yani bu takıdan sonra gelen ilk harf esas alınarak kelime aranmalıdır.

Örneğin : El-Cokiyye kelimesi (E) harfinden değil, (C) harfinden aranmalıdır.

3. Alfabetik dizinlerdeki terimsel bir sözcüğe bağlı olarak ikinci derecede başka bir ya da birkaç sözcük daha alt alta konmuştur. Bunlardan ilki, temel ve bağımsız bir konuyu sembolize eder. Ona bağlı ikinci derecedeki sözcükleri, aynı konunun ayrıntıları olarak göstermek için onlardan önce küçük bir yıldız (*) işareti konmuştur. Örnek:

Oruç:

* Orucun Faydaları:

* Orucun şartları: ...gibi.

Ancak alt başlıklar, bazen ana başlık için gösterilen kaynaklarda yer almayabilirler. Onun için her maddenin karşısındaki gönderme uyarılarına bağlı kalınarak setin diğer ciltlerine başvurulmalıdır.

Kısaltmalar:

BİLGİ KAYNAKLARI BANKASI

ALFABETİK GENEL DİZİNİ

A

Ab (Farsça): Su.

Aba :

*Al-i Abâ : (Hz. Ali, Hz. Fâtıma, Hz. Hasan, Hz. Hüseyn. Hz. Selman); Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Al-i Abâ maddesi)

Abâdile: (Abdullahlar): Bk. Cilt-16. Biyografya Kaynak Referansları (Grup Adları Dizini)

Abaza: Bk. Cilt-10. Tarih Konuları Kaynak Referansları (Abhazya maddesi)

Abbasî (Abbasi):

Abbasileri: Bk. İnsan toplulukları.

Abbasi Devleti: Bk. Cilt-10. Tarih Konuları Kaynak Referansları

Abd: Kul, köle, esir. Bk. Klavuz: Köle maddesi

Abdal (Ebdâl): Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Terimleri Dizini: Abdal maddesi)

Abese Sûresi: Kur'ân-ı Kerîm'in 80. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Abdest : Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Abdest maddesi)

Ab-ı Hayât: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Ab-ı Hayat maddesi)

Âb-ı Kevser: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin, Kevser Maddesi)

Ab-ı rû (Abıru, âbıru): Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin)

Abid ve âbidler: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Terimleri Dizini: Abid ve âbidler maddesi)

Abkariyye:

Ab-u havâ (Abuhava):

Abûs (Abus):

Absürd: Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin)

Acem: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Acem maddesi)

Acımasızlık: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

Aciziyye, Tar: : Sa'diyye Tarikatı'nın dört kolundan biri. Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tarîkat Adları Dizini: Aciziyye maddesi)

Açgözlülük: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

Ad Kavmi: Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Ad Kavmi maddesi)

Adâb (Adab): Bk, Ahlak

Adâb-ı Muâşeret: İnsan ilişkilerinde uyulacak genel kurallar. Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin: Görgü ve Sosyal İlişki kuralları Dizini)

Adak : Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları

Adâlet (Adalet): Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Adâlet maddesi); Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin: İslam'da Güzel Ahlak kavramları Dizini)

* İslam'da adâlet ve ahkâmı: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları.

* İlâhî Adâlet: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları

* İlâhî Yargı: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Kadere İman maddesi: Kazâ şıkkı.)

Adâletsizlik: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

Adâvet: Kin, düşmanlık

* Adâvetli: Kindar.

Adem: İnsanlığın babası. Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Adem maddesi.)

Adem ve Ademiyyet: Yok, yokluk hiçlik. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Grupsal dizin: Felsefede Temel Kavramlar Dizini: Adem maddesi)

* Adem-i Hâricî: Bk. Aynı yer.

* Adem-i Mutlak: Bk. Aynı yer.

Aden-Adn: Cennet. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin);

Âdet: Gelenek, görenek, örf. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Gelenek maddesi); Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Örf maddesi)

Adet: Sayı.

Adet görmek: Aylık kadınlık hali yaşamak. Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Hayız maddesi)

Adl: Dürüstlük. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin)

Adiyât Sûresi: Kur'ân-ı Kerîm'in 100. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Adl: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Adlî (Adli): Yargısal, Kazâî.

Adliye: Mahkemelerin toplu bulunduğu bina, Mucamma'ul-Mahâkim.

Af-Aff-Afuw: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin: Af-Afuw maddesi)

Afâk (Afak. Ar.Tkl. Ufuk)

Afganistan: Bk. Cilt-10. Tarih Konuları Kaynak Referansları.

Afîfiye: Şâzelî Tarikatı'nın kollarından biri. Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tarîkat Adaları Dizini: Afîfiye maddesi)

Aforoz: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin)

Afrika (Africa): Bk. Cilt-10. Tarih Konuları Kaynak Referansları;

Afsun : Bk. Efsun kelimesi.

Afşar: Bk. Cilt-10. Tarih Konuları Kaynak Referansları

Afuww: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Âgâh olmak: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Terimleri Dizini: Âgâh olmak maddesi)

Agnostisizim (Agnosticisme): Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin)

Ağa Hân- Ağa Han-Ağahan: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin); Bk. Cilt-16. Biyografya Kaynak Referansları (Grupsal dizin, Ağahanlar Dizini)

Ağıt: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin); Bk. Cilt-12. Türk Dili ve Edebiyâtı Kaynak Referansları (Alfabetik dizin)

Ağlama Duvarı: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Ağustos: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Ağustos maddesi)

Ah: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Ahmaddesi)

Ahd: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin)

Ahd (Aht, Ahit) : Sös verme. Sözleşme. Bk. Sözleşme kelimesi. Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları. (Alfabetik dizin, konularına göre âyetler dizini: Ahd maddesi); Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini)

Ahd-ı Atîq (Ahdiatik): Tevrat. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Hıristiyanlık maddesi: Hıristiyanlık kavram v terimleri şıkkı.); Ayrıca bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Yahudilik maddesi, Yahudiliğe ilişkin kavram ve terimler şıkkı.)

Ahd-ı Cedîd (Ahdicedit): İncil. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Hıristiyanlık maddesi: Hıristiyanlık kavram v terimleri şıkkı.)

Ahdoğulları: Bk. «Ebnâ'u Brith» maddesi.

Ahîlik-Ahilik-Ahî Teşkilhatı: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tarîkat Adları Dizini: Ahîlik maddesi)

Ahiyye: Rifaiyye Tarikatı'nın 13 kolundan biri. Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tarîkat Adları Dizini: Ahiyye maddesi)

Ahiret-Ahret: Ölümden sonraki ebedî hayat: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin: İman Prensipleri Dizini)

Ahir-i Çarşamba: Hint İslamımsı toplumunda bir gelenek. Bk. Din (Genel);

Ahkâf Sûresi: Kur'ân-ı Kerîm'in 46. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Ahkâm (Ar. Tkl. Hukm-Hüküm): Hükümler.

Ahlak : Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin)

* Ahlak Kavramları: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini)

* Ahlak Kusurları: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

* Ahlaksızlık: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini «Fısk» terimi)

Ahmed: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Ahmed maddesi)

Ahuramazda: Eski İran'da ilah. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları Eski İran Dinleri: Ahuramazda maddesi);

Ahyâr-Akhyâr-Ahyar: (Ar.) Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Akhyâr maddesi);

Ahvâl (Ar. tkl. Hâl): Durumlar. Bk. Lûgatlar.

Ahzâb Sûresi: Kur'ân-ı Kerîm'in 33. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Aile: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Aile maddesi)

Akabe Bîatları: Bk. Cilt-11. Siyer Konuları Kaynak Referansları (Alfabetik dizin, Akabe Bîatları maddesi)

Akabe: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Ahmaddesi)

Akâid : Ar. İnançlar (Ar.Tkl. Akîde). İslâm Dini'nin pratik dışı kurumsal kurallarını işleyen ana bilim dalı. Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Grupsal dizin, Bilim Kategorileri Dizini)

*Akâid ilminin önemi : Bk. Aynı yer.

Ak'ak: Bir kuş cinsi. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Ak'ak maddesi)

Akana: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Câhiliye Türklerine Ait Putlar Dizini)

Akbüyü: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Olağanüstü ve benzeri olaylar maddesi, şık-1. Sihir-Büyü);

Akd-Akit: Sözleşme,

Ak Din: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Ak Din maddesi))

Akhâr-Ahâr (Ar. Tekl. âher): Diyerleri.

Akhbârî-Ahbârî: Usûlî, Köktenci. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Köktenci maddesi)

Akhir-Âhir: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Akıl - Akl (Ar. Akl): Us. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Akıl maddesi);

* Akla tapma: Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Hebertçilik maddesi)

* Akl-ı Selîm: Mantıksal yargıya ve inanma içgüdüsüne sahip insandaki sağduyu. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Akl-ı selîm maddesi)

* Akliyyûn: Akılcılar. Rasyonalistler. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Rasyonalizm);

* Akılcılık: Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin); Ayrıca bak. Cilt-4. Felsefe ve Mantık Kaynak Referansları: Rasyonalizm ve Hebertçilik Maddeleri.

* Akıl ve Nakil : Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin);

* El-Akl'ul Kül: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Akıl maddesi); Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Akılcılık maddesi)

* Akılcılık: Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Akılcılık maddesi); Bk. Cilt-16. Biyografya Kaynak Referansları (Jacque Hébert maddesi)

* Akliyyûn: Ar. Akılcılar. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin); Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları; Bk. Cilt-16. Biyografya Kaynak Referansları (Jacque Hébert maddesi)

* Akılcı idealizm: Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: İdealizm maddesi)

Akıyka Kurbanı: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Kurban maddesi)

Akîde: Bk. Klavuz: Akâid maddesi

Akik: Değerli bir taş cinsi. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Akik maddesi)

Akîka: Bk. Klavuz Kurban maddesi.

Âkil-âkil: Akıllı. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Âkil maddesi)

Akîle: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Âkîle maddesi)

Akis-Aks: Ters, yankı. (Osm. Aksisada)

Akit: Bk. Klavuz: Akd kelimesi

Akitu: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Eski Mezopotamya ve Suriye Dinleri maddesi);

Aklıselim: Bk. Klavuz: Akıl kelimesi.

Akraba (Ar. Tkl. Karîb): Soy, ya da evlilik bağıyla yakın olanlar.

* Akrabalık:

Akreb-Akrep: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Akrep maddesi)

Aksan (fr. Accent): Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları.

Aksâm (Ar. Tkl. Kısm): Bölümler, parçalar, kısımlar.

Aksesuar (fr. Accessoire):

Aksırmak :

* Aksıranı kutlama âdâbı: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin: Görgü ve Sosyal İlişki Kuralları Dizini)

Aksiyoloji: Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin)

Aksiyon: Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin)

Aks'ul-amel-Aksülamel, Tepki. Bk. Cilt-12. Türk Dili ve Edebiyâtı Kaynak Referansları.

Âl: Aile halkı. Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları (Grupsal dizin: Arapça sözlük, Âl madde)

A'lâ Sûresi: Kur'ân-ı Kerîm'in 87. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Alâim-i Semâ: Gökkuşağı anlamında arapça adına uydurulmuş bir sözdür. Bk. Cilt-12. Türk Dili ve Edebiyâtı Kaynak Referansları (Grupsal dizin: Arapçadaki anlamından farklı kullanılan sözcükler dizini); Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları (Grupsal dizin, Arapça Deyimler Dizini: Kavs'u Kazah maddesi);

Alak Sûresi: Kur'ân-ı Kerîm'in 96. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Al-âl (Ar. Aile halkı, yakınlar):

Alay: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Askerî Birlikler maddesi)

Albay: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Askerî Rütbeler maddesi)

Al ve Ashâb: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları.

Alakok (fr. Oeuf à la coque): Rafadan yumurta. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları.

Alamut Kalesi: Ar. «Kal'atu'l-Mewt.»'ten bozulma. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları; Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin: İslam'dan Sapmış Kamplar Dizini: Haşşâşîler maddesi)

Albeogis'lar: Bir hıristiyanlık tarikatı. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Hıristiyanlık Mezhep ve tarîkatları Dizini)

Alelâde-Alelade: Bayağı.

Alelusûl- Alelusul:

Alem: Bayrak.

* Alemdâr-Alemdar: Bayraktar, bayrak taşıyan.

Âlem- âlem: Kâinat, evren.

* Alemin başlangıcı-Oluşumu: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Kâinât Maddesi); Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: İdealizm maddesi)

* Alem-i Misal : Bk. Akâid ve Kelâm (Alfabetik dizin: Alem-i Misâl maddesi);

* Alemler : Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Alemler maddesi);

Alenu: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi);

Aleyh:

* Aleyhtar:

Alevî -Alevi:

* Alevîlik: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini)

Aleykümselam (Doğrusu: Aleykumusselâm): Üzerinize barış olsun. Barış ve selamet içinde olun. Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları: Selamlaşma âdâbı)

Alışkanlık:

* Şehvet alışkanlık yapar : Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları

* Alıştırmada sevdirme ve korkutma : Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları

Alıştırma:

* Alıştırmak, alıştırarak eğitmek: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin)

* Sık tatmin edilen şehvetin alışkanlık yapması: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin)

Âlî-âlî:

Âl-i Aba: Bk. Klavuz: Abâ maddesi.

Alicenâb-âlicenap:

Al-i İmrân Sûresi: Kur'ân-ı Kerîm'in 3. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Alim-âlim: Bilgin.

* Alimler: Bilginler. Bk. Cilt-16. Biyografya Kaynak Referansları

Aliterasyon:

Aliyenasyon: Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin)

Alîym: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Aliyy: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Alkış:

Alkol:

* Alkollü içkilerin zararları ve tahribatı: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin)

Allah: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin: İman Prensipleri Dizini: Allah maddesi);

* Allah'ın sıfatları: Bk. Aynı Madde.

* Allah Sevgisi: Bk. Aynı Madde.

* Allah Korkusu: Bk. Aynı Madde.

* Allah'ı bilmek (Tevhidî olarak): Bk. Aynı Madde.

* Allah'ı bilmek (Tasavvufî olarak) Marifetullah: Bk. Aynı Madde.

* Allah'ı tenzih etmek: Bk. Aynı Madde.

* Allah'a bir şey maletmek: Bk. Aynı Madde.

* Allah cebirle nitelenemez: Bk. Aynı Madde.

* Allah'tan ümit kesmek: Bk. Aynı Madde.

* Allah'ın, birini affetmeyeceğini ileri sürmek: Bk. Aynı Madde.

* Allah'ın rahmeti: Bk. Aynı Madde.

* Allahın gazabı ve rızası: Bk. Aynı Madde.

* Sıfat-Zat ilişkisi: Bk. Aynı Madde.

* Allah'ın kemal sıfatı: Bk. Aynı Madde.

* Allah'ın kudreti: Bk. Aynı Madde.

* Allah'n kudretine ilişkin çok ilginç bir kritik: Bk. Aynı Madde.

* Allah'ın yaratma sıfatı: Bk. Aynı Madde.

* Allah'ın rızıklandırma sıfatı: Bk. Aynı Madde.

* Allah'ın can alma sıfatı: Bk. Aynı Madde.

* Allah'ın eşsizliği-Muhâlefetun lil'havhâdis: Bk. Aynı Madde.

* Allah'ın ezelîliği ve ebedîliği (Kıdem ve bakâ): Bk. Aynı Madde.

* Allah'ın iradesi: Bk. Aynı Madde.

* Allah'ın kayyumiyeti: Bk. Aynı Madde.

*Allah'ın fevkiyeti: Bk. Aynı Madde. Ayrıca bk. Klavuz: İstivâ maddesi

* Allah'ın kelâmı: Bk. Aynı Madde.

* Allah' cennette görmek: Bk. Aynı Madde.

* Allah'a organ isnad etmek: Bk. Aynı Madde.

* Allah'ın yaklaşması: Bk. Aynı Madde.

*Allah Teâla'nın güzel isimleri (Esmâ'ul-Hüsnâ): Bk. Aynı Madde.

Allahaısmarladık: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları.

Allah'a teslimiyet: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini;

Allah'a teslimiyetsizlik: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

Allah Elçisi: Bk. Klavuz: Peygamber maddesi.

Altrüvizm: Diğergamlık (Alfabetik dizin)

Alwâniyye-Alvâniyye: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tarîkat Adları Dizini: Alwâniyye Tarikatı maddesi)

Aman: Bk. Klavuz Emân maddesi.

Amâlika: Arapların ecdadı sayılan dev yapılı efsânevî kavim. Bk. Cilt-10. Tarih Konuları Kaynak Referansları.

Amaterasu: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin: Uzakdoğu Dinleri, Şintoizm maddesi)

Amel: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, İman Kavramı maddesi: İman-Amel İlişkisi şıkkı);

* Amel Defteri: Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları. (Alfabetik dizin, konularına göre âyetler dizini: Amel maddesi)

Amenti: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Amenti maddesi)

Amentü: İslam'da İman prensiplerinin simgesi. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Amentü maddesi); Bk. Aynı Cilt (Grupsal dizin, İman Prensipleri Dizini)

Amictüs: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Hıristiyanlık Kavram ve Terimleri Dizini)

Amîn: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Amîn maddesi)

Amme: Kamu. Toplumun geneli.

Ammon: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin: Eski Mısır Dinleri Ammon maddesi)

Amoralizm:

Amoriler-Ammûrîler: Bk. Cilt-10. Tarih Konuları Kaynak Referansları (Alfabetik dizin: Ammûrîler maddesi)

Anabaptizm: Bir hıristiyanlık tarikatı. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Hıristiyanlık Mezhep ve tarîkatları Dizini)

Anaya babaya saygı: Birr'ul-Valideyn. Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin, Anaya babaya saygı maddesi); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları. (Alfabetik dizin, konularına göre âyetler dizini: Anaya babaya saygı maddesi)

Anane-An'ane::

* Ananevi-An'nevî:

Anarşi:

* Anarşist:

* Anarşizm: Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin)

Anasır-Anâsır: Unsurlar, parçalar, ögeler.

Anayasa: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Anayasa maddesi)

Anber: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Anber maddesi.)

And-Ant:

* Andiçmek:

Angakok: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Türk Câhiliyesi Din ve İnanışları maddesi: Şamazim Kavramları);

Anglikanizm: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Hıristiyanlık Mezhep ve Tarîkatları Dizini)

Anglosakson:

Anguas: Bunalım, buhran, iç sıkıntısı, endişe. Ar. jaz', Qalaq. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin)

Animalizm: ilkel. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin)

Animatizm: ilkel. Bk. Din (Genel; Alfabetik dizin)

Animizm: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: İlkel Dinler maddesi);

Anka: Bk. Klavuz: Zümrüdüanka maddesi.

Ankebût Sûresi: Kur'ân-ı Kerîm'in 29. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Anlam: Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Anlam maddesi)

Anlaşma: Uzlaşma.

Anlaşmazlık: Uzlaşmazlık. Ayrıca bk. Klavuz: İhtilâf maddesi.

Anma töreni : Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: İlkel Dinler -Kökten Putçuluk- maddesi.)

Anna Perenna: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Roma Din ve İnanışları maddesi);

Anonsiyasyon: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Hıristiyanlık Kavram ve Terimleri Dizini)

Antiteizm: fel. Din düşmanlığı, Allah düşmanlığı. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin);

Antlaşma: Muâhede.

Antropogoni: «İnsanların meydana gelişi ya da yaratılışı üstüne çeşitli ilkel inançlar.» Mitolojinin bir dalıdır. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Mitoloji maddesi)

Antropoloji: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Bilim ve Bilimler maddesi)

Antropomanyatizm: Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Mesmerizm maddesi);

Antropomorfit: Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Antropomorfizm maddesi); Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Müşebbihe maddesi)

Antropomorfizm: Tanrının insanlaştırılması. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin)

Anu: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Eski Mezopotamya ve Suriye Dinleri maddesi: Sümer Din ve İnanışları Şıkkı);

Apis: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Eski Mısır Dinleri Madesi);

Apokrif: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Hıristiyanlık Kavramları Dizini);

A posteriori (A priorinin tersi): Deneyden sonra aklın prensipleriyle yapılan kanıtlama yöntemi. Sonuca dayanarak sebebi kanıtlamak. Örneğin: Madem ki kâinat vardır, öyle ise bir yaratıcısı vardır. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin)

Apostolet: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Hıristiyanlık Kavram ve Terimleri Dizini)

Apostolikler: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Hıristiyanlık Kavram ve Terimleri Dizini)

A priori ( A posteriorinin tersi): Deneyden önce aklın prensipleriyle yapılan kanıtlama yöntemi; sebebe dayanarak sonucu kanıtlamak. Örneğin: Mademki çok dakik işleyen bir kâinat nizamı vardır, öyle ise gelecekte bunun bir hesap ve bilançosu olacaktır. Ba da âhiret hayatını kanıtlamaktadır. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin)

Ara bulmak: Barıştırmak. Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin: Barıştırmak kelimesi).

Arafât-Arafat-Arefe: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Arafât maddesi.)

Arab (Arap): Sami ırkından gelen bir millet. Bk. Cilt-10. Tarih Konuları Kaynak Referansları.

* Arapları aşağılamak için uydurulmuş sözler: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Arapları aşağılamak için uydurulmuş sözler maddesi)

* Arap Birliği Teşkilâtı: Arabe League. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları. Bk. Cilt-10. Tarih Konuları Kaynak Referansları.

* Arapça: Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları.

* Arap dil grameri: Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları (Arap dil kuralları Alfabetik dizini)

* Arapça deyimler: Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları (Bk. Arap dil kuralları Alfabetik dizini)

* Arapça ata sözleri: Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları (Bk. Arap dil kuralları Alfabetik dizini)

* Arap Dil ve Edebiyat Kuralları: Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları (Bk. Arap dil kuralları Alfabetik dizini)

* Arap Kavmiyetçiliği-Arap Irkçılığı: Bk. Cilt-10. Tarih Konuları Kaynak Referansları.

* Arap sosyalist Partisi: Bk. Cilt-10. Tarih Konuları Kaynak Referansları.

* Araplarda Türk Düşmünlığı: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları.

* Arap Cahiliyesi: Arapların İslam'dan önceki inanış, yaşayıs ve sosyal durumları. Bk. Cilt-10. Tarih Konuları Kaynak Referansları; Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Arap Câhiliyesi Din ve İnanışları maddesi)

* Arap kaynaklarında türkler: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları.

* Arabî Aylar: Bk. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin Arabî Aylar maddesi.)

A'râf Sûresi: Kur'ân-ı Kerîm'in 7. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Arâmca: Bk. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin Arâmca maddesi.)

Araştırma-Araştırmacı:

* Araştırmacılar için ilk başvuru kaynakları: Bk. Cilt-17. Bibliyografya Kaynak Referansları (Grupsal dizin, Başvuru Kaynakları maddesi)

Araz: Ancak madde ile birlikte var olabilen nitelik. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Grupsal dizin: Felsefede Temel Kavramlar Dizini: Araz maddesi)

Arbon: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Hıristiyanlık Kavramları maddesi);

Ares: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Eski Yunan Dinleri maddesi);

Arhant: Budizm'de, tasavvuftaki «veli»'nin karşılığıdır. Kur'ân'daki «velî» sıfatının yorumlanarak ona tasavvuftaki anlamın yüklenmesi işte buradan gelmektedir. Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Alfabetik dizin: Ermişlik maddesi)

Arkadan Çekiştirmek: Gıybet etmek. Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin: Ahlak Kusurları Dizini, Arkadan Çekiştirmek maddesi)

Arkadan vurmak: Döneklik, kalleşlik. Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları.

Arkadaşlık âdabı: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Görgü ve Sosyal İlişki Kuralları Dizini)

Arkaik: Eski, klasik, demode, artık kullanılmayan. Eski Milletlerin câhiliye dönemlerine ait inanış, gelenek ve aşya için kullanılır.

Arkeoloji: Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Grupsal dizin, Bilim Kategorileri Dizini)

Aroma: Nükhet, hoş koku ve tad. Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Baharat maddesi)

Aromatik: Yiyeceklere hoş koku ve tad veren katkı maddeleri. Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Baharat maddesi)

Aromatize: İştah açması ve lezzet vermezi için yiyeceğe aromatik maddeler katmak. Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Baharat maddesi)

Arrâf: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin: Olağanüstü Hâdiseler maddesi, şık-6. Kehânet: Fal ve Astroloji);

Arş: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Arş maddesi ve İstivâ Maddeleri); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin: Arş maddesi);

Artifisiyalizm: Yapaysalcılık, sunîcilik. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları ;

Arûsiyye: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tarîkat Adları Dizini: Arûsiyye Tarikatı maddesi)

Arya: Bk. Cilt-10. Tarih Konuları Kaynak Referansları.

Asa: Bk. Klavuz: Musâ'nın Asâsı maddesi.

Asabiyet: Irkçılık. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Alfabetik dizin: Asabiyet maddesi.); Ayrıca bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Faşizm ve Şovenizm Maddeleri); Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin: Ahlak Kusurları Dizini: Şovenlik maddesi);

Asansiyon: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Hıristiyanlık Kavram ve Terimleri Dizini)

Asampsiyon: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Hıristiyanlık Kavram ve Terimleri Dizini)

Asetizm (Ascétisme): Çilecilik. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Asatizm maddesi); Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Terimleri Dizini: Riyâzet maddesi);

Ashâb (Ashab) Ar. «Sahib»'in çoğulu: Arkadaşlar, Hz. Peygamberi'in dâvâ arkadaşları. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Âl ve Ashab maddesi); Bk. Cilt-11. Siyer Konuları Kaynak Referansları; Bk. Cilt-16. Biyografya Kaynak Referansları (Grup Adları Dizini)

* Ashab'dan teberrînin caiz olmadığı: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin)

Ashâb'ul-A'râf: Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin: Ashâb'ul-A'râf maddesi)

Ashâb'ul-Kehf: Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin: Ashâb'ul-Kehf maddesi.); Bk. Cilt-16. Biyografya Kaynakları (Grupsal dizin, Ashâb-ı Kehf Dizini)

Ashâb'us-Suffa: Hz. Muhammed döneminin yoksul bmüslümanları. Bk. Cilt-11. Siyer Konuları Kaynak Referansları (Alfabetik dizin: Asâb maddesi.)

Ashâb'uş-Şimâl: Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin: Aynı madde)

Ashâb'ul-yemîn: Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin: Ashâb'ul-yemîn maddesi);

Asker: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Asker maddesi)

Askerî Birlik: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Askerî Birlikler maddesi)

Askerî rütbe: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Askerî Rütbeler maddesi)

Asklepios: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yunan Din ve İnanışları Dizini);

Assosyosiyonizm: Tedâîcilik, çağrışımcılık. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Assosyosiyonizm maddesi.);

Asr Sûresi: Kur'ân-ı Kerîm'in 103. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Asteğmen: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Askerî Rütbeler maddesi)

Astroloji: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Olağanüstü Hâdiseler maddesi, şık-6. Kehânet: Fal ve Astroloji); Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Astroloji maddesi.)

Astronomi: Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Grupsal dizin, Bilim Kategorileri Dizini)

Aşere-i Mübeşşere: Cennetle Müjdelenmiş on kişi. Bk. Cilt-16. Biyografya Kaynak Referansları (Grup Adları Dizin: Aşere-i Mübeşşere maddesi.)

Aşırılık: Bk. İfrat, Tefrıyt ve ⁄ululww kelimeleri.

Aşk (İlâhî aşk): Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini: Aşk maddesi.)

Aşûrâ-Aşûre: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Aşûrâ maddesi.);

Ata ruhlarına tapma: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini, İlkel Dinler -Animizm ve Kökten Putçuluk- Maddeleri.)

Atago: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Uzakdoğu Dinleri maddesi);

Ateizm : Allah'ın varlığını inkar etmek için kullanılan bir terimdir. 5 türlüdür. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin). Ayrıca bak. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Vicdânî statüler Dizini: Küfür maddesi)

Ateist: Allah'a inanmayan, Allah'ı inkâr cür'etini gösteren, kâfir. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Vicdânî Kimlikler Dizini Kâfir maddesi.)

Ateşgede: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Eski İran Din ve İnanışları maddesi);

Atomizm: Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin)

Aton Dini: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Atın Dini maddesi)

Avesta (Zendavesta): Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Eski İran Din ve İnanışları maddesi);

Avrat: Anadolu halk dilinde kadın.

Avret : Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları.

Avrupa: Bk. Cilt-10. Tarih Konuları Kaynak Referansları; .

Avusturalya: Bk. Cilt-10. Tarih Konuları Kaynak Referansları; .

Avusturya: Bk. Cilt-10. Tarih Konuları Kaynak Referansları;

Awwal: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Ay: Yılın onikide biri. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Ay-Aylar maddesi; Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Ay-Aylar maddesi;

Ay: Dünyanın uydusu. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Ay maddesi; Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Ay maddesi;

Aya: Rumca aziz demektir. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Hıristiyanlık Kavram ve Terimleri Dizini)

A'yân-ı Sâbite: Allah'ın bilgisi kapsamında bulunan tüm fizik varlıklar; ya da «Allah'ın çeşitli yansımaları olarak var bulunan maddelerin tümü» Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Alfabetik dizin: A'yân-ı Sâbite maddesi)

Ayazma: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Hıristiyanlık Kavram ve Terimleri Dizini)

Aybaşı:

* Aybaşı olmak: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Hayız maddesi)

Aydın kişi ile muamele âdabı: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Görgü ve Sosyal İlişki Kuralları Dizini)

Ayine-i Hudâ: Tasavvuf dilinde insan kalbi. Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Alfabetik dizin: Ayine-i Hudâ maddesi)

Aşûrâ Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Aşûrâ maddesi.)

Ayet (Mucize anlamında) : Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Ayet maddesi.)

Ayet (Terim olarak): Bk. Cilt-14. Usûl Konularına İlişkin Kaynak Referansları

Ayin: Dinî tören. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Ayin maddesi)

Ayn: Göz. Gözle görülebilen, cisim, şey...Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Grupsal dizin: Felsefede Temel Kavramlar Dizini: Ayn maddesi)

A'yân-ı Sâbite: Bk. aynı yer.

Ayn'el-Yakıyn: Bk. Klavuz: Kemâl maddesi.

Ayyaş: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları.

Azâb: Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Azâb maddesi.)

Azâd-âzâd: Özgür.

* Köle âzâd etmek: Bk. Klavuz: Itk maddesi.

Azazel-Azâzîl: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudiliğe İlişkin Kavram ve Terimler Dizini)

Azdekler:

* Azdeklerde Din ve İnanış: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Çeşitli Din ve İnanışlar maddesi)

Azıym: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Azîme-Azâim: Muska. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Bid'at maddesi);

Aziz: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Hıristiyanlık Kavram ve Terimleri Dizini)

Azîz: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Azm: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini;

Azrâ': Bâkire Meryem. Bk. Cilt-16. Biyografya Kaynak Referansları (alfabetik Dizin: Azrâ maddesi.)

B

Baal: Eski İbrânîlerin büyük tanrısı. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din Adları Dizini: Eski Mezopotamya ve Suriye Dinleri Dizini: Baal maddesi.)

Baas: Yeniden diriliş. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini: Ahiret gününe iman maddesi); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizinii: Kıyâmet maddesi.)

Bâb: Bâtınîlikte bir semboldür. Çoğulu Ebwâb'dır. Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Alfabetik dizin: Bâb maddesi.); Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini: Bâtınîlik maddesi)

Baba: Felsefî, dinsel ve mistik açılardan çok yönlü anlamlar taşır. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Baba maddesi.)

Bâbil:

* Bâbil Kulesi: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Eski Mezopotamya ve Suriye Dinleri maddesi.)

* Bâbil Talmudu: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudiliğe İlişkin Kavram ve Terimler Dizini)

* Bâbil Dinleri: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Eski Mezopotamya ve Suriye Din ve İnanışları maddesi)

* Babil Herkül'ü Gılgamış: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Eski Mezopotamya ve Suriye Dinleri maddesi)

* Babil Tanrısı Marduk: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Eski Mezopotamya ve Suriye Dinleri maddesi)

Background: Bk. Birikim kelimesi.

Badal-Bedel: Çğl. Ebdâl. Bk. Klavuz: Ebdâl maddesi.

Bağnazlık: Bk. İfrat, Tefrıyt ve ⁄uluww kelimeleri.

Bağy (Beğy): Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları; Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Ayaklanma maddesi.)

Baharât-Bahârât-Baharat: Hoş kokulu, iştah açıcı, sindirimi kolaylaştırıcı ve yiyeceklere aromatik katkı yapan maddeler. Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Baharat maddesi)

Baht: far. Kader kısmet. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Baht maddesi.)

Bâith-Bâis: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Bakâ-Beka-Bekâ' (Sonsuz kalıcılık): Bk. Alfabetik dizin: Bekâ kelimesi

Bakara Sûresi: Kur'ân-ı Kerîm'in 2. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Bakıy'ul-⁄arkad: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Bakıy'ul-⁄arkad maddesi.)

Banyo âdabı: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Görgü ve Sosyal İlişki Kuralları Dizini)

Bâqiy: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Barış:

Barışçılık: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini;

* Barışmak: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini;

* Barıştırmak: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin: Barıştırmak kelimesi).

Bâri: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Barr: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Basar: Allah Teâlâ'nın, her şeyi hepgörür olması. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, Allah'ın Sıfatları Dizini: Madde-9: Basar Maddesi)

Bâsıt: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Basıyr: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Basîret: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini);

Bast: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Terimleri Dizini: Bast maddesi)

Başdiyakoz: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Hıristiyanlık Kavram ve Terimleri Dizini)

Baştan savmacılık: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

Başvuru: Müracaat.

* Başvuru kaynakları: Bk. Cilt-17. Bibliyografya Kaynak Referansları (Grupsal dizin, Başvuru Kaynakları maddesi)

Batılılaşma: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları.

Bâtıl-Batıl: Bk. Cilt-14. Usûl Konularına İlişkin Kaynak Referansları, Fıkıh Terimleri Dizini: Bâtıl maddesi.)

* Bâtıl Dinler: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din Grupları Dizini)

Bâtıl inanç: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Bid'at ve Hurâfe Maddeleri); Bk. Aynı Cilt (Grupsal dizin, Din ve İnanışlar Dizini, Anadolu Türklerinde Boş İnanışlar maddesi); Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Bâtıl maddesi.); Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Türk maddesi, Türklerde eski-yeni din anlayışı Alt başlığı.);

Bâtın: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini: Bâtın maddesi); Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Alfabetik dizin: Bâtın maddesi.)

Bâtınî: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini, İslam'dan Sapmış Kamplar Dizini)

* Bâtınî Fırkaları: Bk. Aynı yere (İsmâîlîlik, Karâmita, Khurremîlik, Bâbekîlik, Dürzîlik, Bâhâilik, Nusayrîlik...) Bk. Aynı yer.

* Bâtınîliğin dereceleri: Bk. Aynı yer.

Bayrak:

* İlk Bayrak: Demirci Gâve'nin önlüğü. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Gâve maddesi)

Bayram: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Bayram maddesi)

Bayram ve bayram ziyareti âdabı: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Görgü ve Sosyal İlişki Kuralları Dizini)

Bayram Namazı: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Grupsal dizin, Namaz Çeşitleri Dizini: Bayram Namazı maddesi)

Bâz geşt: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Nakşî Tarîkatı Kuralları Dizini: Bâz geşt maddesi)

Bazilika: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Hıristiyanlık Kavram ve Terimleri Dizini)

Bâzûbend: Bk. Klavuz: Pâzûbend maddesi.

Bedâ-Beda: (Şîîlikte bir inanç) Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini: Şîa ve Şîîlik maddesi.)

Beddua: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Beddua maddesi.)

Bedîy': Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Grupsal dizin, Bilim Kategorileri Dizini)

Bedîy': Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Bedir Savaşı: Bk. Cilt-11. Siyer Konuları Kaynak Referansları (Alfabetik dizin: Bedir Savaşı maddesi)

Behaviyorizm (Behaviorisme): Davranış psikolojisi. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları ( Alfebitik Dizin)

Bekâ: Kalıcılık devamlılık; Allah Teâlâ'nın, hepvar olması. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, Allah'ın Sıfatları Dizini: Madde-14: Bekâ Maddesi)

Bekraund (Background): Birikim. Bk. Birikim kelimesi.

Bal'âm: Tâğûtî şirk rejimlerinin temsilcileriyle işbirliği yapan âlim kisvesindeki münâfık kimseler için kullanılan müstear isim. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Bel'âm maddesi)

Belâgat: Arap dili ve edebiyâtı. Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Grupsal dizin, Bilim Kategorileri Dizini)

Belâgat-Belâğat: Güzel konuşma sanatı. Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları (Alfabetik dizin: Belâgat maddesi.)

Beled Sûresi: Kur'ân-ı Kerîm'in 90. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Bel'âm: İsrailoğulları tarihinde sahte bir dinadamı. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Bel'âm maddesi.)

Belia: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi);

Belkis: Hz. Süleyman'la evlenen Saba Melîkesi. Bk. Cilt-16. Biyografya Kaynak Referansları (alfabetik Dizin: Belkis maddesi.)

Beliyye: Eski Araplarda dinsel bir gelenek. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Arap Câhiliyesi Din ve İnanışları maddesi);

Bencillik: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

Benî Kaynûka Olayı: Bk. Cilt-11. Siyer Konuları Kaynak Referansları (Alfabetik dizin: Benî Kaynûka Olayı maddesi)

Benî Kurayza Olayı: Bk. Cilt-11. Siyer Konuları Kaynak Referansları (Alfabetik dizin: Benî Kurayza Olayı maddesi)

Benî Nadıyr Olayı: Bk. Cilt-11. Siyer Konuları Kaynak Referansları (Alfabetik dizin: Benî Nadıyr Olayı maddesi)

Benzersizlik: Allah'ın hiç bir şeye benzememesi: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Allah'ın eşsizliği fıkrası)

Berâat-Beraat-Berat-Kandili: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Kandil maddesi)

Berâat Sûresi: Bk. Klavuz: Tevbe Sûresi maddesi.

Berâ'-Bera: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Velâ'-Berâ' maddesi.)

Bereket: Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Bereket maddesi.); Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Terimleri Dizini: Himmet ve Bereket Maddeleri.)

Bereketli Hilâl: «El-Hilâl'ul-Khasıyb.» Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: El-Hilâl'ul-Khasıyb maddesi);

Bersîsâ-Barsisa: İsrailoğulları tarihinde, şeytana uyduğu ve tüm ibâdetlerinin boşa gittiği ileri sürülen «Bedbaht Âbid» Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Bersîsâ maddesi.)

Berzah: Perde, cennetle cehennem arasındaki geçici âlem. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referaransları (Alfabetik dizin: Berzah maddesi)

Besmele: «Bismillâhirrahmânirrâhîm» Ayet-i Kerimesinden (naht suretiyle) kısaltılmış sembol isim. Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları (Grupsal dizin, Arap Dil Grameri Alfabetik dizini: Naht maddesi; Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Besmele maddesi)

Beşâret-i Meryem: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Hıristiyanlık Kavram ve Terimleri Dizini)

Bey': Satış işlemi. Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Alım-Satım maddesi.); Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Bey' maddesi.)

Beyân: Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Grupsal dizin, Bilim Kategorileri Dizini)

Bey'at: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Bey'at maddesi); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Bey'at maddesi.)

Bey'at'ur-Rıdwân: Bk. Cilt-11. Siyer Konuları Kaynak Referansları; Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Bey'at maddesi.)

Beyin Yıkama: Bk. Psikoloji (Şartlama Maddisi)

Beyt: Ar. Ev, hâne.

Beytullah: Bk. Cilt-11. Siyer Konuları Kaynak Referansları (Alfabetik dizin, Kâbe ve Mescid'ul-Harâm Maddeleri.); Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Hacc maddesi); Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin: Beyt, ve Mescid'ul-Harâm Maddeleri.)

Beyt'ul-Mâ'mûr: Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin: Beyt, Beyt'ul-Mâ'mûr ve Mescid'ul-Harâm Maddeleri.)

Beytüllahm-Beytlehem: Hz. İsa'nın dünyaya geldiği kasaba. Bk. Cilt-10. Tarih Konuları Kaynak Referansları;

Beyt'ul-Harâm: Bk. Cilt-11. Siyer Konuları Kaynak Referansları (Alfabetik dizin, Kâbe ve Mescid'ul-Harâm Maddeleri.); Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Hacc maddesi); Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin: Beyt, ve Mescid'ul-Harâm Maddeleri.)

Beyt'ul-Makdis: Kutsal Kuds (Kudüs) kenti. Bk. Cilt-10. Tarih Konuları Kaynak Referansları.

Beytülmal : Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları.

Beyyine Sûresi: Kur'ân-ı Kerîm'in 98. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Bid'at: Dinin aslından olmayıp dine mal edilen sapkın düşünce ve uygulama. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Bid'at maddesi);

* Bid'at ehli: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin; Ayrıca bak. Cilt-9. Hadis Konuları Kaynak Referansları (Alfabetik dizin);

* Bid'atçinin arkasında namaz kılmak: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin, Bid'atçinin arkasında namaz kılmak maddesi.)

Bîat-Bî'at-Biat: Bk. Bey'at Maddesi.

Biçim: Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin)

Bilgi (Knowledge): Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Bilgi maddesi.

)

Bilgikuramı (Bilgi teorisi): «Bilimin felsefe açısından incelenmesi» Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Epistemoloji maddesi.)

Bilgi Sosyolojisi: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin)

Bilgi Toplumu: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin)

Bilgi Teorisi (Epistemology): Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Epistemoloji maddesi.)

Bilgin:

Bilgiç:

* Bilgiçlik Taslama: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin)

Bilgi düşmanlığı: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

Bilim ve Bilimler: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Bilim ve Bilimler maddesi)

* Bilimsel Bilgi: Bilimsel Bilgi. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Bilgi maddesi)

* Bilimsellik: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Bilim ve Bilimler maddesi)

* Bilimselcilik: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Bilim ve Bilimler maddesi)

* Bilim Kategorileri: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Grupsal dizin: Bilim ve Bilimler maddesi)

* Bilimadamı: Bilimadamları için Bk. Cilt-16. Biyografya Kaynak Referansları

Bilinmezlik : Gayb, mechûliyet. Bk. Klavuz: Gayb maddesi.

Binbaşı: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Askerî Rütbeler maddesi)

Birey: Fert. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin)

Bireycilik: Ferdiyetçilik. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin)

Birikim: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Birikim maddesi)

Bi'r-u Hûd-Berehut: «Hadramut'ta, İçinde dinsizlerin ruhları bulunduğundan pis koktuğuna inanılan kuyu.» Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Bi'r-u Hûd maddesi)

Bi'r-u Mâûnâ Faciası: Bk. Cilt-11. Siyer Konuları Kaynak Referansları (Alfabetik dizin: Bi'r-u Mâûnâ Faciası maddesi.)

Birr: İyilik.

* Birr'ul-Valideyn: Anaya babaya saygı. Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin, Anaya babaya saygı maddesi); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Anaya Babaya Saygı maddesi.)

Birr (Çoğ. Ebrâr): Bk. Ebrâr.

* Len tenâlu'l-birre...:

* Birr'ul vâlideyn:

Bismi Şâh: Bektaşî besmelesi. Bk. Din Genel (Alfabetik dizin, Bismi Şâh maddesi)

Biyoloji: Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Grupsal dizin, Bilim Kategorileri Dizini)

Bogomilizm: Bir hıristiyanlık tarikatı. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Hıristiyanlık Mezhep ve tarîkatları Dizini)

Bon: Tibet Dini. Bk. Din Genel (Grupsal dizin, Din ve İnanışlar Dizini: Uzakdoğu Dinleri maddesi)

Borç: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Karz maddesi)

Boş İnanış: Hurâfe, bâtıl inanç... Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Bid'at ve Hurâfe Maddeleri); Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini, Anadolu Türklerinde Boş İnanışlar maddesi); Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Türk maddesi, Türklerde eski-yeni din anlayışı Alt başlığı.);

Boşanma: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin Talâk maddesi); Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Boşanma maddesi)

Boşboğazlık: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

Boyabdesti: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Boyabdesti maddesi)

Boylama: Çocuğu olmayan kadınların (doğurmak için) büyücülere yaptırdıkları bir çeşit muska. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Olağanüstü ve benzeri olaylar maddesi, şık-1. Sihir-Büyü);

Bölük: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Askerî Birlikler maddesi)

Brahma: Hint dinlerinde, kâinâtı yarattığına inanılan ilâh. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini, Hint Dinleri Kavramlar Dizini: Brahma maddesi)

Brahmanizm: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Brahmanizm maddesi)

Brahmoizm: Bk. Din Genel (Grupsal dizin, Hint Dinleri Kavramlar Dizini: Brahmoizm maddesi)

Bû Aliyye: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tarîkat Adları Dizini: Bû Aliyye Tarikatı maddesi)

Budizm: Budha'nın kurduğu din: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini)

Budistlere ait putlar: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Hint Dinleri Kavramları Dizini)

Buga: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Uzakdoğu Din ve İnanışları maddesi)

Buluş: Kainatta, tabiatta var olan bir gerçeği ya da coğrafyada var olan ancak bilinmeyen bir yeri bulma ve ortaya çıkarma olayı; keşif. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Buluş Adları Dizini)

Buluşçu: Buluşu gerçekleştiren kimse. Kâşif. Bk. Cilt-16. Biyografya Kaynak Referansları (Grup Adları Dizini: Buluşçular Maddaesi)

Burak: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Burak maddesi)

Burkat: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Türk Câhiliyesi Din ve İnanışları maddesi)

Burûc Sûresi: Kur'ân-ı Kerîm'in 85. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Buzağıya tapım: Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Buzağıya Tapım maddesi.); Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve inanışlar Dizini, (Yahudilik maddesi);

Bühtân: Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: İftira maddesi.)

Büro: Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin)

Bürokrat: Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin)

Bürokrasi: Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin)

Büyü ve büyücülük: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Olağanüstü ve benzeri olaylar maddesi, şık-1. Sihir-Büyü);

C

Cadı: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Hurâfe maddesi);

Cahille muamele âdabı: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Görgü ve Sosyal İlişki Kuralları Dizini)

Câhilîyyet-Cahiliyet-Câhiliye kavramı: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Câhiliyyet maddesi)

Câhiliye araplarının putları: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Câhiliye araplarının putları maddesi)

Cahiliyette İlahların bulunduğu yüksek yerler : Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin)

Câiz: Bk. Cilt-14. Usûl Konularına İlişkin Kaynak Referansları (Fıkıh Terimleri Dizini)

Câmî-Cami: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Cami kelimesi)

Câmi': Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Câmî-Câmi'-Cami-Namazgâh: Bk. Klavuz: Mescid maddesi.

Cân: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Terimleri Dizini Cân maddesi)

Can : Bk. Ruh kelimesi.

* Can almak : Öldürmek. Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları; Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini, Cana kıyma maddesi)

* Can Emniyeti: Can güvenliği. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Can Emniyeti maddesi)

Câriye: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Câriye maddesi maddesi)

Câsiye Sûresi: Kur'ân-ı Kerîm'in 45. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Câvidân: Hurûfi Tarîkatı'nın kutsal kitabı. Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tarîkat Adları Dizini: Hurûfî Tarikatı maddesi)

Câvidânîlik: Bk. Klavuz: Bâbekîlik maddesi.

Cebbâr: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Ceberût: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Alfabetik dizin: Ceberût, Lâhût, Melekût Maddeleri.)

Cebriyye-Cebriye (Mucbira): Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini)

* Cebriyeye göre kulun fiili: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin, Kulun fi'li maddesi)

* Cebriye-Murcie: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini)

Cedel : Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin, Kelâm maddesi)

Cedvel-Cetvel: Liste, Su kanalı, düz çizgi çizmek için kullanılan araç, muskacılar tarafından kağıda çizilen ve haneleri yazılarla doldurulan geometrik şekiller. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Olağanüstü ve benzeri olaylar maddesi, şık-1. Sihir-Büyü);

Cefir-Cefr-Cafr-Cifr: Şifre. Harflere gizli anlamlar yüklemek. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: «Cefir-Cefr-Cafr-Cifr» maddesi.)

Ceffülkalem:

Câhil-Cehâlet-Cahâlet: Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini Câhil-Cehâlet maddesi.);

Câhiliye-Câhiyyet: Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini Câhiliye maddesi.);

Cehennem: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini: Ahiret Gününe İman maddesi); Bk. Tefsîr (Alfabetik dizin: Cehennem maddesi);

Celde: İslam Cezâ hukukunda bir infaz şekli. Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: İnfaz maddesi)

Celîyl-Celîl: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Celvet: İlâhî sonsuzlukta erimek. Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grpsal Dizin: Tasavvuf Terimleri Dizini: Celvet maddesi.)

Cemaat:

* Cemaat ve tefrika: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları; Bk. Siyaset;

Cemâat-i İslâmî: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Grupsal dizin: Örgüt Adlarına ilişkin Dizinler: Cemâat-i İslâmî maddesi)

Cemâziyelevvel: Bk. Klavuz: Cumâdâ'l-Ûlâ maddesi.

Cemâziyelâhir: Bk. Klavuz: Cemâziyelâhir maddesi.

Cemel Olayı: Bk. Cilt-10. Tarih Konuları Kaynak Referansları (Alfabetik dizin: Cemel Olayı maddesi)

Cemre: «Havaya, suya toprağa düşüp, onları ısıttıklarına inanılan ateş» Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Cemre maddesi)

Cemre: Ar. Kücük taş parçası. (Çğl. Cemerât).

* Üç Cemrelerer (El-Cimâr'us-Selâs): Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Cemre maddesi)

Cenâbet-Cenabet-Cünûb: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Boyabdesti maddesi)

Cenaze: Meyyit, gömülmek için hazırlanmış olan ölmüş insan cesedi. Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Cenâze maddesi.)

* Cenâzenin hazırlanması: Bk. Aynı Madde.

* Cenâze Namazı: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Namaz maddesi: Cenâze Namazı Şıkkı.)

Cennet: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini: Ahiret Gününe İman maddesi); Bk. Tefsîr (Alfabetik dizin: Cennet maddesi);

Cerâd: Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini Çekirge maddesi.);

Cermenlerin Dini: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Cermenlerin Dini maddesi)

Cerre Çıkmak: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Aynı başlık)

Cesaret: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini;

Cesed-Ceset: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Ceset maddesi)

Cevâz: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin, Cevâz maddesi.)

Cevher: Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Grupsal dizin: Felsefede Temel Kavramlar Dizini: Cevher maddesi)

Cezâ: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Cezâ maddesi.); Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini Cezâ maddesi.);

Cezbe: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Terimleri Dizini: Cezbe maddesi)

Chac Mool: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini Çeşitli Din ve İnanışlar maddesi)

Cibilliyet: Bk. Biyoloji (Genetik yapı).

Ciddiyetsizlik: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

Cihâd (Cihat): Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Cihâd maddesi.); Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini Cihâd maddesi.);

Cimrilik: Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini Cimrilik maddesi.); Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

Cinâyet: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Cinâyet maddesi)

Cin Sûresi: Kur'ân-ı Kerîm'in 72. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Cin: Bk. Akâid ve Kelâm (Alfabetik dizin: Cin maddesi); Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini Cin maddesi.); Ayrıca Bk. Klavuz: Peri maddesi.

Cincilik: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Olağanüstü ve benzeri olaylar maddesi, şık-6. Kehânet: Fal, Astroloji ve Cincilik);

Cinnet: Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (lfabetik Dizin: Ruh ve Sinir Bozukluğu maddesi); Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini Cinnet ve Mecnûn Maddeleri.);

Cisim-Cism: Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Grupsal dizin: Felsefede Temel Kavramlar Dizini: Cisim maddesi)

* Cismânî: Bk. Aynı yer.

Cizvit Tarîkatı: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Hıristiyanlık Mezhep ve tarîkatları Dizini)

Cizye: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Cizye maddesi)

Coğrafya: Yeryüzünü tanımlama bilimi. Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Grupsal dizin, Bilim Kategorileri Dizini)

Cokiyye (el-Cûkiyye): Nakşîliğin, Halidiyye Kolu'nu kuran Bağdâdi'ye çağdaş meslektaşları tarafından yöneltilen bir suçlama. Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Alfabetik dizin: Cokiyye maddesi);

Communio: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Hıristiyanlık Kavram ve Terimleri Dizini: Communio maddesi)

Concordia: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Roma Din ve İnanışları: Concrdia maddesi)

Conseeratio: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Hıristiyanlık Kavram ve Terimleri Dizini: Conseeratio maddesi)

Cömertlik: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini; Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini Cömertlik maddesi.);

Coşma: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Terimleri Dizini: Vecd ve Tevâcüd Maddeleri)

Cûdi Dağı: Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Cûdi Dağı maddesi.)

Cuma Sûresi: Kur'ân-ı Kerîm'in 62. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Cuma Namazı: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Grupsal dizin, Namaz Çeşitleri Dizini: Cuma Namazı maddesi)

Cuma Adabı: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Görgü ve Sosyal İlişki Kuralları Dizini)

Cumâdâ'l-Ûlâ: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin Arabî Aylar maddesi.)

Cumâdâ'l-Âkhira: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin Arabî Aylar maddesi.)

Cumhûriyet-Cumhuriyet: Halkın kendi kendini yönetmesi şekli. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin)

Cünâh: Günah, suç, kabahat, taksirât. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini Cünâh ve zenb Maddeleri.); Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin, Günah maddesi); Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Suç maddesi);

Cünûb-Cünup: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Boyabdesti maddesi)

Cüz-i İhtiyârî (İnsanın, Allah'ın sınırsız iradesine bağlı sınırlı iradesi): Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Cüz-i İhtiyârî maddesi); Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini İrâde maddesi.);

Ç

Çağrı: Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Çağrı maddesi.);

Çağrışım:

Çakışma: Benzerlerin uyuşması durumu. Materyalist düşünceye göre çakışma, çatışmanın sonucudur; evrensel yasaların temel kaynağı çatışmadır. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Çatışma ve çakışma maddesi.)

Çalışma-Çalışkanlık: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini);

Çarpıtma (Tahrif): Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin, Çarpıtma kelimesi); Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini Tahrîf maddesi.);

* Dini çarpıtma ve şekilleri: Bk. Aynı yer.

Çaştıyya-Çeştiyye: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tarîkat Adları Dizini: Çaştıyya Tarikatı maddesi)

Çatışma: Aykırııkların uyuşmazlık durumu. Materyalist düşünceye göre «Doğa, karşıtlıkların birliği olan ve onların çatışmasıyla devinen bir doğadır.». Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Çatışma ve çakışma maddesi.)

Çavuş: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Askerî Rütbeler maddesi)

Çekişme-Ağız Kavgası, münâkaşa: Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini Çekişme maddesi.);

Çekiştirme: Gıybet. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini Çekiştirme maddesi.);

Çelebi: Mevlevîliğin en üst rütbesi. Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tarîkat Adları Dizini: Mevlevîlik maddesi)

Çelenk: «Törenlerde kullanılan veya saygı belirtisi olarak bir ölünün mezarına konulan halka şeklinde çiçek ve yaprak demeti.» Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Çelenk maddesi)

Çelişki: Tenakuz. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Grupsal dizin: Felsefede Temel Kavramlar Dizini: Çelişki maddesi)

* Sûfî çeyişkileri: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Alfabetik dizin: Sûfî çeyişkileri maddesi)

* Alim ve araştırmacıların çelişkileri: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Çelişki maddesi)

Çile-Çilecilik: Riyâzet ve mücâhede. Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Terimleri Dizini: Riyâzet maddesi); Ayrıca bak. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Asetizm Sinizm maddeleri)

Çilecilik, (Ar. el-elemiyye; fr. Dolorisme-Ascétisme): Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Çilecilik maddesi); Ayrıca bak. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Terimleri Dizini: Riyâzet maddesi);

Çocuk:

* Çocuk Terbiyesi: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin, Çocuk terbiyesi maddesi)

* Çocuk-Ebeveyn İlişkisi: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin: Çocuk-Ebeveyn İlişkisi maddesi.)

* Çocuk Hakları:

Çok Eşlilik: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Teaddüd-i Zevcât maddesi); Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Çok karılılık ve çok kocalılık maddeleri)

Çoktanrıcılık-Politeizm: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Vicdânî statüler Dizini: Şirk maddesi)

D

Dâbbeh-Dabbe'tul-Ard- Dâbbe'tul-Arz: Kıyâmet alâmeti olarak ortaya çıkacak olan hayvan. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Ahir Gününe İman maddesi: Kıyâmet Şıkkı); Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini Dabbeh maddesi.);

Dâhî: Ar.Çğl. Duhât. Üstün zekâlı kişi. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: «Duhât-ı Erbaa--i Arap» maddesi.

Dâî: Davetçi, propagandist. İsmâîlîlikte mezhebin prpagandasını üstlenen kişi. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini: İsmâîliyye maddesi)

Dalâlet (Dalalet): Sapıklık, kaybolmuşluk, sapkınlık.Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini); Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Sapıklık maddesi.);

* Dalâletin nedeni: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin)

* Dalêlet fırkaları (Fırak-ı Dalle): Sapık kamplar, İslamdan kopmuş sapık inanç grupları; Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini)

Dalkavukluk: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

Dâr: Ev, yurt, ülke, memleket.

* Dâr'ul-İslâm ve Dâr'ul-Harb: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Dâr maddesi)

* Dar'ur-Ridde: Aynı madde.

* Dâr'ul-Mîsâq: Aynı madde.

Dârr: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Darvinizm (Darwinizme) : Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin)

* Darwinistler : Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Darvinizm maddesi)

Dâr'ul-Acezeh (Darulaceze): Acizler evi, güçsüzler yurdu. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Dâr'ul-Acezeh maddesi)

Dâr'uş-Şafakah (Daruşşafaka): Şefkata muhtaçlar yurdu. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Dâr'uş-Şafakah maddesi)

Dâvet: Hakka, doğruya inanmaya çağrı. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Çağrı maddesi.);

Deccâl: Kıyâmetten az önce ortaya çıkacağına ve insanları hak yoldan saptırmaya çalışacağına inanılan küfür tellalı (Sapıklık çığırtkanı); Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Deccâl maddesi.)

Dede: Mevlevî ve Bektâşî Tarîkatlarında cemaatın pîrine verilen ünvan. Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Terimleri Dizini: Dede ve pîr Maddeleri)

Dehr-Dehir: Zaman, Belli bir zaman kesiti. Bk. Klavuz: Felek maddesi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini Zaman maddesi.); Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Felek maddesi)

Delâlet : Klavuzluk. Bk. Cilt-9. Hadis Konuları Kaynak Referansları.

Değişim: Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin)

Dehrîlik (Materyalizm) : Allah, ruh, melek, cennet ve cehennem başta olmak üzere, salt duyularla algılanamaz tüm varlıkları inkar eden, Alemin ezeli ve ebedi olduğunu ileri süren inanış ve düşünce. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Dehrîlik maddesi) Ayrıca bk. Klavuz: Materyalizm, Diyalektik Materyalizm, Maddecilik ve Muattıla Maddeleri. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizin, Vicdânî statüler Dizini: Küfür maddesi)

* Dehrî: Atesit, Allah'a inanmayan. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Vicdânî Kimlikler Dizini: Kâfir maddesi)

* İlk Dehriler:

* Çağdaş dehriler:

Deizm (Dêisme): Vahiy, ilham ve peygamberleri inkar eden akılcı tanrı inancı. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Diezm maddesi)

Deli: Akli dengesi bozuk insan. Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (lfabetik Dizin: Ruh ve Sinir Bozukluğu maddesi)

Delilik: İnsanda akıl ve sinir bozukluğu, cinnet hali. Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (lfabetik Dizin: Ruh ve Sinir Bozukluğu maddesi)

Deli Dumrul: Türk mitolojisinde kahraman. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Mitoloji maddesi); Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Hurâfe maddesi)

Delîl-Delil (Ar. Çğl. Edilleh): Kanıt. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Grupsal dizin: Felsefede Temel Kavramlar Dizini: Delil maddesi);

Demografi: Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Grupsal dizin, Bilim Kategorileri Dizini)

Demokles'in kılıcı: Deyim. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Demokles'in kılıcı maddesi.)

Demokrasi: Halkın kendi kendini yönetmesi şeklinde tanımlanan spekülatif, kaotik ve politik parti yönetimi. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Demokrasi maddesi.)

Demokrat: Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin)

Sivil Savunma: Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin)

Derviş: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Terimleri Dizini: Derviş maddesi)

Determinizm (gerekircilik): Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Grupsal dizin: Felsefede Temel Kavramlar Dizini: Sebep ve Sebeplilik maddesi)

Dev: Korkunç yapılı mitolojik varlık. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Mitoloji maddesi); Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Hurâfe maddesi)

Devrim:

* Devrimbaz: Devrim yobazı. Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin)

Dırâr Mescidi: Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Sapıklık maddesi.);

Dîdâr: Şuhûd-i Hak. Tasavvuf diliyle «Allah'ı bizzat görmek». Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Alfabetik dizin: Dîdâr maddesi)

Diğer:

Diğergam:

Diğergamlık: Bk. Altrüvizm kelimesi

Dil: Lisan. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları.

Dilbilgisi: Gramer. Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları; Bk. Cilt-12. Türk Dili ve Edebiyâtı Kaynak Referansları;

Dil belası : Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin)

Din: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Din maddesi.)

* İslam'a göre din kavramı: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Din maddesi.)

* Diğer dinlere göre din kavramı: Bk. Aynı yer.

* Dinin çeşitli tanımları: Bk. Aynı yer.

* Dinin Menşei: Bk. Aynı yer.

* Din Grupları: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin: Din ve İnanışlar Dizini)

* Gruplar dışında kalan Dinler: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Çeşitli Din ve İnanışlar maddesi)

* Hak Din: İslam. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: İslam maddesi); Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referanslarının tamamı.

* Bâtıl Dinler: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini -İslam hariç-)

* Dindarlık kavramı: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Dindarlık maddesi.)

* Dindar: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Dindar maddesi.)

* Din fenomenolojisi: Bk. Aynı yer.

* Din Sosyolojisi: Bk. Aynı yer.

* Din Psikolojisi: Bk. Aynı yer.

* Din Felsefesi: Bk. Aynı yer.

* Dinler Tarihi: Bk. Aynı yer.

Dinamizm (Dynamism): Maddenin kendi zatında âtıl olmadığnı ileri süren felsefe. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Dinamizm maddesi);

Diriltmek : Yeniden can vermek, hayata kavuşturmak. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini: Ahiret gününe iman maddesi)

Diriliş : Yeniden canlanmak. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini: Ahiret ve Kıyâmet maddeleri).

Diriliş günü : Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Ahiret ve Kıyâmet maddeleri).

Disiplin: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini;

Diyakoz: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Hıristiyanlık Kavram ve Terimleri Dizini)

Diyalektik: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Kelâm maddesi); Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Diyalektik maddesi)

Diyalektik İdealizm: Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Diyalektik İdealizm maddesi)

Diyalektik Mantık: Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Diyalektik Mantık maddesi)

Diyalektik Materalizm: Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Dehrîlik, Materyalizm, Diyalektik Materyalizm, Maddecilik ve Muattıla Maddeleri.); Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Vicdânî statüler Dizini: Küfür maddesi)

Diyalektik Yöntem: Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Diyalektik Yöntem maddesi)

Doğa: Materyalist inanışa göre: Kendi kendine var olmuş ve böylece sürecek olan tüm evren. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Dehrîlik maddesi)

Dogma: Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Dogma maddesi)

Dogmatizm : Bir felsefe terimidir. Ancak ve münhasıran belli bir nassın gerçeklerine inanmak, onun dışındaki her şeyi ise inkar etmek demektir. Bu nedenle Dogmatizme inkarcılık da denir. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Dogmatizm maddesi)

Doğru : Dürüst, bağlı, vefalı, gerçek Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin Hakikat maddesi); Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları .

* Doğru-Doğruluk: Sadık. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Doğruluk maddesi.);

* Doğruluk: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini: Doğruluk maddesi);

* Doğruluğun delilleri: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini;

* Doğru yolda olmak: Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Alfabetik dizin: Doğru yolda olmak maddesi)

Doğu: Şark

Doğubilimci: Mustaşrıq, Oryantalist, şarkiyatçı, doğubilimci. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Oryantalist maddesi)

Doğulu Şeyhler: «Doğuanadolu»'da ünlenmiş Tarîkat Şeyhleri. Bk. Cilt-16. Biyografya Kaynak Referansları (Grup Adları Dizini: Doğulu Şeyhler maddesi)

Doğaüstücülük: Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Sürnatüralizm maddesi)

Doğrudan: Direct, Mübâşereten.

Dolayı:

Dolaylı: İndirect, Gayr-i mübâşir.

Doyumsuzluk:Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

Döngü: Materyalist bakış açısına göre: «Yaşamın sürekli olarak yinelendiği inancı». Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Dehrîlik maddesi)

Dönmeler: Osmanlılar döneminde Sabatay sevi tarafından kurulmuş tehlikeli bir yeraltı örgütüdür. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Grupsal dizin: Örgüt Adlarına ilişkin Dizinler)

Dövme: Deriye işlenen yazı ve çizimler. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Demokles'in kılıcı maddesi.)

Dua: Yakarı. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Dua maddesi.); Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin);

* Dua ibadetin ruhudur : Bk. Cilt-9. Hadis Konuları Kaynak Referansları; Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin)

* Dua ve Zikir: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin: Dua ve Zikir maddesi); Bk. Cilt-9. Hadis Konuları Kaynak Referansları; Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları;

* Duanın meşru olanı ve etkisi: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin)

Dualizm-Düalizm (fr. Dualisme-İkicilik, seneviyye): : Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: İlkel Dinler maddesi);

Duhâ Sûresi: Kur'ân-ı Kerîm'in 93. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Duhân Sûresi: Kur'ân-ı Kerîm'in 44. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Düldül: Hz. Muhammed'in katırının adı.

Dünya: Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Dünya maddesi.);

Dürüstlük: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini;

Düşman: Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Düşman maddesi.);

* Düşmanlık: Aynı Dizin: Düşmanlık maddesi.);

Düşüncesizlik: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

Düzensizlik: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

E

Ebâbîl Kuşları: Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Konulara Göre Ayetler Dizini: Ebâbîl Kuşları maddesi.); Bk. Cilt-16. Biyografya Kaynak Referansları (Alfabetik dizin: Abraha maddesi)

Ebced-ebcet ve Ebcet Hesâbı: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Ebced maddesi)

* Ebced hesabı: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları,

Ebdâl-Abdal: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Terimleri Dizini: Ebdâl maddesi.)

Ebed: İleriye doğru sonsuzluk. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini: Allah'ın Sıfatları maddesi); Ayrıca bk. Klavuz Ezel maddesi.

Ebedî : Sonsuz. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Allah'a iman)

Ebedîlik (Sonsuz kalıcılık) : Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Allah'a iman)

Ebeveyn-Vâlideyn (Anne-Baba) : Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları; Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Anaya Babaya Saygı maddesi.); Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları.

* Anne-Baba Hakkı : Bk. Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları; Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları.

* Anne ve babası müslüman olan çocuk «Tebeiyyetle» müslüman sayılır. Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları

Ebnâ'u Brith: Gizli bir yahudi örgütü. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Grupsal dizin: Örgüt Adlarına ilişkin Dizinler)

Ebrâr (Ebrar. Tkl. Berr: Bk. Berr. (Ar.) Bk. Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Ebrâr maddesi.); Ayrıca Bk. Klavuz: Akhyâr ve Şuttâr Maddeleri.

Ebwâb-Ebvâb: Bâtınîlikte terim. Bk. Klavuz: Bâb maddesi.

Ecdâd- ecdat: Ar. Atalar; Cedd'in çoğulu.

Ecel : Ar. Vâde, Canlının ölüm saatinin gelip çatması. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini: Kader maddesi.)

Edeb-Edep: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin: Edep maddesi.))

Edebiyyât-Edebiyat: Bk. Cilt-12. Türk Dili ve Edebiyâtı Kaynak Referansları

* Edîb-Edip:

* Edebî:

Edonizm (Zevkçilik, Mut'iyye): Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Edonizm maddesi);

Ef'âl-i Mükellefîn: İslam'da kişinin ne yapıyor olursa olsun, içinde bulunduğu dokuz durumdan biri. Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Ef'âl-i Mükellefîn maddesi)

Efkâr-Efkar: Ar. Fikirler, düşünceler.

Efkâr: Osm. Stres.

* Efkâr dağıtmak: Osm. Teselli olmak, moral almak...

* Efkâr-ı Umûmiye: Osm. Kamuoyu.

* Tasvir-i Efkâr Gazetesi: Bk. Cilt-10. Tarih Konuları Kaynak Referansları.

Eflâkiyye: Kâinâtın yönetimini, kadîm ve 7 yıldıza bağlayan düşünce. Bu yıldızlar: Zühal, Müşteri, Merih, Zühre utarıd, Güneş ve Ay'dır. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Eflâkiye maddesi)

Efsâne: Mitolojik öykü. Arapça karşılığı Ustûrâ (Çğl. Asâtıyr)'dır. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Alfabetik dizin: Esâtıyr maddesi.); Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Mitoloji maddesi); Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Hurâfe maddesi)

Efsun: Üfürük. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Olağanüstü ve benzeri olaylar maddesi, şık-1. Sihir-Büyü); Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Üfürük ve Büyü Maddeleri.);

Egzistansiyalizm (Existentialisme): Varoluşçuluk, vücûdiyye. fr. Jean Paul Sartre'ın felsefesi. Özü: «İnsanın varlığı kimliğinden öncedir.» sözünde ifadesini bulan bu düşünce, kâinat realitesinin (yani eşya ve olayların nicelik ve niteliklerinin) insanın, farklı ve istikrarsız yorumuna göre canlandırıldığını savunur. Mutlak ve külli değerleri, idealleri, inançları ve akılcılığı reddeder. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Egzistansiyalizm maddesi);

Eğlence: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin)

Ehad (Ahad): Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

* Ehad ile Ehadiyyet arasındaki Fark: Bk. Klavuz: Ehadiyyet maddesi.

Ehadiyyet: Gizemcilikte Allah'ın birliğini sembolize eden terim. Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Alfabetik dizin: Ehadiyyet maddesi);

Ehl-i Abâ: Bk. Klavuz Âl-i Âbâ maddesi.

Ehl-i Beyt: Hz. Muhammed'in aile halkı ve soyundan gelenler. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin, Kült maddesi: Ehl-i Beyt Kültü Alt Başlığı); Ayrıca bk. Cilt-16. Biyografya Kaynak Referansları (Grup Adları Dizini: Şîî İmamları);

Ehl-i Beyt Kültü: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Ehl-i Beyt Kültü maddesi.)

Ehl-i Bid'at: Kitaba ve Sünnete aykırı yorum yapanlar. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Ehl-i Bid'at maddesi.); Ayrıca Bk. Klavuz: Bid'at maddesi.

Ehl-i Hadîs: Ehl-i Re'yin alternatifi olan mezheb ricâli, (Mâlikîler). Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Ehl-i Hadîs maddesi.)

Ehl-i Kıble: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Ehl-i Kıble maddesi)

Ehl-i Kitap: Kitap ehli; Semâvî kitaplara inanan ümmetler (Yahudiler ve Hıristiyanlar); Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Hıristiyanlık ve Yahudilik Maddeleri); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Ehl-i Kitap maddesi.);

Ehl-i Re'y: Ehl-i Ehl-i Hadîs'in alternatifi olan mezheb ricâli, (Hanefîler). Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Ehl-i Re'y maddesi.)

Ehl-i Salîb: Bk. Haçlılar. Bk. Cilt-10. Tarih Konuları Kaynak Referansları (Alfabetik dizin: Haçlılar maddesi)

Ehl-i Suffa: Bk. Klavuz: Ashâb-ı Suffa.

Ehl-i Sünnet: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Ehl-i Sünnet maddesi.)

Ehl-i Sünnet-Ehl-i Bid'at karşılaştırması: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin)

Ehl-i Takvâ: Allah'ın emir ve yasaklarını titizlikle uygulayanlar. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Ehl-i Takvâ maddesi.)

Ehl-i Tevhîd: Allah'ın birliği inancına sıkıca bağlı olanlar. Mu'tezilîler için de kulanılmıştır. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Ehl-i Tevhîd maddesi.)

Ehl-i Zahir : Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Alfabetik dizin: Ulemâ-i Zâhir ve Ulemâ-i Rüsûm Maddeleri)

Ehl-i Zimmet: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Ehl-i Zimmet maddesi.)

Ehl'ul-Ehvâ: Kendi hava ve heveslerine göre yorum yapanlar. Bk. Klavuz: Ehl-i Bid'at maddesi.

Ehrimen (Ahriman): Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Eski İran Din ve İnanışları maddesi)

Eimmeh (Eimme) Tekl. İmam: İmamlar, önderler, liderler... Bk. Cilt-16. Biyografya Kaynak Referansları (Grup adları Dizini: Şîî imamları); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Liderler maddesi.);

* Eimme-i Müctehidîn: Müctehid imamlar. Bk. Cilt-16. Biyografya Kaynak Referansları (Grupsal dizin: Müctehid İmamlar Dizini)

Ekoloji:

* Ekolojik Denge:

Ekonomi: İktisat. Bk. Ekonomi

Eleatizm (Eléatisme, Elea Okulu): fels. Üç temel görüş üzerine kurulmuş bir felsefedir: 1) Çokluk yoktur, birlik vardır; 2) Yokluk gerçek değil, varlık gerçektir; 3) Hareket yoktur, durgunluk vardır. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Eleatizm maddesi)

Elektizm (Electisme): Fransız filozofu Victor Cousin'in felsefesi; Her sistemde bazı gerçeklerin bulunabileceği noktasından hareketle bunların toplanmasıyla amaçlanan büyük gerçeğin meydana çıkacağını savunur. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Elektizm maddesi)

Elst (Elest'u bi Rab'bikum): «Rabbiniz değil miyim?» Bk. Klavuz: Qâalû Belâ maddesi.

Elfâz-ı Küfür: İslam Dini'nden çıkmaya neden olan sözler. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Vicdânî statüler Dizini: Küfür maddesi: Elfâz-ı Küfür Şıkkı.)

El-Hâc: Bir bitki türü. Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları (Grupsal dizin: Batı dillerine girmiş arapça sözcükler dizini, El-Hâc maddesi)

El-Opus: Bk. Opus.

El öpme âdabı: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Görgü ve Sosyal İlişki Kuralları Dizini)

El Öpmenin hükmü: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları.

Emân: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Emân maddesi)

Emânet: Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Grupsal dizin: Konularına Göre Ayetler Dizini: Emânet maddesi.); Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Emânet maddesi); Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin: İslam'da Güzel Ahlak Kavramları Dizini: Emânete Riâyet maddesi.)

Emir ve Nehiyy: Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Grupsal dizin: Konularına Göre Ayetler Dizini: Emir ve Nehiyy maddesi.); Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin, Emir ve Nehiy maddesi)

Emîr: Başkan, reis, komutan.

Emîrulmü'minîn (Emir'ul-mu'minîn: Râşid Halîfeler döneminde, devlet başkanın ünvanı. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Emîrulmü'minîn maddesi)

Emîrulmüslimîn: İslam Devletine bağlı özerk devletlerin hükümdarları için kullanılırdı. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Emîrulmüslimîn maddesi)

Emre itaat: Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Grupsal dizin: Konularına Göre Ayetler Dizini: Emre itaat maddesi.);

Emzirme : Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin, Sütanne maddesi: Süt mahremiyyeti şıkkı.)

En'âm Sûresi: Kur'ân-ı Kerîm'in 6. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Enbiyâ Sûresi: Kur'ân-ı Kerîm'in 21. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Endeterminizm (Indéterminisme): fls. Determinizmin aksi. Sebep, belirleyici bir şart değil, olaylar da zorunlu değil, mümkündür. Bu düşünce, iradeyi ve özgürlüğü reddeden radikal psikolojik determinizm ile fizik determinizmi çok sarsmıştır. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Endeterminizm Maddei)

Endividüalizm (İndividualisme): fls. Bireycilik, el-Ferdâniyye. Kişiyi toplumdan ve devletten öne alan düşünce. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Endividüalizm maddesi)

Endokanibalizm: Ölü etini yemekle ondaki gücün, yiyen kişiye geçeceği inancı. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: İlkel Dinlerde Çeşitli İnanışlar maddesi)

Enelhak-Ene'l-Haqq: Mutasavvıf Hallâc-ı Mansûr'un tartışmalara konu olan sözü. Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Alfabetik dizin: Enelhak maddesi.)

Enerjetizm (Energetisme): fls. Maddi olaylarla birlikte psikolojik ve sosyal olayları da enerji kavramıyla açıklayan felsefe. «Madde, enerji kaybeder, ancak enerjinin birikmesiyle madde de oluşabilir.» teziyle enerjetizm materyalist bir felsefedir. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin)

Enfâl Sûresi: Kur'ân-ı Kerîm'in 8. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Engizisyon: Ortaçağ Hıristiyanlık anlayışında dine aykırı davrananlara verilen ceza. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Engisizisyon maddesi)

Eniyye: Benlik. Düşnen kişinin özünü simgeler. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Eniyye maddesi.)

Enmûzec-i Evvel: İlkörnek. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Enmûzec-i Evvel maddesi);

Ensâr: Hz. Muhammed'in Medîne'li dâvâ arkadaşları. Bk. Cilt-11. Siyer Konuları Kaynak Referansları (Alfabetik dizin: Ensâr maddesi.)

Enstrümantalizm (İnstrumantalisme): fls. Araçcılık, el-âliyye: Bu felsefeye göre: Genelde düşünce, özelde tezler, aksiyon için araçtırlar. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Enstrümantalizm maddesi)

Entellektüalizm (Anlıkçılık, et-Taakkuliyye): fls. «Zihni, bilgilerin ve aksiyonun tek prensibi ve rehberi kabul eden felsefî doktrin» Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Entellektüalizm maddesi)

Entüisyonizm (intuitionnisme): fls.. «Zekâdan ve akıldan ayrı bir bilme gücü olan sezgi ile doğrudan doğruya ve bütün halinde eşyayı ve eşyanın özünü bilebileceğimizi ileri süren felsefî meslek.» Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Entüisyonizm maddesi)

Epifenomenizm (Epiphénoménisme): fls. Gölge hadisecilik, el-İzâfiyye. Buna göre insan bilincinin, olaylar üzerinde temel bir etkisi yoktur. O, maddesel evrenin ve organik olayların pasif bir gölgesiden, ibarettir. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Epifenomenizm maddesi)

Epigrafi: Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Grupsal dizin, Bilim Kategorileri Dizini)

Epikürizm (Epicurisme): fls. Ateist bir zevkçilik ve fırsatçılık felsefesidir. Özü: «Acıdan sakın» dır. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Epikürizm maddesi)

Epistemoloji (Epistémologie): fls. Eleştirel bilgi teorisi. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Epistemoloji Maddesi)

Eqânîm-i Selâse (Trimutri, Üçleme, trinité): : Bk. Teslis.

Erbaîn: Kırk günlük meditativ rejim. Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Terimleri Dizini Riyâzet maddesi.)

Eremyâ: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Erenler: «Hastalıkları iyileştirdiklerine ve birkaç yerde birden bulunmak gibi doğaüstü güçlere sahip olduklarına inanılan tasavvuf tarîkatları dervişleri.»; Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Terimleri Dizini: Velî maddesi); Bk. Aynı Dizin: Velî maddesi.

Ergenekon: Türk mitolojisinde bir masal. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Türk Câhiliyesi Din ve İnanışları: Ergenekon maddesi); Bk. Aynı yer ve Aynı dizin, İslam'dan Sapmış Kamplar Dizini: Kökten putçuluk maddesi.); Bk. Aynı yer (Alfabetik dizin: Hurâfe maddesi); Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Mitoloji maddesi); Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Türk maddesi, Türklerde eski-yeni din anlayışı Alt başlığı.);

Erjeng (Mani): İranlı Ünlü Ressam ve Mani Dini'nin kurucusu. Bk. Cilt-16. Biyografya Kaynak Referansları (Mani maddesi); Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin: Eski İran Dinleri Dizini, Maniheizm maddesi)

Erkek: «İnsanın, dişiyi dölleyen türü...» Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Konulara Göre Ayetler Dizini: Erkek maddesi.)

* Erkek-Dişi Karşılaştırması: Bk. Klavuz: Feminizm maddesi

Ermiş-Velî: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Terimleri Dizini: Velî maddesi); Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Mitoloji maddesi); Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Hurâfe maddesi)

* Ermişlik Kültü: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Terimleri Dizini: Velî maddesi)

Esâtıyr: Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Alfabetik dizin: Esâtıyr maddesi.); Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Mitoloji maddesi); Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Hurâfe maddesi)

Esbât: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Eskatoloji: «İnsanın, yaşamının ve dünyanın geleceği üstüne ileri sürülmüş inançlar.» Mitolojinin bir dalıdır. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Mitoloji maddesi)

Eski İran Dini: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin: Eski İran Dinleri Dizini, )

Eski Mıısır Dini: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin: Eski Mısır Dinleri Dizini)

Esma' : İsimler.

Esmâ : En yüce

Esma'ul-Hüsnâ (Allah'ın güzel isimleri) : Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Esma'ul-Hüsnâ maddesi.); Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin, Esma'ul-Hüsnâ Dizini); Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Esma'ul-Hüsnâ maddesi)

Esnemek : Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin); Bk. Cilt-9. Hadis Konuları Kaynak Referansları.

* Esnemeyi bastırmak: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin); Bk. Cilt-9. Hadis Konuları Kaynak Referansları.

Estetik-Esthétique:fr. Güzellik, ya da beğeni yargısı felsefesi. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Estetizm maddesi)

Estetik Zevk: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini;

Eş'arîlik-Eş'arilik- Eş'ariye-Eş'ariyye: Kel. Ebu'l-Hasan'il-Eş'arî'ye mal edilen kelâmî İslam mezhebi. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: İslam İtikâd Mazhepleri Dizini)

Eşsizlik (Allah'ın hiç bir şeye benzemediği) : Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Allah'ın eşsizliği fıkrası)

Etnik Topluluk: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Etnik maddesi.)

Etnografya: Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Grupsal dizin, Bilim Kategorileri Dizini)

Etnoloji: Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Grupsal dizin, Bilim Kategorileri Dizini)

Etrak (El-Etrâk, Türkler) : Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Türk maddesi.)

Euthanasia: Mutlu ölüm. Can çekişen hastayı eziyetten kurtarmak amacıyla öngörülen eziyetsiz öldürme inancı. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Euthanasia maddesi)

Evolüsyonizm (Evolutionisme): Evrimcilik, tekâmül, Nuşûiyye (Mezheb'un-nuşû'i wa'l-irtika'i wa't-tatawwur). Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Evolüsyonizm maddesi)

Evâmir-i aşere: Hz. Musaya inen on emir. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanınşlar Dizini: Yahudilik maddesi.)

Evlilik: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Nikâh Maddesi)

Evrâd (Tkl. Wird): Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Terimleri Dizini: Evrâd maddesi)

Evren: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Kâinât maddesi.)

Evrim: İstihâle. Bir şeyin, zamanla ve çeşitli nedenlerle başkalaşması. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Evrim ve Evolüsyonizm maddeleri.)

Evrim Teorisi: Tekamül Nazariyesi. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Evolüsyonizm ve transformizm maddeleri.)

Evtâd: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Terimleri Dizini: Evtâd maddesi)

Ezân-Ezan : Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları.

*Çocuk kulağına ezan okumak : Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları.

Ezel: Gdoğru sonsuzluk. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini: Allah'ın Sıfatları maddesi); Ayrıca bk. Klavuz Ebed maddesi.

Ezelî : Sonsuzdan beri var olan. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin: İman Prensipleri Dizini Allah'ın Sıfatları Konusu)

Ezelîlik (Başlangıcı olmamak, sonsuzdan beri var olmak): Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini: Allah'ın Sıfatları Konusu)

F

Fâcir (Facir): Bk. Cilt-14. Usûl Konularına İlişkin Kaynak Referansları (Fıkıh Terimleri Dizini);

Fâcir kişiye ilişkin meseleler: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Fısk ve fâsık maddeler.)

Fakirizm : Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Alfabetik dizin: Fakirizm maddesi)

Fakr: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Terimleri Dizini: Fakr maddesi)

Fal: Geleceği, ya da gizli bir şeyi öğrenme merakıyla bazı araçlar kullanılarak birtakım anlamlar çıkarma. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin, Olağanüstü Hâdiseler maddesi, Şık-6. Kehânet: Fal ve Astroloji); Bk. Cilt-9. Hadis Konuları Kaynak Referansları, Alfabetik dizin: Aynı madde; Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Fal maddesi.)

* El falı: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin, Olağanüstü Hâdiseler maddesi, Şık-6. Kehânet: Fal ve Astroloji);

* Toprak falı: Bk. Aynı yer.

* Su falı: Bk. Aynı yer.

* Ayna falı: Bk. Aynı yer.

* Bakla falı: Bk. Aynı yer.

* Kahve falı: Bk. Aynı yer.

* İskambil kağıdı falı: Bk. Aynı yer.

Fanatizm: Bk. İfrat, Tefrıyt ve ⁄uluww kelimeleri.

Farklılık: Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin)

Farz: Bk. Cilt-14. Usûl Konularına İlişkin Kaynak Referansları (Fıkıh Terimleri Dizini)

Fâsık (fasık ve fasıklar): Bk. Cilt-14. Usûl Konularına İlişkin Kaynak Referansları (Fıkıh Terimleri Dizini)

* Fâsık kişiye ilişkin çeşitli meseleler: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Fâsık maddesi) Bk. Cilt-14. Usûl Konularına İlişkin Kaynak Referansları (Fıkıh Terimleri Dizini)

Fatalizm: (Fatalisme): Yazgıcılık, kadercilik. Bk. Akâid ve Kelâm ; Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları ;

Fâtiha Sûresi: Kur'ân-ı Kerîm'in 1. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Fatır Sûresi: Kur'ân-ı Kerîm'in 35. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Fecr Sûresi: Kur'ân-ı Kerîm'in 89. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Felak Sûresi: Kur'ân-ı Kerîm'in 113. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Felek-Dehr: Zaman, Uzay, gök, gezegen yörüngesi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini Zaman maddesi.); Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Felek maddesi)

* Felekiyyât (İlm'ul-Felek): Astronomi, kozmoğrafya, gökbilimi.

Felsefe Philosophie: Sistemli ve muhakemeli düşünsel kritik. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Felsefe maddesi); Bk. Cilt-10. Tarih Konuları Kaynak Referansları;

* Felsefî terimler: Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları ( Grupsal dizin, Felsefe Terimleri Dizini)

Feminizm (Féminisme): Kadıncılık, en-Neseviyye. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Feminizm maddesi); Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Kadın ve sorunları maddesi); Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Dn ve İnanışlar Dizini, Eski Anadoluda Din ve İnanışlar maddesi: Kybele Alt Başlığı)

Fenâ: Bk. Fenâfillah kelimesi.

Fenâfillâh (Fenâ fi'l-lâh, fenâ fillâh): Tasavvufta, Çile, riyâzet ve mücahedelerle Fânî olmak. Yani «Allah'ta eriyip yok olmak», O'nunla bütünleşmek. Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini: Fenâfillâh maddesi); Ayrıca bak. Klavuz: Riyâzet, nirvana ve samadhi kelimeleri; Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Asetizm, Sinizm ve Köpeksi yaşam tarzı maddeleri)

Fenâfirrasûl: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Terimleri Dizini: Fenâfirrasûl maddesi)

Fenâfişşeyh: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Terimleri Dizini: Fenâfişşeyh maddesi)

Fenike Tanrıları: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Fenike Tanrıları Dizini)

Fenomen (Phénomène): Bilince yansıyabilen, kabil-i tasavvur olan öznel ve kavramsal şey. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin);

Fenomenizm (Phénoménisme): Mutlak gerçeğin bilinmezciliği. fls. Olguculuk, Zahiriyye, ez-Zhahirâtiyye. «Her türlü maddi ve rûhî özün veya hadiseler-üstü bir âlemin mevcûdiyetini ve her sebebin varlığını reddeden, dolayısıyla bütün bilgiyi olaylara, yani idrak ettiğimiz ve “Ben"imizin bir iştiraki olan görünüşlere irca eden felsefî meslek» Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Fenomenizm maddesi);

Fenomenoloji (Phénomenologie): Olgucu etüd. Husserl'in, aşkın (transandantal) ve irrasyonalist felsefesi. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin:Fenomenoloji maddesi)

Ferâiz: İslam Miras Hukuku Bilimi. Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları; Bk. Şah Veliyyullah Dehlevî, Huccetullah el-Bâliğa, s. 2/312-324;

Ferâset (Feraset): Bk. Cilt-9. Hadis Konuları Kaynak Referansları.

Ferd-Fert: Birey. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları ( Birey kelimesi.)

Ferdiyetçilik: Bireycilik. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları ( Alfabetik dizin: Bireycilik maddesi)

Ferîsîlik ve Ferîsîler: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Feshad-Fesat:

Festival:

Feth Sûresi: Kur'ân-ı Kerîm'in 48. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Fetişizm : Korku ve büyü dini. Fetişizm ilkel bir dindir. Genellikle Afrika vahşileri arasında tutunmuştur. : Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: İlkel Dinler maddesi);

Fetret: Hz. İsâ'dan, Hz. Muhammed'e kadar geçen kopukluk dönemi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini Fetret maddesi.)

Fettâh: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Fetvâ-Fetva: Yetkili bir Fakîh (İslam hukûku uzmanı)'in, yöneltilen soruya verdiği cevap ve yaptığı açıklama. Bk. Cilt-14. Usûl Konularına İlişkin Kaynak Referansları (Fıkıh Terimleri Dizini)

* Kişisel görüşle fetva vermek : Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları.

Fezleke : Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları;

Fıkıh : Fıkıh: Bk. Cilt-14. Usûl Konularına İlişkin Kaynak Referansları (Fıkıh Terimleri Dizini); Bk. Cilt-9. Hadis Konuları Kaynak Referansları; Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları;

* Fıkhî meselelerde ihtilaf nedenleri: Bk. Aynı yer.

* Fukaha tabakatı: Bk. Cilt-16. Biyografya Kaynak Referansları (Grupsal dizin: )

* Fıkıh Terimleri: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Grupsal dizin, Fıkıh Terimleri Dizini)

Fırak: Fırkalar, inanç ve düşünce kampları. Bk. Klavuz: Fırak-ı Dâlle maddesi.

Fırak-ı Dâlle: Dalâlet Fırkaları, sapık inanç grupları. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini)

Fırka-i Naciye : Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin);

Fısıh: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Fısk-Fısq: Bk. Cilt-14. Usûl Konularına İlişkin Kaynak Referansları (Fıkıh Terimleri Dizini); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Fısk ve Fasık maddesi.);

* Fâsık kişiye ilişkin meseleler: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin)

* Fasıkın arkasında namaz kılmak: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Namazı maddesi)

Fırka-i Naciye : Bk. Akâid ve Kelâm ; Bk. Cilt-9. Hadis Konuları Kaynak Referansları.

Fıtrat: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Fıtrat maddesi)

*İnsanda fıtrî güzellikleri perdeleyen engeller: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Fıtrat maddesi)

Fideizm (Fidéisme) İmaniyye: «Bütün bilgileri imana, ilâhi vahye olan inanca dayandıran felsefî meslek.» Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Fideizm maddesi)

Fidye: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Fidye maddesi)

Fiil: İnsanın hayırlı ya da şerli her eylemi. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Kulun fiili maddesi)

* Kulun fiili ihtiyaridir : Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Kulun Fiili maddesi)

Fiksizm (Fixisme): Canlı türlerinin değişmezliğini savunan felsefi görüş. Evolüsyonizm ve transformizmin karşıtı. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Fiksizm maddesi)

Filozof: Bk. Dil (Genel).

* Filozoflar : Bk. Cilt-16. Biyografya Kaynak Referansları (Grup adları dizini)

Fil Sûresi: Kur'ân-ı Kerîm'in 105. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Finalizm (Finalisme): Gayecilik. Evrende her olayın belli bir amacın habercisi olduğunu savunan felsefe. Bu, aynı zamanda İslamın evrensel görüşünü te'yid eden bir felsefedir. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin)

Firavun-Fir'awn: Eski Mıısır Kırallarına verilen ünvan. Bk. Cilt-10. Tarih Konuları Kaynak Referansları (Firavunlar maddesi); Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin: Eski Mısır Dinleri); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Fir'awn maddesi.);

Fisagorizm: Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Pisagor Okulu maddesi)

Fitne: Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Fitne maddesi.);

Fitre: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Fitre maddesi)

Fizik: Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Grupsal dizin, Bilim Kategorileri Dizini)

* Fizik-Metafizik Karşılaştırması: Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Alfabetik Dizin: Fizik maddesi)

Fizikalizm (Physicalisme): «Bütün ilimleri tek bir disipline, Fizik'e irca etmek isteyen cereyan» Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Fizikalizm maddesi)

Fizikçiler: Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Fizikçiler maddesi)

Fizyolojik Konsantrasyon: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin, Olağanüstü Hadiseler maddesi, şık-2. Fizyolojik Konsantrasyon)

Folklor: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Folklor maddesi)

Fonksiyonalizm (Fonctionnalisme): Parçayı ön plana alan ve bütünün önemini parçaya bağlayan görüş. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Fonksiyonalizm maddesi)

Formalizm (Formalisme): fls. Biçimcilik, şekilcilik. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Formalizm maddesi)

Formel Mantık: Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Formel Mantık maddesi)

Frankenştayn (Frankenstein): Kendi kendini yarattığı ileri sürülen efshanevî, hurâfî bir kahraman. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları. Bk. Münir Baalbeki, Al-Mavrid s. 368;

Fröydizm (Freudisme): Viyanalı Psikanalist Yahudi Dr. Sigmund Freud'un felsefesi. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Fröydizm maddesi)

Fuhuş-Fuhş: Akitsiz ve illegal cinsel ilişki. Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Zinâ maddesi); Ayrıca Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Fuhuş maddesi)

Furkan Sûresi: Kur'ân-ı Kerîm'in 25. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Fussilet Sûresi: Kur'ân-ı Kerîm'in 41. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Futuvvet-Fütüvvet: Sonraları yozlaşarak mistik bir kampa dönüşmüş bir sosyal örgüt. Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Ahîlik maddesi)

Fücûr: Mahremeler (Yani evlenmeleri yasaklı) yakın akraba arasında cinsel ilişki ile işlenen ağır suç. Bk. Cilt-14. Usûl Konularına İlişkin Kaynak Referansları (Fıkıh Terimleri Dizini)

Fücûr suçuna ilişkin meseleler: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Fısk, fasık, fücûr fâcir ve zinâ maddeleri.); Ayrıca bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini, Eski Yunan Çeşitli İnanışları Dizini: Keto maddesi)

G-⁄

Galebe: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini: Galebe maddesi)

⁄âliyye-Gâliyye: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini)

⁄aşiye Sûresi: Kur'ân-ı Kerîm'in 88. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Gâvur: Farsça «Gebr» sözcüğünün çarpıtılmış şekli. Bk. Cilt-12. Türk Dili ve Edebiyâtı Kaynak Referansları.

Gav-ı Arz: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Mitoloji maddesi); Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Hurâfe maddesi)

Gavs: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Terimleri Dizini: Gavs maddesi)

Gayb: Bilinmezlik, mechûliyet. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Gayb maddesi); Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, Olağanüstü Hâdiseler maddesi, şık-6. Kehânet: Fal ve Astroloji); Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini: Gayb Maddesi); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Gayb Maddeleri.);

Gaybet-⁄aybet-Gaybûbet-⁄aybûbet: Şîî inançlarındandır. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini)

* Gaybûbet-i Kubrâ: Bk. Aynı Madde.

* Gaybûbet-i Suğrâ: Bk. Aynı Madde.

Gayret: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini;

Gayyâ: Sırf Cehennem kuyusu diye bir anlam yüklenerek ve sonundaki geçici takı ile birlikte okunarak çarpıtılmış Kur'ân'dan bir kelimedir. Bk. Cilt-12. Türk Dili ve Edebiyâtı Kaynak Referansları (Alfabetik dizin: Uydurma maddesi.

Gazab-Gazap: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Öfke maddesi.)

Gazaplanmak: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin: Ahlak kuralları dizini): Öfke maddesi)

Gazi : Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları; Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Cihad ve Savaş Maddeleri.);

Geçici yaşama düşüncesi : Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin: İslam'da Güzel Ahlak Kavramları Dizini, Qısar'ul-emel maddesi)

Geçimlilik: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini;

Geçimsizlik: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

Gelenek-Gelenekler: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Örf maddesi)

Genosit: Başka bir dinin bütün bağlılarını yok etme ideolojisi. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Genosit maddesi)

Geomansi (Géomancie): Toprak falı. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Olağanüstü ve benzeri olaylar maddesi, şık-6. Kehânet: Fal ve Astroloji);

Gerçek: Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Gerçek maddesi)

Gerçekçilik: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini;

Geştaltizm (Gestaltisme): Bütüncül Psikoloji. Ruh ve bedeni bir bütün olarak gören felsefe. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Geştalizm maddesi)

Gıpta: İmrenme. Bk. Cilt-12. Türk Dili ve Edebiyâtı Kaynak Referansları.

Gıyâr-⁄ıyâr: Müslümanlardan ayırt edilebilmeleri için vaktiyle İslam Devletinin, zimmî vatandaşlara giyme zorunluluğu koyduğu elbise. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Gıyâr maddesi.)

Gıybet: Arkadan Çekiştirmek. Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin: Ahlak Kusurları Dizini, Arkadan Çekiştirmek maddesi)

Giyim kuşam âdabı: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Görgü ve Sosyal İlişki Kuralları Dizini)

Gizemcilik: Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Mistisizm maddesi); Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Alfabetik dizin: Tasavvuf maddesi);

Gizli Teşkilatlar: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Grupsal dizin: Örgüt Adlarına ilişkin Dizinler)

Gnostisizm (Agnosticisme) İrfâniye: Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Gnostisizm maddesi)

Görenek: Gelenek. Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Örf maddesi)

Görgü Kuralları: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin: Görgü Kuralları Dizini)

Görgüsüzlük: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

Gösteriş: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

Gramer: Bk. Dilbilgisi maddesi.

⁄ûl: Arap Mitolojisinde korkunç cin. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları

Gulât: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini: Şîa-Şîîlik maddesi.)

* ⁄ulât'ın yöntemleri: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: «Radikal Dînî Örgütlerde Amaç, Strateji ve yöntem» maddesi.

Gulât-ı Şîa: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini: Şîa-Şîîlik maddesi.)

⁄urra: Arapça, ayın ilk görünümü. Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları;

Gusül : Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Boyabdesti maddesi)

Gülşeni Tarikatı (Gülşeniyye): Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tarîkat Adları Dizini: Gülşeni Tarikatı maddesi)

Güvence: Teminat.

Güvenlik: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Güvenlik maddesi)

* Can güvenliği: Bk. Aynı yer.

* Mal Güvenliği: Bk. Aynı yer.

* İnanç ve Düşünce güvenliği: Bk. Aynı yer.

Güvensizlik: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

* Güzel-Güzellik: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Güzel ve güzellik maddesi)

* Güzellik yarışması: Bk. Bk. Aynı yer.

* Güzel Sanatlar: Bk. Cilt-10. Tarih Konuları Kaynak Referansları.

Günah: Suç, kabahat, kusur, zenb. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini Cünâh ve Zenb Maddeleri.); Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin, Günah maddesi); Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Suç maddesi);

* Günahkâr: Suçlu, müznib. Bk. Aynı maddeler.

* Günahkârdan Cezânın düşmesi: Aynı medde.

* Günah Keçisi: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Azâzîl maddesi)

* Günah : Suç, Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: İslam'da Cezâlar maddesi.)

* Günahsızlık İnancı: Mâ'sûmiyet. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin)

⁄

⁄affâr: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

⁄afûr: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

⁄âlî: Aşırı, müfrit, radikal, rijit, marjinal..

⁄aniyy: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

⁄ış: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

⁄uluww: İfrat, aşırılık. Dinde ve inançta aşırılık, taassup. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin, ⁄uluww maddesi); Ayrıca bak. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin, İfrat ve tefrıyt maddeleri)

⁄ulât: Ar. ⁄âlî'nin çoğulu. Aşırılar, din kavramları ve dogmalar üzerinde keyfî yorumlar yapan ve dini çarpıtan radikal gruplar. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları ⁄ulât-ı Şîa -Aşırı Şîîler- ve İslam'dan Sapmış Kamplar maddeleri)

Güçlü İrade: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini;

H

Habakkuk: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Haber-i vahid: Bk. Cilt-9. Hadis Konuları Kaynak Referansları.

Hacer'ul-Esved-Hacerulesved-Hacer-i Esved: Bk. Cilt-10. Tarih Konuları Kaynak Referansları (Alfabetik dizin: Kâbe maddesi);

Hacc Sûresi: Kur'ân-ı Kerîm'in 22. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Hacc (Hac): Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Hacc maddesi)

• Haccın şartları: Bk. Aynı yer.

* Hanefî'ye göre: Bk. Aynı yer.

* Şâfiî'ye göre: Bk. Aynı yer.

* Mâlikî'ye göre: Bk. Aynı yer.

* Hanbelî'ye göre: Bk. Aynı yer.

• Hac ve sırları: Bk. Aynı yer.

• Haccın ayrıntıları: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları.

Haç ( Salîb, put, istavroz, cross, croix): Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin Put maddesi); Bk. Aynı cilt (Grupsal dizin, Din ve İnanışlar Dizini: Hıristiyanlık maddesi.)

Haçlılar-Haçlı savaşları: Bk. Cilt-10. Tarih Konuları Kaynak Referansları (Alfabetik dizin)

Hedesten Tahâret: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Abdest ve Boyabdesti Maddeleri)

Hadî: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Hâdim: Hizmet elemanı. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Hizmetçi maddesi)

Hadîd Sûresi: Kur'ân-ı Kerîm'in 57. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Hadîs : Hz. Peygamber (s)'in sözü. Hadîs: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: İslâmî İlimler maddesi.); Bk. Cilt-9. Hadis Konuları Kaynak Referansları.

* Hadîs Terimleri: Bk. Hadîs (Grupsal dizin, Hadîs Terimleri Dizini)

Hâdis : Sonradan olma, başlangıcı olan. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Hâdis maddesi)

Hafıyz: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Hak: Doğru, Gerçek.

* Hak Din: Din-i İslâm. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: İslam maddesi)

* Hak üzere bulunmak. Bk. Klavuz: Doğru yolda olmak maddesi.

Hakâret-Hakaret: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin: Çirkin söz maddesi)

Hakem: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Hakîm: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Hâkka Sûresi: Kur'ân-ı Kerîm'in 69. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Hak'kal-Yakıyn: Bk. Klavuz: Kemâl maddesi.

Hakkâniyet: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Hakkâniyet maddesi)

Hakîkat-Hakikat: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Eğitiminde Kademeler Dizini: Hakîkat maddesi); Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Gerçek maddesi)

Hakseverlik: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini;

Hâl: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Taavvuf Terimleri Dizini: Hâl maddesi)

Halîfe-Halife: Tarîkatta Şeyh'in nâibi. Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Terimleri Dizini: Halife maddesi)

Halîfe: İslam Ümmeti'nin devlet başkanı. Bk. Cilt-14. Usûl Konularına İlişkin Kaynak Referansları Gnl. Terimler Dizini: İmâm-İmâmet maddesi.);

Halîm: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Halk-Khalk: Yaratma. Bk. Klavuz: «Yaratmak» kelimesi. Allah'ın yaratma sıfatı için Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, Allah'ın Sıfatları Dizini, Madde-12: Tekvîn şıkkı.)

Halvet der encümen: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Nakşî Tarîkatı Kuralları Dizini: Halvet der encümen maddesi)

Hamdele: «Elhamdulillhah»'ın kısaltılmış şekli. Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları (Grupsal dizin, Arap Dil Grameri Alfabetik dizini: Naht maddesi;

Hamîyd: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Hanbelî Mezhebi: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam Amel Mezhepleri Dizini)

Hanefî Mezhebi: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam Amel Mezhepleri Dizini)

Hanegâh: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Terimleri Dizini: Hanegâh maddesi)

Haqq: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Haq'qal-Yakıyn: Bk. Klavuz: Kemâl maddesi.

Hasîyb: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Harâm-Haram: Bk. Cilt-14. Usûl Konularına İlişkin Kaynak Referansları (Fıkıh Terimleri Dizini)

Harâm Aylar: Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Harâm Aylar maddesi.)

Harâc-Haraç: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Harâc maddesi)

Harb-Harp: Bk. Klavuz: Savaş maddesi.

Harem: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Harem maddesi;

Hâricîler-Hâricîlik: Bk. Khâricîler.

Hârût ile Mârût: Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Hârût ile Mârût maddesi.)

Hasbe: İslam'da toplum yararına, karşılıksız hizmet kurumu. Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Görgü ve Sosyal İlişki Kuralları Dizini)

Hased-Haset: Kıskançlık. Bk. Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin: Kıskançlık maddesi)

Hastalık: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Hastalık maddesi)

Hasta ziyareti âdabı: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Görgü ve Sosyal İlişki Kuralları Dizini)

Haşr: Toplamak, bir araya getirmek; Mahşer, kıyâmet. Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Kıyâmet maddesi.); Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, Ahirete İman maddesi Kıyâmet Şıkkı)

Haşr Sûresi: Kur'ân-ı Kerîm'in 59. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Haşviyye-Haşeviyye: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik Dizin, Haşviyye Maddesi)

Hâtem'un-Nebiyyîn: Peygamberlerin sonuncusu. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, Peygamberlere iman maddesi); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Aynı madde);

Hatîb-Khatıyb-Hatip: Topluluğa hitap eden, güzel konuşan. Bk. Klavuz: Hitâbet maddesi.

Hatim: Kur'ân-ı Kerîm'i baştan sona kadar okumak. Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin: Dua ve Zikir maddesi);

Hatm-i Huwâwâcegân-Hatm-i Hâcegân: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Terimleri Dizini: Hatm-i Huwâwâcegân maddesi.)

Havadis : Bk. Dil (Genel)

Havâric-Hawâric: Bk. Khâricîler.

Hâvârî-Havari : Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin).

Havf-Hawf: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini;

Hawf ve Recâ «Beyn'el-Hawf'i Ve'r-recâ'»: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin: «Korku ve Umut Hâli» maddesi

Havkale-Hawkale: «La havle velâ kuvvete illâ billâh'il-Aliy'yil-Azıym» cümlesinin kısaltılmış şekli. Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları (Grupsal dizin, Arap Dil Grameri Alfabetik dizini: Naht maddesi;

Haya: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini;

Hayalperestlik: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

Hayat: Yaşam, sağ olmak. Allah Teâlâ'nın, hepdiri olması. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, Allah'ın Sıfatları Dizini: Madde-5: Hayat Şıkkı); Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin: Konularına Göre Ayetler Dizini)

Hayr (Hayır): İyilik. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Hayır ve Şer maddesi); Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Alfabetik dizin); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Hayr ve Birr Maddeleri.);

* Hayrın türleri (İcâd, İ'dâd, İmdâd) : Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin)

Hayız: Aybaşı, regl, âdet. Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları.

Hayy: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Hazret: «Türklerce kullanılan saygılama ünvanı.» Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Türk maddesi, Türklerde eski-yeni din anlayışı Alt başlığı.)

Hébertçilik (Hebertçilik) - Hébertizm (Hebertizm): Akla tapma Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Hébertçilik maddesi); Ayrıca bak. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Rasyonalizm ve akılcılık Maddeleri.)

Helâl: Bk. Cilt-14. Usûl Konularına İlişkin Kaynak Referansları (Fıkıh Terimleri Dizini)

Helhele: Tehlil. «Lâ ilâhe ille'llâh» cümlesinin kısaltılmış şekli. Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları (Grupsal dizin, Arap Dil Grameri Alfabetik dizini: Naht maddesi;

Heybet : Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Heybet maddesi);

Heyecan: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Psikolojik haller maddesi)

Heykel: Putçuluğun sembolü. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Put maddesi); Bk. Aynı cilt (Grupsal dizin, Din ve İnanışlar Dizini, İlkel Dinler -Kökten Putçuluk- maddesi»)

Heyûlâ: Bâtınî anlayışta kâinâtın temel unsurlarına verilen ad. Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Alfabetik dizin: Heyûlâ maddesi.)

Hıristiyanlık: İsevîlik. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini)

* Hıristiyanlık mezhep ve Tarîkatları: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Hıristiyanlık Mezhep ve Tarikatları Dizini)

Hırka: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Terimleri Dizini: Hırka maddesi)

Hırka-İ Şerîf: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Hırka-İ Şerîf maddesi);

Hırs: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

Hırsızlık ve cezası: Suç, Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: İslam'da Cezâlar maddesi.)

Hıtân: Erkek çocuğun sünnet edilmesi. Bk. Khitân Maddesi.

Hızır - İlyas Mitolojisi: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Alfabetik dizin: Hızır - İlyas Mitolojisi maddesi); Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Mitoloji maddesi); Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Hurâfe maddesi)

Hicâb: Engel, perde, maska. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Olağanüstü ve benzeri olaylar maddesi, şık-1. Sihir-Büyü);

Hicr Sûresi: Kur'ân-ı Kerîm'in 15. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Hiç-Hiçlik: Yok, yokluk hiçlik. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Grupsal dizin: Felsefede Temel Kavramlar Dizini: Adem maddesi)

Hidâyet (Hidayet) : Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin)

Hikmet: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Hikmet maddesi); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Hikmet maddesi.);

* Eşya ve olaylardaki hikmet: Bk. Aynı yer.

* «Hikmetinden sual olunmaz»: Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: «Hikmetinden suâl olunmaz» maddesi.);

Hilafet ve Halife: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları;

Hilâl'ul-Khasıyb (El-Hilâl'ul-Khasıyb) : Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları.

Hilm (Hilim): Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin: İslam'da Güzel Ahlak Kavramları Dizini); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Hilm maddesi.);

Hilozoizm: Hylozoisme: Özdekçilik, Maddenin canlı olduğunu ileri süren felsefe. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Hilozoizm maddesi)

Himmet: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Terimleri Dizini: Himmet ve Bereket Maddeleri.)

Hint-Hind-Hindistan: Bk. Cilt-10. Tarih Konuları Kaynak Referansları.

* Hint Dinleri: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Hint Dinleri maddesi)

* Hint Dinleri Kavramları: Bk. Aynı yer.

Hinduizm: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini)

* Hint Putları: Bk. Aynı yer.

Hiper (Hyper): yun. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Hiper maddesi)

Hipnotizma: Duygusal insanları telkinle etkileme işlemi. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Hipnotizma maddesi); Ayrıca bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Mesmerizm maddesi.

* Hipnoz: Bk. Aynı yerler.

Hippi (hippy) ve hippilik: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Hitâbet maddesi.

Hitâbet: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Hitâbet maddesi.

Hitâm-ı Nübuvvet: Peygamberlik kurumunun sonu. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, Peygamberlere iman maddesi); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Aynı madde);

Hitâm-ı Risâlet: Peygamberlik kurumunun sonu. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, Peygamberlere iman maddesi); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Aynı madde);

Hizip-Hizb: bir ideoloji, bir fikir ya da inanç etrafında görüş birliği etlmiş topluluk, parti. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Grupsal dizin: Örgüt Adlarına ilişkin Dizinler)

* Hizb'ut-Tahrîr: Ortadoğu'da gizli bir örgüt. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Grupsal dizin: Örgüt Adlarına ilişkin Dizinler)

Hizmetçi: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Hizmetçi maddesi)

Horus: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Roma Din ve İnanışları maddesi)

Hoşea: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Hoşgörü : Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin: Hilm kelimesi)

Hoşgörüsüzlük: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

Hucurât Sûresi: Kur'ân-ı Kerîm'in 49. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Hûd: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Hudhud-Hüdhüd: Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Hudhud maddesi.)

Hûd Sûresi: Kur'ân-ı Kerîm'in 11. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Hukuk: Bk. Cilt-10. Tarih Konuları Kaynak Referansları; Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları;

Hulefâ-i Râşidîn: Bk. Cilt-16. Biyografya Kaynak Referansları (Grup Adları Dizini -Râşid Halifeler-)

Hulûl-Hulul: Haşa! Allah Teâlâ'nın, yaratıkla birleştiğine ilişkin inanç. Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları. (Alfabetik dizin: Hulûl, ittihâd ve vahdet-i Vücûd maddeleri)

Hum: Hint Dinlerinde bir mantra. (Yani bir zikir ƒlafzı). Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları Hint Dinleri Kavramlar Dizini: Hum maddesi)

Humeze Sûresi: Kur'ân-ı Kerîm'in 104. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Hurâfe: Bâtıl inanç, boş inanç. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Hurâfe maddesi); Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini, Anadolu Türklerinde Boş İnanışlar maddesi);

Hurâfecilik: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

Hurûf-i Mukattaa: Bitişik olmayan harfler. Kur'ân-ı Kerîm'de 29 sûre'nin başında bulunan semboller için kullanılır. Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Hurûf-i Mukattaa maddesi)

Hûş der dem: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Nakşî Tarîkatı Kuralları Dizini: Hûş der dem maddesi)

Hutbe: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları.

Hücre: Oda, hapishânede tek kişilik ceza kabini, örgüt evi, çilehâne. Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Alfabetik dizin: Çilehâne maddesi)

Hüdhüd: Süleyman Peygamber ile Belkıs arasında kurye görevi yapan kuş. Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Hüdhüd maddesi)

Hulle-Hülle: Boşanmışları yeniden birleştirebilmek için baş vurulan hile. Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Hulle maddesi)

Hüdhüd: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Hümanizm (İnsancıllık): Dünya insan kardeşliği düşüncesi. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Hümanizm maddesi);

Hünkâr: Osmanlı padişahlarına verilen ünvanlardan biri. Bk. Cilt-12. Türk Dili ve Edebiyâtı Kaynak Referansları

Hürmüz: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Eski İran Din ve İnanışları maddesi)

Hürriyet: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Hürriyet maddesi)

Hüsnü zan : İyi niyet. Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin)

Hüzün: Hasretle karışık üzüntü. Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Alfabetik dizin: Hüzün maddesi); Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Psikolojik haller maddesi)

I

Irk: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Irk maddesi)

* Irklar: Bk. Cilt-10. Tarih Konuları Kaynak Referansları (Alfabetik dizin, Irklar Dizini)

Irkçılık : Kökten kökencilik, şövenizm, faşizm. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Faşizm ve Şovenizm Maddeleri); Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin: Ahlak Kusurları Dizini: Şovenlik maddesi);

Irz-Nâmus: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Irz maddesi)

Ismah: Bk. Klavuz: İsmet maddesi.

Işık ve Işıkçılık: İşrâk felsefesi. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: İşrâkiyye ve Gnostisizm Maddeleri)

Işıknâme: Hurûfîliğin kitâbı. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Işıknâme maddesi);

Itk: Köle âzâd etmek, köleyi özgür kılmak. Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Aynı madde); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Köle Azâd etmek maddesi.)

İ

İbâdet: İslam terminolojisinde tapım. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: İbâdet maddesi); Bk. Aynı cilt (Grupsal dizin, Din ve inanışlar Dizini, İlkel Dinler maddesi: İlkel Dinlerde Çeşitli Tapım Biçimleri şıkkı); Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Alfabetik dizin: Ubûdiyyet maddesi); Bk.

İbâhiyye-İbahiyecilik: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini)

İblis: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: İblîs ve Şeytan Maddeleri.);

İbrâhîm Sûresi: Kur'ân-ı Kerîm'in 14. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

İbrânî: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları.

* İbrânîler: Bk. Cilt-10. Tarih Konuları Kaynak Referansları

İcâd-İcat: Kâinatta ve tabiatta esasen dağınık biçimde var olan çeşitli parçaları bir araya getirerer onları kimyasal ya da fiziksel yollarla birleştirerek daha önce yapılmamış bir sentez, bir bileşke veya bir mekanizma gerçekleştirme olayı. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (İcat Adları Dizini)

* İcatçı: İcâdı gerçekleştiren kişi. Bk. Cilt-16. Biyografya Kaynak Referansları (Grup Adları Dizini: İcatçılar maddesi)

İcâzet: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: İcâzet maddesi)

İcmâ': Bir fıkıh usûlü terimidir. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal Dizn: İslam'da yasamanın kaynak ve dayanakları maddesi: İcmâ' Şıkkı.)

İctihâd (İçtihat): Bk. Cilt-14. Usûl Konularına İlişkin Kaynak Referansları (Fıkıh Terimleri Dizini)

* İctihâd ve Müctehid: Bk. Aynı yer.

İçgüdü: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: İçgüdü maddesi);

İçki : Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları:

* Alkollü içki kullanma Cezâsı: Suç, Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: İslam'da Cezâlar maddesi.)

İçreklik: Bâtınîlik. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini: Bâtınîlik maddesi.)

İd-Iyd: Bayram. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Bayram maddesi)

İdea-İdealar: Eflatun'a göre, mevcut bütün gerçeklerin metafizik ve ölümsüz örnekleri vardır. İşte onlar idealardır. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal Dizn, Din ve İnanışlar Dizini: Eski Yunan Çeşitli İnanışları Dizini.)

İdealizm: Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: İdealizm maddesi)

İdeoloji: «Siyâsî veya toplumsal bir doktrin meydana getiren ve bir hükümetin, bir partinin, bir sosyal sınıfın vb. hareketlerine yön veren düşünce ve görüşler sistemi.» Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: İdeoloji maddesi)

İffet: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini;

İffetsizlik: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

İfrât-İfrat (⁄uluww): Aşırılık, radikallık; bir şeye gerekenin üzerinde önem vermek. Tersi: Tefrıyt (Tefrit). Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin, İfrat maddesi)

İfrît: Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: İfrît maddesi.);

İftirâ: Bk. Klavuz: Bühtân maddesi.

İhlas: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini;

İhlâs Sûresi: Kur'ân-ı Kerîm'in 112. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

İhsan kavramı: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin); Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Alfabetik dizin);

İhtilaf-İhtilâf: Görüş ayrılığı. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin)

* İhtilâfın çeşitleri (İki türlü olduğu): Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin)

* Nassın tenzili ve te'vili üzerinde ihtilaf: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin)

* Fırkaların ihtilâfı: Bk. Cilt-11. Siyer Konuları Kaynak Referansları (Alfabetik dizin: Fırkaların ihtilâfı maddesi); Ayrıca bk. Klavuz: Anlaşmazlık maddesi.

İhtiyâr: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: İrâde maddesi.)

İhvân'ul-Muslimîn-İkhwân'ul-Muslimîn: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Grupsal dizin: Örgüt Adlarına ilişkin Dizinler)

İhvân'üs-Safa: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini)

İkona: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (alfabetik Dizin: Put maddesi); Bk. Aynı cilt (Grupsal dizin, Din ve İnanışlar Dizini: Hıristiyanlık maddesi.)

İkrah: Zorlama. Bk. Zorlama kelimesi.

İksîr: «Ölümsüzlük veren içki.» Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: İksîr maddesi.)

İktibâs: Alıntı. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: İktibâs maddesi.

İktisâd-İktisat: Tutumluluk, ekonomi. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Ekonomi maddesi); Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini; Tutumluluk maddesi).

İlâ' : Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Boşanma maddesi)

İlâh: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: İlâh maddesi.);

İlâhî Aşk: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Tasavvuf Terimleri Dizini, Aşk kelimesi)

İlâhî elçi: Bk. Klavuz: Peygamber maddesi.

İlâhî irade : Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alla'ın iradesi)

İlâhiyât-İlahiyat: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin, İlâhiyât maddesi)

İlhâm-İlham: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: İlhâm maddesi); Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini: İlhamiyye maddesi);

İlim (İslam Akidesinde ilim): Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin, İlim maddesi: İlim Kaynakları Şıkkı); Ayrıca bak. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Bilgi maddesi); Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Allah'ın Sıfatları Dizini: Madde-6: İlim Şıkkı); Ayrıca Bk. Klavuz: Bilim ve Bilimler maddesi.

* İlim kaynakları: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin, İlim maddesi)

* İlim severlik: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini;

* ilmi ketmetme k: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin, İlim maddesi)

* İlmullah: (Grupsal dizin, İman Prensipleri Dizini, Allah'ın Sıfatları Dizini: Madde-6: İlim Şıkkı);

* İlm-i Ledün: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Terimleri Dizini: İlm-i Ledün maddesi)

* İlm-i zarûrî: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin, İlim maddesi)

* İlm-i Ezelî: Önce Bilim. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, Allah'ın Sıfatları Dizini: Madde-6: İlim Şıkkı)

* İlmî Bilgi: Bilimsel Bilgi. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Bilgi maddesi)

İlk Neden: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: İlk Neden maddesi)

İlk Sebep: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: İlk Neden maddesi)

İllet-i Gâiyye: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: İlk Neden maddesi)

İlm'el-Yakıyn: Bk. Klavuz: Kemâl maddesi.

İlk sebep: İlk neden. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: İllet-i Gâiyye maddesi)

İlk Zahidler Bk. Cilt-16. Biyografya Kaynak Referansları (Grupsal dizin: İlk Zahidler Dizini)

İlham: (Mistik anlamda): Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini: İlham maddesi)

İlham (Kur'ânî anlamda): Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: İlham maddesi)

İllüzyon: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Olağanüstü Hâdiseler maddesi, şık-3. İllüzyon); Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları.

İlyada Destanı: «Yunan mitolojisinin başlıca kaynaklarından, Homeros'un ünlü iki yapıtından biri.». Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Mitoloji maddesi); Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Hurâfe maddesi)

İlyâs: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

İmâm-İmam: Lider, önder, halife...Bk. Cilt-14. Usûl Konularına İlişkin Kaynak Referansları Gnl. Terimler Dizini: İmâm-İmâmet maddesi.); Bk. Cilt-16. Biyografya Kaynak Referansları (Grup adları Dizini: Şîî imamları); Bk. Cilt-16. Biyografya Kaynak Referansları (Grup adları Dizini: Müctehid imamlar)

İmâmet-İmamet: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini: Şîa ve Şîîlik maddesi) Bk. Cilt-14. Usûl Konularına İlişkin Kaynak Referansları Gnl. Terimler Dizini; Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: İmamlık maddesi)

İmân-İman: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: İmân maddesi)

* Allah'a İman: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini)

* Meleklere İman: Bk. Aynı yer.

* Kitaplara İman: Bk. Aynı yer.

* Peygamberlere İman: Bk. Aynı yer.

* Ahiret Gününe İman: Bk. Aynı yer.

* Kadere (Hayrın ve şerrin Allah'dan geldiğine) İman: Bk. Aynı yer.

İmansız: Kâfir. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Vicdânî Kimlikler Dizini: Kâfir maddesi)

İmansızlık: Küfür. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Vicdânî statüler Dizini: Küfür maddesi)

İmmanentizm (İmmanentisme): Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: İmmanentizm maddesi)

İmmateryalizm (İmmaterialisme): Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin)

İmmoralizm (İmmoralisme): Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: İmmoralizm maddesi)

İnatçılık: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

İnâbe: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Terimleri Dizini: İnâbe maddesi)

İncîl-İncil: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Hıristiyanlık maddesi: Hıristiyanlık kavram v terimleri şıkkı.)

İnfitâr Sûresi: Kur'ân-ı Kerîm'in 82. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

İnkâr (inkar): Ketmetmek, yok saymak, Küfür. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Vicdânî statüler Dizini: Küfür maddesi)

* Filozofların inkarı: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Vicdânî statüler Dizini: Küfür maddesi)

İnneizm (İnneisme): Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin)

İnsân-İnsan:

* İnsanın dînî bakımdan değerlendirilmesi: Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin: İnsan maddesi);

* İnsân-ı Kâmil: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Alfâbetik Dizin: İnsân-ı Kâmil maddesi)

* İnsan: Genel açıdan. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: İnsan maddesi)

İnsan Sûresi: Kur'ân-ı Kerîm'in 76. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

İnşikâk Sûresi: Kur'ân-ı Kerîm'in 84. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

İnşikâk'ul Kamer: Ayın ikiye bölünmesi mûcizesi. Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Ayın ikiye bölünmesi maddesi.);

İnşirâh Sûresi: Kur'ân-ı Kerîm'in 94. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

İntihar: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: İntihar maddesi)

İnzivâ: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Terimleri Dizini: Riyâzet maddesi)

İplik Düğümlemek Bir çeşit büyü. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Olağanüstü ve benzeri olaylar maddesi, şık-1. Sihir-Büyü); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Büyü ve Üfürük Maddeleri.);

İrâde-İrade: İstek. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, Allah'ın Sıfatları Dizini: Madde-7: İrâde Maddesi)

İrdâdesizlik: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

İran: Ortadoğu'da ülke. Bk. Cilt-10. Tarih Konuları Kaynak Referansları. .

* İran Kültürü ve Uygarlığı. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları.

* İran Dinleri: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Eski İran Dinleri maddesi.); Ayrıca bak. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Şîîlik maddesi)

İrem Bağları: Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: İrem Bağları maddesi.);

İrtidat (İrtidâd): Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Vicdânî statüler Dizini: Riddet maddesi)

İshâk: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

İsim:

İsim-Müsemma ilişkisi : Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Allah'ın adları)

İskat-ı Sala: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: İskat maddesi)

İskat-ı Tedbir: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Terimleri Dizini: İskat-ı Tedbir maddesi)

İskenderiye Okulu: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin)

İskendernâme: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Mitoloji maddesi); Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Hurâfe maddesi)

İSLAM: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Vicdânî statüler Dizini: İslam maddesi)

* İslam kavramı: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Alfabetik dizin); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: İslam maddesi.);

* İslamın şartları: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin); Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Alfabetik dizin)

* İslam'da Cezâlar: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: İslam'da Cezâlar maddesi.); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: İslam maddesi.);

* İslam'da yasamanın kaynak ve dayanakları: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal Dizn: İslam'da yasamanın kaynak ve dayanakları maddesi.)

* İslam Ahlakı: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları

* İslam Hukuku: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları

* İslam'da Güzel Ahlak Kavramları: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kavramları Dizini)

* İslam'da Siyasal Düzen: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları

* İslam Mezhepleri: Bk. (aşağıda) İslam İtikat Mezhepleri; Bk. İslam Amel Mezhepleri Maddelerine.

* İslam İtikat Mezhepleri: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İtikat Mezhepleri Dizini)

* İslam Amel Mezhepleri: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam Amel Mezhepleri Dizini)

* İslam, Allah'ın yerdeki ve gökteki tek dinidir: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Vicdânî Statüler Dizini)

* İslamı öğrenmenin kolay olduığu: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Vicdânî Statüler Dizini)

* İslam'ın kıyamete kadar geçerliliği: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Vicdânî Statüler Dizini)

* İslam Ümmeti: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: İslam Ümmeti maddesi); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: İslam maddesi.);

* İslamiyet: Bk. İslam maddesi

* İslam düşmanlığı (Türkiye'de ve dünyada): Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: İslam maddesi, İslam Düşmanlığı Alt başlığı)

* İslam-Hıristiyan Uluslararası Kongresi: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: İslam-Hıristiyan Uluslararası Kongresi maddesi.

* İslam Konferansı Teşkîlâtı: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: İslam Konferansı Teşkîlâtı maddesi.

* İslam Uygarlığı: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: İslam Uygarlığı maddesi.

* İslam'dan Sapmış Kamplar (Dalêlet fırkaları, Fırak-ı Dalle): İslamdan kısmen sapmış, ya da tamamen kopmuş sapık inanç grupları; Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini)

İslâmî İlimler: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: İslâmî İlimler maddesi.);

İsmet: Peygamberlerin beş niteliğinden biridir. (Diğerleri: Sıdk, emânet, fatânet ve tebliğ'dir) Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini: Peygamberlerin Sıfatları maddesi); Bk. Aynı Cilt (Alfabetik dizin: Günahsızlık maddesi.); Bk. Klavuz: İsmet Kültü maddesi

İsmet Kültü: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Kültler maddesi, İsmet Kültü alt başlığı.)

İspirtizma-İspritizma-Spiritizma-İspirtizma-Spiritisme: Ruhlarla ilişki kurulabileceği inancı. Ruhçuluk. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Olağanüstü ve benzeri olaylar maddesi, şık-6: Kehânet, Fal, Astroloji İspritizma ve Cincilik maddesi.) Ayrıca bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Örgütler maddesi)

İsrâîl: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

İsrâîliyyât: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Hurâfe maddesi); Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Mitoloji maddesi); Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini Tahrîf maddesi.);

İsrâ Sûresi: Kur'ân-ı Kerîm'in 17. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

İsrâf-İsraf: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, Ahlak Kusurları Dizini: İsrâf maddesi.)

İstiaze: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin)

İstibra: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin);

İstidlal: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin);

İstidrâc: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Olağanüstü Hâdiseler maddesi, şık-4. İstidrâc)

İstiğfâr: Allah'tan af dileme. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: İstiğfâr maddesi.);

İstihâle: Evrim. Bir şeyin, zamanla ve çeşitli nedenlerle başkalaşması. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Evrim ve Evolüsyonizm maddeleri)

İstihâre: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Grupsal dizin, Namaz Çeşitleri Dizini: Diğer Namazlar maddesi)

İstihaza: Kadında normal dışı rahim kanaması. Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin)

İstihbârât-İstihbarat: Haberalma, haber toplama..

* İstihbarat örgütleri: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Grupsal dizin: Örgüt Adlarına ilişkin Dizinler)

İstihsân: Bk. Cilt-14. Usûl Konularına İlişkin Kaynak Referansları (Fıkıh Terimleri Dizini)

İstimdâd: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Terimleri Dizini: İstimdâd maddesi)

İstinca : Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları;

İstişare: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavamları Dizini;

İstivâ-İstiva(Arş üzerinde istiva) : Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: İstivâ maddesi.); Ayrıca bk. Klavuz: Arş maddesi.

İş ve çalışma âdabı: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Görgü ve Sosyal İlişki Kuralları Dizini)

İşaya: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

İşrâq-İşrâk-İşrâkiyye (İlluminisme-Nurlar felsefesi): Sühreverdiy'yul-Maktûl olarak bilinen Ebulfeth Yahya b. Habeş b. Emirek'in eklektik felsefesi. Bk Biyografya (Suhreverdi el-Maktûl); Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: İşrâkiyye ve Gnostisizm Maddeleri)

İ'tidâl-İtidal: İfrât ve tefrıyte düşmemek, orta yolu izlemek. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Alfabetik dizin: İ'tidâl maddesi); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini, İ'tidâl maddesi)

İttihâd-İttihat : Birlik ve beraberlik. Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları. (Alfabetik dizin: Hulûl, ittihâd ve vahdet-i Vücûd maddeleri); Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Monizm maddesi)

İyilikseverlik: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini: İhsân maddesi);

* İyilik ve Kötülük: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Hayır ve Şer maddesi);

* İyiliğin çeşitli örnekleri: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin);

İyimserlik: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini;

İyi niyet: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini;

İzâfiyet-İzafiyet: Bağıntılık.

* İzâfiyet Teorisi: Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Rölativizm maddesi)

J

Jainizm-Jainisme (Cainizim-Caynizm-el-Yâniyye): Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini)

Japonların kutsal tasvirlerinde ilahlar insanlaştırılmıştır. Acı çekme tasviri yoktur.

Jeoloji: Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Grupsal dizin, Bilim Kategorileri Dizini)

Jimnastik: Vücudu geliştirmek, çevikleştirmek, strese, kötü alışkanlıklara ve hastalıklara karşı bağışıklık sistemini güçlendirmek amacıyla bilimsel kurallar içinde yapılan bedensel hareketler. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Jimnastik maddesi.)

K

Kabahat: Suç, kabahat, kusur, zenb. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini Cünâh ve Zenb Maddeleri.); Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin, Günah maddesi); Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Suç maddesi);

Kabala: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Kabalık: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini: Görgüsüzlük maddesi.)

Kabalizm (Kabalisme): «Yahudi tasavvuru ve Tevrat'ın bâtınî tefsiri)».Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Kâbe: Bk. Cilt-11. Siyer Konuları Kaynak Referansları (Alfabetik dizin, Kâbe ve Mescid'ul-Harâm Maddeleri.); Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Hacc maddesi); Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin: Beyt, ve Mescid'ul-Harâm Maddeleri.); Bk. Cilt-10. Tarih Konuları Kaynak Referansları.

Kabz: Allah'ın, kudretiyle olağan bir şeyi engellemesi. Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Terimleri Dizini: Kabz maddesi)

Kabr-Kabir (Mezar): Öülünün gömüldüğü yer. Bk. Mezar.

*Kabir suâli: Bk. Mezar âlemi.

Kabul: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Terimleri Dizini:Kabul maddesi)

Kader : Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini: Kadere iman maddesi)

Kaderîlik: Kaderi inkar edenler.Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini)

Kaderîlik-Kaderilik-Kadercilik Mezhebi: Kulun irâdesini (Cüz'i ihtiyâriyi inkar edenler) Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Fatalizm maddesi); Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini)

Kadın:

* Kadın ve sorunları: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Kadın ve sorunları maddesi); Ayrıca bk. Klavuz: Feminizm maddesi.

Kadîm : Eski, eskiden beri var olan. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, Allah'ın Sıfatları Dizini: Madde-13: Kıdem Maddesi)

* Kadim sözcüğüne ilişkin eleştiri: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin);

Kadir: Bk. (Din (Genel: Alabetik Dizin: Kadir Gecesimaddesi)

Kadir Sûresi: Kur'ân-ı Kerîm'in 97. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Kâffeten : Hepsi, tümü, cümlesi... Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Kâffeten maddesi.);

Kâfir (Kafir): Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Vicdânî Kimlikler Dizini: Kâfir maddesi)

Kâhin (Kahin): Gaipten haber verdiğni, gizliyi bildiğini iddia eden kişi. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Kâhin maddesi)

* Kâhin ve Arrâf tarafından söylenenler: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Gayb maddesi); Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, Olağanüstü Hâdiseler maddesi, şık-6. Kehânet: Fal ve Astroloji);

Kâinât: Varlıkların tümü. Alem anlamında kullanılırsa Allah'tan başka her şey. Bk. Klavuz: Alem maddesi. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Kâinât maddesi)

* Kâinâtın oluşumu: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Kâinât Maddesi)

* Kâinâtın ruhu: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Kâinât Maddesi)

* Kâinât bütünlüğünün temel dinamikleri: Bk. Klavuz: Çatışma ve çakışma maddeleri.

* Evrenbilim (Kozmoloji: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Kâinât Maddesi)

Kalde Tanrıları: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin: Din ve İnanışlar Dizini: Eski Mezopotamya ve Suriye Dinleri maddesi.)

Kalem: Bk. Akâid ve Kelâm ; Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Kalem maddesi.);

Kalp :Ar. Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Kalp maddesi.);

Kalp ahvali (Tas) : Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Alfabetik dizin: Kalap Ahvâli maddesi); Bk. Cilt-9. Hadis Konuları Kaynak Referansları;

Kalvenizm (Calvenisme): Fransız lahutçusu John Calvin'in Alman Luther'e karşı ortaya koyduğu hristiyanlık doktrini. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Kalvenizm maddesi);

Kamış Bayramı: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Kamu: Umum, Genel, toplumun tümü. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Kamu Maddesi)

* Kamuoyu:

* Kamu Yararı: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Kamu Yararı maddesi);

* Kamu Sektörü:

Kanser: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin:

Kanâat-Kanaat: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini); Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini: Kanaat maddesi)

Kardeşlik: Bk. Din kardeşliği maddesi.

Karşılama âdabı: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Görgü ve Sosyal İlişki Kuralları Dizini)

Karşıt ve karşıtlık kavramı: Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Çatışma ve çakışma maddesi.)

Katalepsi: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Olağanüstü Hâdiseler maddesi, şık-5. Katalepsi); Ayrıca bak. Klavuz: Yoga, Meditasyon ve fizyolojik konsantrasyon Maddeleri)

Kategori (Catégories): Felsefe dilinde obje için kullanılan nitelikler. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Kategori maddesi);

Katılımcılık: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini;

Katolisizm (Catholicisme): Bk. Bk. Katolok Mezhebi maddesi.

Kapitalizm (Capitalisme): Sermayecilik. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Kapitalizm maddesi);

Kaodaizm: Budizm'le Vietnam ispiritizmacılığının sentezinden doğan yeni din. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini)

Kaos (Khaos) yun. : Kâinâtın yaratılmasından önceki boşluk, ya da karışıklık ve kargaşa. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Kaos maddesi);

Kararlılık: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini;

Kararsızlık: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

Kâri'a Sûresi: Kur'ân-ı Kerîm'in 101. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Kârûn: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Kâf Sûresi: Kur'ân-ı Kerîm'in 50. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Kâfirûn Sûresi: Kur'ân-ı Kerîm'in 109. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Kalem Sûresi: Kur'ân-ı Kerîm'in 68. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Kamer Sûresi: Kur'ân-ı Kerîm'in 54. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Kamerî Aylar: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Arabî Aylar maddesi)

Kandil: Anadolu'lu Ortodoks Sünnî Türkler tarafından kutsallaştırılan bazı geceler. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Kandil maddesi); Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Türk maddesi, Türklerde eski-yeni din anlayışı Alt başlığı.);

Kasas Sûresi: Kur'ân-ı Kerîm'in 28. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Kast: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Kast maddesi)

Katarlar: Bir hıristiyanlık tarikatı. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Hıristiyanlık Mezhep ve tarîkatları Dizini)

Katl-Katletmek : Öldürmek, canını almak, hayatına son vermek. Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları.

Katolik Bayramları: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Hıristiyanlık Kavram ve Terimleri Dizini: Katolik Bayramları maddesi)

Katolik Mezhebi-Katolisizm (Catholicisme): Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Hıristiyanlık Mezhep ve Tarîkatları Dizini)

Kayıtsızlık: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

Kazâ-kaza: Borcun sonradan yerine getirilmesi. Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları,

Kazâ-kaza: Ar. Kaderin gerçekleşmesi. İlâî yargının infâzı. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Kadere İman maddesi: Kazâ şıkkı.)

Kazâ-kaza:Ar. Zarar ve hasara sebep olan hadise.

Kazâ-kaza:Ar. Yargı. Bk. Yargı kelimesi.

Kebâir : Ar. Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları

Kazf : Ar. Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları

Kebîr: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Kebîre: Kebâir'in tekili, büyük günah. Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Kebâir maddesi)

Kefâet: Ar. Denklik, yeterlilik. Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları

Keffaret: Ar. Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları

Kefâlet: Ar. Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları

Kebâir Kebair): Ağır suçlar, büyük günahlar. Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Kebâir maddesi)

* Ehl-i kebâir: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları

Kefâlet: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları

Keffaret: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Keffâret maddesi); Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Çeşitli Din ve İnanışlar Dizini: Keffâret Törenleri maddesi)

Kehânet (Kehânet): Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Gayb maddesi); Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, Olağanüstü Hâdiseler maddesi, şık-6. Kehânet: Fal ve Astroloji); Bk. Cilt-9. Hadis Konuları Kaynak Referansları, Alfabetik dizin: Aynı madde;

Kehf Sûresi: Kur'ân-ı Kerîm'in 18. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Kelâm (Cedel ve diyalektik anlamında): Bk. Cilt-14. Usûl Konularına İlişkin Kaynak Referansları (Akâid Terimleri Dizini)

Kelâm (Bir bilim dalı olarak): Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Grupsal dizin, Bilim Kategorileri Dizini); Ayrıca bak. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Diyalektik maddesi)

Keldânîler-Keldaniler-Kaldeliler: Bk. Cilt-10. Tarih Konuları Kaynak Referansları (Alfabetik dizin)

Kelime-i Küfür: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Vicdânî statüler Dizini: Elfâz-ı Küfür maddesi)

Kelime-i Şahadet: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin)

Kelime-i Tevhid (Lailâhe illallah Muhammedun Rasulullah) : Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Kelime-i Tevhîd maddesi.);

Kelîmullhah: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Kemâl (Kemal): Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini: Kemâl maddesi)

* Allah'ın kemal sıfatı : Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Madde-1: Allah'a İman Konusu, Allah'ın Kemâl Sıfatı Şıkkı.)

* Kemal mertebeleri (insan için) İslam'a göre dörttür : İman, ilim, amel, ihlas. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Alfabetik dizin: Kemâl Mertebeleri maddesi). Tasavvufa göre üçtür: İlm'el yakıyn, Ayn'el yakıyn, Hakk'al yakıyn. Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini: Kemâl maddesi); Bu deceye varabilmek için: Şerîat, tarîkat, marifet ve hakîkat kavramları sindirilir. Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Eğitiminde Kademeler Dizini)

* İnsân-ı Kâmil: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Alfabetik dizin: İnsân-ı Kâmil maddesi)

Kenz-i Makhfî-Kenz-i Mahfî: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Alfabetik dizin: Kenz-i Mahfî maddesi)

Kerâmet: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Olağanüstü Hâdiseler maddesi, şık-7. Kerâmet)

Kerîym: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Kesret: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Terimleri Dizini: Kesret maddesi.); Ayrıca bk. Aynı yer: Vahdet maddesi.

Keşif-Keşf: İnceleme, inceleyerek ve arayarak bulma. Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini: Keşf maddesi)

* Keşfetmek: İncelemek, var olan bir gerçeği ilk kez bulmak.

* Keşifçi (Kâşif): Buluşçu, mevcut bir gerçeği inceleyerek ya da arayarak ilk kez bulan. Kâşifler için Bk. Cilt-16. Biyografya Kaynak Referansları.

Ketûbîm: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Kevser havzı: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin: Kevser Maddei.);

Keyif verici maddeler: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Keyif verici maddeler maddesi); Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları;

Kevkeb-Kewkeb-Kawkab: Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları (Arapça sözlük)

Kevnî kanunlar: Allah'ın kevnî (doğal) yasaları, «Sünnetullah». Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Sünnetullâh maddesi.);

* Kevnî ve Teşriî kanunlar: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin)

Kevser Sûresi: Kur'ân-ı Kerîm'in 108. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Keyfe: Ar. Soru edatı. Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin Keyfe maddesi.); Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları

Keyif-Keyf: Haz. Bk. Cilt-12. Türk Dili ve Edebiyâtı Kaynak Referansları

Keyif verici maddeler : Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları.

* Keyif verici madde kullanmanın hükmü ve Cezâsı: Suç, Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: İslam'da Cezâlar maddesi.)

Khabîyr-Habîr: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Khâfıd-Hâfıd: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Khal' -Hal: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Boşanma maddesi)

Khal': Bâtınîliğin ayartma stratejilerindendir. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini: Bâtınîlik maddesi)

Khâlik: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Khalk-Halk (Yaratmak): Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, Allah'ın Sıfatları Dizini, Madde-12: Tekvîn şıkkı.)

Khâricîler (Hâricîler, Çğl. Khawâric-Havâric): Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini)

Khitân-Hıtân: Erkek çocukların, penislerinin ucundaki kılıfın kesilmesi. Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin)

Khuff (Huff-Mest): Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları.

Kıble : Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Kıble maddesi); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Kıble maddesi.);

Kıdem: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, Allah'ın Sıfatları Dizini: Madde-13: Kıdem terimi)

Kına: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Kına maddesi)

Kırk sayısı: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Mitoloji maddesi); Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Hurâfe maddesi)

Kısar'ul-Emel (Hırsın aksi): Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları

Kıskançlık: Hased. Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin: Ahlak Kusurları Dizini: Kıskançlık maddesi)

Kısmet: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Rızık maddesi); Ayrıca bk. Aynı Cilt, Grupsal dizin, İman Prensipleri Dizini: Kadere İman maddesi.

Kıtmîr: Ashâb-ı Kehf'in köpeği.

Kıyâme Sûresi: Kur'ân-ı Kerîm'in 75. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Kıyâmet: Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Kıyâmet maddesi.); Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, Ahirete İman maddesi Kıyâmet Şıkkı)

Kıyâmet Alâmetleri: Bk. Aynı Maddeler

Kıyâm'un bizzat: Kendi kendine kaim olmak. Hiç bir şeye gereksinim duymadan var bulunmak. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, Allah'ın Sıfatları Dizini: Madde-4: Kıyâm'un Bizâtihi terimi)

Kıyâs: Bir fıkıh usûlü terimidir. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal Dizn: İslam'da yasamanın kaynak ve dayanakları maddesi: Kıyâs Şıkkı.)

Kızmak: Öfkelenmek. Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin: Ahlak kuralları dizini: Öfke maddesi.)

Kızılbaşlık: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini)

Kız Kulesi: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Mitoloji maddesi); Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Hurâfe maddesi)

Ki: Türkçede takı. Bk. Dil-Türkçe

Kibir: Böbürlenme, üstünlük taslama. Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin: Ahlak Kusurları Dizini: Kibir maddesi.)

Kifâyet-Kifayet: Ar. Yeterlilik. Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları; Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Farz-ı Kifâye);

Kirâm'un kâtibîn (Kiramun katibin): Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Meleklere iman)

Kişi: Şahıs, birey, kimse. Kişiler için Bk. Cilt-16. Biyografya Kaynak Referansları.

* Kişilik: Şahsiyet.

Kitap-Kitâb: Hacımlı yazılı eser.

Kitâb-ı Mukaddes: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Hıristiyanlık maddesi: Hıristiyanlık kavram v terimleri şıkkı.)

Kimya: Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Grupsal dizin, Bilim Kategorileri Dizini)

Kincilik: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

Kirâm'un kâtibîn (Kiramun katibin): Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Meleklere iman maddesi: Kirâm'un kâtibîn şıkkı)

Kitâb-Kitap:

Kitaplar (Semâvî Kitaplar)'a İman: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini: Kitaplara İman maddesi; Ayrıca bak. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin: Semâvî Kitaplar Dizini)

* Kitap (İslam terminolojisindeki ok yonlü anlamda):Bk. Cilt-14. Usûl Konularına İlişkin Kaynak Referansları, İslam'da yasamanın kaynak ve dayanakları Maddesi.

* Kitap (Kur'ân-ı Kerîm): Bir fıkıh usûlü terimidir. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal Dizn: İslam'da yasamanın kaynak ve dayanakları maddesi: Kitap Şıkkı.)

Kolordu: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Askerî Birlikler maddesi)

Komşuluk âdabı: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Görgü ve Sosyal İlişki Kuralları Dizini)

Korkaklık: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

Kogito (Je Pense donc Je suis-Düşünüyorum, öyle ise varım.) Descartes felsefesi. Şüpheci felsefe karşıtıdır. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Kogito maddesi);

Kolera: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Kolera Maddesi);

Kollektivizm (Collectivisme): Kapitalizmin ferdiyetçiliğine karşı, üretim araçlarının, toplum yararı doğrultusunda işletilmesini öngören ekonomik doktrin. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Kollektivizm maddesi);

Kompleks (Complex): Genel anlamda ve sözlük olarak «karışık» demek olan bu kelime çeşitli alanlarda kullanılmaktadır. Özellikle "Ruhsal durumlar"a ilişkin kullanımlarda psikanaliz konusudur.

Komünizm Communisme): Kollektivizmin ileri derecedeki şekli. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Komünizm maddesi);

Konfüçyüs Dini: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini)

Kontenjantizm (Contingentisme): «Olumsallım, zorunsuzluk, imkan felsefaesi. Tabiatta her çeşit hürriyet imkanını reddeden determinizme ve ilimci mekanızma karşı olarak ortaya çıkan felsefe. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Kontenjantizm maddesi);

Konuşmak :

* Konuşma adâbı : Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin)

Konvansiyonalizm (Coventionalisme): Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Konvansiyonalizm maddesi);

Korgenral: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Askerî Rütbeler maddesi)

Korku: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Psikolojik haller maddesi)

Korku ve umut hâli: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin)

Kozalizm (Causalisme): Nedencilik, es-Sebebiyye, el-İlliyye. Polonya kökenli fransız fizikçisi ve filozofu Emile Meyerson'un bilimsel pozitivizme karşı metafiziğe dönüş felsefesidir. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Kozalizm maddesi)

Kozmobiyoloji: Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Grupsal dizin, Bilim Kategorileri Dizini)

Kozmogoni: «Evrenin doğumunu inceleyen bilim» Mitolojinin bir dalıdır. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Mitoloji maddesi)

Kozmografya: Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Grupsal dizin, Bilim Kategorileri Dizini)

Kozmoloji: Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Grupsal dizin, Bilim Kategorileri Dizini)

Kökten putçuluk: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini); Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: İlkel Dinler maddesi);

Köle ve Kölelik: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Köle maddesi.); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Köle Azâd Etmek maddesi.)

Köpek: Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin: Kelb maddesi.); Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Tahâret ve Necâset Maddeleri.); Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Köpek maddesi)

Köpek beslemek: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları; Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları.

Köpeksi yaşam felsefesi: Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları ( Alfabetik dizin: Sinizm maddesi)

Kötülük: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Hayır ve Şer maddesi);

Kötümserlik: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

Kötü niyet: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

Kreasyonizm Creationisme): Yaratmacılık, el-İbdâ'iyye. İslam'ın iman kurallarıyla çakışan bir felsefedir. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Kreasyonizm maddesi.)

Kritisizm (Critisisme): eleştiricilik, tenkitçilik, el-İntikâdiyye. Kant'ın felsefesi. Kant'a göre, ilmin konusu olan nesnelerin içyüzü bilinebilir. Fakat mutlak gerçek bilinemez. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Kristisizm maddesi)

Kritik- Critic-Critique:

* Kritik ve transandantal İdealizm: Bk. idealizm Maddesi.

Kronoloji: Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Grupsal dizin, Bilim Kategorileri Dizini)

Kucaklaşma: Bk. Ahlak (Grupsal dizin, Görgü ve Sosyal İlişki Kuralları Dizini)

Kuddûs: Bk. Klavuz: Quddûs maddesi.

Kudret : Ar. Güç, kuvvet. Allah Teâla'nın üstün gücü. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, Allah'ın Sıfatları Dizini: Madde-11: Kudret Maddesi)

Kufuww: Ar. Denk, yeterli. Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları

Kul: Allahın yaratığı olan insan.

* Kulun fi'li (fiili): Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin)

* Kul: Köle. Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları

* Kulluk : İbadet. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin)); Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları; Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları;

Kumar: Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Kumar maddesi.); Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin: Oyun maddesi.)

Kur'a-Kura: Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Kur'a maddesi.)

Kur'ân-Kerim: Allah Teâlâ'nın, Hz. Muhammed aracılığıyla tüm insanlığa gönderdiği en son mesaj. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini: Kitaplara İman maddesi); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Kur'ân-ı Kerîm maddesi.); Cilt-11. Siyer Konuları Kaynak Referansları (Alfabetik Dizin);

* Ölü ruhuna, ücretli-ücretsiz Kur'ãn okumak: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları;

* Mezarlıkta Kur'ân okumak: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları;

* Kur'ân'ı inkâr etmek: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Vicdânî statüler Dizini: Küfür maddesi)

Kur'ân'ın mahlûk olduğunu ileri sürmek :

* Kur'ân'ın İ'câzı: Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Kur'ân-Kerim maddesi.);

* Kur'ân İlimleri : Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Grupsal dizin: Tefsir Terimleri Dizini ve Tecvîd Kuralları Dizini.)

* Kur'ân Sureleri : Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Grupsal dizin: Sûre Adları Dizini.);

Kurayza Gazâsı: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Kurban : Allah rızası için kesilen hayvan. Zamanla yozlaşarak tevhid'dan kopan putperest dinlerde de kurbanın sapkın şekilleri vardır. Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Kurban maddesi); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Kurbân maddesi.); Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin, Kurban maddesi);

Kureyş Sûresi: Kur'ân-ı Kerîm'in 106. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Kurşun Dökme: Bir tür büyücülük. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Olağanüstü ve benzeri olaylar maddesi, şık-1. Sihir-Büyü);

Kusur: Suç, kabahat, günah, zenb. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini Cünâh ve Zenb Maddeleri.); Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin, Günah maddesi); Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Suç maddesi);

Kutub (Kütüp): Kitaplar. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini: Kitaplara İman maddesi); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Kitap ve kitaplar maddesi.);

* Semavi kitaplar: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin: Semâvî Kitaplar Dizini); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları.

Kutub-Kutup-Qutb (çğl. Aktâb-Aqtâb): Odak, Tasavuufta bir statü. Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini: Kutub maddesi)

Kutsallık : Dinlere, mezheplere ve tarikatlara ait saygıdeğer, dokunulmaz ve ilahi kabul edilen yer, eşya, inanç ve kavramlara ilişkin manevi yücelik ve ayrıcalık. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Kutsallık maddesi); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Kutsallık maddesi.);

* Kutsal Değerler (Şeâirullah): Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Kutsallık maddesi.);

* Kutsama: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Kutsallık maddesi);

* Kutsal Emânetler (Emânât-ı Mukaddese): Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Kutsal Emânetler maddesi.)

Kutub-i sitte: Altı hadis kaynağı. Bk. Cilt-9. Hadis Konuları Kaynak Referansları

Kuvvi-i Akile: Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Grupsal dizin: Felsefede Temel Kavramlar Dizini: Kuvve-i Akile maddesi);

Kuvvet (Felsefi ve mitolojik bakımdan): Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Mitoloji maddesi); Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Hurâfe maddesi)

Küçümseyicilik: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

Kült: Tapım, âyin, rit, dinsel tören ve kurallar. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin: Kült maddesi); Bk. Aynı Cilt (Grupsal dizin, Din ve İnanışlar Dizini: İlkel Dinler maddesi.); Bk. Aynı cilt (Alfabetik dizin: Ayin ve Rit Maddeleri.)

Küfür : Dinden çıkma, inkar etme, sövgü (türkçe). Arapçada bu kelime sövgü anlamında kullanılmaz. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Vicdânî statüler Dizini: Küfür maddesi)

* Küfrün çeşitleri: (İtikâdî ve amelî) Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin)

Kültler: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Kültler maddesi)

Künye: Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları (Grupsal dizin, Arapça Sözlük)

Kürsî (Kürsi): Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin)

L

Lahd-Lahid (Lahit): Bk. Mezar kelimesi.

Lâhût: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Alfabetik dizin: Ceberût, Lâhût ve Melekût Maddeleri.)

* Lâhûtî: Bk. Aynı Madde.

Laiklik ve Sekülarizm: Bk. Laisizm kelimesi.

Laisizm (Laicisme): Laiklik, el-İlmâniyye. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Laisizm maddesi)

Lamarkizm (Lamarckisme): Zooloji felsefesi, transformizm. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Lamarkizm maddesi)

Laîyn : Lânetlenmiş. Bk. Klavuz: Lânet maddesi.

Lakab-Lakap: Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları (Grupsal dizin, Arapça Sözlük)

Lâmekân: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Alfabetik dizin: Lâmekân maddesi)

Lânet: Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Lânet maddesi.); Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Lânet maddesi)

Lazar: Başka adıyla Azir. «Öldükten sonra Hz. İsa tarafından diriltildiğine inanılan adam. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Lazar maddesi.).

Latâif-i Khamse-Letâif-i Hamse: Beş espri. Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini: Letâif-i Hamse maddesi)

Latıyf-Latîf: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Lebbeyk: Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları (Grupsal dizin, Arap Dil Grameri Alfabetik dizini: Lebbeyk maddesi; Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Hacc maddesi)

Lesğ: Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Grupsal dizin,Tecvid Kuralları Dizini: Telaffuz Kusurları maddesi)

Levh-i Mahfûz : Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Levh-i Mahfûz maddesi.);

Levi'liler: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Leyl Sûresi: Kur'ân-ı Kerîm'in 92. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Liân : Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları

Liberalizm (Libeeralisme): Hürgirişimcilik. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Liberalizm maddesi)

Liwâ'-Livâ-Liva: Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları (Grupsal dizin, Arapça Sözlük: Liwâ maddesi)

Livâ'ul-Hamd: Hz. Peygamber'in kıyametteki sancağı. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (

Liyonsçuluk-Lions Kulüpleri: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Grupsal dizin: Örgüt Adlarına ilişkin Dizinler)

Lokmân Sûresi: Kur'ân-ı Kerîm'in 31. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Loncalar-Lonca Teşkilatı: Bk. Ahîlik kelimesi.

M

Maânî: Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Grupsal dizin, Bilim Kategorileri Dizini)

Mâcid: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Madde: Matiére, özdek. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Grupsal dizin: Felsefede Temel Kavramlar Dizini: Madde maddesi)

Maddecilik: Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Dehrîlik, Materyalizm, Diyalektik Materyalizm, Maddecilik ve Muattıla Maddeleri.); Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Vicdânî statüler Dizini: Küfür maddesi)

Maddî temizlik: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini;

Mağrib-Mağrip: Batı, Güneşin battığı yer, Fas Devletinin gerçek adı. Akşam Namazının arapça adı. Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları (Grupsal dizin, Arapça Sözlük: Mağrib maddesi); Bk. Cilt-10. Tarih Konuları Kaynak Referansları (Alfabetik dizin: Fas maddesi); Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Grupsal dizin, Namaz Çeşitleri Dizini: Günlük Vakit Namazları maddesi)

Mahrem: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin, Mahremiyyet ve Mahrem Maddeleri)

Mahşer: Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Kıyâmet maddesi.); Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, Ahirete İman maddesi Kıyâmet Şıkkı)

Mâide Sûresi: Kur'ân-ı Kerîm'in 5. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Ma'kûs: Tersine çevirilmiş.

Ma'kûs talih: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: maddesi)

Makyavelizm (Machiavélisme): İtalyan düşünürü Makyavel'in siyaset ve devlet anlayışı. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Makyavelizm maddesi)

Malaki: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Mâlikî Mezhebi: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam Amel Mezhepleri Dizini)

Mâlik'ul-Mulk: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Mana: Amerika kızılderililerin inancında tabiat olaylarında bulunan ve evreni yönetip yönlendiren üstün güç. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin)

Mânâ : Bk. Anlam

Mânâ-Lafız ilişkisi: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin Mânâ-Lafız İlişkisi maddesi); Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Söz-Anlam İlişkisi maddesi);

Manastır: Hıristiyanlıkta bir çeşit tekke. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Manastır Maddesi); Ayrıca bak. Klavuz: Rıbât, tekke ve vihara kelimeleri.

Manevî temizlik: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini;

Manga: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Askerî Birlikler maddesi)

Manişeizm (Manicheisme-Maniheizm-Mani doktrini): Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin: Eski İran Dinleri Dizini, Manişeizm maddesi)

Mani (Fatik oğlu Erjeng-Mani-i Nakkâş) İranlı ressam ve din kurucusu. Bk. Cilt-16. Biyografya Kaynak Referansları (Alfabetik dizin Mani maddesi); Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin: Eski İran Dinleri Dizini, Maniheizm maddesi)

Mani: Hint Dinlerinde bir mantra. (Yani bir zikir lafzı). Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Hint Dinleri Kavramlar Dizini: Mani maddesi)

Mâni': Allah'ın 99 adından biri. Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Mantık-Felsefe: Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Grupsal dizin, Bilim Kategorileri Dizini)

Mantra: Hint dinlerinde zikir, wird. (Om, mani, padme, hum) sözcüklerinin çok tekrarıyla yapılır. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin: Hint Dinleri Kavramlar Dizini: Mantra maddesi)

Manyetizma-Manyatizma: Bir insanın, başka bir insanı ruhsal egemenliği altına almak yoluyla etkileyebileceği iancı. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Mesmerizm maddesi);

Maraz: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Hastalık maddesi)

Mareşal: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Askerî Rütbeler maddesi)

Ma'rifet-Marifet: Sünnetullaha uygun bilgi: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Ma'rifet maddesi); «Allah'ın bizzat kendisini bilmek-Marifetullah-»: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Eğitiminde Kademeler Dizini: Ma'rifet maddesi); Bilimsel bilgi: Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Bilgi ve Epistemoloji Maddeleri);

Marika: Dinden çıkmış, sapkınlar. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini)

Marksizm-Leninizm (Marxisme-Leninisme): Alman ekonomisti Marks ile arkadaşı Engels'ın ortaya koydukları felsefî, ekonomik, siyasi ve sosyal görüşlerin bütünü. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Marksizm-Leninizm maddesi)

Maronîlik-Maronilik-Maroniler: Bk. Din Genel (Grupsal dizin: Hıristiyanlık Mezhep ve Tarîkatları Dizini)

Marwa: (Kâbe yakınındaki Marwa Tepesi). Bk. Cilt-11. Siyer Konuları Kaynak Referansları (Alfabetik dizin, Kâbe ve Mescid'ul-Harâm Maddeleri.); Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Hacc maddesi); Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin: Beyt, ve Mescid'ul-Harâm Maddeleri.)

Masonluk: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Grupsal dizin: Örgüt Adlarına ilişkin Dizinler)

Ma'sûm-Masum: Günahsız. Yalnızca peygamber Mâ'sûmdurlar. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Günahsızlık maddesi) Bk. Aynı cilt (Grupsal dizin, İman Prensipleri Dizini: Peygamberlere İman maddesi)

Ma'sûmiyet: Günahsızlık. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Günahsızlık maddesi) Bk. Aynı cilt (Grupsal dizin, İman Prensipleri Dizini: Peygamberlere İman maddesi)

Matematik: Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Grupsal dizin, Bilim Kategorileri Dizini)

Materyalizm : Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Dehrîlik, Materyalizm, Diyalektik Materyalizm, Maddecilik ve Muattıla Maddeleri.); Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Vicdânî statüler Dizini: Küfür maddesi)

Mâtürîdiyye-Mâtürîdîlik-Matüridilik: Semerkantlı Alim Ebu Mansur Mâtürîdi'nin İslam inancı. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: İslam İtikâd Mezhepleri Dizini)

Mâûn Sûresi: Kur'ân-ı Kerîm'in 107. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Mazdeizm (Mecûsîlik): Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin: Eski İran Dinleri Dizini, Mazdeizmmaddesi)

Mazdek : Bk. Cilt-16. Biyografya Kaynak Referansları

Mazdekizm: Mal ve kadının ortak olmasını savunan inanç ve düşünce. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin: Eski İran Dinleri Dizini, Mazdekizm maddesi)

Ma'zeret-Mazeret:

* Dinde Mazeret: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları

Meâric Sûresi: Kur'ân-ı Kerîm'in 70. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Mechûliyet-Meçhuliyet: Gayb, bilinmezlik. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Gayb maddesi)

Mecîyd: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Mecûsî: Ateşe tapan, eski İran dinlerinin bağlısı. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Mecûsî maddesi)

Mecûsîlik: Eski İran dinlerinden. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin: Eski İran Dinleri Dizini, Mecûsîlik maddesi)

Meczûb-Meczup: Hezeyan şeklinde konuşan; mistik coşku içinde mırıldayan veya saçmasapan söz söyleyen kimse. Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Terimleri Dizini: Cezbe maddesi)

Meditasyon: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Alfabetik dizin: Meditasyon maddesi); Ayrıca bak. Klavuz: Yoga, katalepsi ve fizyolojik konsantrasyon Maddeleri)

Medrese: Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Medrese maddesi)

Medyum: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin, Olağanüstü Hâdiseler maddesi, şık-6. Kehânet: Fal ve Astroloji); Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini: Gayb Maddesi);

Mehdî ve Mehdîlik inancı: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Mehdî ve Mehdîlik maddesi); Ayrıca bk. Aynı yer: Mesîh maddesi.

Mehdîlik Olayları: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Mehdî ve Mehdîlik maddesi)

Mekanizm (Méchanisme) : Hayat olsun, cemâd olsun, her şeyi hareketlerin değişimine bağlayan felsefe. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Mekanizm maddesi)

* Mekanik (Mécanique): «Kuvvet ve hareketler ilmi. Geometriden zaman kavramının ilavesiyle ayrılır.» Bk. Aynı yer.

Mekrûh: Bk. Cilt-14. Usûl Konularına İlişkin Kaynak Referansları (Fıkıh Terimleri Dizini)

* Mekrûh konusuna ilişkin fıkhhi meseleler: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin))

Meks: Çğl. Mukûs. Gümrük vergisi. Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Meks maddesi)

Melâike: Melekler. Bk. Melek.

* Melâike-i Mukarrebîn: Allah'a yakın melekler: Cebrâîl, Mikâîl, İsrâfîl, Azrâîl. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, Melâike-i Mukarrebîn Dizini ve İman prensipleri dizini, meleklere iman maddesi)

Melâmetîlik: Hicri 19.-11. Yüzyılları arasında Horasan'da, tasavvufa karşı oluşmuş bir Akâid ekolü. (Melâmîlik'le karıştırılmamalıdır.) Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin)

Mele-i A'lâ : Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Mele-i A'lâ maddesi.);

Melek: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini: Meleklere İman maddesi); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Melek maddesi.);

Melek-i Tâvus: Yezîdîlerin ilah diye taptıkları şeytan. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini: Yezîdîlik maddesi.)

Melek'ul-Mewt-Melekülmevt: Canlıların ruhunu kabzeden Ölüm Meleği, Sayıları dört olan «Melâike-i Mukarrebîn»'den biri; Azrâil. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini: Melek'ul-Mewt maddesi); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları.

Melekût: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Alfabetik dizin: Ceberût, Lâhût ve Melekût Maddeleri.)

Melik: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Mel'ûn : Lânetlenmiş. Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Lânet maddesi.);

Mendûb-Mendup: Bk. Cilt-14. Usûl Konularına İlişkin Kaynak Referansları (Fıkıh Terimleri Dizini);

* Mendûb konusuna ilişkin fıkhî meseleler: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin)

Menkabe ve Menâkıb: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Alfabetik dizin: Menkabe maddesi); Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Mitoloji maddesi); Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Hurâfe maddesi)

Menkıbe: Bk. Klavuz: Menkabe kelimesi.

Memur: Devlet görevlisi. Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Memur maddesi)

Merâtib-i Kemâl: Olgunlaşma aşamaları. Bk. Klavuz: Kemal Mertebeleri maddesi.

Merhamet: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini;

Merih: Gezegen. Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Merih maddesi)

Merve: Bk. Klavuz: Marwa maddesi.

Meryem Sûresi: Kur'ân-ı Kerîm'in 19. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Mesâcid (Ar. Mescid'in çoğulu) : Camiler. Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları.

Mescid: Cami, namazgah. Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları; Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları; Bk. Cilt-9. Hadis Konuları Kaynak Referansları.

Mescid'ul-Harâm: Kâbe. Bk. Cilt-11. Siyer Konuları Kaynak Referansları (Alfabetik dizin, Kâbe ve Mescid'ul-Harâm Maddeleri.); Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Hacc maddesi); Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin: Beyt, ve Mescid'ul-Harâm Maddeleri.)

Mesel:

Meselâ: Örneğin.

Mesel'ul-A'lâ (El-Mesel'ul-A'lâ): Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Mesel'ul-A'lâ maddesi.); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Mesel'ul-A'lâ maddesi.);

Mesel-i Sâir: Ata sözleri. Bk. Dil (Genel)

Mesh (Khuff) : Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları

Mesîh-Mesih ve Mesîh İnancı : İnsanlığın fitne ve fesâda boğulduğu kıyhamete yakın bir zamanda ortaya çıkacağına ve yeryüzünü adâletle yöneteceğine inanılan kurtarıcı kişilik. İslam'da ve Hıristiyanlık'ta bu isim Hz. İsâ'ya verilmektedir. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Mesîh maddesi); Bk. Aynı yer: Mehdî ve Mehdîlik maddesi; Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Mesih ve İsa Maddeleri.);

Mesel'ul-A'lâ (El-Mesel'ul-A'lâ): Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin:

Mesir Bayramı: Manisada her yıl kutlanan mahalli bir bayram. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Mitoloji maddesi); Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Hurâfe maddesi)

Meslek : Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları; Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları.

* Meslek edinmek : Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin)

* Meslek sırrı: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları.

Mesmerizm: Alman Hekîmi Franz Anton Mesmer: (1734-1815) tarafından ortaya atılan manyetizma tezi. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Mesmerizm maddesi)

Mesnevî: Her beyti ayrı kâfiyeli olan manzum yazı; Mevlânâ Celâluddîn-i Rûmî'nin eseri. Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Alfabetik dizini: Mesnevî maddesi); Bk. Cilt-12. Türk Dili ve Edebiyâtı Kaynak Referansları;

Mestûr'ul-Hâl (Mesturul hal): Kanaatları, inançları ve yalnız kaldığında ne yaptığı bilinmeyen kişi. Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları.

Meşhur: Ünlü, şöhretli, tanınmış, maruf, müsemmâ...

* Meşhurlar: Bk. Cilt-16. Biyografya Kaynak Referansları.

Meşîet: İlâhî dilek. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin)

* Yemhullah'u ma yeşa' : Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları; Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin)

Meşreb: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini: Meşreb maddesi)

Meşrû-Meşru: Legal, yasal, şerîata uygun. Bk. Cilt-14. Usûl Konularına İlişkin Kaynak Referansları (Fıkıh Terimleri Dizini);

Meşşâiyye-Meşşâiye-Meşşaiye: Bk. Klavuz: Péripatétisme maddesi.

Metafizik (Métaphysique): Fizikötesi, İlm'u mawarâ'it-tabî'a. Altı tür açıklaması vardır. Bunlardan en yaygın olanı şudur: Deneyden yola çıkarak, (deneyi ve aklı aşan) gerçeğin akılcı izahını araştıran felsefedir. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Metafizik maddesi) ;

Meteoroloji Tahminleri: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin)

Metin-Metn: Yazı parçası. Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları; Bk. Cilt-12. Türk Dili ve Edebiyâtı Kaynak Referansları

Metîyn: Sağlam, dayanıklı; Allah'ın 99 adından biri. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Metodoloji: Sistematik. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Metodoloji maddesi)

Mevâsîq B'il-Eymân: And içirerek teminat alma. Bâtınîliğin ayartma stratejilerindendir. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini: Bâtınîlik maddesi)

Mevlit ve Mevlit Kandili: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Kandil maddesi)

Mevt: Ölüm. Dinî açıdan: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Ölüm ve Sonrası maddesi); Genel açıdan: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Ölüm maddesi)

Mey: İçki. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Mey maddesi)

Meyyit: Ölmüş insan, Cset. Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Cenâze maddesi.)

Mezmûr: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Mezopotamya: Bk. Cilt-10. Tarih Konuları Kaynak Referansları

Mezopotamya Tanrıları: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Eski Mezopotamya ve Suriye Dinleri maddesi)

Mezar : Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Cenâze maddesi); Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Mezar maddesi); Bk. Cilt-10. Tarih Konuları Kaynak Referansları;

* Mezarlık: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları.

* Mezar Taşıyla Övünmek: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin)

* Mezar âlemi: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak ReferanslarıAlfabetik dizin)

* Mezar Ziyareti: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları

* Mezarın biçimi: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları

Mezheb (Mezhep, Mesep): Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin)

Mezhepler:

* İslam Mezhepleri: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin İslam Amel Mezhepleri Dizini); Bk. Aynı yer: İslam İtikâd Mezhepleri Dizini.)

* Hıristiyanlıkta Mezhepler: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Hıristiyanlık Mezhepleri Dizini)

* Yahudilikte mezhepler: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Mezhepleri Dizini)

Mısır: Bk. Cilt-10. Tarih Konuları Kaynak Referansları;

Mısır: Kuzey Afrika'da bir arap ülkesi. Bk. Cilt-10. Tarih Konuları Kaynak Referansları (Mısır, Piramitler ve Firavun maddeleri); Ayrıca bak. Cilt-2. Gnl. Din Konuları Kaynak Referansları Eski Mısır Dini ve Mısır tanrıları maddeleri)

Mısır Tanrıları: Bk. Dil (Genel: Grupsal dizin, Eski Mısır Dinleri maddesi)

Mihrâb-Mihrap: Camilerin kıble yönünde, imamın namaz kıldırmasına mahsus yer. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları.

Mika: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Mîlâd-Milat: Hz. İsa'nın doğum yıldönümü. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Mîlâd maddesi)

Millet: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Millet maddesi)

* Milletler: Bk. Cilt-10. Tarih Konuları Kaynak Referansları (Grupsal dizin, Devlet, Irk ve Millet Adları Dizini)

Milli:

Milliyetçi:

Milliyetçilik:

Milliyetçilik Hareketleri:

Milliyetçi Partiler: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Grupsal dizin: Örgüt Adlarına ilişkin Dizinler)

Mimar: Bk. Dil (Genel)

Mimarlık: Bk. Güzel Sanatlar; Bk. Cilt-10. Tarih Konuları Kaynak Referansları;

Minâ-Mina: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Hacc maddesi)

Minâre: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Minâre maddesi)

Minber: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Minber maddesi)

Mi'râc-Mirac-Miraç: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: İsrâ maddesi.);

Miraç Kandili: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Kandil maddesi)

Misafir ağırlama âdâbı: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Görgü ve Sosyal İlişki Kuralları Dizini)

Misafirperverlik: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini;

Misâl-Misal: Örnek.

Misil: Benzer.

* Leyse Kemislihi (nin irâbı): Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini)

Misilleme : İntikam alma, öc alma. Bk. Dil (Genel)

Mistisizm (Mysticisme): Gizemcilik, tasavvuf. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Mistisizm maddesi); Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Alfabetik dizin: Tasavvuf Maddaesi)

Misyoner:

Misyonerlik faaliyetleri: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin)

Mişnah: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Mit: Masal, efsâne, Yunanca uydurulmuş söz (Mythos). Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Mit maddesi)

Mitoloji: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Mitoloji maddesi); Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Alfabetik dizin: Kerâmet ve menkabe Maddeleri.)

Mîzân: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini: Ahiret Gününe İman maddesi-Mîzân Alt Başlığı.); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini);

Mubâhele Olayı: Hz. Muhammed'in, Necrân hıristiyanlarını ikna etmeye çalışması olayı. Bk. Cilt-11. Siyer Konuları Kaynak Referansları (Alfabetik dizin, Mubâhele Olayı maddesi.)

Muharrik'ul-Evvel: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: İlk Neden maddesi)

Muhdes: Sonradan olma. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Hâdis maddesi)

Mulhid-Mülhid-Mülhit: İnkarcı, kâfir, dinsiz, Allah'a inanmayan. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Vicdânî kimlikler Dizini: Kâfir maddesi.)

Modern Tapınma: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Put maddesi); Bk. Aynı cilt (Grupsal dizin, Din Grupları Dizini, «Kökten Putçuluk maddesi»)

Monadizm (Monadisme): Alman Filozofu Leibniz (Laybniç)'in felsefesi. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Monadizm maddesi)

Monizm (Monisme): Bircilik, İttihad ve hulûliye. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Monizm maddesi)

Monofizizm (Monophysisme): Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Hıristiyanlık Mezhep ve Tarîkatları Dizini: Monofizizm maddesi)

Monoteizm (Monothéisme): Tek tanrıcılık, vahdaniyye. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Monoteizm maddesi)

Mormonizm: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Hıristiyanlık Mezhep ve Tarîkatları Dizini: Mormonizm maddesi)

Muakkhir: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Muattıla: Allah'ın sıfatlarını yok sayanlar. Bazı âyetlere, (aşırı yorum yapmama endişesiyle) gerçek anlamlarını vermeyenlere de bu ad verilmiştir. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Muattıla maddesi)

Mubdi': Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Mucâdele: Bk. Klavuz: Mücâdele.

Mucessime (Mücessime): Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini)

Mucîb: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Mu'cize-Mucize: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Olağanüstü Hâdiseler maddesi, şık-8. Mu'cize)

Muctehid-Müçtehit: Bk. Cilt-14. Usûl Konularına İlişkin Kaynak Referansları (Fıkıh Terimleri Dizini);

Mudessir Sûresi: Kur'ân-ı Kerîm'in 74. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Muğîth-Mgîs: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Muğniyy: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Muhâlefe'tun L'il-Havâdis: Sonradan olma şeylerden (yaratıklardan) hiç bir şeye benzememek. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, Allah'ın Sıfatları Dizini: Madde-3: Muhâlefe'tun L'il-Havâdis terimi)

Muhammed Sûresi: Kur'ân-ı Kerîm'in 47. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Muharref: Çarpıtılmış, maksatlı olarak değiştirilmiş.

Muharref Dinler: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din Grupları Dizini Muharref Dinler maddesi)

Muharrem: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin Arabî Aylar maddesi.)

Muharrik-i Evvel: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: İllet-i Gâiyye maddesi)

Muheymin: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Muhibb-Muhib-Muhip: Mürid, Tarikat bağlısı. Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini: Mürîd maddesi)

Muhkem: Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Grupsal dizin, Tefsir Terimleri Dizini: Muhkem maddesi.)

Muhsıyy: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Muhtesib: İslam düzeninde gönüllü memur. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Muhtesib maddesi)

Muhyî: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Muîyd: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Muizz: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Mukaddes: Bk. Klavuz: Kutsal maddesi.

Mukallid: Taklid eden. Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Taklid maddesi);

Mukaabele: Anadolu'lu Ortodoks Sünnî Türkler tarafından ramazan ayında sürdürülen toplu Kur'an okuma geleneği. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Mukaabele maddesi.); Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Türk maddesi, Türklerde eski-yeni din anlayışı Alt başlığı.);

Mukhâlefetun l'il-Havâdis -Muhâlefetun lilhavâdis-Muhalefetun lilhavadis: Allah'ın hiç bir şeye benzememesi. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Allah'ın eşsizliği fıkrası)

Mulk Sûresi: Kur'ân-ı Kerîm'in 67. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Mum:

* Mumsöndü: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin)

* Mum yakma geleneği: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin)

Mumîyt: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Mu'min-Mü'min-Mümin: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Mu'min-Mü'min Sûresi: Kur'ân-ı Kerîm'in 40. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Mu'min (Mümin): İman etmiş kişi. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Vicdânî Kimlikler Dizini: Mü'min maddesi)

* Mü'minin, kendisine ve başkasına ilişkin kanaati nasıl olmalı: Bk. Akâid ve Kelâm .

* İnşaallah ben mü'minim demenin hükmü: Bk. Akâid ve Kelâm .

Mu'minûn (Mü'minûn) Sûresi: Kur'ân-ı Kerîm'in 23. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Mumtehine Sûresi: Kur'ân-ı Kerîm'in 60. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Mumsöndü: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Mumsöndü maddesi);

Mumya: «Bozulmaması için ilaçlanarak saklanan ölü» Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin Mumya maddesi.)

Munker-Münker: Çirkin. Bk. Cilt-14. Usûl Konularına İlişkin Kaynak Referansları (Hadis Terimleri Dizini); Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini: Meleklere İman maddesi)

Muntaqim: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Muqaddim: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Muqsıt: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Muqtedir: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Murâbıt: Cephede veya sınır boylarında nöbet bekleyen islam askeri. Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Murâbıt maddesi); Ayrıca: Kuzey Afrika'da berberîler tarafından tarîkatçılara verilen ad. Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Alfabetik dizin: Murâbıt maddesi)

Murakâbe-Murakabe: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini: Murâkabe maddesi)

Murdar: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Murdar maddesi)

Murci'e-Mürcie:Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini)

Murselât Sûresi: Kur'ân-ı Kerîm'in 77. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Murted-Mürtet: Bk. Cilt-14. Usûl Konularına İlişkin Kaynak Referansları (Fıkıh Terimleri Dizini); Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: İrtidhad ve Murted Maddeleri)

Musâfaha: Tokalaşma. Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Görgü ve Sosyal İlişki Kuralları Dizini: Tokalaşma maddesi.)

Musallâ: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Musallha maddesi)

Mûsâ'nın Asâsı: Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Musa ve Asâ Maddeleri.);

Musawwir: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Mushaf: Ciltlenmiş, derlenmiş kitap anlamında Kur'ân-ı Kerîm için kullanılan başka bir ad. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Mushaf maddesi)

Mushaf-ı Fhatıma: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini: Şîîlik maddesi)

Mushaf-ı İlâhî: Tasavvuf dilinde: İnsan yüzü. Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Alfabetik dizin: Mushaf-ı İlâhî maddesi)

Mushaf-ı Reş: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini: Yezîdîlik maddesi)

Muska: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Bid'at ve Hurâfe maddesi);

Mustaşrık-Mustaşrıq: Oryantalist, şarkiyatçı, doğubilimci. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Oryantalist maddesi)

Muşebbihe (Müşebbihe): Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini); Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Antropomorfizm maddesi);

Mut'a Nikâhı: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini: Şîîlik maddesi)

Mutaffifîn Sûresi: Kur'ân-ı Kerîm'in 83. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Mutasyonizm (Mutationisme): Sıçramacılık, tağyir mufâci'fi'l-Warasa. Evrimin normal seyri dışına çıkılarak ânî biyolojik sonuçlar elde etme iddiasında olan felsefî doktrin. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Mutasyonizm maddesi)

Muteâl: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Mutekebbir: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Mu'tezile: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini:Mu'tezile maddesi)

Mu'tezile fırkalarının şeması: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini)

* Mu'tezile'ye göre ilâhî kudret :

* Mu'tezilîliğin beş rüknü:

* Mu'tezileye göre kulun fiili:

* Mu'tezile Ünlüleri : Bk. Cilt-16. Biyografya Kaynak Referansları (Grup adları dizini-Mu'tezile Ünlüleri)

* Ünlü Mu'tezilîler (Mutezililer): Bk. Mu'tezile Ünlüleri

* Mu'tezilî (Mutezili): İ'tizal mezhebinin bağlısı; Mu'tezile mezhebine mensup.

Mutlak: Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Mutlak maddesi); Bk. (Mat., Fiz., Kim., Hukuk)

Mutlak-ı Küllî : Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Mutlak-ı Küllî maddesi)

Mutluluk ve yolları: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin)

Muzemmil Sûresi: Kur'ân-ı Kerîm'in 73. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Muzill: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Mübârek Geceler: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Kandil maddesi)

Mücâdele: Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları (Arapça Sözlük); Bk. Cilt-12. Türk Dili ve Edebiyâtı Kaynak Referansları (Alfabetik dizin: Uydurma maddesi.)

Mücâdele Sûresi: Kur'ân-ı Kerîm'in 58. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.); Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin: Mücâdele maddesi)

* Kur'ân âyetlerini mücadele konusu yapmak: Bk. Akâid ve Kelâm .

Mücâhede: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Terimleri Dizini: Mücâhede maddesi)

Mücâzât ve Mükâfât : Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Mücâzât ve Mükâfât Maddeleri.);

Müellefi-i Kulûb: Yeni müslüman olmuş kimseler. Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Aynı Madde.); Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Aynı madde)

Müezzin: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Muezzin maddesi.)

Müfâhare-Mufakhara: Soyluluk yarışı. Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin: Ahlak kusurları dizini)

Mükâfat ve Cezâ : Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Mükâfât-Cezâ maddesi);

Mükâşefe-Mükaşefe: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini: Mükâşefe maddesi)

Mükellefiyet: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları; Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizini: Mükellefiyet maddesi )

Münâkaşa: Ağız kavgası, çekişme. Bk. Klavuz: Çekişme maddesi.

Münâzara-Münazara: Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Grupsal dizin, Bilim Kategorileri Dizini)

Münazara âdabı: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Görgü ve Sosyal İlişki Kuralları Dizini)

Münacât: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin)

Münâfık ve Münâfıklar: İki yüzlü, İçinden kâfir, dışından mü'min. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Vicdânî Kimlikler Dizini: Münâfık maddesi); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Münâfık ve Münâfıklar Maddeleri.);

Münâfikûn (Munâfikûn) Sûresi: Kur'ân-ı Kerîm'in 63. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Münâsebetsizlik: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

Müneccimlik : Bk. Astroloji kelimesi.

Münkirlik: Sözlük anlam olarak inkarcılık demektir. Ancak karşıt görüşlü tarikatçılar arasında: "Kıskançlık yüzünden gerçeği inkar etmek» daha doğrusu bir tarikat şeyhinde bulunan erdemleri görmezlikten gelerek, kerametlerini inkar ederek aleyhinde konuşmaya «münkirlik» denir. Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Alfabetik dizin: Münkirlik maddesi)

Mürâcaat-Müracaat: Bk. Başvuru kelimesi.

* Müracaat kaynakları: Bk. Araştırmacılar için ilk başvuru kaynakları maddesi.

Mürcie-Cebriye: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini: Mürcie maddesi)

Mürîd-Mürit: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini: Mürîd maddesi)

Mürted-Murted: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Vicdânî Kimlikler Dizini: Mürted maddesi)

Mürüvvetsizlik: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini: Mürüvvetsizlik maddesi)

Müsâade: Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları (Arapça Sözlük); Bk. Cilt-12. Türk Dili ve Edebiyâtı Kaynak Referansları (Alfabetik dizin: Uydurma maddesi.)

Müsâmaha: Hoşgörü. Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları (Arapça Sözlük); Bk. Cilt-12. Türk Dili ve Edebiyâtı Kaynak Referansları (Alfabetik dizin)

Müslüman: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, Vicdânî Kimlikler Dizini: Müslüman maddesi)

* Müslüman-Mümin karşılaştırması: Bk. Aynı yer.

Müslüman ve Müslümanlar: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Müslüman ve Müslümanlar maddesi.)

Müslümanlarda eski dinlerin etkisi: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Müslüman ve Müslümanlar maddesi.);

Müslümanlık: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin: Din ve İnanışlar Dizini: İslam maddesi)

Müsteşrik-Musteşrıq: Oryantalist, şarkiyatçı, doğubilimci. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Oryantalist maddesi)

Müşebbihe : Allah'ı yaratığa benzeten topluluk. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini)

Müşrik: Şirk koşan, Allah'a ortak koşan. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Vicdânî Kimlikler Dizini: Müşrik maddesi); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Şirk ve Müşrik Maddeleri.);

* Müşrikler pistir: Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları: Aynı Madde.; Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Vicdânî Kimlikler Dizini: Müşrik maddesi)

Müt'a: Bk. Klavuz: Mut'a maddesi

Müteşâbih: Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Grupsal dizin, Tefsîr Terimleri Dizini: Müteşâbih maddesi.)

Mütevâtir: Doğruluğu kuşku götürmeyen belgesel haber. Bk. Cilt-14. Usûl Konularına İlişkin Kaynak Referansları (Hadis Terimleri Dizini);

Müzik : Bk. Müzik; Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları; Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Müzik maddesi.)

* Müzik Yarışması: Bk. Aynı yer.

N

Nâdân: Cahil, Kendini bilmez. Bk. Cilt-12. Türk Dili ve Edebiyâtı Kaynak Referansları

Nâfi': Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Nafile: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Namaz Maddesi)

Nahl Sûresi: Kur'ân-ı Kerîm'in 16. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Naht: Arapçada kısaltma. Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları (Grupsal dizin, Arap dil grameri alfabetik dizini: Naht maddesi.);

Nâhûm: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Nahw-Nahiv: Arap dil grameri, Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Grupsal dizin, Bilim Kategorileri Dizini);

Nakil-Nakl: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Akıl ve nakil)

Namaz: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Namaz Maddesi)

Namazgâh-Cami-Mescid: Bk. Klavuz: Mescid maddesi.

Nâme-i Şerif: Hz. Peygamber (s)'in mesajları. Bk. Cilt-11. Siyer Konuları Kaynak Referansları (Grupsal dizin, Nâme-i Şerifler Dizini)

Namus: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları; Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Irz maddesi.)

Nankörlük: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

Nâs Sûresi: Kur'ân-ı Kerîm'in 114. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Nasıyb-Nasip: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Rızık maddesi); Ayrıca bk. Aynı Cilt, Grupsal dizin, İman Prensipleri Dizini: Kadere İman maddesi.

Nasîhat-Nasihat: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin, Öğüt maddesi)

Nasr Sûresi: Kur'ân-ı Kerîm'in 110. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Nass: Dogma. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin Dogma maddesi)

Nasût: İnsanın maddi vücudu, bedeni. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin)

Nasyonalizm Nationalisme): Milliyetçilik. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Nasyonalizm maddesi);

Natüralizm: Tabiatçılık. «Tabiattan başka hiçbir realeti ve değer kabul etmeyenlerin doktrini» Temelde materyalist bir dünya görüşüdür. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Natüralizm maddesi)

Natürizm: tabiatçılık. «Tabiat kuvvetlerinin ve hadiselerinin, zamanla insan şekillerinde tasavvur edilmesiyle ve onlara karşı duyulan korku neticesinde dinin ortaya çıktığını ileri süren görüşün adı.» Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları ; : Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: İlkel Dinler maddesi);

Nazar ber kadem: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Nakşî Tarîkatı Kuralları Dizini: Hûş der dem maddesi)

Nazarlık: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Hurâfe Maddeleri);

Nazar Değmesi: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Nazar Değmesi maddesi);

Nâzi'ât Sûresi: Kur'ân-ı Kerîm'in 79. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Nebe' Sûresi: Kur'ân-ı Kerîm'in 78. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Nebiyy (Nebi) : Peygamber. Elçi, Allah elçisi. Peygamberlere ilişkin bilgi için Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini: Peygamberlere İman maddesi)

* Nebiyy ile rasûl arasındaki fark: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini: Peygamberlere İman maddesi)

Necaset : Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları

Necm Sûresi: Kur'ân-ı Kerîm'in 53. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Nedamet ve tevbe: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini;

Nefes: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin, Üfürük ve Üfürükçülük Maddeleri); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Üfürük ve Üfürükçülük maddesi.); Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Alfabetik Dizin: Solunum maddesi)

Nefs-Nefis : Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Nefs maddesi)

* Nefisle ilgili konular: Bk. Akâid ve Kelâm .

* Nefis Muhasebesi : Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin)

Nefiiy :

* Nefiyy ve İsbat (Selb ve İcab) : İnkar, yok saymak, sürgüne göndermek... Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Nefiyy ve İsbat maddesi); Bk. Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları

Nehemya: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Nehiy: Sakındırmak. Bk. Emir ve nehiyy maddesi;

* Nehiy için ilmin gerekliliği : Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları; Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları.

Neml Sûresi: Kur'ân-ı Kerîm'in 27. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Nemrûd-Nemrud-Nemrut: Hz. İbrahim'i ateşe atan Babil Kralı. (Bir ihtimal, Hammurabi): Bk. Cilt-16. Biyografya Kaynakları (Alfabetik dizin: Nemrûd maddesi);

Neskh-Nesh ve sebepleri: Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Grupsal dizin, Tefsir Terimleri Dizini: Neskh maddesi.)

Nesnel: Maddî, cevherî, boyutsal varlığa ilişkin.Bk. Objektif maddesi.

Nesnelcilik: Nesnenin, cevherin var olduğuna inanma felsefesi. Bk. Objektivizm maddesi.

Neşîdeler Neşîdesi: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Nevcivan: Dil (Türkçe)

Nevrûz-Nevruz: İranlıların yıl başısı. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin)

Nevzuhûr (Nevzuhur): Dil (Türkçe)

Nezaket: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini;

Nezaketsizlik: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

Nezâket ziyâreti âdabı: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Görgü ve Sosyal İlişki Kuralları Dizini)

Nezr- Nezir: Bk. Adak kelimesi.

Nezîr: Allah'ın öfkesine karşı insanları uyarıcı elçi

Nifak: Münafıklık, iki yüzlülük, dışından mü'min görünen kâfirin sıfatı. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Vicdânî statüler Dizini: Nifâk maddesi)

Nigâh dâşt: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Nakşî Tarîkatı Kuralları Dizini: Nigâh dâşt maddesi)

Nihilizm (Yokçuluk, hiççilik, inadiye) : İlk Nihilist «Gorgias şöyle diyor : "Hiç bir şey yoktur. Varsa bile insan için kavranılmaz. Kavranılsa bile öteki insanlara anlatılamaz. » Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Nihilizm maddesi);

Nikâh:Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Nikâh Maddesi)

Nirvana: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Fenâfillah)

Nisâ' Sûresi: Kur'ân-ı Kerîm'in 4. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Nitelik: Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin)

Niyet: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin); Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin)

Nizam: Genel Kültür.

Nizamiye medresesi : Bk. Cilt-10. Tarih Konuları Kaynak Referansları.

Nobel:

Noelbaba -(Noel Baba): Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Hıristiyanlık Kavram ve Terimleri Dizini)

Nominalizm: Adcılık, isimcilik, ismiyye. «...Nominalizm, realizmin karşısındadır ve bilgimizin objektifliğini reddeder.» Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Nominalizm maddesi)

Nûbahâr: fr. Yeni bahar; Kürtçe Sünni Akâidi konusunda küçük bir risâle. Bk. Cilt-17. Bibliyografya Kaynak Referansları.

Nukabâ (Tkl. Nakıyb): Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Terimleri Dizini: Nukabâ maddesi)

Nûr: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Nurculuk : Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Grupsal dizin, Örgütler Dizini:Türkiye'de faaliyet gösteren çeşitli siyâsî-dinî örgütler maddesi.)

Nusûs: Nasslar, dogmalar. Bk. Nass kelimesi.

Nüans: fr. Bk. Dil (Fransızca)

Nücebâ (Tkl. Necîb): Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Terimleri Dizini: Nücebâ maddesi)

Nüksetmek (Aksülamel): .

Nümismatik: Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Grupsal dizin, Bilim Kategorileri Dizini)

Nümûne: Örnek. Misal. Bk. Cilt-12. Türk Dili ve Edebiyâtı Kaynak Referansları; Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Nümûne Maddei).

O

Obadya: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Obje: Nesne

Objektif-Objectif: fr. Nesnel

Objektivizm-Objectivisme: Objektiflik, nesnelcilik. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Objektivizm maddesi)

* Objektif veya Mutlak idealizm: Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: İdealizm maddesi)

Ocak: İlkel dönemde ve yakın geçmişe kadar evlerin içinde ısınma ve yemek pişirmede kullanılan ateş yakma yeri. Son zamanlarda modern konutların içinde de şömine adı altında kullanılan ocak, Mecûsîlik inanışlarını çok yakından çağrıştırır! Tarîkatlarda kutsal sayılan şeyh sülâleleri için kullanılmıştır. Yeniçeri Ocağı'nın kutsal sayılması da bu nedene dayanır. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Ocak maddesi.)

Odysseia Destanı: «Yunan mitolojisinin başlıca kaynaklarından, Homeros'un ünlü iki yapıtından biri.». Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Mitoloji maddesi); Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Hurâfe maddesi)

Ogüstinizm (Augustinisme): «Yeni Uflatunculuğa ve Origénes'e dayanan Hristiyanbık ve din felsefesinin adı.» Özü şudur: İç marakabe, insanı Allah'a ulaştırır. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Ogüstinizm maddesi) Ayrıca bak. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Murâkabe maddesi)

Oğuzlar: Türk Boyu. Bk. Cilt-10. Tarih Konuları Kaynak Referansları (Alfabetik dizin: Oğuzlar maddesi.)

Okkazyonalizm (Occasionalisme -ara nedencilik- vesilecilik, Gerekçecilik): Bir çeşit cebriyeci bir felsefedir. Allah'ın dışında hiç bir etkin neden bulunmadığını ileri sürer. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin)

Okuma âdabı: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Görgü ve Sosyal İlişki Kuralları Dizini: Okkazyonalizm maddesi)

Okkültizm-Occultisme: Gizlicilik, gaybîlik. Doğadaki gizli güçlere ve bilgilere büyüsel yollarla ulaşılabileceği inancı. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Çeşitli İnanışlar maddesi)

Olağanüstü hadiseler: Büyü (Sihir), fizyolojik konsantrasyon, illüzyon, istidrâc, katalepsi, kehânet, fal, astroloji, kerâmet ve mu'cize. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Olağanüstü Hâdiseler maddesi)

Olimpiyat: Helenistik dönemden kalma spor yarışları. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Olimpiyat maddesi)

Oluşum: Teşekkül, meydana geliş; kâinâtın oluşumu. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Kâinât Maddesi)

Om: Hint Dinlerinde bir mantra. (Yani bir zikir lafzı). Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Hint Dinleri Kavramlar Dizini: Om maddesi)

Onbaşı: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Askerî Rütbeler maddesi)

Oniki İmam: Bk. Cilt-16. Biyografya Kaynak Referansları (Grupsal dizin: Şîî İmamları Dizini)

On emir: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Ontojeni (ontogénie) veya ontojenez (Ontogènese): «Cenin halinden itibaren ferdin rûhî, bedenî ve zihnî bakımdan inkişafını, evrimini ifade eden bir tabir. Materyalist Haeckel'in ortaya attığı bu teze göre canlılar silsilesinin geçirdiği tekamül safhaları insanın ana ranminde 9 ay içerisinde geçirdiği safhaların aynıdır.» Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Ontojeni maddesi)

Ontoloji (Ontologie): Varlıkbilim, İlm'ul-Vücûd: «Ontolojinin temel problemi, var oluş'la öz arasındaki münasebeti tesbit etmektir. müsbet ilimlerin verilerinden istifade ile ruh, hayat gibi varlıkların ve bunların kombinezonlarının menşeini araştırır. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Ontoloji maddesi)

Ontolojizm: Varlıkbilimcilik. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Ontolojizm maddesi)

Optimizm (Optimisme): İyimsirlik, nikbinlik, et-Tefâuliyyi: Pessimizmin aykırısı. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Optimizm maddesi)

Opus Dey (El-Opus Dei İnstituto Secular): Yeni türemiş bir Hristiyanlık Mezheb. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini, Hıristiyanlık Mezhep ve Tarîkatları Dizini: El-Opus Dei İnstituto Secular maddesi)

Ordu: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Askerî Birlikler maddesi)

Orfizm (Orphisme): Orpheus adındaki efsanevi bir şarkıcının adından ilhamını alan ve M. Ö. 6. Y. yılda ortaya çıkan gizli bir din. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Çeşitli Din ve İnanışlar maddesi-Orfizm Şıkkı.)

Organisizm (Organicisme): Organcılık, Uzviyetçilik, el-Odwaniyya. Bu felsefe; Bedenin, (ruhla değil), belli organlardan oluşmasıyla ancak canlılık kazandığını ileri sürer. Rûhu inkar eder; Buna göre hayat, canlı maddeye has organizasyonun bir ürünüdür. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Organisizm maddesi)

Orgeneral: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Askerî Rütbeler maddesi)

Orta:

* Orat yol: İfrât ve tefrıyt'ın ortasındaki yol. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Alfabetik dizin: İ'tidâl maddesi); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini, İ'tidâl maddesi)

Ortodoksluk: Hıristiyanlık mezheplerinden biri. Doğru inanç anlamına gelir. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Hıristiyanlık Mezhep ve Tarîkatları Dizini: Ortodoksluk maddesi.)

Ortodoks Türk Sünniliği: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini: Ortodoks Türk Sünniliği maddesi.); Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Türk maddesi, Türklerde eski-yeni din anlayışı Alt başlığı.);

Oruç, sırları ayrıntıları: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Oruç maddesi); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Oruç maddesi.)

Oryantalizm: İstişrâk, Şarkiyatçılık, Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Oryantalizm maddesi)

* Oryantalist: Mustaşrıq, doğubulumci, şarkiyatçı. Bk. Aynı yer.

* Oryantalistler: Bk. aynı yer; Ayrıca bk. Cilt-16. Biyografya Kaynak Referansları (Grupsal dizin: Oryantalistler Dizini)

Osmanlıca: Bk. Cilt-12. Türk Dili ve Edebiyâtı Kaynak Referansları (Alfabetik dizin: Osmanlıca maddesi)

* Osmanlıcada uydurma:Bk. Cilt-12. Türk Dili ve Edebiyâtı Kaynak Referansları (Grupsal dizin: Arapçadaki anlamından farklı kullanılan sözcükler dizini)

Osmanlıları'ın kargaşalı son döneminin eleştirisi: Bk. Cilt-10. Tarih Konuları Kaynak Referansları (Alfabetik dizin: Osmanlılar maddesi)

Oturma adâbı : Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin);

Oyun : Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin); Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Oyun maddesi);

Ö

Ödemonizm (Eudémonisme): Mutluluk felsefesi, felsefe'tus--saâdeh. Hayatın amacının mutluluk olduğunu ileri süren felsefe. Hedonizme aykırı bir görüştür. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Ödemonizm maddesi);

Öfke: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Öfke maddesi.)

Öfkelenmek: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin: Ahlak kuralları dizini)

Öğüt: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin)

* Ögütlemek: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin)

Öldürmek : Katletmek, canını almak, hayatına son vermek. Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları

Ölüm ve sonrası: Dinî açıdan: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Ölüm ve Sonrası maddesi); Genel açıdan: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Ölüm maddesi)

Ölü:

* Ölünün diriden faydalanması: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Ölünün Diriden Faydalanması maddesi)

Ölümsüzlük Efsânesi: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Çeşitli İnanışlar maddesi.)

Ölümsüz İnsan (Hızır) Mitolojisi: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Mitoloji maddesi); Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Hurâfe maddesi)

Ölüm Özlemi: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin: Ölüm Özlemi maddesi)

Ölüm Törenleri: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini, İlkel Dinler-Kökten Putçuluk-maddesi.

Ölümü Düşünmek : Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları; Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları.

Ölücülük: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Anadolu Türklerinde Boşinanışlar maddesi; Bk. Aynı cilt (Alfabetik dizin: Hurâfe maddesi.); Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Mitoloji maddesi);

* Ölü Ruhunu şadetmek: Bk. Aynı yer.

Ölüye Tapma: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini, İlkel Dinler-Kökten Putçuluk-maddesi.

Örf: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Örf maddesi)

Örgüt: Cemiyet, dernek, teşkilat, belli bir amaş etrafında organize olmuş topluluk. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini.); (Grupsal dizin, Din ve İnanışlar Dizini: Hıristiyanlık Mezhepleri Dizini); Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Örgütler maddesi)

Öz: Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Gerçek maddesi)

Özgürlük: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Hürriyet maddesi)

Öznel (Sübjektif-Subjectif): Nesnelin karşıtı. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları ( Sübjektivizm maddesi)

Öznellik (Sübjektivizm): Nesnelliğin karşıtı. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları ( Sübjektivizm maddesi)

P

Pâdişâh: Bk. Cilt-12. Türk Dili ve Edebiyâtı Kaynak Referansları (Grupsal dizin, Farsçadan Alınmış Sözcük ve Takılar Dizini); Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Pâdişâh maddesi)

Padme: Hint Dinlerinde bir mantra. (Yani bir zikir lafzı). Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Hint Dinleri Kavramlar Dizini: Padme maddesi)

Pagan: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Vicdânî Kimlikler Dizini: Kâfir maddesi)

Paganizm: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Vicdânî statüler Dizini: Küfür maddesi)

Pâk: Temiz, tertemiz. Bk. Cilt-12. Türk Dili ve Edebiyâtı Kaynak Referansları (Grupsal dizin, Farsçadan Alınmış Sözcük ve Takılar Dizini);

Paleografi: Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Grupsal dizin, Bilim Kategorileri Dizini)

Paleohistoloji: Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Grupsal dizin, Bilim Kategorileri Dizini)

Paleontoloji: Müstehassiyyât, fosil ilmi. Bitkisel ve hayvansal olmak üzere iki branştır. Fosilleri inceleyerek geçmiş hakkında bilgiler veren bir ilimdir. Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Grupsal dizin, Bilim Kategorileri Dizini)

Paleopatoloji: Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Grupsal dizin, Bilim Kategorileri Dizini)

Panik: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Psikolojik haller maddesi)

Panteizm (Panthéisme): Vahdet-i Vücûd: (Fels.) Bk. Tanrıyı dünya ile özdeşleştiren felsefe sistemi. Bk. M. Larousse 9/856 ; Ahmed Hulusi, Ruh, İnsan, Cin S.137; Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Panteizm maddesi)

Pananteizm (Pananthéisme): Tam panteizm. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Pananteizm maddesi)

Papa: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin)

Papalık: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Papalık maddesi)

Papalar: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin)

Papiroloji: Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Grupsal dizin, Bilim Kategorileri Dizini)

Para: «Bir devlet tarafından tedâvüle çıkarılmış, üzerinde itibârî değeri yazılı kağıt veya madenden yapılmış ödeme aracı.». Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: (Para maddesi.); Ayrıca bk. Aynı cilt (Grupsal dizin, Bilimler Dizini: Tarih maddesi, şık: Nümismatik);

Parasal: Nakdî. Bk. Cilt-12. Türk Dili ve Edebiyâtı Kaynak Referansları; Bk. Ekonomi.

Paraklit: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin)

Paradoks (Fr. Paradoxe) : «Yaygın görüşe aykırı düşünce.» Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Paradoks maddesi)

* Paroksizm: Bk. Aynı yer.

Paralelizm (Paraléllisme): Koşutluk, Muvâzât felsefesi. Eşdeğer ya da ilişkili iki şeyin, etkide, tepkide nötrleşmede, ya da birbirlerini tamamlamada karşılıklı uyum gösterdiklerini ileri sürer. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Paralelizm maddesi)

Paranoyak: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Paranoyak maddesi)

Parsîlik: Çağdaş Zerdüşçülük. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Çeşitli Din ve İnanışlar maddesi)

Parti ve partiler: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Örgütler maddesi)

Pasaj (Fr. Passage): Bk. Dil (Fransızca); Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Pasaj maddesi)

Pasaklılık: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

Pasif: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Pasif maddesi)

Paskalya: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Hıristiyanlık Kavram ve Terimleri Dizini: Paskalya maddesi)

Pasta: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Pasta maddesi)

Paşa: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Paşa maddesi)

* Paşa sözcüğüne ilişkin analitik bir açıklama: Bk. Aynı yer.

Patanjali: Bk. Cilt-16. Biyografya Kaynak Referansları.

Patanjalizm: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Hint Dinleri Kavramlar Dizini: Patanjalizm maddesi)

Patristik Dönem: Kilise Babaları Dönemi; Klise Diktatoryası Dönemi. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Patristik Dönem maddesi.)

Pâzûbend-Pazubend-Bâzubend-Pazvand: Kola bağlanan bir çeşit muska. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Olağanüstü ve benzeri olaylar maddesi, şık-1. Sihir-Büyü);

Pelajyanizm (Pélagianisme): Hz. İsa'dan yaklaşık 400 yıl sonra yaşayan Pelage adındaki İrlandalı bir râhib'in dinî-felsefî görüşü. İslam'daki mutezilîler gibi kişinin, kendi fiilinin yaratıcısı olduğunu ileri sürer. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Palejyanizm maddesi)

Peri: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Peri maddesi.)

Peripatos Ekolü: Bir Yunan felsefesi okuludur. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Peripatos Ekolü maddesi)

Péripatétisme (Meşşâiyye-Meşşâiye): Aristo felsefesine verilen ad. Meşşâiye terimi, İslam kelamcıları tarafından İslam aristocularına ad olarak da verilmiştir. Bunlar : El-Kindî, Fârâbî, İbn. Sînâ, İbn. Bâce ve İbn. Rüşt'tür. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Péripatétisme maddesi)

Perispri (Perisprit): «İspiritizmacılara göre ruh ile bedeni bağlayan veya hiç değilse, hem ruh hem beden mâhiyetini taşıyan akışkan ve sarıcı madde.» Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Perispri maddesi);

Personalizm (Personnalisme): Bireycilik. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin)

Pervâsızlık: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

Pessimizm (Pessimisme): Kötümserlik, bedbinlik felsefesi. Optimist görüşün karşıtı. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Pessimizm maddesi)

Peşin

* Peşinat: Bk. Türkçe (uydurma);

Peygamber: Allah elçisi. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini: Peygamberlere İman maddesi)

Peygamberler: Kur'ân-ı Kerim'de adı geçen peygamberler için Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini: Peygamberlere İman maddesi); Ayrıca bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi: Peygamber ve peygamberler şıkkı.)

Peygamberlerin sıfatları: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini: Peygamberlere İman maddesi);

Platonizm: Platonizm, Eflatunculuk. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Yeni Eflatunculuk maddesi)

Plotinizm (Plotinisme): Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Yeni Eflatunculuk maddesi)

Plüralizm: Çoğulculuk Felsefesi Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Plüralizm maddesi)

Politeizm: Şirk, çoktanrıcılık. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Vicdânî statüler Dizini: Şirk maddesi)

Politeizm: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, Vicdânî Statüler Dizini Şirk maddesi); Ayrıca bak. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini, İlkel Dinler maddesi: Animizm, Fetişizm, Totemizm, Natürizm ve kökten putçuluk şıkları)

Pozitif: Sabit, kanıtsal, deneyle kanıtlanmış gerçek. Bk. Klavuz: Pozitivim maddesi.

Pozitivizm: Olguculuk, kanıtçılık, el-Wadıyya. August Comte'un felsefesi. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Pozitivizm maddesi)

Pragmatizm: Yapma ve başarma felsefesi. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Pragmatizm maddesi)

Praksis (Praxis): Uygulama, tatbik felsefesi. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Praksis maddesi)

Predeizm: Eski Yunan çoktanrıcılığından önceki din tasarımları. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Predeizm maddesi.)

Predeterminizm: Gerekircilik öncesi. Olayların henüz meydana gelmeden önce tanrı tarafından belirlendiğini ileri süren din felsefesi. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Predeterminizm maddesi)

Prehellenik Tanrılar: Helen öncesi, Anadolu ve Girit gibi yerlerdeki ilâh tasarımları. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini, Çeşitli Din ve İnanışlar maddesi: (B) Şıkkı)

Prehistorya İnançlar: «Yazılı tarih belgelerinin bulunmasından önce toprakaltı kalıntılarıyla değerlendirilen inançları.» Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini, Çeşitli Din ve İnanışlar maddesi: (B) Şıkkı)

Primitif İnançlar: İlkel İnançlar. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini, Çeşitli Din ve İnanışlar maddesi: (B) Şıkkı)

Probabilizm: Olasıcılık, İhtimaliyye. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Probabilizm maddesi)

Profan: Seküler, tamamen dünyevî, dînî olmayan. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin)

Protestanlık: Reformist Alman Luther'in kurduğu bir hıristiyanlık mezhebi. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Hıristiyanlık Mezhep ve Tarîkatları maddesi)

Psikyatri (Psychiatry): Ruh hekimliği. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Grupsal dizin: Bilim kategorileri dizini: Psikyatri maddesi)

Psikoloji: Bk. Psikoloji; Bk. Cilt-10. Tarih Konuları Kaynak Referansları; Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Psikoloji maddesi)

Psikolojizm: Ruhbilimcilik. Felsefî sorunları, psikolojik sorunlarla açıklayan görüş. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Psikolojizm maddesi)

Put: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Put maddesi); Bk. Aynı cilt (Grupsal dizin, Din ve İnanışlar Dizini, İlkel Dinler-Kökten Putçuluk- maddesi»)

Putçuluk-Putperestlik: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Vicdânî Statüler Dizini Şirk maddesi); Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din Grupları Dizini, Madde-3: Animizm, Fetişizm, Totemizm, Natürizm ve kökten putçuluk şıkları)

Q

Qâalû Belâ: «Evet -sen Rabbimizsin- dediler.» Ezelde Allah'ın «Elest'u bi Rab'bikum: Rabbiniz değil miyim?» diye tüm insan ruhlarına yönelttiği soruya, müslümanların verdiği karşılık. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin: Qâalû Belâ maddesi.)

Qâbıd: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Qâdir: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Qahhâr: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Qawiyy: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Qayyûm: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Qısar'ul-emel: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin: İslam'da Güzel Ahlak Kavramları Dizini: Geçici yaşama düşüncesi maddesi)

Quddûs-Kuddûs: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Qutb--Kutub: (Çğl. Aqtâb) : Bk. Kutub Maddesi.

Quinquagesima: Katolik Bayramı. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Hıristiyanlık Kavram ve Terimleri Dizini: Paskalya maddesi)

Quasimodo: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Hıristiyanlık Kavram ve Terimleri Dizini: Paskalya maddesi)

R

Rabb: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Tevhîd maddesi.); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin Rabb maddesi.)

Rabbâni: Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin: Ribbiyyûn, Rabbhaniyyûn ve Rabbâniyyîn Maddeleri.)

* İma-ı Rabbânî: Bk. Cilt-16. Biyografya Kaynak Referansları (Grup Adları Dizini -Silsile-i Sâdât)

* Rabbâniyyûn: Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin: Ribbiyyûn, Rabbhaniyyûn ve Rabbâniyyîn Maddeleri.)

Râbıta (Rabıta): Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini: Râbıta maddesi)

Rabîulevvel-Rabî'ul-Evvel: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin Arabî Aylar maddesi.)

Rabîulâhir-Rabîussânî-Rabî'ul-Âkhir-Rabî'us-Sânî: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin Arabî Aylar maddesi.)

Rabt: Bâtınîliğin ayartma stratejilerindendir. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Bâtınîlik maddesi)

Radâ': Emzirme. Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin, Sütanne maddesi: Süt mahremiyyeti şıkkı.)

Ra'd Sûresi: Kur'ân-ı Kerîm'in 13. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Radikalizm:

Radikal Dinî Hareketler ve örgütler: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Radikal Dinî Hareketler ve örgütler maddesi); Ayrıca bak. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini)

Radyoaktif: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin; Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Semûm maddesi.)

Râfi': Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Râfızıylik ve Râfızıylar: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini)

Rahmân Sûresi: Kur'ân-ı Kerîm'in 55. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Rahmânî Tarikatı (Rahmaniyye): Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tarîkat Adları Dizini: Rahmânî Tarikatı maddesi)

Rasûl (Rasul): Peygamber, Elçi, Allah elçisi. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini: Peygamberlere İman maddesi); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Rasûl, Nebiyy ve Risâle Maddeleri.)

* Rasûl ve nebiyy arasındaki fark: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini: Peygamberlere İman maddesi)

Rasyonalizm: Akılcılık. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları ( Akılcılık ve hebertçilik kelimeleri)

Raşîd: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Râşid Halîfeler: Bk. Cilt-16. Biyografya Kaynak Referansları (Grupsal dizin, Râşid Halîfeler Dizini);

Rahmân: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Rahıym: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Ramazan: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin Arabî Aylar maddesi.); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini0 Dizin: Ramazan, ve Oruç Maddeleri.)

Raqıyb: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Raûf: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Realizm: Gerçekçilik. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Realizm maddesi)

Receb-Recep: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin Arabî Aylar maddesi.);

Recebiyyûn: Sösde, gizliyi bilen 40 ermiş. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Alfabetik dizin: Recebiyyûn maddesi)

Recm: İslam Cezâ hukukunda bir infaz şekli. Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: İnfaz maddesi.)

Reenkarnasyon (fr. Réincarnation) : Bedenin ölmesiyle birlikte, ruhun başka bir bedene geçerek bu dünyada varlığını sürdürmesi inancı. Esk: Tenâsuh. Yeni : Ruhgöçü. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin, Ruhgöçü maddesi.).

Reform-Reformasyon: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Hıristiyanlık maddesi)

Regâib-Regaip-Kandili: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Kandil maddesi)

Rek'at-Rekat: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Rek'at maddesi.)

Resim :

* Resmin hükmü: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları.

Rezzâq: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Rıbât-Rıbat: İslam Tarihinde ilk mücahit karakolları. Daha sonraları mistik tekkelere dönüşmüştür. Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Alfabetik dizin: Rıbât maddesi); Ayrıca bak. Klavuz: Tekke Manastır ve Vihara kelimeleri.

Rızâ-Rıza: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini: Rızâ maddesi)

Rızık-Rızk: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin)

Rical'ul-Gayb: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Terimleri Dizini: Rical'ul-Gayb maddesi)

Ric'at: Bir askerlik ve strateji terimi olarak: Gerçek anlamda veya taktik amacıyla geri çekilmek.

Ric'at: Şîîlikt: 12. İmam Muhammed b. Hasan El-Askerî'nin, yeniden ortaya çıkacağına ve yönetimi ele alacağına ilişkin inanç. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin, Ric'at ve Gaybûbet Maddeleri)

Riddet: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Vicdânî statüler Dizini: Riddet (İrtidâd) maddesi);

Rit: Dinî tören ve kurallar. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Rit maddesi.)

* Ritualizm: Bk. Aynı yer.

* Geçiş Ritleri: Bk. Aynı yer.

Riyâzet-Riyazet: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini: Riyâzet maddesi.); Ayrıca bak. Klavuz: Nirvana, fenâfillâh ve samadhi kelimeleri. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Asetizm, sinizm: Köpeksi yaşam tarızı maddeleri.);

Riyâ-Riya: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin: Ahlak Kusurları Dizini, Gösteriş kelimesi)

* Riyakârlık: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin: Ahlak Kusurları Dizini, Dalkavukluk kelimesi)

Roma Tanrıları: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Roma Din ve İnanışları maddesi)

Rotary Club (Rotari Kulübü): Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Grupsal dizin: Örgüt Adlarına ilişkin Dizinler)

Rölativizm (Relativisme): Görecilik, en-Nisbeviyye, izâfîlik. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları

Rubûbiyet Tehîdi: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin Tevhîd maddesi)

Rûh-Ruh: Can. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin Ruh maddesi); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Ruh maddesi.)

* Ruhun ölüp ölmediği: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin Ruh maddesi);

Ruh sağlığı: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Psikolojik haller maddesi)

Ruhbhaniyet: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin)

Ruhbân Sınıfı: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin)

Rûhâniyet: Tarikat liderlerinde ve hıristiyan azizlerinde var olduğuna inanılan fizikötesi yönlendirici güç. Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini: Rûhâniyet maddesi)

* Rûhâniyetten istimdâd: Tarikatlarda, şeyhlerin, azizlerin ve velilerin ruhlarından yardım dilemek. Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini: Rûhâniyet maddesi)

* Rûhânî : Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini: Rûhâniyet maddesi)

Ruhçuluk: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Örgütler maddesi)

Ruhgöçü: Ar. Tenâsukh; fr.-İng. Métempsychose-Reincarnation. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin, Ruhgöçü maddesi)

Ruhlara hediye: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Terimleri Dizini: Ruhlara hediye maddesi)

Ruhlara Tapma: «RUHİLİK BEŞERİN İLK DİNİ DE⁄İYDİR»

«Ruhlara perestiş şeklini insanların ilk dini diye göstermek istemişlerse de ....» Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin Ruh maddesi);

Rukye: Büyücülükte üfürük. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Olağanüstü ve benzeri olaylar maddesi, şık-1. Sihir-Büyü);

Rûm Sûresi: Kur'ân-ı Kerîm'in 30. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Rütbe: Memuriyette derece. Askeri rütbeler için bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Askerî Rütbeler maddesi)

Rüyâ-Rüya: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Rüyâ maddesi)

Rü'yet : Görmek,

* Rü'yetullah: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin Rü'yetullah maddesi);

S

Sabatay Sevi: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Sabır: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini;

Sabırsızlık: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

Sâbiîlik: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudi Mezhep ve Tarikatları -Mandeizm- maddesi.)

Sabûr: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Saç-Sakal : Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin);

Sâd Sûresi: Kur'ân-ı Kerîm'in 38. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Sadaka: Zekâtın dışında ayrıca gerektiğinde yapılan iyilik ve ihsan. Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin); Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları;

* Sadaka vermek: İslam'da ahlâkî bir davranıştır. Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin)

Sâdâkat: Bağlılık, vefâlı olmak. Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin: İslam'da Güzel Ahlak Kavramları Dizini, Vefâ Maddesi)

Sâdık: Doğru, bağlı, vefâlı. Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin: İslam'da Güzel Ahlak Kavramları Dizini, Vefâ Maddesi)

Safa Tepesi: Bk. Cilt-11. Siyer Konuları Kaynak Referansları (Alfabetik dizin, Kâbe ve Mescid'ul-Harâm Maddeleri.); Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Hacc maddesi); Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin: Beyt, ve Mescid'ul-Harâm Maddeleri.)

Safer: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin Arabî Aylar maddesi.)

Saff Sûresi: Kur'ân-ı Kerîm'in 61. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Saffât Sûresi: Kur'ân-ı Kerîm'in 37. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Safiyyullâh: Hz. Adem'i nitelendirmede kullanılan tabir. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin)

Sağâir (Tkl. Sağîra): Küçük günahlar. Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları; Bk. Cilt-9. Hadis Konuları Kaynak Referansları

Sağduyu: Mantıksal yargıya ve inanma içgüdüsüne sahip insandaki akl-ı selîm. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Sağduyu maddesi)

Sağlık: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Sağlık maddesi)

Sahâbî (Sahabi, Çğl. Ashâb): Hz. Muhammed'in dâvâ arkadaşları. Bk. Cilt-14. Usûl Konularına İlişkin Kaynak Referansları Gnl. Terimler Dizini: Sahâbî maddesi.); Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Âl ve Ashâb maddesi. Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Sahâbî ve Ashâb maddesi.)

Sahîh: 14. Usûl Konularına İlişkin Kaynak Referansları (Fıkıh Terimleri Dizini);

Sahw : Uyanıklık. Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini: Sahw maddesi)

Saint Bartelemi Olayı: Bk. Cilt-10. Tarih Konuları Kaynak Referansları.

Saktıyye: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tarîkat Adları Dizini: Saktıyye Tarikatı maddesi)

Salâh-Salât: Namaz. Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Namaz maddesi)

Salevât: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin: Dua ve zikir maddesi.)

* Salât-i İbrahimiyye: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Salevât maddesi)

* Salât-ı Tefrîciyye: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik Dizin: Bidat ve Hurâfe maddesi)

Salik: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini: Sâlik Maddessi)

Salkh: Kişiyi dininden ve inancından caydırma. Bâtınîliğin ayartma stratejilerindendir. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini)

Saltuknâme: Şehzâde Cem'in emriyle Ebulhayr Rûmî tarafından yazılan Anadolu Türk Mitolojisi. Kokten putçuluğun önemli kaynaklarındandır. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: İlkel Dinler maddesi); Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Mitoloji maddesi); Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Hurâfe maddesi)

Salwele-Salvele: Hz. Peygamber'e getirilen herhangi bir salevât cümlesinin kısaltılmış şekli. Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları (Grupsal dizin, Arap Dil Grameri Alfabetik dizini: Naht maddesi;

Samadhi sansk. : Budacılık'ta «fenâfillâh».Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Hint Dinleri Kavramlar Dizini: Samadhi maddesi)

Samed: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Sâmiriyy: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Sâmîler: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Çeşitli Din ve İnanışlar maddesi: Sâmî İnançları Şıkkı.)

Samîmiyet: İçtenlik. Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini: İhlas Maddesi)

Samimiyetsizlik: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

Samt: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini); Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini: Samt Maddessi)

Sanat: Fen

* Güzel Sanatlar: Osm. Sanayi-i Neîse; Ar. el-Funûn'ul-Cemîleh. Bk. Güzel Sanatlar.

Sancak-ı Şerîf: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Sancak-ı Şerîf maddesi)

Sanem: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (alfabetik Dizin: Put maddesi)

Sapkınlık: Dinin aslından olmayıp dine mal edilen sapkın düşünce ve uygulama. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Bid'at maddesi);

Saplantı : Düşünceyi, basit bir sebeple ya da sebepsiz yere bir korku veya şüpheyle sürekli meşgul etmek.

Sapıklık: Normal dışı, düşünme veya inanma. Bk. Küfür ve bağy maddeleri;

Sarf: Arapça fiil çekimleri. Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Grupsal dizin, Bilim Kategorileri Dizini)

Sarliyye: İslam-Hıristiyan sentezi bir mezhep. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Çeşitli Din ve İnanışlar maddesi.)

Satanizm: Şeytancılık, şeytana taparlık. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini, Yezîdîlik maddesi)

Savaş: Harp. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Savaş maddesi; Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Savaş ve Cihâd Maddeleri;

Saygı: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini: Saygı maddesi)

* Saygının felsefî açıklaması: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Saygı Duruşu maddesi)

* Saygı Duruşu: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Saygı Duruşu maddesi)

* Saygıya layık Kimseler: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini: Saygı maddesi)

* Saygıya değer şeyler: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini: Saygı maddesi)

* Saygı ile sevgi arasındaki fark: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Saygı Duruşu maddesi)

* Ashâb'a (Hz. Peygamber'in dâvâ arkadaşlarına) saygı: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini: Saygı maddesi)

Saygısızlık: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

Sayılar ve sırları: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Sayılar ve sırları maddesi)

Scepticisme-Şüphecilik: Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları ( Şüphecilik kelimesi)

Sebe' Sûresi: Kur'ân-ı Kerîm'in 34. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Sebep ve Sebeplilik: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Sebep maddesi); Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Grupsal dizin: Felsefede Temel Kavramlar Dizini: Sebep ve Sebeplilik maddesi)

* Dua bir sebeptir : Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Sebep maddesi)

Sebt: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Sec': Düz yazıda cümle sonlarını kafiye ile bitirme kuralı. Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları (Grupsal Dizin: Arap edebiyat kuralları dizini: Sec' maddesi); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Kur'ân-ı Kerîm maddesi.)

Secde Sûresi: Kur'ân-ı Kerîm'in 32. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Secd-i Sehw: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları.

Sefer der vatan: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Nakşî Tarîkatı Kuralları Dizini: Sefer der vatanmaddesi)

Seferîlik hali : Bk Fıkıh.

Seha-(Sekhâ') ve cûd: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini;

Sehliyye: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tarîkat Adları Dizini: Sehliyye Tarikatı maddesi)

Sehw : Yanılmak. Bk. Cilt-9. Hadis Konuları Kaynak Referansları; Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları.

Sehw Secdesi : Bk. «Secd-i Sehw» terimi.

Sekr-sarhoşluk: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini: Sekr-sarhoşluk maddesi) Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları;

Sekülarizm-Secularisme: Bk. Laisizm kelimesi.

Selâm: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Selamlaşmak : Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin: Selamlaşmak maddesi.)

Selamlık: Osmanlı döneminde kent soylularının, erkek konuklarını kabul ettikleri evin özel bölümü. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Selamlık maddesi)

Selanikliler Lobisi: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Grupsal dizin: Örgüt Adlarına ilişkin Dizinler)

Selb ve İcab : Bk. Nefiyy ve İsbat maddesi

Selefîlik: İnançta, (İmânî meselelerde) Selef-i salihîn'in (İslam'ın temel kaynaklarına-Kitap ve sünnete- bağlı ilk üç kuşak)'ın izinde olan sünnî kamp. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin: İslam İtikat Mezhepleri Dizini)

Semâ: Tarîkatta raks ve müzik. Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini: Semâ maddesi)

Semâvî:

* Semâvi Dinler: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din Grupları Dizini); Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin: İman Prensipleri Dizini); Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din Grupları Dizini: Hak Dinler maddesi)

* Semâvî Kitaplar: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin: İman Prensipleri Dizini, Kitaplara İman maddesi); Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, Semâvî Kitaplar Dizini)

Semî': Allah'ın 99 adından biri. Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Seriyye: Küçük askerî birlik (veya askeri operasyon). Bk. Cilt-11. Siyer Konuları Kaynak Referansları (Grupsal dizin, Seriyyeler Dizini)

Sevâb-Sevap: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin); Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Alfabetik dizin); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Sevap maddesi.)

Sevgi: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini: Sevgi maddesi.)

* Sevgi dereceleri : Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin)

* Sevgi ile saygı arasındaki fark: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Saygı Duruşu maddesi)

Sevgisizlik: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

Sevinç: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Psikolojik haller maddesi)

Seyr-u sülûk: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini: Seyr-u sülûk maddesi); Bk. Aynı Cilt (Grupsal dizin, Tasavvuf Eğitiminde Kademeler Dizini (Seyr-u sülûkAşamaları): Tarîkat maddesi);

Seyyâre: Gezegen. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Gezegen maddesi.)

Seyyid : Bk. Cilt-10. Tarih Konuları Kaynak Referansları (Seyyidler ve Şerifler maddesi); Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Kültler -Ehl-i Beyt Kültü- maddesi); Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları. (Alfabetik dizin: Zekât maddesi); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin: Seyyid maddesi.);

Sıbt: Kız tarafından erkek torun.

* Sıbtayn: İki torun anlamında Hz. Hasan ve Hz. Hüseyn için kullanılır. Sıbt sözcüğü arapçada kız tarafından torun demektir. Çoğulu «esbât»'tır. Bk. Cilt-16. Biyografya Kaynak Referansları (Alfabetik dizin: Hz. Hasan ve Hz. Hüseyn Maddeleri.)

Sıddıyk ve sıddıklar: Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Sıddıyk ve sıddıklar maddesi.); Bk. Cilt-9. Hadis Konuları Kaynak Referansları.

Sıdk: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini;

Sıfatlarlarda tevhîd: Allah Teâlâ'yı sıfatlarında birlemek. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Tevhid maddesi)

Sıhhat: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Sağlık maddesi)

Sıkıntı: Cilt-9. Hadis Konuları Kaynak Referansları (Alfabetik dizin: Sıkıntı maddesi); Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Psikoloji maddesi.)

Sıla-i rahim: Akraba ve yakınlarla ilgilenmek. Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin); Bk. Cilt-9. Hadis Konuları Kaynak Referansları.

Sınav: Hayat sınavı. Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: İbtilâ maddesi.)

Sırât-Sırat: Yol, «köprü». Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini: Ahiret Gününe İman maddesi-Sırât Alt Başlığı.);

Sırr saklama: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini;

Sırr saklamama: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

Sidre'tul-Muntehâ: Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Sidre'tul-Muntehâ maddesi.);

Sih Dini-Sihizm-Sikhisme: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini)

Sihir: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Olağanüstü Hâdiseler maddesi, şık-1. Sihir-Büyü); Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları; Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları.

Silsile-i Sâdât: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini); Bk. Cilt-16. Biyografya Kaynak Referansları (Alfabetik dizin: Silsile-i Sâdât maddesi)

Siyer: Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Grupsal dizin, Bilim Kategorileri Dizini)

Siyonizm: Dinî-siyasî bir yahudîlik hareketi. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Grupsal dizin: Örgüt Adlarına ilişkin Dizinler)

Silsile-i sadat: Silsile-i Sâdât: Nakşibendi Tarikatı'nda en son şeyhi, sözde -yukarıya doğru- Hz.Peygamber'e kadar bağlayan rûhânîlerin sıra ile adlarının oluşturduğu isimler zinciri. Buna «Silsile'tüz-Zeheb» (Yani altın kolye) de derler. Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Alfabetik dizin); Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, tasavvuf terimleri Dizini: Silsile-i Sâdât maddesi); Bk. Cilt-16. Biyografya Kaynak Referansları (Grupsal dizin, Silsile-i Sâdât Dizini)

Sihir: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Sihir maddesi)

* Sihir konusundaki görüş ayrılıkları: Bk. Akâid ve Kelâm .

Simya: Sözde, sayıların ve harflerin taşıdığı sırlar yardımıyla toprağı altın ve gümüşe dönüştürmek için yapılan büyüsel işlemler. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Simya Maddei.)

Sinizm (Cynisme): Köpeksi yaşam felsefesi, el-kelbiyye. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin)

Sivil: Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin)

Sivil Savunma: Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin)

Siyantizm (Scientisme): Bilimcilik, el-İlmewiyye, ilimcilik. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin)

Siyaset: Yönetim. Bk. Siyaset; Bk. Cilt-10. Tarih Konuları Kaynak Referansları; Bk. Sosyoloji.

Siyer: Bir tarih bilimidir. Bk. Cilt-10. Tarih Konuları Kaynak Referansları; Bk. Cilt-11. Siyer Konuları Kaynak Referansları.

Siyonizm: Dinsel ve ulusal yahudilik ideali. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları.

Skolastik (Scolastiqu): Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları .

Spiritualizm (Spiritualism): Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin)

Sodom: Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Sodom maddesi.)

Sofra adâbı: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin)

Softa: Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Softa maddesi.)

Sofu: Dindar, fanatik, mistik yaşam tarzı içinde olan. Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Alfabetik dizin: Sofu maddesi)

Sohbet: Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Sohbet maddesi.)

Sohbet adâbı: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin)

Solidarizm (Solidarisme): Dayanışmacılık, et-Tedamuniyye, et-Tekâfuliyye, et-Teâwuniyye. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin)

Solipsizm (Solipsisme): Tekbencillik, Enãniyye-Uhâdiyye. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin)

Sorumluluk duygusu: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini;

Sorumsuzluk: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

Sosyalizm (Socialisme): Toplumculuk, el-İştirakiyye. Genelde mülkiyet ortaklığına dayalı, siyasi, sosyal ve toplumsal organizasyon felsefe. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin)

Sosyoloji: Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Grupsal dizin, Bilim Kategorileri Dizini)

Sosyolojizm (Sociologisme): Toplumbilimcilik, el-İctimâawiyye. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin)

Soy: Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Softa maddesi.)

Sövmek: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin: Çirkin söz maddesi)

Spiritizm (Spiritisme): Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin)

Spiritualizm (Spiritualism): Rûhâniyetçilik, Maneviyatçılık. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin)

Stoacılık (Stoicisme-Revakiyye): Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin)

Strateji: Savaş ve mücâdele hileleri. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Strateji maddesi; Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Savaş ve Cihâd Maddeleri;

Strüktüralizm (Structuralisme): Yapısalcılık, bünyecilik, et-Terkîbiyye, el-Binyewiyye. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin)

Stupa: Bk. Cilt-10. Tarih Konuları Kaynak Referansları (Alfabetik dizin).

Su : Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Su maddesi)

Subay: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Subay maddesi)

Subjektif-Subjectif: ÖznelNesnelin (yani objektifin karşıtı); Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Sübjektivizm maddesi)

Subjektif İdealizm. Bk. İdealizm Maddesi.

Subjektivizm-Subjectivisme: Öznecilik, enfüseyyi, Zâtaniyye; Nesnelliğin karşıtı. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin)

Suç: Kabahat, günah zenb. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini Cünâh maddesi.); Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin, Günah maddesi); Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Suç maddesi);

Sûfî-Sofî-Sûfîlik: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Alfabetik dizin: Sûfî maddesi)

Sufi çelişkileri : Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Alfabetik dizin: Sûfî Çelişkileri maddesi)

Suhuf: Bazı peygamberlere indirilen sayfalar. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, Semâvî Kitaplar Dizini: Suhuf maddesi)

Sû-i zan (Süi zan): Kötü niyet, Peşin yargı. Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları; Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Sû-i Zan maddesi.)

Sultan: Pâdişah, hükümdar. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Sultan maddesi);

Sûr-Sûr-i İsrâfil: Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Sûr maddesi);

Sûre: Kur'ân-ı Kerîm'in 114 bağımsız bölümlerinden her birine verilen ad. Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları ve Kur'ân İlimleri Bölümü, (Grupsal dizin, Sûre adları Dizini)

Surhomme: Alman Filozofu Niçe (Nietzche)'nin felsefesi. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Üstün insan maddesi)

Sükût: Susma, suskunluk. Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin: Konuşma adâbı maddesi.)

Sübstansiyalizm (Substantialisme): Cevheriyye. Fenomenizmin karşıtı. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin)

Sünnet: Hz. Peygamber'in yaşantısı. Aynı zamanda bir fıkıh usûlü terimidir. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal Dizn: İslam'da yasamanın kaynak ve dayanakları maddesi: Sünnet Şıkkı.)

Sünnet: 14. Usûl Konularına İlişkin Kaynak Referansları (Fıkıh Terimleri Dizini);

Sünnîlik: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin); Bk. Din (Gnel: Grupsal dizin, İslam Amel Mezhepleri Dizin); Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin: İslam İtikat Mezhepleri Dizini)

Süreç: Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin)

Sürgün: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Sürgün maddesi)

Sürme: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Sürme maddesi)

Sürnatüralizm-Doğaüstücülük: Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Sürnatüralizm maddesi)

Sürrealizm-Surrealisme: André Breton'un, din ve ahlak kurallarını tanımayan ve bilinçaltı hali önplana çıkarmayı esas alan felsefesi. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin)

Süs : Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları; Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Süs maddesi.) Bk. Cilt-10. Tarih Konuları Kaynak Referansları. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları.

Süs eşyası ve süslenmek : Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Görgü ve Sosyal İlişki Kuralları Dizini); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları.

Süt Kardeşliği : Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları.

Sütanne : Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Sütanne maddesi.); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Sütanne maddesi.)

* Emzirme süresi : Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları

* Süt Mahremiyyeti : Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları

SÜNNET-Sünnet:

* Sünnet geleneği: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları

* Sünnetullah: Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Sünnetullâh maddesi.)

* Sünnet (Sözlük anlam olarak) : Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları

* Sünnet (Fıkıh terimi olarak) : Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları

* Sünnet (Hadis terimi olarak: Bk. Cilt-9. Hadis Konuları Kaynak Referansları.

Ş

Şa'bân-Şâban-Şaban: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin Arabî Aylar maddesi.);

Şabbat: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Şâfiî Mezhebi: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: İslam Amel Mezhepleri Dizini)

Şahıs: Kişi, fert, birey...Şahıslar için Bk. Cilt-16. Biyografya Kaynak Referansları.

* Şahsiyet: Kişilik.

Şakk'ul-Kamer: Bk. Klavuz: İnşikâk'ul-Kamer maddesi.

Şamanizm: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini)

Şark : Doğu. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları.

Şarkı : Bk. Müzik.

Şarkiyât : Doğu milletlerinin yaşam, din ve düşüncelerini konu alan araştırmalar. Bk. Oryantalizm ve oryantalist kelimeleri.

Şarkiyatçı: Mustaşrıq, doğubulumci, oryantalist. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Oryantalist maddesi)

Şart: Koşul

Şartlama: Koşullandırma. Bk. Psikoloji (Şartlama maddesi)

Şeâirullah : Bk. Klavuz: Kutsallık maddesi.

Şebaot: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Şebbiyye: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tarîkat Adları Dizini: Şebbiyye Tarikatı maddesi)

Şefaat:Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Şefaat maddesi); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Şefâat maddesi.)

Şehîd-Şehîyd-(Şehit) ve şehitlik : Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Şahâdet maddesi)

Şehâdet-Şahâdet: Şehîd olma hali. Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Şahâdet maddesi)

Şehâdet-Şahâdet-Şâhitlik: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Şahâdet maddesi)

Şehîyd-Şehîd: Allah'n 99 adından biri. Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Şehr: Ay, yılın onikide biri. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin)

Şehvet : Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları; Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin)

Şekûr: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Şems: Güneş. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Güneş maddesi); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini);Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları (Arapça sözlük)

Şems Sûresi: Kur'ân-ı Kerîm'in 91. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Şer: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Hayır ve Şer maddesi);

Şerh: Açıklama. Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları (Arapça sözlük)

Şer'î temizlik: Bk. Klavuz: Tahâret maddesi.

Şerîat: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Şerîat maddesi); Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Eğitiminde Kademeler Dizini: Şerîat maddesi);

Şerif: Bk. Cilt-10. Tarih Konuları Kaynak Referansları (Seyyidler ve Şerifler maddesi); Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları Ehl-i Beyt kültü; Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları. Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları.

Şeyhülislam - Şeyh'ul-İslâm - Şeykh'uh-İslâm: Osmanlı İmparatorluğunda din işleri bakanı. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin)

Şevvâl-Şevval: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin Arabî Aylar maddesi.);

Şey kavramı: Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Grupsal dizin: Felsefede Temel Kavramlar Dizini: Şey maddesi)

Şeyh: Ar. Yaşlı, âlim, aşiret reisi, tarikat lideri... Şeyh: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini: Şeyh maddesi)

Şeyhiyye-Şeyhîlik-Şeyhilik Tarîkat: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tarîkat Adları Dizini: Şeyhîlik maddesi)

Şeyh Ünvanları: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini: Şeyh Ünvanları maddesi)

Şeytan: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Şeytan ve İblis Maddeleri.)

* Şeytanların etkisi: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin);

Şeyâtıyn: Bâtınîler tarafından müslümanlara verilen ad. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini)

Şîa-Şîîlik-Şîîlik: Hz. Ali taraftarlığı. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin: Şîa-Şîîlik maddesi.);

* Şîîlikle ilgili kaynaklar:

* Şîîlerde İmamet:

* Şîî İmamları: Bk. Cilt-16. Biyografya Kaynak Referansları (Grup adları dizini)

* Gulât-ı şia:

* Şîî Fırkaları: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini)

Şifâ: Hastalıktan kurtulma. Sağlığa kavuşma. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin)

Şifre: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Şifre maddesi)

Şiir: Bk. Cilt-12. Türk Dili ve Edebiyâtı Kaynak Referansları; Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları (Arapça sözlük)

Şintoizm: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini)

Şirk: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Vicdânî statüler Dizini: Şirk maddesi)

* Gizli şirk : Riya, dalkavukluk. Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları

* Şirkiyât: Şirke düşüren pervasız sözler. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Vicdânî statüler Dizini: Şirk maddesi) Örnek :

«Aşk secdesi için bir eşik buldum,

Ve bir yeri göklere şerik buldum.»

* Şirk kavramı: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Vicdânî statüler Dizini: Şirk maddesi)

* Şirk çeşitleri: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din Grupları Dizini, Madde-3: Animizm, Düalizm, Fetişizm, Totemizm, Natürizm ve kökten putçuluk şıkları);

* Şirkin modernize edilmiş şekilleri: : Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: İlkel Dinler maddesi «Kökten Putçuluk» şıkkı)

Şuara' Sûresi: Kur'ân-ı Kerîm'in 26. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Şûrâ Sûresi: Kur'ân-ı Kerîm'in 42. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Şurâh: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini)

Şuttâr-Şuttar: (Ar.) Şerliler, hilebazlar. (islâm toplumunun üç kesiminden biri: Ahyâr, ebrâr, şuttâr). Bununla bid'atçiler ve tasavvufçular amaçlanmıştır. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin)

Şükr-Şükür (Şükretmek): Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin)

Şüphecilik (Scepticisme=Os. Reybiyye=Ar. Eş-Şukukiyye-el-İrtiyabiyye) : Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Şüphecilik maddesi);

Şüphecilik: Vesvese. Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

Şüphe Paradoksu: Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin)

T

Taassup (Tutuculuk-fanatizm): Bk. İfrat, Tefrıyt ve ⁄uluww kelimeleri.

Tabakât: Birbirini izleyen aynı meslekten kuşaklar. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Tabakât maddesi)

Tâbiî-Tâbiîn-Tâbiiyn: Ashâbdan en az birini görebilmiş olan ilk müslümanlar. Bk. Cilt-14. Usûl Konularına İlişkin Kaynak Referansları Gnl. Terimler Dizini: Tâbiî maddesi;

Tabir-Ta'birnâme-Tâbirnâme-Tabirname: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Rüyâ maddesi); Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları (Arapça Sözlük); Bk. Cilt-12. Türk Dili ve Edebiyâtı Kaynak Referansları.

Tabu: : Amerika kızılderililerin inancında, yasaklı, harâm. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin)

Tabur: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Askerî Birlikler maddesi)

Tâbut-Tabut: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Tâbut maddesi)

Tâğût: Put, Şeytan, Sapık diktatör vs. Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Tâğût maddesi.);

Tabût'ul-ahd: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Taciz: Sıkıntı vermik, tedirgin etmek. Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları (Arapça Sözlük); Bk. Cilt-12. Türk Dili ve Edebiyâtı Kaynak Referansları (Alfabetik dizin: Uydurma maddesi.)

Tâhâ Sûresi: Kur'ân-ı Kerîm'in 20. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Tahâret-Taharet: Şer'î temizlik. Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Tahâret, abdest ve boyabdesti Maddeleri)

Tahmîd: Allah'a hamd etmek. Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları (Arapça Sözlük); Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin: Dua ve Zikir maddesi);

Tahrîf-Tahrif: Çarpıtma, maksatlı olarak değiştirme. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin, Çarpıtma Maddesi)

* Tahrif edilmiş dinler: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Muharref Dinler maddesi)

Tahrîm Sûresi: Kur'ân-ı Kerîm'in 66. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Tahta At: Bk. Cilt-10. Tarih Konuları Kaynak Referansları (Alfabetik dizin: Truva Atı maddesi.)

Takdîm-Takdim: Sunmak, öne almak, tanıştırmak. Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları (Arapça Sözlük); Bk. Cilt-12. Türk Dili ve Edebiyâtı Kaynak Referansları.

Takiyye: Gerçeği farkederse kötülük yapacağından korkulan kimse ya da kimselerin yanında kişisel kanaat ve inançların gizli tutulmasına denir. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin); Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Konulara Göre Ayetler Dizini: Takiyye maddesi.)

Takım: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Askerî Birlikler maddesi)

Taklîd-Taklit: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin); Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin)

Taksîm-Taksim: Bölmek. Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları (Arapça Sözlük); Bk. Cilt-12. Türk Dili ve Edebiyâtı Kaynak Referansları.

Takva: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini); Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini: Takvâ maddesi)

Takvâsızlık: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

Talâk Sûresi: Kur'ân-ı Kerîm'in 65. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Talâk-Talak: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin)

Ta'lîq: Bâtınîliğin ayartma stratejilerindendir. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini: Bâtınîlik maddesi)

Talkın: Bk. Telkıyn. Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Telkıyn ve Cenâze maddeleri)

Talmud-Talmut- Telmûd: Tevrat'ın yahudilerce yapılan tefsiri. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Taltif: Ödüllendirmek. Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları (Arapça Sözlük); Bk. Cilt-12. Türk Dili ve Edebiyâtı Kaynak Referansları.

Tâlût: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Ayrıca bak. Klavuz: Tevrat, İncil, Kitâb-ı Mukaddes, Ahd-ı Atîq ve Yahudi kelimeleri)

Tamâ'-Tamâ-Tama: Hırs, bencillik, doyumsuzluk. Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini: Hırs ve Tama maddesi)

Tanrı: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin)

* Tanrı kelimesiyle ilgili eleştiri: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin)

Tanrıbilim: İlâhiyât, teoloji. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin, İlâhiyât maddesi)

Tanrıcılık (Théisme): Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Tanrıcılık maddesi.)

Tanrılar: Bk. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Put maddesi.)

Tanrıtanımaz (Athéist): Ateist, kâfir, imansız. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Vicdânî Kimlikler Dizini: Kâfir maddesi)

Tanrıtanımazlık (Athéisme): Küfür. İmansızlık. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Vicdânî Statüler Dizini: Küfür maddesi)

Taoizm: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini)

Tapım: İbâdet. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: İbâdet maddesi); Bk. Aynı cilt (Grupsal dizin, Din ve inanışlar Dizini, İlkel Dinler maddesi: İlkel Dinlerde Çeşitli Tapım Biçimleri şıkkı); Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Alfabetik dizin: Ubûdiyyet maddesi); Bk.

Taraf:

* Tarafgirlik: Taraf tutmak, yan çıkmak.

* Taraftarlık-tarafsızlık: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları ( Velâ'-Berâ maddesi)

Tard: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Terimleri Dizini: Tard maddesi)

Tarım: Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Tarım maddesi); Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Alfabetik dizin: Tarım maddesi)

Târık Sûresi: Kur'ân-ı Kerîm'in 86. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Tarih: Tarih: Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Grupsal dizin, Bilim Kategorileri Dizini)

* Tarih Bilimleri: Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Grupsal dizin, Bilim Kategorileri Dizini)

* Tarih Terimleri: Bk. Cilt-10. Tarih Konuları Kaynak Referansları (Grupsal dizin, Tarih Terimleri Dizini)

Tarîkat: Sözde Allah'ın bizzat kendisini doğrudan tanımayı ve O'nunla bütünleşmeyi gösteren mistik yol. Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Eğitiminde Kademeler Dizini:Tarîkat maddesi);

* Tarîkatlar: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tarîkat Adları Dizini.)

* Tarikatların Tasnifi: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Eğitiminde Kademeler Dizini:Tarîkat maddesi);

* Tarikat kavramı, tarikatların kökeni ve nasıl uyduruldukları: Bk. Aynı yer.

* Tarikat mitolojisi: Bk. Aynı yer.

* Hıristiyanlık tarikatlar: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin: Hıristiyanlık Mezhep ve Tarikatları Dizini)

* Yahudilik tarikatları: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin: Yahudilik Mezhep ve Tarikatları Dizini)

Tasa: Kaygı.

* Tasalanmak:

Tasadduk: Sadaka vermek. Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (sadaka maddesi); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Tasadduk maddesi.); Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları.

Tasarruf: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini: Tasarruf maddesi)

Tasavvuf: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Alfabetik dizin: Tasavvuf maddesi); Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları ( Mistisizm ve teozofi Maddeleri); Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini)

* Tanımı, açıklaması ve ortaya çıkışı: Bk. Aynı yer.

* Tasavvuf kelimesinin türeme şekli: Bk. Aynı yer.

* İslam Tarihinde ilk kez tasavvufî çalışmalar: Bk. Aynı yer.

* Tasavvufun eleştirisi: Bk. Aynı yer.

* Tasavvuf Terimleri : Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini)

Tasnîf-Tasnif: Sınıflandırma, belli bir düzene sokma. Derleyerek kitap yazma.Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları (Arapça Sözlük); Bk. Cilt-12. Türk Dili ve Edebiyâtı Kaynak Referansları.

* Tasnif-Te'lif Karşılaştırması: Bk. Aynı yer.

Tasdıyk (Tastik): Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin)

Tasvir: Çizimlemek, canlandırmak, Canlandırarak anlatmak.

* Tasvir-Efkâr Gazetesi: Bk. Cilt-10. Tarih Konuları Kaynak Referansları.

Taşa tutmak: Recmetmek, topluca taşlamak.

Taşlamak: Bk. Recim kelimesi.

Tawwâb: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Taziye (Başsağlığı dileme) âdabı: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin: Taziye maddesi)

Teaddüd-i Zevcât-Çokeşlilik: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Teaddüd-i Zevcât maddesi); Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Çok karılılık ve çok kocalılık maddeleri)

Teâruz-Tearuz: Çelişme. (Akâid konusu bakımından). Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Teâruz maddesi); Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Çelişme maddesi)

* Menkûl-i sahih ile Ma'kûl-i sarih arasında tearuz yoktur (Akâid): Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin)

Teâvun: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini;

Teayyun: «Tasavvuf dilinde Allah'ın çeşitli şekillere girerek gözükmesi.» Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini: Teayyun maddesi)

Teberrî-Tebbri: Bk. Velâ'-Berâ'.

Tebbet Sûresi: Kur'ân-ı Kerîm'in 111. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Tebrik âdabı: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Görgü ve Sosyal İlişki Kuralları Dizini)

Tecâvüz: Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Alfabetik Dizin:Tecâvüz maddesi)

Tecellî-Tecelli: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini: Tecellî maddesi)

Tecessüs: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

Tecsîm (Tecsim): Bk. Akâid ve Kelâm (Alfabetik dizin: Tecsîm maddesi); Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Antropomorfizm maddesi)

Tecvîd: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: İslâmî İlimler maddesi.); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referanslar (Grupsal dizin, Tecvîd Kuralları Dizini)

Tedâvî-Tedavi: Terapi veya rehabilitasyonla İyileştirmek. (Terapi ve Rehabilitasyon maddeleri);

* Tedavi görmek: İyileştirilme sürecini yaşamak.

Tedbir: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini;

Tedbirsizlik: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

Tedlîs: Bâtınîliğin ayartma stratejilerindendir. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizin: Bâtınîlik maddesi)

Teemmül: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini;

Tefâul: Olumlu yorumlama, uğur dileme. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin, Olağanüstü Hâdiseler maddesi, Şık-6. Kehânet: Fal ve Astroloji); Bk. Cilt-9. Hadis Konuları Kaynak Referansları, Alfabetik dizin: Aynı madde;

Tefekkür:

* İbret almak için: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini);

* Allah'a iman bakımından: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Tefekkür maddesi);

* Meditativ düşünme biçimi olarak: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini: Tefekkür maddesi)

* Allah'ın zatında Tefekkür: Bk. Aynı yer.

*Allah'ın sıfatlarında Tefekkür: Bk. Aynı yer.

* Allah'ın Fiillerinde Tefekkür: Bk. Aynı yer.

* Allah'ın Eserlerinde Tefekkür: Bk. Aynı yer.

Teferrus-Teferrüs: Bâtınîliğin ayartma stratejilerindendir. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini: Bâtınîlik maddesi)

Tefsîr-Tefsir: Tefsîr: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: İslâmî İlimler maddesi.); Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Tefsîr maddesi.)

* Tefsir Terimleri: Bk. Tefsîr (Grupsal dizin, Tefsir Terimleri Dizini)

Tefrîd: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin)

Tefrıyt-Tefrit (Taksıyr): Bir şeye gerektiği kadar önem vermemek, meseleye ilgisiz kalmak. Tersi: İfrat. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Tefrıyt maddesi)

Tefrika: Bir düşünce, inanış veya görüş üzerinde ayrılığa düşmek anlamında arapçadan alınmış (Osm. Uydurma):

Teğâbun Sûresi: Kur'ân-ı Kerîm'in 64. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Teğmen: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Askerî Rütbeler maddesi)

Tehlîl: «Kelime-i Tevhîd»'in kısaltılmış şekli. Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları (Arapça Sözlük); Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin: Dua ve Zikir maddesi);

Tekâmül Nazariyesi: Evrim Teorisi. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Evolüsyonizm ve transformizm maddeleri.)

Tekâsur Sûresi: Kur'ân-ı Kerîm'in 102. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Tekbîr: «Allâhuekber» deyiminin kısaltılmışı. Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları (Arapça Sözlük); Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin: Dua ve Zikir maddesi);

Tekfîr (Tekfir) : Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin, Tekfîr maddesi); Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları (Arapça Sözlük);

Tekiyye: Bk. tekke kelimesi.

Teklîf (Teklif): Mükellefiyet, mükellef olmak. Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları; Bk. Akâid ve Kelâm (Alfabetik dizin);

* Teklif güce göredir: Bk. Tefsîr;

Tekke: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini: Rıbât ve tekke Maddeleri); Ayrıca bak. Klavuz: Manastır ve Vihara Kelimeleri

Tektanrıcılık (Monothéisme): Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Monoteizm maddesi)

Tekvîn-Tekvin-Tekwîn: Allah Teâlâ'nın, yoktan var etme gücü. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, Allah'ın Sıfatları Dizini: Madde-12: Tekvîn Şıkkı)

Tekvîr Sûresi: Kur'ân-ı Kerîm'in 81. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Telaffuz kusurları: Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Grupsal dizin,Tecvid Kuralları Dizini: Telaffuz Kusurları maddesi)

Tela'sum: Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Grupsal dizin,Tecvid Kuralları Dizini: Telaffuz Kusurları maddesi)

Telaş: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Psikolojik haller maddesi)

Telbiye: Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları (Grupsal dizin, Arap Dil Grameri Alfabetik dizini: Lebbeyk maddesi; Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Hacc maddesi)

Telepati: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Telepati maddesi.)

Telfıyk : Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin)

Telkıyn-Talkın-Telkin-: Münker ve nekir adındaki sorgulama meleklerine doğru cevap verebilmesi için ölmüş müslümana, gömüldükten hemen sonra yapılan hatırlatma; Bir düşünceyi, bir inanış biçimini ya da bir ideolojiyi zihinlere kazımak için sözlü olarak uygulanan psikolojik etkileme ve yönlendirme sistemleri. Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: Telkıyn maddesi); Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Telkin maddesi.)

Te'lîf-Telif (Te'lîf'u zât'il-Beyn, Islâh'u zât'il-Beyn): Ar. Ara bulma, Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin: Barıştırmak kelimesi)

Te'lîf Telif: Özgün bir düşünceyi kitap haline getirnme. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabitek Dizin: Te'lîf maddesi)

Telkıyn : Bk. Talkın kelimesi.

Tembellik: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

Temcîd: Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları (Arapça Sözlük); Bk. Cilt-12. Türk Dili ve Edebiyâtı Kaynak Referansları

Temel Düşünce: Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Temel Düşünce maddesi);

Temennî: Dilek, istek, arzu. Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları; Bk. Cilt-12. Türk Dili ve Edebiyâtı Kaynak Referansları

Temîme-Temâim: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Bid'at ve Hurâfe maddesi);

Temizlik: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini;

Temsîl-Temsil: Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları (Arapça Sözlük); Bk. Cilt-12. Türk Dili ve Edebiyâtı Kaynak Referansları

Temteme: Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Grupsal dizin,Tecvid Kuralları Dizini: Telaffuz Kusurları maddesi);

Tenâsukh-Tenâsuh (fr. Métempsychose-Reincarnation): Ruhgöçü. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları Ruhgöçü maddesi.)

Tenattu' : Bilgiçlik taslamak, kendini zorlayarak tekellüfle anlatmak, bir meseleye lüzumundan fazla girmek...Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin: Konuşma âdâbı maddesi)

Te'nîs: Bâtınîliğin ayartma stratejilerindendir. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini: Bâtınîlik maddesi)

Teogoni: Mitolojinin, putlara ilişkin efsâne ve masalları konu edinen dalı. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Mitoloji maddesi)

Teokrasi (fr. Théocratie): Rûhâni devlet yönetimi. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin)

Teoloji (fr. Theologie): Tanrıbilim, İlâhiyat. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin, İlâhiyât maddesi)

Teori ve Pratik: Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Grupsal dizin: Felsefede Temel Kavramlar Dizini: Teori ve Pratik maddesi)

Teozofi: Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Teozofi maddesi)

Terah: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Terapi (İng. Therapy): Tedavi, iyileştirme. .

Terim: Istılâh.

Ters teverrük oturuşu: Nakşî Tarîkatı meditasyonunda özel bir oturuş şekli. Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Alfabetik dizin: Ters Teverrük Oturuşu maddesi);

Tesbîh: «Sübhanallâh» tabirinin kısaltılmışı. Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları (Arapça Sözlük); Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin: Dua ve Zikir maddesi);

Teselli âdabı: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Görgü ve Sosyal İlişki Kuralları Dizini)

Tesevvüf: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

Te'sîs: Bâtınîliğin ayartma stratejilerindendir. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini: Bâtınîlik maddesi)

Teslim :

Teslîmiyet (Teslimiyet): Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin);

* Allah'a teslîmiyet: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin);

* Peygambere teslîmiyet: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin);

Teslîs-Teslis (Eqânîm-i Selâse, Trimutri, Üçleme, trinité): «Üç tanrılık gücün tek tanrıda birleşmesi»: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin, Teslîs maddesi)

Tesevvüf: Bugünün işlerini yarına bırakmak. Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları.

Teşâum: Kötüye yorma, uğursuzluk sayma. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin, Olağanüstü Hâdiseler maddesi, Şık-6. Kehânet: Fal ve Astroloji); Bk. Cilt-9. Hadis Konuları Kaynak Referansları, Alfabetik dizin: Aynı madde;

Teşbîh (Teşbih, Benzetme): Haşa! Allah Tehalâ'yı yaratıklardan birine benzetme inancı. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Teşbîh maddesi); Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Antropomorfizm maddesi)

Teşâum: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

Teşedduk: Lafazan, Boşboğaz, Olur olmaz şeyler konuşan, Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Konuşma adâbı maddesi)

Teşkîk-Teşkik: Kuşkuya düşürme. Bâtınîliğin ayartma stratejilerindendir. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini: Bâtınîlik maddesi)

Teşkilât: Örgüt, organizasyon, cemiyet, dernek, organize topluluk...

* Gizli teşkilatlar: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Grupsal dizin: Örgüt Adlarına ilişkin Dizinler)

Teşrîh: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin Anatomi maddesi.);

Tevâcüd: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini: Vecd ve Tevâcüd Maddeleri)

Tevâkül: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

Tevbe: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin)

Tevbe Sûresi: Kur'ân-ı Kerîm'in 9. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Tevbe-Tövbe: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini: Tevbe maddesi)

Tevvâb-Tevvab: Bk. Klavuz: Tawwâb maddesi

Tetavvu': Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini;

Tevâzu'-Tevazu: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini;

Teveccüh: Bir tasavvuf terimidir. Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini: Teveccüh maddesi)

Tevekkül: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini); Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini: Tevekkül maddesi)

Tevekkül ve tedbir: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini;

Tevellî (Tevelli): Bk. Velâ'-Berâ'

Teverruk Oturuşu : Şafii Mezhebinde, Namazın son ka'desinde özel bir oturuş şekli. Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları

Tevhid : Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Tevhîd maddesi);

* Tevhidin çeşitleri (Sıfat, rubûbiyet ve ilâhiyet tevhidi) : Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Tevhîd maddesi)

* Tevhid ve takva: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Tevhîd maddesi);

* Kur'an'da tevhid: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Tevhîd maddesi);

* Şerik imkansızlığı: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Tevhîd maddesi);

Te'vîl (Tevil) : Allah'ın sıfatlarına ilişkin âyetleri yorumlama. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Tevhîd maddesi);

Tevrât: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

* Tevrat'ın bölümleri: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin, Tevrat maddesi)

* Hz. Ömer ve Tevrat: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Öğütlemek maddesi)

Teyemmüm: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları

Tezhîb: Yaldızlama. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin Tezhîb maddesi.);

Tezvîr: Sahtecilik. Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin: Ahlak kusurları dizini)

Tıbb (Tıp): Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Grupsal dizin, Bilim Kategorileri Dizini)

Tıraş: Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Grupsal dizin, Bilim Kategorileri Dizini);

Ticâret: Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Ticâret maddesi.)

Tilâvet secdesi : Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları; Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Tilâvet Secdesi maddesi.)

Timsâl: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (alfabetik Dizin: Put maddesi)

Tîn Sûresi: Kur'ân-ı Kerîm'in 95. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Titizlik: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini: Takvâ Maddesi)

Tokalaşma: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Görgü ve Sosyal İlişki Kuralları Dizini)

Tomizm (Thomisme): Aziz Tomas (Saint Thomas d'Aquin)'in, Aristo felsefesiyle Hırıstiyanlığı sentezliyerek meydana getirdiği inanç şekli. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Hıristiyanlık Mezhep ve tarikatları Dizini)

Totem: İlkel topluluklarca kutsal sayılan ve tapılan (canlı cansız) şeyler. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din Grupları Dizini: İlkel Dinler Dizini);

Totemizm: İlkel bir aşiret dinidir. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din Grupları Dizini: İlkel Dinler Dizini);

Tradisyonalizm: Gelenekçilik. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin)

Trans: Mistik duygularla coşarak kendinden geçme durumu. Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Alfabetik dizin: Trans maddesi)

Transandans (fr. Transcendance): Aşkınlık. Muteâliyet. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları

Transandant: Aşkın, müteâl. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin)

Transandantal Meditasyon: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Alfabetik dizin: Meditasyon maddesi)

Transandantalizm (Transcendantalisme): Aşkıncılık, muteâliyetçilik. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Transandantalizm maddesi.)

Transformizm: Dönüşümcülük, İstihalecilik, evrimcilik, et-Tehawwuliyyeh. Bitkilerin ve hayvanların zamanla evrime uğradıklarını ileri süren felsefe. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları . (Alfabetik dizin: Transformizm ve evolüsyonizm maddeleri)

Trimutri: (Sans) Eqânîm-i Selâse, teslis, Üçleme, trinité: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Hint Dinleri Kavramlar Dizini: Trimutri maddesi)

Trinité: Eqânîm-i Selâse, Trimutri, Üçleme, trinité; «Üç tanrılık gücün tek tanrıda birleşmesi»: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin Teslîs maddesi)

Truva Atı: Bk. Cilt-10. Tarih Konuları Kaynak Referansları (Alfabetik dizin: Truva Atı maddesi.)

Tsefanya: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Tûfân-Tufan: Hz. Nuh zamanında dünyanın sular altında kalası olayı.Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Tûfân maddesi); Bk. Cilt-16. Biyografya Kaynak Referansları (Grupsal dizin: Peygamber Adları Dizini: Nûh maddesi)

Tugay: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Askerî Birlikler maddesi)

Tuğgeneral: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Askerî Rütbeler maddesi)

Tûlul'emel: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

Tûr: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Tûr Sûresi: Kur'ân-ı Kerîm'in 52. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Tutuculuk: Dinî, felsefî, mistik, siyâsi ya da ideolojik bir düşünceye körü körüne bağlanmak; Taassup; Fanatizm. Bk. Klavuz: İfrat, Tefrıyt ve ⁄uluww kelimeleri. Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

Tutumluluk: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Görgü ve Sosyal İlişki Kuralları Dizini)

Tuvâ: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Tuvalet âdabı: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Görgü ve Sosyal İlişki Kuralları Dizini)

Tükürük: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Tükürük maddesi)

Tümen: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Askerî Birlikler maddesi)

Tümgeneral: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Askerî Rütbeler maddesi)

Türbe: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini: Türbe maddesi)

Türk-Türkler (Etrâk-el-Etrâk): Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Türk maddesi)

* Türklerde eski-yeni din anlayışı: Bk. Aynı yer.

* Arap kaynaklarında türkler: Bk. Aynı yer.

* Türk Tarihi: Bk. Cilt-10. Tarih Konuları Kaynak Referansları.

Türçe: Bk. Cilt-12. Türk Dili ve Edebiyâtı Kaynak Referansları

* Türk dilinin bilimsel eleştirisi: Bk. Cilt-12. Türk Dili ve Edebiyâtı Kaynak Referansları

* Türk dil grameri: Bk. Cilt-12. Türk Dili ve Edebiyâtı Kaynak Referansları

* Türk Edebiyatı: Bk. Cilt-12. Türk Dili ve Edebiyâtı Kaynak Referansları

* Türk Dilinde arapça kökenli sözcükler: Bk. Cilt-12. Türk Dili ve Edebiyâtı Kaynak Referansları (Grupsal dizin, Arapça kökenli sözcükler Dizini); Bk. Cilt-12. Türk Dili ve Edebiyâtı Kaynak Referansları (Grupsal dizin, Arap dili kurallarına aykırı kullanılan sözcükler dizini)

Türkiye (Tarihsel açıdan): Bk. Cilt-10. Tarih Konuları Kaynak Referansları.

Türkiye (Coğrafi açıdan):

Türkiye (Sosyo-kültürel açıdan): Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Türk maddesi)

Türk Tanrıları (cahiliyet dönemi): Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Chahiliye Türklerine ait Tanrılar Dizini)

Tümden gelim: Bk. Mantık.

Tüme varım: Bk. Mantık.

U

Ucûbe: Anormal yapı. Bk. Cilt-12. Türk Dili ve Edebiyâtı Kaynak Referansları (Alfabetik dizin: Uydurma maddesi.)

Uğurlama âdabı: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Görgü ve Sosyal İlişki Kuralları Dizini)

Uğur-Uğurluluk-Uğursuzluk: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin, Olağanüstü Hâdiseler maddesi, Şık-6. Kehânet: Fal ve Astroloji); Bk. Cilt-9. Hadis Konuları Kaynak Referansları, Alfabetik dizin: Aynı madde;

Ulama: Bk. Cilt-12. Türk Dili ve Edebiyâtı Kaynak Referansları; Bk. Fransızca (Liaison)

Ulemâ (Ulema) : Alimler. Bk. Cilt-13. Arap Dili ve Edebiyâtı Kaynak Referansları; Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Bilginler maddesi.); Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları. Alimler için Bk. Cilt-16. Biyografya Kaynak Referansları.

* Ulemâ-i zahir : Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Alfabetik dizin: Ulemâ-i Zâhir maddesi)

* Ulemâ-i Rüsûm : Şekilci âlimler. Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Alfabetik dizin: Ulemâ-i Rüsûm maddesi)

Ulu'l-Azm: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini: Peygamberlere İman maddesi.)

Ulûhiyet Tevhîdi: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Tevhîd maddesi)

Umutsuzluk: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

Urûc-Uruc: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Hıristiyanlık Kavram ve Terimleri Dizini: Asansiyon maddesi)

Usûl: Yöntem, Metod, sistem. Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Grupsal dizin, Bilim Kategorileri Dizini)

Usûlî: Usûlî, Köktenci. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Köktenci maddesi)

Usûl-i Aşere: Tasavvuf'ta on temel kavram. Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Alfabetik dizin: Usûl-i Aşere maddesi)

Usûl'ud-dîn: Kelâm, Tevhîd ya da Akâid ilmi. Ayrıca, İslam yöntem bilimi için de kullanılır. Bk. Cilt-14. Usûl Konularına İlişkin Kaynak Referansları Gnl. Terimler Dizini: Usûl'ud-dîn maddesi.);

Usûl-i Şîa: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini: Şîîlik maddesi)

Utanmazlık: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

Utârit: Merkür gezegeni.

Uydurma-Uydurukça: Özellikle arapça kökenli sözcük, deyim ve söylemlerin çarpıtılmasıyla türkçede uydurulmuş sözler. Bk. Cilt-12. Türk Dili ve Edebiyâtı Kaynak Referansları

* Türk dil mantığına göre uydurulan kelimeler: Bk. Aynı yer.

* Arap dil mantığına göre uydurulan kelimeler: Bk. Aynı yer.

* Arapça kelimelere farklı anlam uydurularak çarpıtılan sözcükler: Bk. Aynı yer.

* Yanlış seslendirilerek çarpıtılan Arapça sözcükler:

Uyku: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Türk maddesi);

Uyku âdabı: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Görgü ve Sosyal İlişki Kuralları Dizini)

Uyduruk: Bk. Dil (Genel)

* Uyduruk kelimer: Bk. Dil (Genel)

Uzlet: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini: Uzlet maddesi)

Ü

Üçleme: Trinité, Eqânîm-i Selâse, Trimutri, Teslîs: «Üç tanrılık gücün tek tanrıda birleşmesi»: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin Teslîs maddesi)

Üfürük ve Üfürükçülük: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin, Üfürük ve Üfürükçülük Maddeleri); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Üfürük ve Üfürükçülük maddesi.)

Ümîd-Ümit-Umut: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Psikolojik haller maddesi)

Ümmet-Ümmet Kavramı ve Ümmet bilinci: Aynı dine bağlı çok kökenli toplulukların tümü. Bk. Cilt-14. Usûl Konularına İlişkin Kaynak Referansları Gnl. Terimler Dizini: Ümmet maddesi.)

* İslam Ümet: Dünya müslümanları topluluğu. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini, İslam'da Usûl Terimleri Dizini: Ümmet maddesi); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: İslam maddesi, İslam Ümmeti Şıkkı.)

Ün: Şöhret.

* Ünlü: Şöhretli, tanınmış, maruf, müsemmâ.

* Ünlüler: Bk. Cilt-16. Biyografya Kaynak Referansları.

Üsteğmen: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Askerî Rütbeler maddesi)

Ürperti: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Psikolojik haller maddesi);

Ütilitarizm (Utilitarisme): Yararcılık, çıkarcılık felsefesi. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları .

Üveysîlik (Üveysilik): Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Terimleri Dizini: Üveysîlik maddesi)

Üzeyir: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Üzüntü: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Psikolojik haller maddesi)

V

Vâcib-Vacip: Bk. Cilt-14. Usûl Konularına İlişkin Kaynak Referansları (Fıkıh Terimleri Dizini);

Vaftiz: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Hıristiyanlık Kavram ve Terimleri Dizini)

Vakitler ve sırları: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: maddesi)

Varoluş: Yoktan peyda olma, yaratılış. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Kâinât Maddesi)

Varoluşçuluk: Egzistansiyalizm (Existentialisme): Vücûdiyye. fr. Jean Paul Sartre'ın felsefesi. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin: Egzistansiyalizm maddesi)

Var ve varlık kavramı: Bk. Akid (Alfabetik dizin: Varlık ve yokluk maddemeri)

Varis: .

Vasat: Orta. İfrâta ve tefrıyte sapmayan orta yol. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Alfabetik dizin: İ'tidâl maddesi); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini, İ'tidâl maddesi)

Vaşti: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Vatikan: Bk. Din (Genel)

Varlık : Yokluğun tersi. Bk. Akâid ve Kelâm ; Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları .

Vedizm: Hindistanın çok tanrıcı en eski dini. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini)

Vefasızlık: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

Vicdân: İçsel yargı, Kişinin örtülü inanma ve yargılama duygusu. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (alfabetik Dizin: Vicdân maddesi.)

Vicdânî Kimlikler: İslam'daki iman ölçülerine göre yedidir: İman, islam, küfür, şirk, nifâk, zendeka ve irtidâd. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin: İman Prensipleri Dizini, Vicdânî kimlikler Dizini)

Vird: Bk. Klavuz :Wird maddesi.

Vişnuizm: Brahmanizm'in mezheplerinden biri. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini, Vişnuizm maddesi)

Vitalizm (Vitalisme) : Canlılık kavramına ilişkin bio-filozofik bir doktrindir. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları .

Viyana Çevresi Kavramı: Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları .

Volantarizm: İstencilik, iradecilik, el-iradiyye. Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin)

Vukûf-i adedî: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Nakşî Tarîkatı Kuralları Dizini: Vukûf-i adedî maddesi)

Vukûf-i kalbî: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Nakşî Tarîkatı Kuralları Dizini: Vukûf-i kalbî maddesi)

Vukûf-i zamânî: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Nakşî Tarîkatı Kuralları Dizini: Vukûf-i zamânî maddesi)

W

Wâcid: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Wadûd: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Wahdâniyet: Allah Teâlâ'nın, sıfatlarda, rubûbiyette ve ulûhiyette tek olması. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, Allah'ın Sıfatları Dizini, Madde-2: Vahdâniyet Maddesi); Ayrıca bak. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin: Tevhîd maddesi)

Wahdet: Birlik, varlık birliği düşüncesi. Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Terimleri Dizini: Vahdet maddesi.); Ayrıca bk. Aynı yer: Kesret maddesi.

* Wahdet-i Vücûd: Bk. Aynı yer.

* Wahdet-i Şuhûd: Bk. Aynı yer.

* Wahdet-i Kusûd: Bk. Aynı yer.

Wahhâb: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Wahhâbîler-Vahhabiler: Bk. Klavuz: Wahhabilik maddesi.

Wahhâbîlik-Wahhhabiyye-Vahhabilik ve vahhhabîler: Bk. Cilt-10. Tarih Konuları Kaynak Referansları; Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini: Vahhâbîlik maddesi); Bk. Cilt-10. Tarih Konuları Kaynak Referansları;

Wâhid: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Wâlî-Vâli: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Wâlideyn-Valideyn: Ana-Baba. Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Anaya Babaya Saygı maddesi.)

Weliyy-Veli: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Waqar: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini;

Wâqı'a Sûresi: Kur'ân-ı Kerîm'in 56. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Waridât: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini)

Wârith-Vâris-Varis: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları

Wârith-Vâris-Varis: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Wâsıta: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini: Vâsıta maddesi)

Wâsi': Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Wasiyet: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları.

Wasiyy-Vesâyet: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları.

Wa'z-Vaaz-Vaiz: Ar. Öğüt; (Türkiye'de) Dini öğüt. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Va'z-vaaz-vaiz maddesi)

Wecd: Manevi coşku. Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Terimleri Dizini: Vecd ve Tevâcüd Maddeleri)

* Tevâcüd: Bk. Aynı yer.

Wefa: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini;

Wekîyl: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Welâ' (Vela): Bk. Klavuz «Velâ'-Berâ'.» maddesi

Welâyet-i amme : Toplum adına karar verme yetkisi. Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları.

Welâyet-i kübrha: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları.

Welâ'-Berâ': Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin«Velâ'-Berâ'.» maddesi):

* Ashab'a ilişkin: Bk. Akâid ve Kelâm (Alfabetik dizin«Velâ'-Berâ'.» maddesi:

Welî-Weliyy-Evliyâ:

1. Welî (Veli) -velîlik (Evliya): Akâid konusu olarak İslam'da veli, (Tasavvuf ve tarikatlardaki mitolojik kişilik değil, tam tarsine) Kur'ân'ı Kerîm'de: Yunus Sûresi'nin 62-63'üncü Ayet-i Kerîmeleri'nde nitelikleri açıklanın insancıl kişiliktir. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin«Velâ'-Berâ'.» maddesi)

* Welî'nin, Kur'ân'ı Kerîm'deki Nitelikleri: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin«Velâ'-Berâ'.» maddesi):

* Welî-Nebî karşılaştırması: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin«Velâ'-Berâ'.» maddesi):

* Bazı aptal kişilerin veli sanılması: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin«Velâ'-Berâ'.» maddesi)

2. Welî (Veli) -velîlik- (Evliya): Tasavvuf konusu olarak velî: Tasavvuf doktrinlerinde ve tarikat şeyhlerine ilişkin menkabelerde canlandırılan mitolojik kişi. Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Terimleri Dizini: Velî maddesi.); Budizmdeki karşılığı için Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Hint Dinleri Kavramlar Dizini: Arhant maddesi);

* Hâtem'ül evliya: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Terimleri Dizini: Velî maddesi.)

Weliyy-i mücbir: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları.

Welîme : Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları

Weliyy'ül-emr: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları.

* Weliyy'ül-Emre İtaat: Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Weliyy'ül-Emre İtaat maddesi.); Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin); Bk. Cilt-9. Hadis Konuları Kaynak Referansları.

* Nikâhta veli: Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları.

Welîme: Yemek ziyâfeti. Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin, Adet maddesi)

Wera': Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini;

Werese (Ar.Tkl. Vâris): Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları.

Wesîle-Vesile: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini: Vesile maddesi)

Wesvese : Bk. Şüphecilik kelimesi.

Wird-Vird: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tasavvuf Terimleri Dizini:Vird maddesi)

Wucûd-Vücûd-Vücut: Varlık. Allah Teâla'nın, Hepvar bulunur olması. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, Allah'ın Sıfatları Dizini, Madde-2: Vahdâniyet Maddesi)

X

Y

Yâd dâşt: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Nakşî Tarîkatı Kuralları Dizini: Yâd dâşt maddesi)

Yâd kerd: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Nakşî Tarîkatı Kuralları Dizini: Yâd kerd maddesi)

Yağmur: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Türk maddesi); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Grupsal dizin,Tecvid Kuralları Dizini: Telaffuz Kusurları maddesi); Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Grupsal dizin, Namaz çeşitleri dizini: Diğer Namazlar Şıkkı.)

Yahudi Dini-Musevîlik: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini)

* Yahudi Mezhep ve Tarîkatları: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Yahudilik Mezhep ve Tarikatları Dizin)

* Yahudiler: Bk. Cilt-10. Tarih Konuları Kaynak Referansları.

Yahova: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Yahova Şahitleri: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Grupsal dizin: Örgüt Adlarına ilişkin Dizinler)

Yahova Günü: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Yahova'nın sesi: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Yahuda: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Yahudi: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Yahudilik: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Yakobenizm (Jacobinisme-el-Ya'kûbiyye): Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Hıristiyanlık Mezhep ve Tarîkatları Dizini)

Yakıyn: Kesin İnan. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin)

Yalan : Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin: Ahlak kusurları dizini: Yalancılık maddesi); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Yalan maddesi)

Yalancılık: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Ahlak Kusurları Dizini)

Yaradancılık: Cilt-4. Felsefe ve Mantık Konuları Kaynak Referansları (Alfabetik dizin: Deizm maddesi.)

Yaratıcı: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini: Allah maddesi)

Yaratılış: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Kâinât Maddesi)

Yaratmak: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini: Allah'ın Sıfatları Dizini, Madde-12: Tekvîn şıkkı.)

Yarbay: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Askerî Rütbeler maddesi)

Yardım:

Yardımlaşma: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini;

Yargı

* Yargı: Hukuksal hüküm. Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları.

* Yargı: Kaza. İlâhî yargının infazı. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Kadere İman maddesi: Kazâ şıkkı.)

* Kevnî ve şer'î kaza (Doğal ve hukuksal yargı) arasındaki fark: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Kadere İman maddesi: Kazâ şıkkı.)

Yarış-Yarışma: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin: Yarışma maddesi); Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Yarışma maddesi); Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Çeşitli İnanışlar maddesi)

Yas: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Yas maddesi); Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Çeşitli İnanışlar maddesi)

Yas Törenleri: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Çeşitli İnanışlar maddesi)

Yasa:

* Yasama:

* İslam'da yasama: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal Dizn: İslam'da yasamanın kaynak ve dayanakları maddesi.)

Yasak Meyve: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin); Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Yasak Meyve maddesi)

Yâsîn Sûresi: Kur'ân-ı Kerîm'in 36. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Ye'cû-Me'cûc: Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Kıyâmet maddesi.)

Yedi kollu Şamdan: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Yemhullah'u ma yeşa' : Bk. Meşîet kelimesi.

Yemin : Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları.

* Allah'tan başkasıyla yemin etmek : Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları.

Yeniçeri Ocağı: Bk. Cilt-10. Tarih Konuları Kaynak Referansları (Alfabetik dizin: Yeniçeri Ocağı maddesi.); Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Ocak maddesi.)

Yeni Eflatunculuk: Plotinizm (Plotinisme) veya Neo Platonizme. (Neo Platonisme) Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Alfabetik dizin)

Yeni Mu'tezilîlik: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam'dan Sapmış Kamplar Dizini)

Yeraltı Örgütleri: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Grupsal dizin: Örgüt Adlarına ilişkin Dizinler)

Yer sarsıntısı: Zelzele.

Yeroboam: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Yesevî Tarikatı (Yeseviyye): Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin, Tarîkat Adları Dizini: Yesevî Tarikatı maddesi)

Yetro: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Yılan: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Yılan maddesi)

Yıldızların etkisi: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Alfabetik dizin, Olağanüstü Hâdiseler maddesi, şık-6. Kehânet: Fal ve Astroloji); Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları Sabiilik maddesi.)

Yiyecek ve İçecekler : Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları.

Yoab: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Yobaz ve yobazlık: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: maddesi)

* Yobazlık örnekleri: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları.

Yoga: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Alfabetik dizin: Yoga maddesi); Ayrıca bak. Klavuz: Meditasyon, katalepsi ve fizyolojik konsantrasyon Maddeleri)

Yok-Yokluk (Hiçlik): Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Grupsal dizin: Felsefede Temel Kavramlar Dizini: Adem maddesi)

Yoktan var olma: Evrenin meydana gelişi. Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Kâinât Maddesi);

Yolculuk :

Yolculuk âdabı: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Grupsal dizin, Görgü ve Sosyal İlişki Kuralları Dizini)

Yom Kipur: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Yontra: Yoga dilinde, meditasyon objesi. Yani kendisine râbıta yapılan şey. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Hint Dinleri Kavramlar Dizini: Yontra maddesi); Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Alfabetik dizin, Wird ve Râbıta Maddeleri)

Yortu: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Hıristiyanlık Kavram ve Terimleri Dizini: Paskalya maddesi)

Yunan Mitolojisi: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Mitoloji maddesi)

Yunan Tanrıları (Mitoloji): Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Yunan Tanrıları Dizini)

Yunus Sûresi: Kur'ân-ı Kerîm'in 10. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Yûsuf Sûresi: Kur'ân-ı Kerîm'in 12. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Yüzbaşı: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Askerî Rütbeler maddesi)

Z

Zâhid: Bk. Klavuz: Zühd maddesi.

Zâhir: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Zâhirî Mezhebî: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, İslam Amel Mezhepleri Dizini)

Zakkum: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Zakkum ağacı maddesi); Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini: Zakkum maddesi);

Zaman:

* Zaman Kavramı: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları.

Zarar:

* Zararlı hayvan: Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Müteferrik maddesi)

Zâriyât Sûresi: Kur'ân-ı Kerîm'in 51. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Zât-Zat: Bk. Cilt-4. Felsefe ve Mantık Kaynak Referansları (Grupsal dizin: Felsefede Temel Kavramlar Dizini: Zât maddesi)

Zaviye: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini: Zaviye maddesi)

Zayiçe: «Yıldızların belli bir zamandaki yer ve durumlarını bildiren cetvel». Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Zayiçe maddesi);

Zebûr-Zebur: Semâvî Kitaplardan biri. Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, Semâvî Kitaplar Dizini); Ayrıca bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Zohar: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Yahudilik Kavramları maddesi.)

Zekat ve sırları : Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları; Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları;

Zekat : Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları

Zelzele: Bk. Klavuz: Yer sarsıntısı maddesi.

Zemzem: Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Alfabetik dizin: Zemzem maddesi)

Zenb: Suç, günah, kabahat, kusur. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Alfabetik dizin, konularına göre âyetler dizini Cünâh ve zenb Maddeleri.); Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin, Günah maddesi); Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Suç maddesi);

Zendeka-Zındıklık: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Vicdânî Statüler Dizini:Zendeka maddesi.)

Zengin ve zenginlik: Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Alfabetik dizin: Zengin ve zenginlik maddesi); Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Alfabetik dizin: Zenginlik maddesi)

Zerdüşizm: Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Eski İran Dinleri Dizini, Zerdüşizm maddesi)

Zevc : Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları

Zevce : Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları

Zevciyet hakları : Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları;

Zevk: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini: Zevk maddesi)

Zıhâr : Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Boşanma maddesi)

Zındık: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Vicdânî Kimlikler Dizini: Zındık maddesi)

* Zındıklık (Zendeka) : Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Vicdânî statüler Dizini: Zendeka maddesi)

* Zındık Bid'atleri: Bk. Cilt-5. Akâid ve Kelâm Konuları Kaynak Referansları (Grupsal dizin, İman Prensipleri Dizini, Vicdânî statüler Dizini: Zendeka maddesi)

Zigurat-Ziggurat-Zigurrat: Eskiçağ Mezopotamya milletler topluluğu arasında yaygınlaşmış, kule biçiminde tapınak. Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Grupsal dizin, Din ve İnanışlar Dizini: Aski Mezopotamya ve Suriye Dinleri, Babil Kulesi maddesi.)

Zikir: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini: Zikir maddesi); Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları (Alfabetik dizin: Dua ve zikir maddesi.)

Zikir Halkası: Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini: Zikir Halkası maddesi)

Zilhicce: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin Arabî Aylar maddesi.);

Zilkâde: Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin Arabî Aylar maddesi.);

Zilzâl (Zelzele) Sûresi: Kur'ân-ı Kerîm'in 99. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Zina:

*Zina Cezâsı: Suç, Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları (Alfabetik dizin: İslam'da Cezâlar maddesi.)

Zirâat: Bk. Klavuz: Tarım maddesi.

Zooloji: Bk. Cilt-15 Genel Kültür Konuları Kaynak Referansları (Grupsal dizin, Bilim Kategorileri Dizini)

Zorlama: İkrah. Başkasını kendisi gibi düşünmeye zorlamak. Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları (Grupsal dizin, Konulara Göre Ayetler Dizini: İnanmaya zorlama maddesi.)

* Yanlış yolda olanı zorlamak : Bk. Cilt-6. Fıkıh ve İslam Hukuku Kaynak Referansları; Bk. Cilt-8. Tefsir ve Kûr'ân Bilimleri Kaynak Referansları;

Zukhruf (Zuhruf) Sûresi: Kur'ân-ı Kerîm'in 43. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Zu'l-Celâl'i Wa'l-İkrâm: Allah'ın 99 adından biridir. Bk. Cilt-9. Hadis Konuları Kaynak Referansları (Grupsal dizin: Esmâ'ul-Husnâ Dizini)

Zumer-Zümer Sûresi: Kur'ân-ı Kerîm'in 39. Sûresi. Bk. Cilt-8. Tefsir ve Kur'ân Bilimleri Kaynak Referansları (Grupsal dizin, Sûre Adları Dizini.)

Zühd: Bk. Cilt-3. Ahlâk Konularına İlişkin Kaynak Referansları. (Grupsal dizin, İslam'da Güzel Ahlak Kavramları Dizini: Kanâat maddesi); Bk. Cilt-7. Mistisizm, Tasavvuf ve Tarîkat Konuları Kaynak Referansları (Grupsal dizin: Tasavvuf Terimleri Dizini: Zühd maddesi)

* Zahid ve zahidler: Bk. Aynı yer.

Zümrüd-ü Anka: Mitolojik kuş.Bk. Cilt-15. Genel Kültür Konuları Kaynak Referansları (Alfabetik dizin: Mitoloji maddesi); Bk. Cilt-2. Gnl. Din Konuları Kaynak Referansları (Alfabetik dizin: Hurâfe maddesi)

=======================


Küçük Lügat – Ömer Sevinçgül

 A
âb: su.
âbâ: babalar, atalar.
aba: yünden yapılmış kaba kumaş.
âbâd: ebedler, sonsuz gelecek zamanlar.
Abâdile: Abdullah isimli sahabeler.
abd: kul, köle.
abdal: dünya ile ilgisini kesen mânevî makam sahibi kişi.
abdest: su ile temizlik ibadeti.
abdiyet: kulluk.
abes: saçma, gayesiz, hikmetsiz, gereksiz.
abesiyet: abeslik, saçmalık.
âbıhayat: hayat suyu.
âbıkevser: Kevser adlı cennet havuzunun suyu.
âbid: ibadet eden.
âbidane: ibadet eden gibi.
abide: anıt.
abluka: kuşatma, etrafını çevirme.
abus: somurtan, surat asan.
acaib: şaşırtıcı, acayip.
Acam: Acemler, iranlılar, Arap olmayanlar.
acb: kuyruk sokumundaki küçük kemik.
acbüzzeneb: ölümden sonra dirilişin tohumu sayılan madde.
aceb: acaba, hayret.
Acem: Arap olmayan, iranlı.
acemi: işin yabancısı, tecrübesiz.
aceze: âcizler, güçsüzler.
acîb: benzeri görülmeyen, şaşırtıcı.
âcil: acele eden.
âcilen: acele olarak.
aciniyyet: mâcun halinde olma, yoğurulmuşluk.
âciz: güçsüz.
âcizane: güçsüzce.
âcize: güçsüz.
âcizem: güçsüzüm.
acûbe: şaşılacak şey.
acul: aceleci.
aculiyet: acelecilik.
acûze: güçsüz kocakarı.
acz: güçsüzlük.
aczâlûd: güçsüzlükle karışık.
Ad: Hud aleyhisselâmın kavmi.
âda: düşmanlar.
âdâb: edepler, ahlâk kuralları.
adale: kas.
adalet: hak sahibine hakkını vermek, doğruluk.
adaletname: mahkemeye davet yazısı.
adaletperver: adaletsever.
adaletullah: Allahın adaleti.
adall: iyice sapıtmış.
âdât: âdetler, alışkanlıklar.
adavet: düşmanlık.
adavetkârane: düşmancasına.
add: sayma.
addetmek: saymak.
aded: sayı, tane.
Adem: ilk insan ve ilk peygamber.
adem: yokluk, olmama, bulunmama.
ademabâd: ebediyyen yok olma.
ademâlûd: yoklukla karışık.
ademî: yoklukla ilgili, olmama.
ademistân: yokluk ülkesi.
ademiye: yoklukla ilgili.
ademiyet: yokluk.
âdemiyet: insanlık.
ademnüma: yokluk gösteren.
adese: mercek.
âdet: görenek, alışkanlık.
âdeta: sanki.
âdetullah: Allahın yaratıklardaki kanunları.
âdi: bayağı, aşağı, sıradan.
Adil: adalet eden, hakkı haklı olana veren.
âdilane: âdilce.
âdiliyet: âdillik.
âdiyât: her zaman olagelen alışılmış şeyler.
adl: hak gözetme, tarafsız hüküm, doğruluk.
adlî: adaletle ilgili.
adliye: adalet yeri, mahkeme binası.
Adn: cennette bir bölüm.
adüvv: düşman.
âfâk: ufuklar, taraflar, yönler.
âfâkî: dışımızda olanlar.
âfât: afetler, belâlar.
âferin: beğenme sözü.
âfet: başa gelen üzücü hâl.
afif: iffetli, namuslu, temiz.
âfil: gurub eden, batan.
âfitâb: güneş.
âfiyet: esenlik, sıhhat ve selâmet.
afüvkâr: affedici.
afüvv: affeden.
afv: bağışlama.
afvcûyem: af diliyorum.
afyon: ilaç.
âgâh: haberli, uyanık.
agel: sarık.
ağaz: başlama.
ağdiye: tekelcilik.
ağleb: daha galib, ekseriyet, çok defa.
ağleben: ekseriyetle, genellikle.
ağlebî: ekseriyetle ilgili.
ağmaz: kolay anlaşılmayan, pek derin.
ağniya: ganiler, zenginler.
ağrâz: garazlar, kötü niyetler.
ağrube: en garip.
ağsan: dallar.
ağuş: kucak.
ağyâr: başkalar, yabancılar.
ahad: birler.
ahadî: bir iki koldan nakledilen hadîs türü.
ahâlî: halk.
âhar: başkaları, diğerleri.
ahbâb: sevilenler, dostlar.
ahbâr: haberler.
ahcâr: taşlar.
ahd: söz verme, sözleşme, ahit.
âhenk: uyum, düzen.
âher: başka, diğer.
âheste: yavaş.
ahfâ: çok gizli.
ahfâd: torunlar.
ahî: kardeşim
ahid: verilen söz, andlaşma.
Ahir: herşeyden sonra da var olan, varlıkların sonrasına da hâkim.
âhir: sonraki.
âhiren: sonradan.
âhiret: öbür dünya.
âhirîn: sonrakiler.
âhirzaman: dünyanın son zamanları.
âhize: alan, alıcı.
ahkâm: hükümler, kanunlar.
ahkem: en çok hükmeden.
ahlâf: halefler, öncekilerin yerine geçenler.
ahlâk: insanın iyi veya kötü hâlleri, bunlarla ilgili ilim.
ahlâkî: ahlâkla ilgili, ahlâka uygun.
ahlâkiyat: ahlâk ilmi.
ahlâkiyyun: ahlâk âlimleri.
ahmak: akılsız, budala.
ahmakane: ahmakça, budalaca.
Ahmed: çok hamdeden, övülmeye en lâyık olan.
ahmer: kırmızı.
ahrâr: hürriyetçiler.
ahsen: en güzel.
ahseniyet: en güzel olma.
âhû: ceylân.
âhufizâr: yanıp yakınma.
ahvâl: haller, durumlar.
ahvâlât: ahvaller, durumlar.
ahvel: şaşı.
ahyâ: diriler, canlılar.
ahyâr: hayırlılar, iyiler.
Ahyed: Peygamberimizin Tevrattaki ismi.
ahz: alma, tutma.
ahzâb: hizipler, bölümler, partiler.
ahzân: hüzünler, üzüntüler.
âid: geri gelen, dönen, dair, ilgili.
ailevî: aileyle ilgili.
âkab: hemen sonrası.
âkabinde: hemen sonrasında.
akaid: akideler, inanılan hakikatlar.
akaidî: îmanla ilgili.
akâmet: kısırlık, verimsizlik.
akar: gelir getiren mal.
akarib: akrabalar, yakınlar.
akçe: eskiden para.
akd: anlaşma, sözleşme.
akdam: kademler, ayaklar.
akdem: en önceki.
akdes: en mukaddes.
âkıbet: son, netice.
âkıbetbîn: işin sonunu görebilen.
âkıbetendişane: sonu için kaygılanırcasına.
âkıl: akıllı.
akıl: zihnin anlama ve düşünme sıfatı.
âkılane: akıllıca.
akılfüruş: akıllılık taslayan.
akılsûz: akla aykırı gelen.
âkib: hemen sonra gelen, izleyen.
akid: söz, sözleşme.
âkid: aralarında sözleşme yapanların herbirisi.
akide: îman, inanma.
âkif: devamlı ibadet eden.
akîk: değerli bir taş cinsi.
akîka: yeni doğan çocuk için şükür niyetiyle kesilen kurban.
âkil: yiyen, yiyici.
âkilüllâhm: et yiyen.
âkilünnebat: ot yiyen.
âkilüssemek: balık yiyen.
akîm: kısır, verimsiz, neticesiz.
akis: yansıma, yankı.
akl: akıl, anlama melekesi.
aklen: akılca.
aklî: akılla ilgili, akıl alanına giren.
akliyât: akıl alanına giren şeyler.
akliyyûn: aklı tek ölçü kabul eden felsefeciler.
akrabâ: yakınlar, hısımlar.
akrân: eş ve benzer olanlar, yaşıtlar.
akreb: daha yakın, pek yakın.
akrebiyet: yakınlık.
aks: yankı, yansıma, tersi.
aksâ: en son.
aksâm: kısımlar, bölümler.
aksisadâ: ses yankısı.
aksülamel: işin tersi, tepki.
aktâb: kutublar, büyük evliyalar.
aktâr: her yer.
aktrist: kadın oyuncu.
akvâ: en kuvvetli.
akvâl: sözler, konuşmalar.
akvâm: kavimler, ırklar.
âl: aile, sülale, soy.
âlâ: en yüce, daha iyi, pek iyi.
alâ: üst, üzere.
alafranga: Batı tarzında.
alâik: alâkalar.
alâim: alâmetler, belirtiler.
alâka: ilgi.
alaka: kan pıhtısı.
alâkadar: ilgili.
alâkadarane: ilgi gösterircesine.
alâküllihâl: her durumda, eninde sonunda.
âlâm: elemler, acılar.
alâmet: bellik, belirti.
âlât: âletler, gereçler.
alaturka: Türk usûlü.
alay: beş bölük erden oluşan askerî topluluk.
âlâyıîlliyyîn: yücelerin yücesi.
âlâyiş: gösteri, gösteriş.
aleddevam: devamla, devamlı olarak.
alelâde: sıradan.
alelamya: körükörüne.
alelekser: çoğunlukla, ekseriyetle.
alelinfirad: teklikle, bir olarak.
alelumum: genellikle, bütünüyle.
alelusûl: usûlen, öylesine, özen göstermeden.
alem: bayrak, sancak, nişan.
âlem: dünya, cihan, evren.
a'lem: en iyi bilen.
alemdar: bayrak tutan.
âlempesend: dünyaca ünlü.
âlemşümûl: âlemi kaplayan, dünya çapında.
alenen: açıkça, saklanmadan.
alenî: açık, gizli olmayan.
alerresivelayn: baş ve göz üstüne.
âlet: bir iş veya sanatta kullanılan vasıta.
âletiyet: aletlik.
alettahkik: araştırmayla.
Alevî: Hazreti Ali sevgisini meslek kabul eden.
aleyh: onun üzerine.
aleyhdar: onun tersi yönünde, karşı.
aleyhimüsselâm: Allahın selâmı onlara olsun.
aleyhissalâtüvesselâm: salât ve selâm onun üzerine olsun.
âlî: yüksek, yüce.
Aliaba: Peygamberimizin abası altına aldığı beş kişi.
Alibeyt: Peygamberimizin neslinden olan.
âlicenab: yüksek ahlâklı.
âlîcenabâne: yüksek ahlâklı birine yakışır biçimde.
âlihe: ilâhlar, tanrılar.
âlîhimmet: himmeti yüce ve gayreti çok kimse.
âlîkadr: kıymeti yüksek.
alîl: hasta, sakat.
alîlem: hastayım.
Alîm: sonsuz bilgi sahibi Allah.
âlim: bilen, bilgili.
âlimâne: âlimce.
âlîşân: şânı yüce.
âlîyat: yüce şeyler.
âliye: âletle ilgili
âlîye: yüce, yüksek.
alîz: cılız.
Allah: bütün varlıkları yaratan Halıkımızın has ismi.
Allahüalem: Allah bilir.
Allahümme: Allahım!
Allâm: herşeyi en iyi bilen, Allah.
allâme: pek büyük âlim.
Allâmülguyûb: dış duyular yoluyla bilinemeyenleri en iyi bilen Allah.
âlûd: bulaşık, karışık.
âlûde: bulaşmış, karışmış.
âlüfte: alışık, iffetsiz kadın.
âmâ: kör.
âmâde: hazır.
âmâk: derinlikler.
âmal: ameller, işler.
âmâl: emeller, beklentiler, istekler.
amame: sarık.
aman: yardım dileme sözü.
amazon: eski zamanlarda yaşamış savaşçı kadın.
amd: niyet, arzu, istek.
amden: niyet ederek ve isteyerek.
amed: gerekir, gelir.
amedî: gelme, geliş.
amel: iş, çalışma, uygulama.
amele: işçi, ırgat.
amelen: amelce, işçe.
amelî: iş olarak, uygulamalı.
amelisâlih: dine uygun iyi amel, güzel iş.
ameliyât: ameller, işler, bir tedavi biçimi.
amelmânde: iş yapamaz durumda.
âmennâ: inandık.
âmentü: îman esasları.
âmî: âlim olmayan sıradan kimse.
amîk: derin.
âmil: işleyen, etkileyen.
âmin: Allahım kabul eyle!
âmir: emreden, iş buyuran.
âmirâne: emreden âmir gibi.
âmiriyet: âmirlik, emredicilik.
âmiyâne: bilgisizce, körü körüne.
âmm: umumi, genel.
âmme: herkes, kamu.
ammilgarâib: garipliklerin amcası.
ammizâde: amca çocuğu.
amûd: direk, sütun.
amûdî: dikine, direk gibi.
amyâ: tam kör.
ân: en kısa zaman.
ananât: gelenekler.
anâne: gelenek.
anânevî: gelenekle ilgili.
anarşi: karışıklık, kargaşalık, düzensizlik.
anarşilik: karışıklık, kanunsuzluk.
anarşist: düzen tanımaz, yıkıcı, isyancı, bozguncu.
anâsır: unsurlar, elemanlar, kavimler.
anbean: gitgide, gittikçe.
anber: güzel kokulu bir madde.
andelîb: bülbül.
anfeanen: gitgide, zamanla.
angarya: ücret vermeden gördürülen iş.
Anglikan: ingiliz kilisesi.
ânî: bir anda, hemen.
ankâ: hayâlî bir kuş.
ankebût: örümcek.
antika: eskiden kalma kıymetli eser.
Antranik: Ermeni örgütünün liderlerinden biri.
anûd: çok inatçı.
anûdane: inat ederek.
âr: utanma.
ârâ: fikirler, reyler.
Arabî: Arap, Arapça.
Arabîye: Arapça.
Arabîyyülibare: Arapça söz, ibare, metin.
ârâf: cennet ile cehennem arasındaki yer.
Arafat: hacda arefe günü vakfeye durulan dağın ismi.
arasât: ölümden sonraki dirilme yeri.
ârâz: arazlar.
araz: belirti, sonradan meydana gelen özellik.
arâzî: yerler, topraklar, tarlalar.
arbede: gürültülü patırtılı kavga.
Arefe: Mekkede hacıların arefe günü toplandıkları tepe.
arefe: bayramdan bir önceki gün.
ârız: gelip çatan, bulaşan, yapışan.
ârıza: aksama, aksaklık, engebe.
ârızî: sonradan olan, dıştan gelen.
ârî: arı, temiz, saf.
ârif: anlayışlı, sezgili, kavrayışlı.
ârifane: ârifçe.
ârifibillah: Allahı tanıyan.
ârifîn: ârifler, irfan sahipleri.
Aristo: eski bir filozof.
âriyeten: emaneten.
ark: su yolu, kanal.
arrâf: falcı, kâhin.
arş: ilâhî kudret ve saltanatın tecelli yeri.
arşın: 68 santimetrelik uzunluk ölçüsü.
arşî: arşa dair, mantıkta bir delil.
arşiv: kıymetli belgelerin saklandığı yer.
arûz: şiirde bir vezin türü.
arz: sunma, verme, gösterme.
arz: yer, yeryüzü.
arzî: dünyaya ait.
arzu: istek.
arzuhal: dilekçe.
arzukeş: arzulu.
asâ: baston, sopa, değnek.
âsâ: "benzer, gibi" mânâsında son ek.
asab: sinir, damar.
m;margin-bottom:0cm; margin-left:1.0cm;margin-bottom:.0001pt;mso-pagination:none'>âsâb: sinirler, damarlar.
asabî: sinirli.
asabiyet: sinirlilik. gayret.
asabiyeten: asabilik bakımından.
asâkir: askerler.
asâlet: asillik, soyluluk.
asâleten: kendi adına.
âsâm: günahlar.
asamm: sağır, işitmez, katı.
asammane: sağırcasına.
âsân: kolay.
âsar: asırlar, çağlar.
âsâr: eserler, yapılanlar.
âsâyiş: barış, huzur ve güvenlik.
asdika: samimi dostlar, sadıklar.
asfiyâ: günahlardan arınmış büyük zatlar.
asgar: en küçük.
ashâb: sahipler, sahabeler.
asıl: kendisi, temel, kök.
asır: yüzyıl, çağ.
asırdîde: asır görmüş, çağ yaşamış.
âsî: isyan eden, başkaldıran.
asîl: soylu, terbiyeli.
asîlzâde: asîl kimsenin evladı.
âsîyâne: isyancı gibi.
asla: olması imkânsız.
aslâh: daha iyi, en üstün.
aslî: asılla ilgili, öze dair.
asliyet: asıllık, köklülük, soyluluk, gerçeklik.
aslüfasl: işin aslı ve ayrıntıları.
asm: "aleyhissalâtüvesselâm" duasının kısa yazılışı.
asr: asır, yüzyıl.
asr: ikindi vakti.
Asrısaadet: Peygamberimizin yaşadığı saadetli zaman.
asrî: çağa uygun.
astronomi: gökteki cisimleri inceleyen ilim.
âsûde: sessiz, dingin, huzurlu.
âsuman: gökyüzü, sema.
asvât: savtlar, sesler.
aşâir: aşiretler, oymaklar.
âşâr: öşürler, toprak ürünlerinin vergileri.
aşere: on'lar, on sayıları.
Aşereimübeşşere: cennetle müjdelenmiş on sahabe.
âşık: aşırı seven, vurgun, tutkun.
âşikâr: açık, belli, meydanda.
âşikâre: belli ederek, açıkça.
âşikâren: açıkça.
âşina: bildik, tanıdık, bilen, tanıyan.
aşîrât: aşireler, onda birler.
âşire: onda bir.
âşiren: onuncusu.
aşîret: kabile, oymak.
âşiyân: kuş yuvası, sevimli ev.
aşk: şiddetli sevgi, candan sevme.
aşknâme: aşkı anlatan yazı.
aşr: on sayısı.
atâ: verme, lütuf, ihsan.
atâlet: işsizlik, tembellik, durgunluk.
atâyâ: armağanlar, ihsanlar.
ateh: bunama, bunaklık.
âteşgede: ateşe tapanların mabedi.
âteşî: ateşle ilgili.
âteşîn: ateşli, canlı.
âteşpâre: ateş parçası.
âteşperest: ateşe tapan.
atf: atıf, bağlama, verme, yükleme.
atfen: birinin adına, birine yükleyerek.
atıf: verme, yükleme, bağlama.
âtıfet: karşılıksız sevgi, acıyıp esirgeme.
âtıl: tembel, durgun, işlemez.
âtî: gelecek zaman, ilerisi.
atiyye: hediye, ihsan.
atlas: üstü ipek altı pamuk kumaş.
attar: ıtriyat dükkanı, güzel koku satan adam.
Atûf: karşılıksız seven ve acıyıp esirgeyen Allah.
avâik: maniler, engeller.
avâlim: âlemler, dünyalar.
avam: ilimsiz, sıradan kimse.
âvân: zamanlar, anlar.
avâre: işsiz, şaşkın, başıboş.
avârız: arızalar, aksaklıklar, noksanlıklar.
âvaz: ses, seda.
avcıhattı: savaş cephesi.
avdet: geri gelme, dönme.
avene: yardımcılar.
âvize: içinde ampul bulunan ve tavana asılan süs.
avn: yardım.
avret: gizlenmesi gereken şey.
Avrupaperest: Avrupayı taparcasına seven.
avzen: havuz, göl.
âyâ: acaba, hayret!
ayân: belli, açık seçik.
âyan: seçkinler, ileri gelenler.
ayânen: açıkça, besbelli.
ayânısâbite: varlıkların ilâhî ilimde ezelden beri bulunan hakikatları.
Ayasofya: şimdi müze olan önemli bir cami.
âyât: âyetler.
ayb: ayıp, utanılacak kusur.
âyet: Kurândaki her bir cümle, delil, bellik.
âyetülkübra: en büyük âyet.
âyin: dinî tören.
âyine: ayna.
âyinedar: ayna olan.
ayn: göz, aslı, kendisi.
aynelhayât: hayatın kendisi.
aynelyakîn: göz ile görmüşçesine kesin biliş.
aynen: tıpkı, tıpkısı.
ayniyet: aynı olma.
ayyâş: haram içkileri çok içen.
ayyuk: gökyüzünün pek yüksek yeri.
âzâ: uzuvlar, organlar, üyeler.
azâb: eziyet, işkence.
âzâd: salıverme, hür etme.
âzâde: hür, serbest, kendi başına.
âzam: en büyük.
azamet: büyüklük.
âzamî: en büyük, maksimum.
âzamîyet: en büyük oluş.
âzamüşşer: büyük kötülük.
âzâr: kötü sözle incitme.
azâzil: şeytan.
azhar: pek zahir, en açık.
âzim: azimli, kesin kararlı.
azîm: büyük.
azîme: büyük.
azîmet: dinî emirlere tam uyma.
azimkâr: azimli, kesin kararlı.
azimkârâne: azmederek, kararlı bir şekilde.
azîmüşşân: şanı pek büyük.
Azîz: pek izzetli, hep galip olan ve asla galebe edilemeyen.
aziz: Hıristiyanların mübarek bildikleri büyükleri.
azl: azil, atma, dökme, çıkarma.
azm: azim, kesin karar, kuvvetli niyet.
azm: kemik.
Azrâil: can almakla görevli melek.
azze: aziz oldu, şanı yüce oldu!


Küçük Lügat – Ömer Sevinçgül

 GELİŞTİRİLMİŞ VE GENİŞLETİLMİŞ BASKI MÜNASEBETİYLE

ÖNEMLİ AÇIKLAMALAR

Küçük Lügat, ilk olarak 1990 senesinde neşredildi ve ümidimizin fevkinde bir hizmete vesile oldu. Geçen beş yıl boyunca, onu daha faydalı bir hâle nasıl getirebileceğimizi düşündük. Büyük bir dikkat ve itina ile eksik kelimeleri tesbite çalıştık. Kelimelerin daha uygun karşılıklarını bulmak ve onları en veciz biçimde ifade edebilmek için araştırmalar yaptık. Nihayet, kitap şimdiki hâlini kazandı. Elinizdeki "genişletilmiş ve geliştirilmiş baskı" münasebetiyle aşağıdaki açıklamaları yapmayı uygun bulduk:

*Bu lügatte, en az kelimeyle en isabetli karşılıkların verilmesine özellikle dikkat edilmiştir.

*Açıklanan "kelimeler" eski imlâya göre, karşılıkları ise günümüz imlâsına göre yazılmıştır. "Kelimeler"in yazılışında uzun, ince ve "ayın"lı heceler "uzatma" işaretiyle gösterilmiştir.

*Önemli "kavram"lar ve "terim"ler kısaca tarif edilmiştir.

*Konunun anlaşılabilmesi için tanınması gereken şahıslar, en önemli özellikleriyle kısaca tanıtılmıştır.

*Kelimenin önünde ve sonunda yer alan "ek"lerin görevleri belirtilmiştir.

*Bu kitap, sadece "kelime"lerin anlamını bildirmek için hazırlanmış olmakla beraber, devamlı birlikte kullanıldıkları için tek kelime hâline gelen "terkip"lere de yer verilmiştir.

*Metni anlamak için sadece kelimeleri tanımak yetmeyebilir; terkip çözmeyi de bilmek gerekir.

Terkip nedir?

Terkip, en az iki kelimeden oluşan kelime grubudur. Günümüz dilbilgisinde buna "tamlama" denilmektedir. Kelime ikiden fazlaysa "zincirleme tamlama" denilir. "Evin kapısı" bir tamlamadır. "Evin kapısının rengi" bir zincirleme tamlamadır. Tamlama, başka bir tabirle terkip Osmanlıca'da da vardır: "Efkâr-ı ulema, ekmel-ür rüsul, esma-i sitte-i meşhure" gibi. Bunların, bugünkü dildeki tamlamalardan farkı, "tamlayan"la "tamlanan" kelimelerin yer değiştirmiş olmasıdır.

Terkip nasıl çözülür?

Önce, terkibi oluşturan kelimelerin anlamını öğrenmek için lûgate bakılır. Sonra da, sondan başa doğru gidilerek terkibin mânâsı kavranmaya çalışılır. Zincirleme terkiplerde de yine aynı yol izlenir.

Meselâ, "efkâr-ı ulema" terkibinde, biri "efkâr" ve öteki "ulema" olmak üzere iki kelime vardır. Ortadaki "ı" harfi terkip işaretidir ve kendi başına bir anlamı yoktur. Birinci kelimeden sonra gelen çizgi, okunan kelime grubunun bir "terkip" olduğunu bildirmek için konulur. "Efkâr" demek, "düşünceler" demektir. "Ulema"nın mânâsı ise, "âlimler"dir. Sondan başa gidersek, terkibin, "âlimlerin düşünceleri" demek olduğunu anlarız.

Keza, "ekmel-ür rüsul" terkibinde de iki kelime bulunmaktadır. "Ekmel" demek, "en mükemmel" demektir. "Rüsul" ün mânâsı "peygamberler"dir. Ortadaki "ür" hecesi terkip alâmetidir. Terkibi, yine sondan başa giderek çözersek, "peygamberlerin en mükemmeli" denilmek istendiğini farkederiz.

Şimdi de üç kelimeli bir terkip çözelim. Meselâ, "esma-i sitte-i meşhure" terkibinde üç kelime vardır. "Esma" kelimesinin lügatteki karşılığı "isimler"dir, "sitte" nin karşılığı "altı"dır ve "meşhure"nin, yani "meşhur"un anlamı ise "ünlü"dür. Yine sondan başa doğru gidersek, terkibin, "ünlü altı isimler" veya daha uygun bir ifadeyle "ünlü altı isim" demek olduğunu anlarız.

Kelimelerin anlamını ve terkibin nasıl çözüldüğünü bilen biri, karşısına çıkan bütün terkipleri kolayca çözebilir. Bu lûgatte yer alan "on bir bin" kelimeyle on binlerce terkibi çözmek ve anlamak mümkündür.

*Risalelerde geçen kelimelerin mânâlarını lügatler vasıtasıyla tamamen açıklamak mümkün değildir. ilhamen yazılan bu harika kitaplarda, kelimeler, öyle zengin mânâlar ihtiva etmektedirler ki, onları ancak bütün hasseleriyle eserlere yönelen ve usanmadan inceleyen müstesna kimseler kabiliyetleri nisbetinde anlayabilirler. Biz, "bir şey tamamen elde edilemiyorsa tamamen de terkedilmez" kaidesinden yola çıkarak bu lügati hazırlamayı uygun bulduk ve bu işi mühim bir hizmet olarak telakki ettik.

*Her insan gibi biz de acz, fakr ve kusurlarla yoğurulmuşuz. Burada da kusurlarımız olduysa, sonsuz merhamet sahibi olan Rabbimizden af ve mağfiret diliyor, bu naçiz kitabı mütalâa edecek nurlu kardeşlerimizden de dualar istirham ediyoruz.


Küçük Lügat – Ömer Sevinçgül

 B
bââsâm: günahlarla.
bâb: kapı, bölüm.
bâd: rüzgâr, nefes.
bâde: şarap, içki.
bâdehû: bundan sonra.
bâdelmemât: ölümünden sonra.
bâdelmevt: ölümden sonra.
bâdemâ: bundan sonra.
bâdıhevâ: boşu boşuna, bedava.
bâdî: sebep, geçici.
bâdire: anî felâket, zor geçit.
bâdiye: çöl, kır.
bâğî: azgın, yoldan çıkmış.
bağistân: bağlık bahçelik yerler.
bâğiyâne: azgınca.
bağy: azgınlık.
bahâ: paha.
bahâdar: pahalı.
bahâdır: kahraman, yiğit.
bahâne: vesile, sebep, özür.
bâhem: birlikte, beraber.
bahîl: cimri, eli sıkı.
bâhir: belli, açık.
bahir: deniz, derya.
Bahîra: Peygamberimizi çocukken tanıyan mübarek bir rahip.
bâhire: belli ve açık olan.
bahis: konu.
bahr: deniz.
bahrî: denizle ilgili.
bahrimuhît: okyanus.
bahriumman: okyanus.
bahriye: denizci.
bahs: bahis, konu
bahş: bağış, verme.
baht: talih, kısmet.
bahtiyâr: talihli, kutlu, mutlu.
bahusus: özellikle.
baîd: uzak, ırak.
Bâis: ölüleri diriltecek olan ve peygamber gönderen.
bais: sebep.
bakar: sığır, inek.
bakarperest: ineğe tapan.
bakayâ: kalıntılar.
bâkî: sonsuz, kalıcı.
bâkir: kullanılmamış, bozulmamış.
bâkire: el değmemiş, kız.
bâkiyâne: bakice, sonsuzca.
bâkiyât: baki olanlar, kalıcılar.
bâkiye: kalıcı olan, kalan.
bakteri: tek hücreli bir canlı.
bâlâ: yüksek, yüce.
bâlâpervazâne: yüksekten uçarcasına.
bâliğ: ulaşan, olgunlaşmış, yetişmiş, erişmiş.
bânî: bina eden, kuran, yapan.
banknot: lira mânâsında para birimi.
bâr: yük, pas.
bârân: yağmur.
bârekallah: Allah hayırlı ve mübarek etsin.
bârekte: sen mübarek eyledin.
bârgâh: izinle girilebilecek yüce makam.
bârık: yıldırım, parıltı.
Bârî: düzgün ve güzel yaratan Allah.
bâri: hiç olmazsa, hele.
bârid: soğuk.
bâridâne: soğukça.
bârigâh: izinle girilebilecek yüce makam.
bârika: şimşek.
bârikaâsâ: şimşek gibi.
bâriz: meydanda, açık.
Barla: Nur Risalelerinin yazıldığı belde.
bâs: gönderme. yeniden dirilme.
basar: göz, görme hissi.
bâsır: gören.
bâsıra: görme duyusu.
bâsıt: açan, yayan, genişleten.
Basîr: her şeyi gören Allah.
basîrâne: görerek.
bâsire: görme duyusu.
basîret: ileri görüş, kuvvetli seziş.
basit: sade, düz, bölünmez.
basitâne: basitçe.
bast: yayma, açma.
bastızaman: zamanın genişlemesi, az zamanda normalden fazla yaşama.
basübadelmevt: ölemden sonra diriliş.
Bâşid: Van ilinde bir dağ.
başkitâbet: başyazıcılık.
başmurahhas: baştemsilci.
başvekâlet: başbakanlık.
başvekil: başbakan.
batâlet: işsizlik, durgunluk.
batarya: enerji kaynağı.
Bathâ: Mekkenin eski bir adı.
bâtıl: boş, yalan, çürük.
Bâtın: bütün varlıkların içini yaratan ve dahiline hükmeden Allah.
batın: iç, iç yüz, gizli, sır.
bâtınen: içten, iç bakımından.
bâtınî: içe ait, içle ilgili.
Bâtıniyye: Kurânın apaçık mânâlarına itibar etmeyip gizli mânalar bulduklarına inanan sapık bir anlayış.
Bâtıniyyûn: Kurânın açık mânâlarını bir yana bırakıp gizli mânalar bulduklarına inanarak sapıtan kimseler.
batman: iki ile sekiz kilo arasında değişen ağırlık ölçüsü.
batn: karın, nesil.
battal: işsiz, çürük, kullanılmaz.
baûda: sivrisinek.
bâvehim: vehimle, kuruntuyla.
bay: zengin.
bâyi: satıcı.
bâyin: aralayıcı, ayırıcı.
bayrakdâr: bayrak taşıyan, lider.
baytar: veteriner.
bâz: oynayan, yapan.
bâzîçe: oyuncak, eğlence.
bâziyet: bazenlik, bazılık.
be: "de, den" mânâsında ön ek.
becâyiş: birini verip ötekini alma, değişme.
becû: iste.
bed: kötü, çirkin.
bedâat: güzellik, yenilik, özgünlük.
bedâhet: apaçıklık.
bedâheten: apaçık biçimde.
bedâva: beleş, parasız.
bedâvet: bedevilik, göçerlik.
bedâyî: görülmedik güzellikte şeyler.
bedbaht: bahtı kara, talihsiz.
bedbîn: kötümser, karamsar, ümitsiz.
bedduâ: birinin kötü olması için edilen dua.
bedel: karşılık.
beden: gövde.
bedestân: çarşı.
bedevî: göçebe, çölde yaşayan.
bedeviyâne: göçebe gibi.
bedeviyet: bedevilik, medeniyetten uzaklık.
bedhah: kötülük isteyen.
bedhal: kötü huylu.
bedî: benzersiz güzel, üstün, özgün.
bedîa: benzersiz güzel olan.
bedîhî: delilsiz bilinen şey, apaçık.
bedîhiyyât: delil ile ispatı gerekmeyen apaçık şeyler.
bedîî: eşsiz güzellikte olan.
bedir: dolunay.
bedîülbeyân: görülmedik derecedeki güzel söz.
Bedîüzzaman: "zamanın harikası ve en mükemmeli" mânâsında Said Nursî Hazretlerinin ünvanı.
bedmâye: mayası kötü, soysuz.
bedr: bedir, dolunay.
bedraka: yol gösterici, kılavuz.
begün: et!
behâim: hayvanlar.
behcet: güleryüzlülük, şenlik, güzellik.
behemehâl: her halde, ister istemez.
beher: her bir.
behîc: güleryüzlü, şen, güzel.
behimât: hayvanlar.
behimî: hayvanca.
behimiyât: hayvansı varlıklar.
behişt: cennet.
behiye: güzel.
behre: pay, kısmet, nasip.
behreyâb: nasibi olan, payı bulunan.
beht: şaşkınlık, hayranlık.
beis: zarar, fenalık.
bekâ: devamlılık, kalıcılık, sonsuzluk.
bekââlûd: kalıcılıkla karışık.
bekâya: geriye kalanlar.
bektâş: arkadaş.
Bektâşî: Bektâşîlik tarikatından olan kimse.
Bektâşîlik: Hacı Bektaşı velînin kurduğu tarikat.
bel': yutma, ortadan kaldırma.
belâ: gam, tasa. musibet, afet.
belâbil: belâlar, tasalar, musibetler.
belâgat: sözün güzel ve yerinde söylenmesi, bunu öğreten ilim.
belâğbaşı: kaynak, pınar.
belâhet: ahmaklık, budalalık, düşüncesizlik.
belâyâ: belâlar.
belde: memleket, büyük köy.
belî: evet.
belîğ: düzgün ve adamına göre söylenmiş söz.
belîğâne: beliğ biçimde.
beliyyât: belâlar.
beliyye: belâ.
Belkıs: bir kadın hükümdar.
belki: şüphesiz, kesinlikle.
benâm: namlı, ünlü, seçkin.
benât: kızlar.
bend: bent, bağlanmış.
bende: bağlı, esir, köle, hizmetçi, kul.
benî: oğullar.
benîâdem: ademoğulları, insanlar.
Benîisrâil: israiloğulları, Yakub aleyhisselâmın neslinden gelenler.
ber: "alan, dinleyen, yeden, götüren" mânâsında son ek.
ber: "üzeri, üzerine, yukarı" mânâsında ön ek.
berâ: için, dolayı.
berâat: güzellik, parlaklık, üstünlük.
berâatülistihlâl: güzel bir başlangıç.
berâet: arınma, kurtulma.
Berâhime: berehmenler, bazı batıl dinlerin önderleri.
berâhin: bürhanlar, kuvvetli deliller.
berât: nişan, ayrıcalık fermanı.
berâyımâlûmât: bilgi için.
berbâd: harap, pis, fena, kirli.
berceste: seçme, iyi mısra.
berd: soğuk.
berdevam: devam eden, sürüp giden.
berekât: bereketler.
bereket: bolluk, çokluk, feyiz.
berendâz: kaldırıp atan.
bergüzâr: hatırlanmak için hediye verme.
bergüzîde: seçkin, seçilmiş.
Berham: Yahudi ismi.
berhava: boşa gitme.
berhayat: yaşayan.
berhudâr: saadete erişen.
berî: temiz, arınmış, kurtulmuş.
berk: şimşek.
berkarar: kararlı.
berkâsâ: şimşek gibi.
berr: yer, toprak, kara.
berrak: duru, safi, arı.
berrî: karacı, karada olan.
berrîye: karalara ait olan.
bertaraf: çıkarılıp bir yana atılan.
bervech: şeklinde, biçiminde.
berzah: dünya ile âhiret arasındaki âlem.
berzahî: kabirle ilgili.
bes: yeter, kâfi.
besâit: basit şeyler.
besâtet: basitlik, sadelik, yalınlık.
besâtin: bostanlar.
besmele: Bismillahirrahmanirrahim.
besmelekeş: besmele çeken.
beste: bağlanmış, şarkı ahengi.
beşârât: beşaretler, müjdeler.
beşâret: müjde.
beşâretkâr: müjdeci.
beşâretkârâne: müjdelercesine.
beşâşet: güleryüzlülük.
beşer: insan.
beşerî: insanî, insanla ilgili.
beşeriyet: insanlık.
beşîr: müjdeci.
beşûş: güleryüzlü.
betâlet: işsizlik, durgunluk.
betül: erkekten sakınan namuslu kadın.
bevl: sidik.
bevvâb: kapıcı, men edici.
bey': satma, satış.
beyâbân: çöl, kır.
beyân: açıklayıp bildirme.
beyânât: açıklayıp bildirmeler.
beyânî: açıklanıp bildirilen.
beyannâme: açıklama yazısı, bildiri.
beyder: harman.
beyhûde: boşuna, faydasız.
beyn: ara, arasında.
beynelenbiya: peygamberler arasında.
beynelevliya: evliyalar arasında.
beynelislâm: müslümanlar arasında.
beynelmilel: milletlerarası.
beynelulema: âlimler arasında.
beynennâs: insanlar arasında.
beyt: beyit, şiirde iki mısra.
beyt: ev, bina.
Beytülharam: Kâbenin etrafı.
Beytülmakdis: Kudüsteki büyük mabet.
beytülmal: devletin hazinesi.
beyyin: apaçık, kesin delil.
beyyinât: apaçık olanlar.
beyyine: apaçık, kesin delil.
beyzâ: beyaz, parlak.
bezirgân: tüccar.
bezletme: esirgemeden bol bol verme.
bezm: sohbet meclisi.
Bezmielest: Allahın, "Ben sizin Rabbiniz değil miyim?" diye sorduğu, ruhların da "Evet," diye cevap verdikleri hâdise.
bî: "siz, sız" mânâsında ön ek.
bi: "ile" mânâsında ön ek.
bîaman: amansız.
biat: kabul etme, seçme.
biaynelyakîn: gözle görürcesine kesin bilerek.
bîbahâ: pahasız.
bîbehre: nasipsiz.
bibliyografya: kitaplar hakkında bilgi.
bîçâre: çaresiz.
bidâ: bidatlar, sonradan çıkan şeyler.
bidâkârâne: dinde olmayanı dine sokarcasına.
bidât: dinde olmayıp da dine sonradan giren âdetler.
bidâtkâr: bidatçı, dinde olmayanı dine sokan bozguncu.
bidâtüzzaman: zamanın görülmemiş ve harika olanı.
bidâyet: başlangıç.
bidâyeten: başlangıçta.
bidîyât: bidatlar, dine sonradan sokulanlar.
bîfütûr: fütursuz, gevşemeyen, çekinmeyen.
bîgâne: ilgisiz.
bîgünah: günahsız.
bîhaber: habersiz.
bihakkalyakîn: yaşayıp bizzat tecrübe edercesine bir kesinlikle.
bihakkın: hakkıyle, tam olarak.
bihâr: denizler.
bîhemta: benzersiz.
bîhicap: perdesiz, gizlemeksizin.
bîhûş: şaşkın, sersem.
biilmelyakîn: şüphesiz ve kesin bir ilimle.
bîiştibah: şüphesiz.
biiznillah: Allahın izniyle.
bîkarar: kararsız, rahatsız.
bîkes: kimsesiz.
bikr: bozulmamış, temiz.
bil: "ile" mânâsına ön ek.
bilâ: "sız, siz" mânâsında ön ek.
bilâbedel: bedelsiz.
bilâd: beldeler, memleketler.
bilâfasıla: aralıksız.
bilâhare: sonra, sonradan.
bilâihtiyar: elinde olmayarak.
bilâistisna: istisnasız.
bilâkaydüşart: kayıtsız şartsız.
bilakis: aksine, tersine.
bilâmübalâğa: mübalağasız, abartmasız.
bilâmüreccih: tercih edici biri olmaksızın.
bilânço: toplam, özet.
bilâperva: korkusuz.
bilasâle: aracısız, vasıtasız.
bilâsebeb: sebepsiz.
bilâşek: şeksiz.
bilâşüphe: şüphesiz.
bilâtefrik: ayırmaksızın.
bilâtereddüt: tereddütsüz.
bilâteşbih: benzetmesiz.
bilâtevakkuf: duraksamadan.
bilbedâhe: açık seçik.
bilcümle: bütün, toptan.
bilfarz: varsaymakla.
bilfiil: fiilen, çalışarak.
bilhads: hızlı bir kavrayışla.
bilhadsissâdık: doğru bir sezgi ile.
bilhassa: özellikle.
bilicma: üstünde birleşmekle, topluca.
bilihtiyar: istemekle.
bililtizam: taraftar olmakla.
bilîman: îman ile.
bilintikal: intikal etmekle, naklederek.
bilirâde: iradeyle, istemekle.
bilistidad: yetenekle.
bilistihkak: hak etmekle.
biliştiyak: iştiyakla, arzu etmekle.
bilittifak: ittifakla, hep birlikte.
bilkabul: kabul etmekle.
bilkasd: kasıt ile, gaye edinerek.
bilkuvve: düşünce halinde.
bilkülliye: büsbütün.
billah: billahi, Allah için.
billur: pırıl pırıl cam.
bilmecburiye: mecburen.
bilmukabele: karşılık vermekle.
bilmüşâhede: şahit olmakla.
bilumum: genel olarak, bütün, hep.
bilvasıta: vasıta ile.
bilyakîn: kesin bir bilişle.
bimüdânî: eşsiz, benzersiz.
bin: "e, de, ile" mânâsında ön ek.
bîn: "gören" mânâsında son ek.
bin: oğul, oğlu.
binâ: ev, yapı.
binâen: dayanarak, bu sebeple.
binâenalâhâzâ: bunun üzerine, bundan dolayı.
binaenaleyh: bundan dolayı, bunun üzerine.
binâimechûl: öznesi belirsiz fiil.
bînamaz: namazsız.
bînaz: nazsız.
bînazîr: benzersiz.
binefsihi: kendisiyle.
bînisyan: unutmazlık.
binnefs: nefsiyle.
binnetice: neticeyle.
binnisbe: oranla.
binniyet: niyetle.
binniyye: niyetle.
bint: kız.
bîpâyan: tükenmez.
bîperva: korkusuz.
bîr: kuyu.
birâder: kardeş.
birâderzâde: kardeş oğlu.
birr: temizlik, iyilik.
biryân: kebap.
bîset: gönderme, peygamberliğin başlangıcı.
Bismark: ünlü bir devlet adamı.
Bismillah: Allahın adıyla.
bissavab: doğru olarak.
bittâb: tabiatıyla.
bitamâm: büsbütün.
bitamâmiha: tamamıyle.
bîtaraf: tarafsız.
bîtarafâne: tarafsızca.
bittabî: tabiatıyle.
bittakdir: takdirle.
bittecrübe: tecrübeyle.
bîvefa: vefasız.
biyedî: elimi.
biyografi: bir kimsenin hayatını anlatan eser.
bîzâr: bıkmış.
bizâtihi: kendiliğinden.
bîzeval: sona ermez.
bizzarure: zaruri olarak.
bizzât: kendisi.
bolşevik: Rus komünisti, dinsiz.
bolşevizm: Rus komünizmi, dinsizlik.
bostân: sebze bahçesi.
boşboğaz: yerli yersiz konuşan.
boykotaj: boykot.
bûd: uzaklık.
Buda: Budizmin kurucusu.
Budeî: Buda dininden olan.
bûdiyet: uzaklık.
buğz: sevmeme, nefret.
buhâr: buğu.
Buharî: en önemli hadîs kitabının yazarı.
buhl: cimrilik.
buhrân: bunalım.
buhûr: bahirler, denizler.
bukalemun: bulunduğu yerin rengine giren bir hayvan.
Burak: Peygamberimizin miraçta bindiği binek.
burc: güneşle dünya arasındaki hayâlî dilimlerin her biri.
burjuva: hayatını emek vererek kazanmayan zengin kimse.
bûse: öpücük.
butlân: batıllık, temelsizlik, çürüklük.
bûy: koku.
bühtân: iftira.
bükâ: ağlama.
bülegâ: adamına göre güzel söz söyleyenler.
bülend: yüksek, yüce.
bülûğ: erginlik.
bünyân: yapı.
bünye: yapı.
bürde: hırka.
bürhan: kuvvetli delil.
bürhanî: delil cinsinden.
bürûc: burçlar.
bürûdet: soğukluk.
büşrâ: müjde.
büzr: tohum.
büzûr: tohumlar.


Küçük Lügat – Ömer Sevinçgül

 C
cadde: geniş yol.
câh: makam.
Câhız: ünlü bir edebiyatçı.
câhid: din için savaşan.
câhil: bilgisiz.
câhilâne: bilgisizce.
cahîm: cehennem.
câil: yapan.
câiz: dine uygun olan.
câl: yapma, kılma.
câlî: yapmacıktan.
câlib: çekici.
Calinos: eski bir filozof.
Câmî: büyük bir âlim ve yazarı.
câmi: toplayan.
câmia: topluluk.
câmid: cansız, donuk.
câmidât: camidler, cansızlar.
câmidiyet: cansızlık.
câmiiyet: toplayıcılık.
câmiülkelîm: zengin mânâlı söz.
camus: manda.
cân: hayat, ruh, gönül.
cânân: sevgili.
canavar: can alıcı.
cânhıraş: tüyler ürpertici.
cânî: cinayet işleyen.
cânib: yön, taraf, yan.
câniyâne: canicesine.
cann: cinler.
cansiperâne: canını verircesine.
car: Arapçada bir edat.
cârî: akan, yürüyen.
câriye: esir kadın.
câsus: ajan.
câvid: devam eden.
cây: değer, layık.
caymak: kararından dönmek.
câzib: çekici.
câzibe: çekicilik.
câzibedâr: çekici.
câzibedarâne: çekici bir biçimde.
câzibekârane: çekici biri gibi.
cebâbire: zorbalar.
cebânet: korkaklık.
Cebbâr: istediğini mutlaka yaptıran Allah.
cebbar: cebreden, zorba.
cebbarâne: zorbaca.
cebel: dağ.
ceberût: zorla her istediğini yaptırabilme kudreti.
ceberûtiyet: her dilediğini yaptırabilme kudreti.
cebhe: cephe, alın, yön, yüz, savaş bölgesi.
cebîn: korkak.
cebir: zor, zorlama.
cebr: cebir, zor, zorlama.
Cebrâil: Peygamberimize vahiy getiren büyük bir melek.
cebren: zorla.
Cebrî: insan iradesini inkâr eden batıl bir mezhebe inanan kimse.
cebrî: zorla, zorlamalı.
Cebriye: insandaki iradeyi inkâr eden batıl bir mezhep.
cedâvil: cedveller, kanallar, listeler.
cedd: ata, dede.
cedel: tartışma, münakaşa.
cedîd: yeni.
cedvel: liste, kanal, cetvel.
cefâ: eziyet.
cefâkâr: eziyet çeken.
ceffelkalem: düşünmeksizin.
cefne: büyük su kabı.
cehâlât: cahillikler, bilgisizlikler.
cehâlet: cahillik, bilgisizlik.
cehâletperver: bilgisizliği seven.
cehd: çaba, çabalama.
cehele: cahiller, bilgisizler.
cehennem: azgınların öldükten sonra gidecekleri ceza yeri.
cehennemî: cehenneme özgü.
cehennemnümun: cehennemi hatırlatan.
cehil: bilgisizlik.
cehl: bilgisizlik.
cehlistân: bilgisizlik yeri.
cehr: açıktan söyleme.
cehren: açıktan.
cehrî: açık sesle.
cehûl: pek cahil.
celâdet: ululara karşı gösterilen cesaret.
Celâl: sonsuz azamet ve kibriya, büyüklük ve ululuk.
celâldarâne: celâlli bir biçimde.
celâlet: büyüklük, ululuk.
celâlî: büyüklükle ilgili.
celb: kendine çekme, getirtme.
celbkârâne: kendine çekercesine.
celbnâme: çağırma kağıdı.
Celcelîtiye: Hazreti Ali radıyallahu anhın önemli bir eseri.
celevât: cilveler, görünümler.
celî: belli, açık.
celîl: büyük, ulu.
cellâd: ölüm cezası verilenleri öldüren kişi.
celle: "yüce ve aziz oldu" mânâsında söylenir.
celse: oturum.
cem: toplama.
cemaat: gayeleri bir olan topluluk.
cemâd: cansız cisim.
cemâdât: cansız cisimler.
cemâdiyet: cansızlık, donukluk.
cemâhir: cumhuriyetler.
cemâl: güzellik.
cemâlî: güzellikle ilgili.
cemâlperest: güzelliğe düşkün.
cemâlperverâne: güzelliği severcesine.
cemel: deve
cemî: bütün, hepsi.
Cemîl: sonsuz güzel olan ve bütün güzelliklerin sahibi bulunan Allah.
cemîl: güzel.
cemîlâne: güzelce.
cemîle: güzel olan.
cemiyât: cemiyetler, toplumlar.
cemiyet: toplum.
cemiyyet: cemiyet, toplum, genişlik.
cemm: çokluk.
cemmigafir: ekseriyet, çoğunluk.
cemre: ısı.
cenâb: saygı sözü.
cenâbet: cünüp.
cenâh: kanat.
cenâheyn: iki kanat.
cenân: cennetler.
cenaze: henüz gömülmeyen ölü.
cendere: baskı aleti.
cengâver: savaşçı.
Cengiz: zâlim bir hükümdar.
cenin: ana karnındaki çocuk.
cenk: savaş.
cennât: cennetler.
cennet: inananların dünyadaki güzel amellerine mükafaten sonsuza kadar kalacakları güzellikler âlemi.
cennetâsâ: cennet gibi.
cennetmekân: yeri cennet olası.
cennetmisâl: cennet gibi.
cenûb: güney.
cenûbî: güneydeki.
cerâhat: irin, akıntı.
cerâid: gazeteler.
cerbeze: süslü sözlerle aldatma.
Cercîs: büyük eziyetlerle şehit edilen bir peygamber.
cereyân: akma, akım.
cerh: yaralama, çürütme.
cerhetmek: yaralamak, çürütmek.
cerîde: gazete.
cerîha: yara.
cerr: para alma.
cerrah: operatör.
cerrâr: tedirgin edici davranışlarla para koparan.
cesâmet: irilik.
cesâret: yüreklilik, korkusuzluk.
cesed: ceset, cansız vücut.
cesîm: iri, kocaman.
cessâs: casusluk eden.
cesurâne: cesurca, korkusuzca.
cevâb: cevap, soruya verilen karşılık.
cevâben: cevap olarak.
cevâbî: cevapla ilgili.
cevâd: çok cömert.
cevâhir: değerli taşlar.
cevâmî: toplayıcı olan şeyler.
cevâmid: cansızlar.
cevâmiülkelîm: zengin mânâlı sözler.
cevânib: yanlar, taraflar.
cevârih: organlar.
cevâsis: casuslar, ajanlar.
cevaz: izin.
cevelân: dolaşma.
cevelangâh: dolaşma yeri.
cevf: boşluk.
cevher: öz, kıymetli taş, atom.
cevherbahâ: mücevher gibi değerli.
cevhere: tek cevher.
cevherî: cevherle ilgili.
cevir: eziyet.
Cevşen: "zırh" mânâsında Peygamberimizin emsalsiz duası.
Cevşenülkebîr: Peygamberimize vahiy ile gelen büyük bir dua.
cevv: atmosfer.
Cevvâd: sınırsız cömertlik sahibi Allah.
cevvâl: pek hareketli.
cevvifezâ: uzay.
cevvihava: atmosfer.
ceyb: cep.
ceyş: asker, ordu.
cezâ: suça karşılık verilen acı.
cezâen: ceza olarak.
cezâlet: sözde kelimelerin düzgün dizilişinden doğan güzellik.
cezb: kendine çekme.
cezbe: Allah sevgisiyle kendinden geçme hâli.
cezbedarâne: Allah sevgisiyle kendinden geçercesine.
cezbekârâne: cezbeye tutulmuşçasına.
cezîre: ada, yarımada.
Cezîretülarâb: Arap Yarımadası.
cezm: kesin karar.
cezmiyet: kesin kararlılık.
cezrî: köklü.
cibâl: dağlar.
cibillî: yaradılıştan, mayadan, soydan.
cibilliyet: yaradılış, maya, soyluluk.
Cibrîl: Cebrail aleyhisselâm.
cidâl: uğraşma, savaş.
cidar: duvar, çeper.
cidden: gerçekten.
cîfe: leş.
cifir: harflere verilen sayılarla mânâlar çıkarma ilmi.
cifrî: cifirle ilgili.
ciğerpâre: ciğer parçası, sevgili yavru.
ciğersûz: ciğer yakan.
ciğerşikâf: ciğer parçalayan.
cihad: din uğrunda savaş.
cihân: dünya, âlem.
cihânbahâ: cihan değerinde.
cihândeğer: dünya kıymetinde.
cihângîr: cihanın büyük bir kısmını elde eden savaşçı.
cihânkıymet: dünya kadar değerli.
cihânpesendâne: dünyanın beğeneceği şekilde.
cihânşümûl: dünya ölçüsünde.
cihâr: dört.
cihât: yanlar, yönler.
cihâz: aygıt, çeyiz.
cihâzât: aygıtlar.
cihet: yön, yan.
cihetiyet: yönlülük, yanlılık.
cild: deri, ten.
cilve: görünme, belirme, naz.
cilveger: cilve eden.
cimâ: cinsî münasebet.
cimri: kimseye bir şey vermeyen eli sıkı kimse.
cin: göz ile görülemeyen ruhani varlıklar.
cinân: cennetler.
cinas: birçok mânâya gelebilen söz.
cinâyet: adam öldürme, ağır suç.
cinnet: delilik.
cinnî: cinlerden olan.
cins: tür, çeşit.
cinsî: cinsle ilgili.
cinsiyet: cinslik, tür olma.
cirm: oylum, yıldız.
cisim: uzayda yer dolduran varlık.
cism: cisim.
cismanî: cisimle ilgili.
cismaniyet: cisim olma hâli.
cismen: cisimce.
cismiyet: cisimlik.
civan: yakışıklı genç.
civanmert: yüce gönüllü, mert.
civâr: yöre, yakın yer.
cîz: hurma ağacının kökü.
cizye: müslüman olmayanlardan alınan vergi.
cûd: cömertlik.
Cûdi: bir dağ adı.
cumâ: önemli bir namaz.
cumhur: topluluk.
cumhurî: cumhuriyetle ilgili.
cumhuriyet: devlet başkanı yönetilenler tarafından seçilen yönetim biçimi.
cumhuriyetperver: cumhuriyeti seven.
cûş: coşma, kaynama.
cûşuhurûş: coşup taşma.
cûyem: ararım.
cübbe: namazda giyilen bol elbise.
cüdâ: ayrı, ayrılmış.
cühelâ: bilgisizler.
cühûd: bilerek inkâr etme.
cülûs: tahta çıkma.
cümle: bütün, hüküm bildiren söz.
cümûd: cansız, donuk.
cümûdet: cansızlık, donukluk.
cümûdiye: buzul.
cümûdiyet: donukluk, katılık.
cüneyd: askercik.
cünûd: askerler.
cünûdullah: Allahın askerleri.
cünûn: delilik.
cünüb: gusletmesi gereken kimse.
cüret: ataklık, kendini bilmezlik.
cüretkâr: atak, kendini bilmez.
cüretkârâne: atakça.
cürm: suç.
cürmümeşhud: suçüstü.
cürüm: suç.
cüsse: gövde, kalıp, beden,
cüz: bölüm, parça.
cüzî: pek az, ferdi.
cüziihtiyar: az bir seçme hürriyeti.
cüziirâde: insanın azıcık iradesi.
cüziyyât: cüziler.
cüziyyet: azlık, küçüklük.


Küçük Lügat – Ömer Sevinçgül

 Ç
çah: kuyu, çukur.
çâk: çatlak, yarık.
çal: alnında ve ayaklarının üstünde beyazlık bulunan hareketli at.
çalab: ilâh, Rab.
çalâk: atik, çabuk.
Çamular: Himalaya dağlarına bağlı bir dağ silsilesi.
çâr: dört.
çar: Rus imparatoru.
çâre: çıkar yol, kurtuluş yolu.
çarh: çark, felek, talih.
çarıyâr: dört büyük halife.
çariçe: Rus imparatoriçesi.
çark: dönen, felek, talih.
çarmıh: suçluyu bağlamak için kurulmuş haç şeklinde ağaç.
çarnâçar: ister istemez.
çehre: yüz.
çelebi: efendi.
çeleçepe: sağa sola.
çemen: çimen, yeşillik.
çemenzâr: çimenlik.
çendan: gerçi.
çerağ: çıra, lamba.
çeşm: göz.
çeşme: pınar.
çeşmidîl: gönül gözü.
çeşmigiryân: ağlayan göz.
çevik: çabuk davranan.
çevikçalâk: çevik ve hızlı.
çığır: patika, ince yol.
çî: ne?
çiçekdanlık: çiçeklik.
çiçekdâr: çiçekli.
çile: nefsi ıslah için bir yere kapanıp ibadet etmek.
çilehane: çile evi.
çimengâh: çimenli yer.
çîn: buruşukluk.
çînicebîn: alın buruşuğu.
Çinimaçin: Çin ve Çinin güney kısmı.
çirkef: pis su.
çîz: şey.
çiznök: dane.
çorak: verimsiz toprak.
çuha: sık dokunmuş yün kumaş.


Küçük Lügat – Ömer Sevinçgül

 D
dâ: hastalık.
daavât: dualar.
dâbb: kertenkele.
dâbbe: yürüyen yaratık.
dâbbetülarz: âhirzaman alâmeti olan bir yaratık.
dâcin: bir nevi kuş.
dâd: vergi, ihsan.
dâdıezel: Allah vergisi.
dâdıhak: Hak vergisi.
dâfi: defeden, savan.
dâfia: defetme, savma.
dâğdağa: gürültü patırtı.
dâğdâr: yanık, yaralı.
dağvârî: dağ gibi.
dâhî: üstün yetenekli.
dâhil: iç, içeri, içinde.
dahîl: yabancı, sığıntı.
dahîlek: sana sığınırım.
dâhilî: içe ait, içle ilgili.
dâhiliye: içle ilgili olan, iç işleri.
dâhiyâne: dahice, gayet zekice.
dahiye: felâket, büyük belâ.
dahiye: üstün yetenekli kimse.
dahl: girme, etki.
dâî: duacı, çağıran.
dâil: sapıtmış, azgın.
dâim: devam eden, süren.
dâima: devamlı olarak.
daimî: devamlı, sürekli.
dâir: ilgili, devreden.
dâire: saha, alan, geometrik şekil, resmi kurum.
dâirevârî: daire gibi.
dâirevî: daire şeklinde.
dakik: pek ince.
dakika: pek ince olan, zaman birimi.
dalâl: sapıklık, haktan ayrılık.
dalalet: sapkınlık, islâmdan ayrılma, şaşkınlık.
dalaletâlûd: sapkınlık karışık.
dalaletpîşe: sapkınlık yolunu tutmuş.
dalkavuk: menfaati için hoş görünmeye çalışan, yağcılık ve soytarılık eden.
dâll: delil olan, yol gösteren.
dall: sapan, sapıtan.
dalle: sapanlar, sapıtanlar.
dallîn: sapkınlar.
dâlliyet: delil olma, yol gösterme.
dâm: tuzak, hile, tavan.
damar: kan borusu, yaradılış, huy.
dâmen: etek.
damga: işaret, bellik.
dânâ: bilgili, âlim.
dâne: tane, tohum.
dantela: tentene, dantel.
dâr: yer, ev, yurt.
darağacı: idam sehpası.
darb: vurma, çarpma.
darbe: tek vuruş.
darbhane: para basılan yer.
darbımesel: atasözü.
dâreyn: her iki dünya.
dârıharb: savaş yeri, düşman ülkesi.
dâri: acı bir bitki.
dârib: vuran, döven.
dârülfünûn: fenler yeri, üniversite.
dârülharb: savaş yeri, düşman ülkesi.
Dârülhikmet: Osmanlılar zamanında fetva ile vazifeli ilmi bir kuruluş.
dârülhizmet: hizmet yeri.
dârülikab: azap yeri, cehennem.
dârülislâm: Müslümanların huzur içinde yaşadığı yer.
Dârüsselâm: kurtuluş ve güven yeri, cennet.
dâsıtân: destan, meşhur hikâye.
dâsıtâne: destan gibi olan.
dâussılâ: vatan hasreti.
dâva: savunulan düşünce, hak talebi, önemli mesele.
dâvet: çağrı.
dâvetname: davet mektubu.
Dâvûd: büyük bir peygamber.
Dâvûdvârî: Davut alehisselâm gibi.
dâye: dadı, çocuk bakıcısı.
debdebe: gösteriş gürültüsü, görkem.
debretmek: kımıldatmak.
deccâl: kıyametten önce ortaya çıkarak yandaşlarıyla birlikte dini yıkmaya çalışan azgın kimse.
deccâlâne: deccal gibi.
deccâliyet: din yıkıcı deccalın ilkeleriyle hareket edenlerin oluşturduğu mânevî şahsiyet.
def: savma, savuşturma.
defâ: kez, kere.
defâât: defalar, kereler.
defâin: defineler.
defâten: birdenbire.
defî: bir anda.
defîne: yere gömülmüş kıymetli eşya.
defn: gömme.
defnetmek: gömmek.
defterdâr: defterci, defter tutan.
dehâ: üstün zekâ.
dehâlet: girme, sığınma.
dehân: ağız.
dehlîz: dar ve uzun geçit.
dehr: zaman, devir.
dehrî: zamanla ilgili, kıyamete inanmayan îmansız felsefeci.
dehriyye: dünyanın sonsuzluğuna inanan felsefecilerin yolu.
dehriyyûn: zamanı tanrılaştıran îmansız felsefeciler.
dehşet: ruhu birden kaplayan korku.
dehşetengiz: korku verici.
dejenere: bozulma, soysuzlaşma.
dek: hile, oyun.
dekaik: incelikler.
dekk: ufalanma.
delâil: deliller, kanıtlar.
delâlat: delâletler, delil olmalar.
delâlet: delil olma, yol gösterme.
delâleten: delil olarak, yol göstererek.
delîl: yol gösterici, kanıt.
dellâl: yüksek sesle ilan eden, duyuran.
delv: kova burcu.
dem: kan, zaman, konu, kıvam.
demâ: her zaman.
demâdem: zaman zaman.
demagoji: güzel sözlerle halkı kandırma siyaseti.
dembedem: zaman zaman.
demdeme: vızıltı, ses.
demode: modası geçmiş.
demokrasi: yöneticilerin halk tarafından seçildiği idare şekli.
demvurmak: söz etmek.
denâet: alçaklık.
denî: alçak.
deniye: alçak olan.
depresyon: ruhî çöküntü.
der: "içine, içinde" mânâsında ön ek.
derâkab: hemen, derhâl.
derârî: parlak yıldızlar, renkli şeyler.
derc: içine alma, sokma.
dercân: canına sokma, içine alma.
derd: dert, hastalık, üzüntü, dilek, mesele.
derdmend: derdi olan.
derecât: dereceler, yukarı katlar.
derece: gitgide yükselen durumların her biri, kerte.
derekab: hemen ardından.
derekât: derekeler, aşağı katlar.
dereke: gitgide alçalan durumların her biri.
dergâh: makam, tekke.
derhâtır: hatırlama.
derk: anlama, kavrama.
derketmek: anlamak, kavramak.
dermân: ilaç, çare, güç.
dermeyân: ortada, ortaya.
derpey: ardı sıra.
Dersaadet: istanbul.
dershane: ders okunan yer.
dersiâmm: herkese ders verebilen hoca.
deruhte: üzerine alma, yüklenme.
derûn: iç, gönül.
derûnî: içle ilgili, içten.
derviş: yaşayışını tarikatının edeplerine uyduran kalender kimse.
derya: deniz.
desâis: desiseler, hileler, oyunlar.
desâtir: düsturlar, ilkeler.
desîse: hile, oyun.
dessas: hileci, oyuncu, aldatıcı.
dessasâne: hileci, aldatıcı gibi.
dest: el.
destan: kahramanlık hikâyesi.
destbedest: el ele.
deste: demet, tutam.
destek: dayanak.
destgâh: tezgâh, işyeri.
destûr: izin.
dev: masallarda geçen korkutucu varlık.
devâ: ilaç.
devâen: ilaç olsun diye.
devâhî: büyük belâlar, üstün zekâlılar.
devâir: daireler, işyerleri.
devam: sürüp gitme.
deverân: dönme, dolaşım.
devir: dönme, dolaşma, aktarma.
devlet: ülkeyi yönetmek için örgütlenmiş siyasî topluluk.
devr: devir, dönem, dönme, dolaşma, aktarma.
devran: felek, talih.
devre: dönem.
devriye: dönen, dolaşan.
deyn: borç.
Deyyan: herkesin hakkını en iyi bilen ve veren Allah.
Dıhye: bir sahabe.
dırahşan: parlayan.
dıyk: darlık.
dibâce: önsöz, başlangıç.
didar: göz, görme, görünme.
dîde: göz.
dîdebân: gözcü, gözleyen.
dîk: ince, dar.
dikkat: duygu ve düşünceyi bir noktada toplama, uyanıklık, incelik.
dikta: zorbalık.
diktatör: devleti keyfine göre idare eden "ulu" önder.
dil: gönül, kalb.
dilber: gönül alan güzel.
dilşâd: gönlü hoş olmuş.
dimağ: beyin.
dimdik: gaga.
din: peygamberin bildirdiği biçimde kulluk görevlerini belirleyen ilâhî nizam.
dinamik: hareketli.
dinar: eskiden kullanılan bir para.
dindarâne: dindarca.
dindaş: aynı dinden olan.
dinperver: dini seven.
dinsizdârâne: dinsizce.
diplomat: ülkenin dış işleriyle uğraşan memur.
dirâyet: yetenek, beceri, sezgi.
direktif: yönlendirici emir.
direm: dirhem.
dirhem: üç gramlık ağırlık ölçüsü.
diritnavt: diritnot.
diritnot: büyük savaş gemisi.
disiplin: uyulması gereken kuralların tamamı, sıkı düzen.
divan: şiir kitabı, yüksek idare meclisi, mahkeme, sedir.
divâne: aklı tam olmayan, kaçık.
divânece: divane gibi.
divanhâne: geniş sofa, salon.
divânıharb: askeri mahkeme.
diyânet: dindarlık, din işleri.
diyâneten: dindarlık bakımından.
diyar: ülke, yer.
diyet: kan bedeli, can pahası.
diyk: darlık, sıkışıklık.
dogma: tartışılmayan kesin fikir.
dogmatizm: bazı fikirleri her zaman doğru ve değişmez kabul eden felsefe.
doktrin: bir sistem meydana getiren fikirlerin hepsi, öğreti.
donanma: kendini donatma, deniz kuvveti, ışıklı şenlik.
dost: samimi arkadaş.
dostâne: arkadaşça.
duâ: Allaha yalvarma, yakarış, isteme, dileme.
dûçar: tutulmuş, yakalanmış.
duhâ: kuşluk vakti.
duhan: duman.
duhûl: girme.
dumûr: körelme, kuruma.
dûn: aşağı.
dûnhimmet: gayreti az.
dûr: uzak.
dûrendiş: ilerisi için kaygılanan.
dûrendişâne: ilerisi için kaygılanırcasına.
durûbuemsâl: atasözleri.
dûş: omuz.
dûşâb: pekmez.
dü: iki.
düello: şahitler önünde iki kişinin silahlı çarpışması.
dühât: dahiler, üstün zekalılar.
dükkân: öteberi satış yeri.
Düldül: Peygamberimizin Hazreti Aliye hediye ettiği binek hayvanı.
dülger: marangoz.
dümdâr: ordunun arkasında giden gurup.
dünyâ: içinde yaşadığımız âlem.
dünyâdâr: dünyalı.
dünyâperest: taparcasına dünyaya yönelen.
dünyevî: dünya ile ilgili, dünyalı.
dürbîn: dürbün.
dürer: inciler.
dürr: inci.
Dürriyetim: Peygamberimiz aleyhissalâtü vesselâm.
dürûs: dersler.
dürüst: doğru, düzgün.
düstûr: ilke, kural.
düşâb: pekmez.
düşeş: iki altılık.
düşvâr: zor, güç.
düvel: devletler.
düyûn: borçlar.


Küçük Lügat – Ömer Sevinçgül

 E
eâmm: pek umumi, en genel.
eâzım: büyükler.
eb: baba.
ebâbil: bir kuş türü.
ebâd: boyutlar, uzaklıklar.
ebâtıl: boş inanışlar.
ebced: Arap harflerinin diziliş sırası, bu harflerin rakam olarak değerlerinden yola çıkılarak yapılan hesap.
ebcedî: ebcedle ilgili.
ebdâ: en güzel, en bedi.
ebed: sonsuz gelecek zaman.
ebeden: sonsuza dek.
ebedî: sonsuzla ilgili.
ebediyet: sonsuzluk.
ebediyyen: sonsuza kadar.
ebedperest: sonsuzluğu sevip arzulayan.
ebedülâbâd: sonsuzlar sonsuzu.
ebeveyn: ana ile baba.
ebkem: dilsiz.
eblağ: yerinde adamına göre güzel söz söylemenin en üstünü.
ebleh: alık, budala.
eblehâne: alıkça, budalaca.
ebnâ: oğullar.
ebnâyıcins: aynı türden olanlar.
ebrâr: hayırlılar, iyiler.
Ebrehe: Kâbeyi yıkmak isteyen kumandan.
ebrû: kaş, dalga dalga kırmızı yanak, bir süsleme sanatı.
ebsâr: gözler.
ebter: güdük, kesik.
ebû: baba, ata.
ebulâşey: hiçbir şeyi olmayan.
ebvâb: kapılar, bölümler.
ebyât: beyitler.
ebyâz: en beyaz, parlak.
ecânib: yabancılar.
ecdâd: atalar, dedeler.
ecel: ömrün sonu, vade.
ecell: en büyük.
echel: en cahil.
echeliyet: aşırı bilgisizlik.
ecinnî: tek cin.
ecir: ücret, karşılık.
ecîr: ücretle çalışan.
ecirnâ: bizi koru.
ecirnî: beni koru.
eclâ: en parlak.
ecliyet: sebeplik.
ecmâ: en toplu.
ecmâin: hepsi, cümlesi.
ecmel: en güzel.
ecnâs: cinsler, türler.
ecnebî: yabancı.
ecr: ücret, karşılık.
ecrâm: cansız varlıklar.
ecsâd: cesetler.
ecsâm: cisimler.
ecvibe: cevaplar.
eczâ: cüzler, parçalar, kimyevi madde.
eczâhâne: ilaç yapılıp satılan işyeri.
edâ: yapma, ödeme, davranış, anlatım yolu.
edat: "hem, için" gibi kendi başına mânâsı olmayan yardımcı kelime.
eddâî: belli bir duacı, duacınız.
edeb: terbiye, güzel ahlak, haya.
edebî: edeple ilgili, güzel söz ve yazı.
edebiyat: güzel ve etkili biçimde konuşma ve yazma sanatı.
edebiyyûn: edebiyatçılar.
edevât: âletler.
edîb: edebiyatçı, edepli, terbiyeli.
edîbâne: edebiyatçı gibi, edeplice, terbiyelice.
edille: deliller, kanıtlar.
ednâ: pek aşağı.
edvâr: devirler, dönemler.
edviye: devalar, ilaçlar.
edyân: dinler.
efâdıl: üstün nitelikli kimseler.
efâl: fiiller, işler.
efdal: daha üstün.
efendi: sahip, saygın, terbiyeli.
efgan: figanlar, inlemeler.
efhâm: anlamalar, en iyi anlayan.
efkâr: fikirler.
efkârıâmme: umumun fikirleri, halkın düşünceleri.
eflâk: gökler.
Eflâtun: eski bir filozof
efrâd: bireyler, insan tekleri.
efsah: daha düzgün anlatım.
efsâne: uydurulmuş hikâye, mitoloji.
efsûn: sihir, büyü.
efşan: "saçan" mânâsında son ek.
efzâ: "artıran" mânâsında son ek.
efzûn: fazla, çok.
ego: ben, ene.
eğerçi: gerçi.
eğlenceperest: eğlenceye pek düşkün.
Ehad: "bir, tek, benzersiz" olan Allah.
ehâdîs: Peygamberimizin sözleri.
ehadiyet: Allahın her bir eserindeki birlik tecellisi.
ehaff: pek hafif.
ehak: en hak, daha gerçek.
ehass: en has.
ehbâr: âlimler.
ehemm: en önemli.
ehemmiyet: önem.
ehemmiyetkârâne: önem verircesine.
ehevât: kardeşler.
ehibbâ: ahbaplar, sevilenler.
ehil: dost, sahip, usta.
ehlen-sehlen: hoş geldiniz.
ehlî: alışık olan, evcil.
Ehlibeyt: Peygamberimizin neslinden olan.
ehlibidâ: dine aykırı olanı dine sokanlar.
ehlidalalet: islâmdan sapanlar, sapkınlar.
ehlidünyâ: dünya adamı, âhireti düşünmeyen.
ehlifelsefe: felsefeciler, felsefeye önem veren kimseler.
ehlifen: fen ilimleriyle uğraşanlar.
ehligaflet: gaflette olanlar, kul olduğunu hatırlamadan yaşayanlar.
ehlihak: hak yolda olan.
ehlihakîkat: hakikatı bulan kimseler.
ehlihâl: inandıkları mânâları hâlleriyle yaşayanlar.
ehlihidâyet: îman yoluna erenler, müminler.
ehliîman: îmanlılar.
ehliinsaf: insaflılar.
ehliislâm: müslümanlar.
ehlikalb: kalben ileri gidenler.
ehlikeşif: perdeli olanı bilen velî.
ehlikitab: ilâhî kitaplardan birine inanan.
ehlikubûr: kabirdeki ölüler.
ehliküfür: kâfirler.
ehlinecat: kurtulanlar.
ehlisefâhet: günahlara dalanlar.
ehlisuffa: Peygamberimizin mescidinde kalan sahabeler.
ehlisünnet: Peygamberimizin hak yolunda yürüyenler.
ehlişirk: Allaha ortak koşanlar.
ehlitakva: Allahtan korkup günahtan sakınan kimseler.
ehlitarik: tarikat adamı.
ehlitarikat: tarikata bağlı olan.
ehlitevhid: Allahın birliğine inananlar.
ehlivelâyet: velîler, erenler, kalbi nurlanmış müminler.
ehlivukuf: iyi bilenler, bilirkişiler.
ehliyyet: yeterlik, ustalık, yetki.
ehlullah: Allah adamı, evliya, ermiş.
ehram: firavun mezarı.
Ehriman: ateşe tapanların kötülük tanrısı.
ehülacâib: acayip şeylerin kardeşi.
ehva: nefis arzuları, boş istekler.
ehvâl: korkular.
ehven: en zararsız, pek ucuz.
ehvenüşşerreyn: iki şerden daha az zararlı olanı.
ehya: ucuzluk, bolluk.
eimme: imamlar, öncüler.
ejder: büyük yılan.
ejderha: iri yılan.
ekâbir: büyükler.
ekall: en az.
ekalliyet: azlık, azınlık.
ekânim: asıllar, rükünler.
ekber: en büyük.
ekdâr: kederler, üzüntüler.
ekl: yeme.
ekmel: en mükemmel.
ekol: bir fikir üzerine kurulu okul, meslek.
Ekrad: Kürtler.
ekrem: daha kerim, en iyi.
ekser: daha çok.
ekserî: çoğunlukla.
ekseriya: ekseriyetle, çoğunlukla.
ekseriyet: çoğunluk.
ekseriyetle: çoğunlukla.
ekva: daha kuvvetli.
ekvan: yaratılanlar.
ekvanî: yaratılanlarla ilgili.
ekvator: dünyayı ikiye ayıran hayâlî çizgi.
el-amân: aman diliyorum!
elân: şimdi, hâlâ.
elâstik: esnek.
elbette: kesinlikle.
elcevab: cevabı şu.
elem: acı.
eleman: bir bütünün parçaları.
elemkârâne: acılı bir biçimde.
elemnâk: acı verici, acılı.
elf: bin sayısı.
elfâtiha: Fatiha sûresi.
elfaz: lafızlar, sözler.
elhak: hakikaten, doğrusu.
elhamdülillâh: Allaha hamdolsun.
elhannas: sinsice aldatan şeytan.
elhâsıl: kısacası, özetle.
elhubbulillâh: sevgi Allah içindir.
elhükmülilekser: hüküm eksere göre verilir.
elîf: alışan, alışkın.
elîm: acı veren, acılı.
elîmâne: acılı biçimde.
elîme: acılı hâl.
elîyâzübillâh: Allaha sığınırız.
elkab: lâkaplar.
elmas: değerli bir taş.
elsine: lisanlar, diller.
eltâf: lütuflar, en latîf, en hoş.
elvah: levhalar, tablolar.
elvan: renkler.
elvanıseba: yedi renk.
elvedâ: şu ayrılık!
elyak: daha lâyık.
elyevm: bugün.
elzem: daha gerekli.
elzemiyet: daha gereklilik.
emam: ön taraf.
eman: güven, güvenlik.
emânât: emanetler.
emânet: sonra alınmak üzere verilen şey.
emâneten: emanet olarak.
emâni: güvenlik.
emârât: emareler, belirtiler.
emâre: iz, belirti, bellik.
emâret: beylik.
emel: ümit, arzu.
Emevîler: bir islâm devleti.
emîn: güvenilir.
emîr: bey, başkan.
emirber: emir dinleyen.
emirnâme: emir yazısı.
emlâk: taşınmaz mallar.
emmâbâdü: bundan sonra.
emmâre: emreden, zorlayan.
emn: eminlik, güvenlik.
emniyet: güven, güvenlik.
emperyalizm: bir ülkenin sınırlarını genişletme politikası.
emr: emir, buyruk.
emrâz: marazlar, hastalıklar.
emsâl: misaller, eşler, benzerler.
emsile: misaller, örnekler.
emşac: nutfe, dağınık.
emtar: yağmurlar.
emvâc: dalgalar.
emvâl: mallar.
emvât: ölüler.
emzice: mizaçlar, huylar.
enam: yaratıklar, varlıklar.
enâniyet: benlik, gurur.
enbiyâ: nebîler, peygamberler.
encam: son.
encümen: meclis, komisyon.
endad: benzerler, misiller.
endâm: beden, boy.
endaz: "atan, atıcı" mânâsında son ek.
ender: içinde.
ender: pek az bulunan.
endîşe: kaygı.
Endülüs: bir islâm devleti.
ene: ben, benlik.
enerji: güç.
enfâ: daha faydalı.
enfâs: nefesler.
enfes: pek nefis, çok hoş.
enfûs: nefisler, ruhlar.
enfüsî: nefisle ilgili, insanlarının kendi iç âlemlerine ait.
engiz: "koparan, veren" mânâsında son ek.
engizisyon: kiliselerin işkenceci mahkemeleri.
enhâr: nehirler, ırmaklar.
enîn: inilti.
enîndâr: inleyen.
enîs: dost, arkadaş.
enkaz: yıkıntı.
enmûzec: nümune, örnek, model.
ensâb: soylar, nesepler.
ensac: dokumalar.
ensâf: yarımlar.
ensâl: nesiller, kuşaklar.
ensâr: yardımcılar, Medineli sahabeler.
enseb: en uygun.
ente: sen.
entrika: hile, düzen.
envâ: neviler, türler.
envâen: türler olarak.
envâr: nurlar.
enver: pek nurlu.
enzâr: nazarlar, bakışlar.
erâcif: uydurma sözler.
erakk: pek ince.
erbaa: dört.
erbâb: sahipler, becerikliler, terbiyeciler.
erbâin: kırk.
erbâiyyet: dört olmak.
Ercûze: Hazreti Alinin meşhur bir kasidesi.
erhâm: döl yatakları, rahimler.
erham: en merhametli.
Erhamürrahimîn: merhamet edenlerin en merhametlisi olan Allah.
erîke: koltuk, taht.
erkân: esaslar, rükünler.
ervâh: ruhlar, canlar.
erzâil: reziller, alçaklar.
erzâk: rızıklar, yiyecekler.
erzan: pek ucuz.
erzâl: reziller.
erzel: daha rezil.
esâbi: parmaklar.
esâd: daha mutlu.
esâdekümullah: Allah saadet versin.
esahh: daha doğru.
esâlib: üslûplar, tarzlar.
esamî: isimler.
esâret: esirlik, tutsaklık.
esas: temel, kök.
esasât: temeller, esaslar.
esâtir: uydurulmuş hikâyeler, mitoloji.
esbâb: sebepler, vasıtalar, vesileler, araçlar.
esbâbperest: sebepleri yaratıcı sanan.
esbak: daha önceki.
esbât: torunlar.
esdâf: sadefler, inci kabukları.
esdikâ: sadıklar.
esed: aslan.
Esedullah: Allahın aslanı.
esef: tasa, üzüntü, gam.
esefâ: yazık!
eser: yapı, iz, kitap.
esfel: en aşağı.
esfelisâfilîn: aşağıların en aşağısı.
eshâb: sahipler.
esham: hisseler, paylar.
eshel: daha kolay.
esîle: sorular, sualler.
esîr: alemi kaplayan incecik madde.
esir: savaşta teslim alınan kimse.
Eski Said: Bediüzaman Hazretlerinin hayatında birinci dönem ismi.
eslâf: selefler, öncekiler.
eslâh: en iyi, en sâlih.
eslem: en sağlam, en emin.
esliha: silahlar.
esmâ: isimler.
esmaî: isimlerle ilgili.
Esmaülhüsnâ: Allahın güzel isimleri.
esmar: meyveler.
esmer: rengi karaya çalan.
esnâ: ara, vakit, sıra.
esnâf: sınıflar, alım satımcı.
esnam: sanemler, putlar.
esrâ: pek çabuk.
esrâr: sırlar, gizli mânâlar.
esrârengiz: gizli ve sırlı olan.
esrarkeş: esrar çeken.
essebebükelfâil: sebep olan yapan gibidir.
estağfirullah: Allah kusurumu affetsin.
ester: katır.
esvâb: giyecekler.
esvât: sesler.
esved: siyah, kara.
eşâr: şiirler.
Eşârî: itikadî bir hak mezhep kuran âlimin namı.
eşbah: benzeyenler.
eşcâ: daha yiğit.
eşcâr: ağaçlar.
eşedd: pek şiddetli.
eşeff: en saydam.
eşekk: pek şüpheci.
eşfa: en çok şefaat eden.
eşfâ: pek şifalı.
eşfak: çok şefkatli.
eşgal: işler, meşguliyetler.
eşhas: şahıslar, kişiler.
eşhûr: aylar.
eşirrâ: şerliler, kötüler.
Eşîya: bir peygamber.
eşk: gözyaşı.
eşkâl: şekiller.
eşkıyâ: yol kesenler.
eşmel: çok kaplayıcı.
eşnê: en kötü.
eşrâf: şerefliler, ileri gelenler.
eşrâr: şerliler, kötüler.
eşrât: şartlar, belirtiler.
eşrâtısaat: kıyamet alâmetleri.
eşref: en şerefli.
eşrefimahlûkât: yaratılanların en şereflisi.
eşşehîr: meşhur, ünlü, tanınmış.
eşşükrülillah: şükür Allahadır.
eşvâk: şevkler, aşırı istekler.
eşya: nesneler, şeyler.
etbâ: tâbî olanlar, bağlılar.
etemm: en tam, noksansız.
etfâl: tıfıllar, çocuklar.
etıbbâ: tabipler, doktorlar.
etîme: yemekler.
etka: günah işlemekten çok çekinen.
etkıyâ: çok takvalılar.
etrâf: yanlar, taraflar.
Etrâk: Türkler.
etvâr: tavırlar, davranışlar.
evâhir: âhirler, sonlar.
evâil: başlangıçlar.
evâmir: emirler.
evânî: kaplar.
evâsıt: vasatlar, orta hâlli olanlar.
evc: doruk, yüce.
evfak: en uygun.
evhâm: vehimler, kuruntular.
evkaf: vakıflar.
evkat: vakitler.
evkemâkal: söylendiği gibi.
evlâ: daha iyi.
evlâd: veledler, çocuklar.
evleviyet: öncelik.
evliyâ: kalbi nurlu müminler, erenler, velîler.
evliyâullah: Allahın velîleri, sevgili kulları.
evrâd: devamlı okunan dualar, zikirler.
evrak: yapraklar, kağıtlar, belgeler.
evride: toplardamar.
evsâf: vasıflar, özellikler.
evsat: orta, orta hâl.
evtâd: direkler, kazıklar.
evtâr: tek, eşsiz.
evvâbin: tevbe edip günahtan dönenler.
Evvel: herşeyden önce var olan ve yaratıkların önceki hâllerine de hükmeden Allah.
evvel: ilk, önce, birinci.
evvelâ: birincisi, önce.
evvelbaba: ilk baba, her türün bir anda yaratılan ilk ferdi.
evvelen: ilk olarak.
evvelîn: öncekiler.
evzâh: daha açık.
ey: hitap sözü.
eyâdi: eller.
eyne: nereye, nerede?
eynelmefer: nereye kaçmalı?
eynesserâminessüreyya: yer nerede, Süreyya nerede?
eytam: yetimler, babaları ölmüş çocuklar.
eyvallah: peki, öyle olsun.
eyvan: köşk, saray.
eyyâm: günler.
Eyyûb: hastalığına sabretmesiyle meşhur bir peygamber.
eyyü: "ya, ey" mânâsında hitap edatı.
eyyühelmünâfık: ey münafık, ey mümin görünen kâfir!
eyzan: önceki gibi.
ez: "den, dan" mânâsında ön ek.
ezâ: üzme, incitme.
ezahir: çiçekler.
ezan: namaza davet için edilen nida.
ezber: zihinde tutma.
ezcümle: meselâ, bunun gibi.
ezdâd: zıtlar.
ezel: başlangıcı olmama, öncesizlik.
ezelî: başlangıcı olmayan.
ezeliyet: varlığının başlangıcı olmama.
ezhân: zihinler.
ezhâr: çiçekler.
Ezher: Mısırda bulunan büyük bir üniversite.
ezher: pek parlak.
eziyet: büyük sıkıntı, incinme.
ezkâr: zikirler, Allahı anmalar.
ezkaza: kaza olarak.
ezkiyâ: temiz ve iyi insanlar.
ezkiya: zekiler.
ezlem: en zâlim.
ezman: zamanlar.
ezmine: zamanlar.
ezost: ondan.
ezvâc: eşler.
ezvâcıtâhirât: Peygamberimizin iffetli hanımları.
ezvak: zevkler.
ezyâl: zeyiller, ekler.


Küçük Lügat – Ömer Sevinçgül

 F
faal: çalışkan, işleyen.
faalâne: çalışkanca.
faaliyet: çalışkanlık, çalışma.
Faalünlimâyürîd: her istediğini yapabilen Allah.
fâcia: acıklı olay.
fâcir: günah işleyen.
fâcire: günahkâr kadın.
fâdıl: üstün nitelikli.
fahâmet: anlayışlılık.
fâhim: anlayışlı.
fâhir: övünen, iftihar eden.
fâhiş: ahlâksız, aşırı.
fâhişe: büyük günahlar işleyen iffetsiz kadın.
fâhişehâne: genelev.
fahl: ileri gelen, üstün.
fahm: kömür, karbon.
fahr: övünme, iftihar etme.
fahrî: karşılıksız, parasız.
Fahriâlem: âlemin kendisiyle övündüğü Peygamberimiz.
Fahrikâinat: kâinatın övüncü olan Peygamberimiz.
fahriye: övünme.
fahrüddeverân: devirlerin övüncü.
fahşâ: büyük günahlar.
fahûr: çok övünen.
fâide: fayda, yarar.
fâik: üstün.
fâikiyet: üstünlük.
fâil: iş yapan, özne.
fâiz: paranın haram olan kârı.
fakat: ama.
fâkat: yokluk, bulunmama.
fakd: bulunmayış.
fakdülahbâb: sevilenlerin bulunmaması.
fâkih: islâm hukukunu bilen.
fâkihe: yaş meyve, yemiş.
fakîr: muhtaç, yoksul.
fakîrâne: fakirce.
fakîrülhâl: fakir hâlde.
fakr: yoksulluk, muhtaçlık.
fakrıhâl: fakir hâllilik.
fakrımutlak: tam ve sınırsız fakirlik.
fakrpîşe: fakirlik yolunda.
fakruzarûret: fakirlik ve yoksulluk.
faktör: bir sonucu oluşturan unsurlardan her birisi.
fakülte: meleke, üniversitenin bölümlerinden her biri.
fâl: fal, belirti, uğur.
Fâlık: büyümesi için tohumu çatlatan Allah.
fâlihayr: iyilik belirtisi.
familya: aile, soy.
fanatik: aşırı taraftar.
fânî: geçici, ölümlü.
fâniyât: faniler, gelip geçiciler.
fantâziye: yalandan gösteriş, boş debdebe.
fantezi: hayâl ürünü, aşırı süs.
fanus: süslü fener.
Farâbî: Aristonun tesirinde kalan bir filozof.
Faraklit: Peygamberimizin incildeki ismi.
Fârân: Mekke dağlarının incildeki adı.
faraş: süprüntü toplama aleti.
farazâ: diyelim ki.
farazî: farzedilen, varsayılan.
faraziye: ispat edilmemiş düşünce, varsayım.
farfara: gürültücü, övüngen.
fâriğ: devreden, geçiren, çekilen.
fârika: ayırıcı özellik.
Fâris: iranlı.
Fârisî: iran dili, iranla ilgili.
farîza: kaçınılmaz ödev, boyun borcu.
fark: ayrılık, başkalık.
farmason: mason, islâm düşmanı.
Fars: iranlı.
fart: aşarılık.
Fârûk: "hak ile batılı ayıran" mânâsında Hazreti Ömerin lâkabı.
farz: her müslümanın şahsen yapmakla yükümlü bulunduğu ilâhî emir.
farzetme: sayma, tutma.
farzıayn: her müminin mutlaka yapması gereken vazife.
farzıkifâye: bazı müminlerin yapmasıyla sorumluluktan kurtulunan vazife.
farzımuhâl: imkânsızı bir an mümkün sayma.
farziyet: farz oluş.
fâsık: günahkâr.
fâsıkımütecâhir: açıkça günah işlemekten utanmayan.
fâsıl: ayıran, bölen.
fasıl: mevsim, bölüm.
fâsıla: ara, durak.
fâsılasız: aralıksız.
fâsid: bozuk, yanlış.
fasîh: düzgün ve güzel konuşan.
fâsih: fesheden, bozan,
fasl: bölüm, mevsim.
fâş: ortaya çıkmış.
faşist: ırka dayalı baskı rejimine taraftar olan kimse.
Fâtır: benzeri bulunmayan eserleri yaratan Allah.
fâtih: açan, fetheden.
fâtiha: başlangıç, birinci sûre.
fâtihâne: fatihçe.
fâtinülasr: asrın en akıllısı.
faysal: hakkı batıldan ayıran.
fayton: at ile çekilen binek arabası.
fazâil: faziletler, üstünlükler.
fâzıl: faziletli, üstün.
fazîlet: üstün nitelik, meziyet.
fazîletfuruş: üstünlük taslayan.
fazîletkâr: faziletli, üstün nitelikli.
fazîletmeab: üstün nitelikleri olan.
fazîletperver: üstün nitelikleri seven.
fazl: üstünlük, lütuf.
fazlî: iyilik olsun diye.
febiha: ne âlâ.
fecâat: acıklı durum.
fecere: günah işleyenler.
fecet: acıklı hâl.
fecî: çok acıklı.
fecir: havanın ağarma zamanı.
fecr: fecir, tan.
fecrikâzib: yalancı fecir.
fecrisâdık: gerçek fecir.
fedâ: değerli nesi varsa verme.
fedâî: feda eden, kendini adayan.
fedâkâr: fedacı.
fedâkârâne: fedakârca.
fehim: anlama.
fehm: anlayış.
fehmen: anlama bakımından.
fehmetmek: anlamak.
fehva: mânâ, kavram.
fekahet: fıkıh ilminde âlimlik, anlayışlılık.
fekk: açma, ayırma.
felâh: tam kurtuluş.
felâhat: tarımcılık.
felâket: büyük zararlar veren olay.
felâketzede: felâkete uğramış.
felâsife: felsefeciler, felsefeler.
felç: inme.
felek: gök, talih.
felekiyyât: gök ilmi.
felekiyyûn: gök ilimcileri.
feletât: sürçmeler, falsolar.
felillâhilhamd: Allaha hamdolsun.
fellâh: ekinci, tarımcı.
fels: bakır para, pul.
felsefe: akıl yoluyla "niçin" sorusuna cevap arayan ilim.
felsefî: felsefeyle ilgili.
fem: ağız.
fen: maddî ilim, bilim, hüner.
fenâ: yokluk, geçicilik, kötü.
fenâfilihvan: kardeşlerin varlığında erime.
fenâfillâh: dünyayı kalben terkedip tamamen Allaha yönelmek.
fenâfirresûl: kendi isteklerini terkedip peygamberde fani olmak.
fenâfişşeyh: şeyhinde fani olmak.
fennen: fence.
fennî: fenle ilgili.
fer: ışık, parıltı, süs.
fer': ikinci derecede olan, kol, dal.
ferâce: bütün vücudu kaplayan bir cins elbise.
ferâgat: hakkı olanı bile istememe.
ferah: geniş, iç açıcı, tasasız.
ferâiz: farzlar, yapılması mecburi olan dinî emirler.
ferâset: anlayış.
ferc: yarık, dişi tenasül uzvu.
ferd: fert, birey, tek, benzersiz.
ferdâ: yarın.
ferdaniyet: teklik, birlik, benzersizlik.
ferdî: şahsî.
ferdiferîd: benzeri görülmemiş, eşsiz.
ferdiyet: birlik, teklik, eşsiz ve benzersiz oluş.
ferec: ferahlık, genişlik, rahatlık.
ferh: yavru.
ferhan: sevinçli, rahat.
ferî: ayrıntılarla ilgili.
ferîd: eşi ve benzeri bulunmayan, yekta.
ferik: general.
ferikiyet: generallik.
ferişte: melek.
feriyye: ayrıntılar.
fermâ: buyurucu.
ferman: kesin emir, hüküm, bildiri.
Ferraşin: Doğuda büyük bir ova.
fersah: beş kilometrelik mesafe.
ferş: yer, döşeme.
feryâd: yüksek sesle yardım isteme.
feryâdüfîzar: yüksek sesle yardım isteme ve yalvarma.
ferzendâne: evlat gibi.
fesâd: fesat, bozukluk, karışıklık.
fesâdât: fesatlar, bozukluklar, karışıklıklar.
fesâhat: düzgün ve güzel söz söyleme.
fesh: bozma, kaldırma.
fesl: ek yeri, hak söz.
fesübhanallah: Allah bütün noksanlıklardan uzaktır.
feşân: "saçan" mânâsında son ek.
fetânet: zihin açıklığı, çabuk kavrayış.
fetebârekallah: Allah mübarek etsin.
fetevâ: fetvalar.
feth: açma, fetih.
fetih: açma, ele geçirme.
fetişizm: bazı eşyaları putlaştırıp aşırı düşkünlük gösterme.
fetk: ayırma, yarma.
fetret: iki peygamber arasındaki bulanık zaman.
Fettâh: her şeyi görülmedik biçimlerde açan Allah.
Fettâhiyet: herşeyi uygun şekilde açma fiili.
fetvâ: bir meseleyle ilgili dinî hüküm.
fevâid: faydalar.
fevâsıl: fasıllar, bölümler.
fevâtih: başlangıçlar.
fevc: gurup, topluluk.
feverân: fışkırma, hızla çıkma.
fevk: üst.
fevkalâde: olağanüstü.
fevkalbeşer: insanüstü.
fevkalhad: sınırın üstünde.
fevkalkanun: kanun üstü.
fevkalkül: hepsinin üstü.
fevkalmêmul: umulanın üstünde.
fevkalzaman: zaman üstü.
fevkaniyet: üstünlük.
fevrî: hemen, düşünmeden.
fevt: yitme, ölme.
fevzâ: kargaşa.
feya: ey!
feyaacaba: hayret doğrusu!
feyalilaceb: hayret ifadesi.
feyezân: su taşkını.
feyiz: bolluk, bereket, mânevî gıda.
feyizdâr: feyizli.
feyizkâr: feyizli.
feyizyâb: feyiz alma, manen istifade etme.
feylesof: filozof, felsefe ile uğraşan kişi.
feylesofâne: filizofça.
feylûle: ikindiden akşama kadar olan mekruh uyku.
feyyâz: çok feyiz veren.
feyz: bolluk, bereket, mânevî gıda.
feza: artıran, çoğaltan.
fezâ: uzay.
fezâil: faziletler, üstün nitelikler.
fezleke: özet.
fıkdan: yokluk, bulunmama.
fıkıh: ince anlayış, islâm hukuku.
fıkra: kısa yazı, küçük hikâye, nükteli hikâyecik.
fırâk: fırkalar, partiler, bölükler.
fırfıra: topaç.
fırka: parti, bölük.
fırtına: şiddetli rüzgâr, korkutucu dalgalanma.
fısk: günah, haktan sapma.
fışkı: pislik, hayvan gübresi.
fıtnat: yaradılıştan gelen iyi anlama kabiliyeti.
fıtra: fitre, her zenginin vermesi gereken sadaka.
fıtrat: yaradılış.
fıtraten: yaradılıştan.
fıtrî: yaradılışla ilgili.
fî: içinde, içine, hakkında, üzere, dair.
fidda: gümüş.
fidye: bir suçtan veya esirlikten kurtuluş parası.
figan: çığlık, inilti.
figür: şekil.
fîhinazarun: bir bakmak lâzım!
fihrist: içindekiler listesi.
fihriste: kitabın konularını gösteren liste.
fihristevârî: fihrist gibi.
fiil: iş, eylem, yüklem.
fiilen: fiille, iş ile.
fiilî: fiille ilgili.
fiiliyât: fiiller, işler.
fikir: düşünce.
fikr: fikir, düşünce.
fikren: fikirce.
fikret: düşünme.
fikretmek: düşünmek.
fikrî: fikirle ilgili.
filasl: aslı üzere.
filcümle: genellikle, bütünüyle.
filhakîka: gerçekten.
fillah: Allah için.
filvaki: olduğu gibi.
firâk: ayrılık.
firâr: kaçma.
firârî: kaçak.
firâset: hızlı kavrayış.
firâş: döşek, yaygı.
Firâvn: Firavun.
Firâvun: ilâhlık davası güden ünlü bir ulu önder.
Firâvunâne: Firavun gibi.
Firâvuncuk: küçük bir Firavun.
Firâvuniyet: Firavunluk.
Firâvunmeşreb: Firavunun yolunda olan.
Firdevs: cennette bir tabaka.
Firdevsî: cennet gibi.
firenk: Batılı.
firenkmeşreb: Batılıların yolunda giden.
firkat: ayrılık.
fisâl: ayrılmışlar.
fîsebîlillâh: sadece Allah için.
fistan: hanım elbisesi.
fiten: fitneler.
fitne: kargaşa, karışıklık.
fitneengiz: fitne sesebi olan.
fîzâr: inilti, inleme.
fobi: bazı şeylere karşı duyulan korku.
fonoğraf: teyp.
forma: bölüm, elbise.
foya: aldatıcı süs, hile.
Frengî: Batı dili, Batı ile ilgili.
Frengistân: Batı ülkeleri.
Frenk: Batılı.
Frenkmeşreb: Batılıların izinde giden.
fuâd: kalb, gönül.
fudalâ: üstün nitelikli kimseler.
fuhş: edebe aykırı hareket, haram, zina.
fuhşiyât: çirkin işler, günahlar.
fuhûl: büyükler, ileri gelenler.
fuhuş: zina, haram fiil, günahlı iş.
fukahâ: islâm hukuku âlimleri.
fukarâ: fakirler.
Furkân: hak ile batılı ayıran Kurân.
fusahâ: düzgün ve güzel kanuşanlar.
fustat: kıldan yapılan büyük çadır.
fusûl: fasıllar, mevsimler, kısımlar.
fuzlâ: en faziletli.
Fuzûlî: büyük bir divan şairi.
fuzûlî: gereksiz, fazlalık.
fuzûlîyâne: gereksiz ve fazlalık olarak.
füccâr: günahkârlar.
fücêten: birdenbire.
fücûr: günah, zina, sapma.
fülûs: bakır paralar.
fünûn: fenler, ilimler, hünerler.
fürce: girecek yer, yarık.
Fürs: doğu kavimleri.
fürû: dallar, kollar, çocuklar, torunlar.
fürûat: ayrıntılar.
fürûş: döşemeler, yaygılar.
füruş: "satan, taslayan" mânâsında son ek.
füsehâ: güzel ve düzgün konuşanlar.
füsûk: haktan sapma, doğrudan ayrılma.
füsûn: büyüleyici güzellik.
füsûnkâr: büyüleyici.
fütûhât: fetihler, açmalar.
fütur: bezginlik, gevşeklik.
fütüvvet: iyi geçim, ihsan.
füyûz: feyizler, mânevî ihsanlar.
füyûzât: feyizler, mânevî gıdalar.
füzûlât: gereksiz ve faydasız şeyler.


Küçük Lügat – Ömer Sevinçgül

 G
gabâvet: anlayışsızlık, kalın kafalılık.
gabî: anlayışı kıt.
gabn: hileli alışveriş.
gadab: öfke, gazap.
gadabiye: öfkeyle ilgili.
gaddâr: acımasız.
gaddârâne: acımasızca.
gadir: haksızlık etme.
gadr: haksızlık.
Gaffâr: günahları affeden ve bağışlayan Allah.
gafil: habersiz, kul olduğunu hatırlamadan yaşayan.
gafîr: kalabalık.
gaflet: olup biteni sezmeme, kul olduğunu unutma hâli.
gafletkârâne: gaflet edercesine.
Gafûr: günahları daima ve pek çok affeden, Allah.
gâh: arasıra, bazan.
gâh: "yer" mânâsında son ek.
gaib: görünmeyen.
gaibâne: görünmeksizin.
gaile: üzüntü veren belalı iş.
gait: pislik.
gaiyye: gayeye ait.
galâ: pahalılık.
galat: yanlış.
galatât: yanlışlar.
galebe: yenme, üstün gelme.
galeri: sanat eserlerinin sergi yeri.
galeyan: kaynama, coşma.
galî: kıymetli.
gâlib: galip, üstün, yenen.
galibâ: sanılır ki.
galibâne: galip şekilde.
galiben: çok zaman, üstün olarak.
galibiyet: üstünlük, yenme.
galîz: çirkin.
gam: tasa, kaygı.
gamgama: haykırma.
gamgîn: gamlı, kaygılı.
gamız: derin ve gizli olan.
gamıza: kolay anlaşılmayan, derin.
gammaz: söz taşıyıcı.
gamnâk: gamlı, tasalı.
gamz: süzgün bakış.
gamze: çene veya yanak çukuru.
ganâim: savaşta elde edilen mallar.
gangren: bulunduğu organı kullanılmaz hâle getiren bir hastalık.
Ganî: sonsuz zengin olan Allah.
ganîmet: savaşta elde edilen mal.
gâr: "yapan, yapıcı" mânâsında son ek.
gar: mağara.
garâbet: gariplik.
garâib: garip şeyler.
garâibperest: garip şeylere pek düşkün.
garâm: canlı duygu, arzu.
gârât: yağmalar.
garaz: gaye, kötü niyet.
garazkâr: garazcı.
garazkârane: garaz edercesine.
garb: batı.
gardiyan: hapistekileri bekleyen görevli.
garet: yağma, talan, çapul.
garetgîr: yağmacı.
garetkâr: çapulcu.
gareyn: alt ve üst çene, yani ağız.
garib: batan.
garîb: garip, yabancı, kimsesiz, yâd ellere düşmüş, yadırganan şey.
garîbane: garipçe.
garîbe: garip şey.
garîbem: garibim.
garîbüzzaman: zamanın garibi, yaşadığı zamanla uyumlu olmayan.
garîk: batmış, boğulmuş.
garîm: alacaklı.
garîze: yaradılıştan olan.
gark: batma, boğulma.
garnizon: askerî birliklerin bulunduğu yer.
garra: parlak.
gars: fidan dikme.
gasb: hakkı olmayanı zorla alma.
gasıb: zorla alan.
gasıbane: zorla alırcasına.
gasl: yıkama, gusül.
gaşiye: perde, kıyamet, bir sûre.
gaşy: kendinden geçme.
gavâmız: anlaşılması zor bilmeceler.
gavî: çok azgın.
gavr: çukurun dibi.
Gavs: Abdülkadiri Geylanî hazretleri.
gavs: büyük evliya.
gavsiyet: büyük evliyalık.
gâvur: kâfir, îmansız.
gavvas: dalgıç.
gâyât: gayeler.
gayb: gizli, görünmeyen, belirsiz.
gaybâşinâ: gaybı bilen.
gaybbîn: gaybı gören.
gaybet: orada bulunmama.
0cm;margin-bottom:0cm; margin-left:1.0cm;margin-bottom:.0001pt;mso-pagination:none'>gaybî: görünmeyenle ilgili.
gaybîyâne: görünmeyenle ilgili olarak.
gaybîyât: görünmeyenler.
gaybîye: görünmeyen.
gaybûbet: görünmeme, orada bulunmama.
gaye: erişilmek istenen sonuç.
gayet: pek çok.
gayetsiz: sınırsız.
gaylûle: sabah uykusu.
gayr: diğer, başkası.
gayret: çaba, çalışma arzusu, kıskanma duygusu.
gayretullah: Allahın gayreti, hakkı koruma sıfatı.
gayrimeşrû: helâl olmayan, yasak.
gayrimüslim: müslüman olmayan.
gayrimütenâhî: sonu olmayan.
gayriresmî: resmî olmayan, sivil.
gayrullah: Allahtan başkası, yaratılanlar.
gayyâ: cehennem kuyusu.
gayyur: gayretli, çalışkan.
gayz: hınç, öfke.
gazâ: din uğruna savaş.
gazab: gazap, öfke, kızgınlık.
Gazâlî: büyük bir islâm âlimi.
gazanfer: kahraman, iri aslan.
gâzât: gazlar.
gazel: bir şiir türü.
gazevât: gazalar.
gazî: gaza eden.
gazve: savaş.
gedâ: fakir, kimsesiz.
gem: idare etmek için atın ağzına takılan demir.
genc: hazine, define.
ger: eğer.
ger: "yapan, yapıcı" mânâsında son ek.
gerçi: her ne kadar.
gerdân: boyunla göğüs arası.
gerdendâde: boyun eğme.
gergedan: vahşi bir hayvan.
germ: sıcak, kızgın.
geven: dikenli bir bitki.
gevher: akıl, edep, asıl, cevher.
Geylânî: kerametleriyle ünlü büyük bir velî.
gıbta: imrenme.
gıdâ: besin.
gılâf: kılıf, kın.
gıllugış: karar verememe, gönül sıkıntısı.
gılman: cennet genci.
gınâ: zenginlik.
gıpta: imrenme.
gıptakârâne: imrenircesine.
gışâvet: göz perdesi.
gıtâ: örtü, perde.
gıyâb: göz önünde bulunmama.
gıyâben: görmeyerek.
gıyâbî: görmeziye.
gıyâs: yardım isteyene yardım eden.
gıybet: orada bulunmayan biri hakkında onun hoşuna gitmeyecek şeyler söyleyip ileri geri konuşma.
gidişât: gidişler, işlerin yürüyüşü.
gîr: "yapan, tutan" mânâsında son ek.
gîrân: ağır, bıktırıcı.
girdab: suların dönerek aktığı tehlikeli yer.
girift: karışık, girişik, çapraşık.
giriftâr: tutulmuş.
girive: içinden çıkılmaz karışık durum.
girizgâh: giriş yeri.
giryân: ağlayan.
girye: gözyaşı.
Goethe: Almanların ünlü şairi.
gonce: tomurcuk.
görenek: görüp özenme.
gramer: dilbilgisi.
granit: bir çeşit sert taş.
gubâr: toz.
gudde: bez.
gufrân: af.
gulâm: genç, esir, çocuk.
gulât: coşmalar, taşkınlıklar.
gulûv: taşkınlık.
gûlyabânî: masallarda sözü edilen hayâlî varlık, umacı, dev.
gûnagûn: çeşit çeşit.
gurbet: yabancı memleket, yâd el.
gurbetzede: gurbete düşen.
gurebâ: garipler.
guremâ: alacaklılar.
gurre: ışıldama.
gurûb: batma.
gurûr: kendini beğenme duygusu, böbürlenme.
gurûrkârâne: gururlu bir biçimde.
gusn: dal, budak.
gusse: üzüntü, tasa, gam.
gussedâr: gusseli, tasalı.
gusül: bedenin her yerini yıkamak biçimindeki temizlik.
gûyem: diyorum.
guyûb: görünmeyenler, gizliler.
guzât: gaziler, din için savaşanlar.
güfte: şarkı sözü.
güftügû: dedikodu.
gülbank: toplulukça söylenen dua ve tekbir.
güldeste: gül demeti, seçme.
gülistân: gül bahçesi, güller ülkesi.
gülle: top mermisi.
gülşen: gül bahçesi.
gülzâr: gül tarlası.
güman: zan, şüphe.
gümrah: günahkâr, gür, bol.
günâh: dince suç olan şey.
gürûh: topluluk.
gürültühâne: gürültülü yer.
güyâ: sanki.
güz: sonbahar.
güzâf: boş söz.
güzerân: geçme, geçiş.
güzergâh: geçilecek yer.
güzeşte: geçen, geçmiş.
güzîde: seçkin, seçilmiş.


Küçük Lügat – Ömer Sevinçgül

 H
hâb: uyku.
habâis: pislikler, kötülükler.
habâset: pislik, pislik, kötülük.
habb: tohum, dane.
habbe: tohum, dane.
habbecik: tohumcuk.
haber: yeni duyulan bilgi.
haberdâr: haberli.
Habeş: Afrikada bir ülke.
Habeşî: Habeşli.
habîb: sevgili, sevilen.
habîbiyet: sevgililik.
Habîbullah: Allahın sevgili kulu.
Habîr: her şeyden haberi olan Allah.
habîr: haberli.
habîs: pis, kötü.
habîsât: pisler, kötüler.
hablullah: Allahın ipi.
hablülmetîn: sağlam ip.
hablülverîd: şahdamarı.
habr: âlim, bilgili.
habrülümmet: ümmetin âlimi.
habt: şiddetli vurma, battal etme, unutma.
hacâlet: utanma.
hacâletâver: utandırıcı.
hacamat: kan aldırma.
hâcât: ihtiyaçlar.
hacc: Kâbeyi ziyaret ibadeti.
hâce: hoca.
hâcegân: Nakşîlerin bir ünvanı.
hacel: utanma.
hacer: taş, kaya.
Hacerülesved: Kâbede bulunan ünlü kara taş.
hâcet: ihtiyaç, lüzum.
hacil: utanmış.
hacim: oylum, bir cismin uzayda doldurduğu boşluk.
hacz: engelleme, el koyma, ayırma.
hâç: Hıristiyanların sembolü olan şekil.
Haço: Ermeni isimlerinden biri.
had: bir nevi ceza.
hadâret: gençlik, tazelik.
hadd: sınır, çizgi.
haddibülûğ: ergenlik sınırı.
haddizât: aslı, kendisi.
hadeka: gözbebeği.
hademât: hademeler.
hademe: hizmetçi.
hades: yeni, sonradan, abdest bozan bir hâl.
Hâdî: hidayet veren Allah.
hâdî: hidayete ermiş, mürşit.
hadîd: demir.
hadika: bahçe.
hâdim: hizmet eden.
hâdim: yıkan, mahveden.
hâdimüllezzât: lezzetleri bozan.
hadîs: Peygamberimizin sözü.
hâdis: sonradan var olan.
hâdisât: olaylar.
hâdise: olay.
hadîsibilmânâ: anlam bakımından doğru hadîs.
hadîsikudsî: mânâsı ilâhî sözü peygamberî olan hadîs.
hadîsişerîf: Peygamberimizin şerefli sözü.
hadra: yeşillik, yeşil.
hadravat: yeşillikler.
hads: birdenbire sezilen bilgi.
hadsen: birdenbire sezmekle.
hadsî: birdenbire sezilen.
hadsiz: sınırsız.
hafâ: gizlilik.
hafakan: yürek oynaması, sıkıntı.
hafâyâ: sırlar.
hafaza: koruyucu.
haffâr: kazıcı.
hâfız: Kurânı ezberlemiş kimse.
hâfıza: ezberleme yeteneği.
hafî: gizli, saklı.
hafîd: torun, oğul.
hafiye: biri hakkında gizlice bilgi toplayan kimse.
Hafîz: her şeyi koruyan ve saklayan Allah.
hafîz: koruyan.
hafîzâne: hafîzce.
hafîziyet: hafîzlik, koruyuculuk.
hafriyât: kazılar.
hahambaşı: Musevîlerin dinî lideri.
hâhem: isterim.
hâhiş: fazla arzu.
hâhişger: arzulayan.
hâib: nasipsiz, ümitsiz, utanan.
hâif: korkan, korkak.
hâil: perde.
hâin: emanete hıyanet eden.
hâinâne: haince.
hâiz: sahip, içine alan.
hâize: sahip olan.
hak: adalet, pay, doğruluk, emek, ücret, doğru.
hâk: toprak.
hakâik: hakikatlar, gerçekler.
hakâikâşinâ: hakikatlere alışık.
hakâiknümâ: hakikatları gösteren.
hakaret: küçüklük, küçük görme.
hakaretâmiz: hakaretle karışık.
hakaretkârâne: hakaret edercesine.
hakbîn: hakkı gören.
Hakem: haklı ile haksızı ayıran Allah.
hakendiş: hak için kaygılanan.
hakeza: bunun gibi.
hâkî: toprakla ilgili.
hakîkat: öz, asıl, gerçek.
hakîkatbîn: hakikatı gören.
hakîkatfeşân: hakikat saçan.
hakîkatmedâr: hakikatın kaynağı.
hakîkatperest: hakikata pek düşkün.
hakîkatperestâne: hakikata düşküncesine.
hakîkatşiken: hakikatı kıran.
hakîkatdâr: hakikatlı.
hakîkî: gerçek, asıl, öz.
Hakîm: her fiilinde hikmet ve gayeleri gözeten Allah.
Hâkim: "hüküm veren, hak ve adalet üzere hükmeden, başkasını müdahale ettirmeden idare eden" mânâsında ilâhî isim.
hakîmâne: hikmetlice.
hâkimâne: hükmedercesine.
hakîmiyet: hakîmlik.
hâkimiyet: hâkimlik.
hakîr: aşağı, küçük, önemsiz.
Hakk: Allah.
hakk: doğru, gerçek, pay, adalet, din.
hâkk: kazma, oyma.
hakkalyakîn: kendisi yaşamışcasına en yüksek seviyede bilme.
hakkan: gerçekten, doğrusu.
hakkaniyet: gerçeklik ve doğruluk.
haknümâ: hakkı gösteren.
hakperest: hakka pek düşkün.
hakperestâne: hakka pek düşkün biri gibi.
hakşinas: hakkı tanıyan.
hâl: durum, görünüş, nitelik, şimdi, tâkat.
hal: yapıp bitirme, indirme.
hâlâ: şimdi, henüz.
halâs: kurtuluş.
halâskâr: kurtarıcı.
hâlât: hâller.
halâvet: tatlılık, şirinlik.
halâyık: hizmetçi.
hâle: ay çevresinde görülen parlak daire, ayla.
halecân: kalbin çarpıntısı.
hâledâr: hâleli.
halef: birinin yerine geçen.
halel: bozukluk, zarar.
haleldâr: bozulmuş, zarar görmüş.
hâlen: durumca, şimdi de.
hâlet: hâl, durum.
hâletinezi: can çekişme.
half: arka.
Hâlık: yaratıcı.
Hâlıkıyet: yaratıcılık.
hâlî: boş, tenha.
hâlî: hâlle ilgili.
halîc: liman, koy.
haliçe: küçük halı.
hâlid: sonsuz.
hâlif: yeminli, sözleşen.
halîfe: öncekinin yerine geçen, Peygamberimizin vekili.
hâlihâzır: şimdiki durum.
hâlik: helâk olan, yıkılan, bozulan, silinen.
halîl: samimi dost.
halîliye: dostane münasebet ve samimi kardeşlik.
Halîlullah: "Allahın dostu" mânâsında ibrahim aleyhisselâmın namı.
halîm: yumuşak huylu, kızmayan.
halîme: yumuşak huylu kadın, Peygamberimizin süt annesi.
hâlis: saf, duru, katışıksız.
hâlisâne: halisçe.
hâlisen: halis olarak.
hâlisiyet: halislik, saflık, duruluk.
halita: karışık olan, karma.
hâliyet: hâl oluş.
halk: insan topluluğu.
halk: yaratma.
halka: daire, çember.
halkışer: kötüyü yaratma.
hallâc: pamuğu didik didik eden.
Hallâk: yaratan.
hallâkiyet: yaratıcılık.
hallisnâ: bizi kurtar.
hallüakd: çözme ve düğümleme.
hallüfasl: çözme ve ayırma.
hallüsinasyon: olmayanı varmış gibi hissetme.
halt: karıştırma, hata.
halûk: iyi huylu.
halvet: tenha yerde yalnız kalmak.
halvethâne: yalnız kalınan yer.
Halvetî: gizliliğe önem veren bir tarikatın mensubu.
hamâkat: ahmaklık, bönlük.
Hâmân: Firavunun veziri.
hamâset: kahramanlık.
hamd: medih ve şükür.
hamdele: Elhamdülillah sözü.
hamdüsenâ: medih, şükür ve övgü.
hâme: kalem.
hamele: taşıyanlar, yüklenenler.
hâmızıkarbon: karbondioksit.
hâmî: himaye edici, koruyucu.
hâmîd: hamdeden.
hâmie: çamurlu, dumanlı.
hâmil: yüklenen.
hâmile: yüklü, gebe.
hâmisen: beşinci olarak.
hamiyet: din ve millet gibi önemli değerleri koruma ve bunlara hizmet etme duygusu.
hamiyetfurûş: hamiyetlilik taslayan.
hamiyetkâr: hamiyetli.
hamiyetperver: hamiyetsever.
haml: yük, yüklenme, yükleme.
hamle: yüklenme, saldırma.
hamletme: yükleme.
hamr: şarap.
hamrâ: kırmızı.
hamse: beş.
hamûle: yük.
hamûş: susmuş.
han: eski zaman oteli.
hân: hükümdar.
han: "okuyan" mânâsında son ek.
hân: sofra.
Hanbelî: bir mezhep, bu mezhepten olan kimse.
hançere: gırtlak.
handân: gülen.
hande: gülüş.
hâne: ev.
hânedân: asil ve köklü aile.
Hanefî: bir mezhep, bu mezhepten olan kimse.
hânende: şarkıcı.
hangâh: tekke.
hanîf: islâmdan önce eski dinlerin kalıntılarıyla kulluk eden kimse.
hanîn: arzudan gelen inleme, sızlanma.
hanîs: yemini bozan.
hankâh: tekke.
Hannân: "çok acıyan, pek acıyıcı" mânâsında ilâhî isim.
hannâs: şeytan.
hanumân: ev, ocak.
hanzale: meyvesi acı bir bitki.
haps: hapis.
har: diken.
harâb: harap, yıkık.
harâbe: yıkıntı.
harâbegâh: yıkıntı yeri.
harâbezâr: yıkılmış yer.
harâbiyet: haraplık.
harac: müslüman olmayanlardan alınan vergi.
harâm: dince yasak edilmiş şey.
harâmî: haydut, yolkesen.
harâmiyet: haramlık, yasaklık.
harârât: hararetler, sıcaklıklar.
harâret: sıcaklık, ısı.
harb: savaş.
harbî: düşman.
harbiye: harble ilgili, askeri okul.
harc: gider, vergi.
hardal: tohumları küçük bir bitki.
hardale: hardal tanesi.
harec: zorluk, sıkıntı.
harekât: hareketler.
hareke: Kurân harflerinin okunuşunu belirleyen işaretler.
hareket: kımıldanma, davranma.
harem: herkesin giremeyeceği yer, aile, eş.
Haremeyn: Mekke ve Medine.
Haremişerîf: kâfirlerin giremeyeceği Kâbe ve civarı.
harf: alfabenin kendi başına bir mânâsı olmayan her işareti.
harfiye: harf gibi olan şeyler.
hârık: yakıcı, yakan.
hâric: dış, dışarı, dışarıdan.
haricen: dışarıdan.
Haricî: Haricîler denilen asiler hareketine mensub kimse.
haricî: dışa ait, dış ile ilgili.
Haricîler: islâm tarihindeki asi ve sapık topluluklardan biri.
hariciye: dışişleri.
hârika: normalin üstünde olup hayret uyandıran şey.
hârikanümâ: harika gösteren.
hârikapîşe: harika eserler yapan.
harikıyet: harikalık.
hârikulâde: olağanüstü.
harîm: herkesin girmesi yasak yer, harem.
Harîrî: Makamât adlı eseri yazan ünlü edibin ünvanı.
hâris: ekici.
hâris: hırslı, açgözlü.
harîs: aşırı hırslı.
harita: bir yerin coğrafî durumunu bildiren çizgiler.
hark: yakma.
hârre: çok sıcak.
hars: sürme, koruma, ekme, kazanma.
Hârûn: Musa aleyhisselâmın kardeşi olan peygamber.
Hârût: sihir belleten iki melekten birinin ismi.
hâs: özel.
hasâd: hasat, ürün kaldırma.
hasâil: hasletler, huylar, nitelikler.
hasâis: hasseler, nitelikler.
Hasan: Peygamber Efendimizin büyük torunu.
hasârât: zararlar.
hasâret: zarar, ziyan.
hasâset: yoksulluk, düşkünlük.
hasb: göre, dolayı, için, cihetiyle.
hasbelbeşeriyye: insanlık dolayısıyla.
hasbelkader: kaderden dolayı.
hasbetenlillah: Allah için.
hasbî: karşılık beklemeyen.
hasbihâl: görüşüp konuşma.
hasbiye: "hasbünallahü ve nîmel vekil" sözü.
hasbünâ: bize yeter.
haseb: dolayı, sebebi, gereği.
hased: haset, kıskançlık.
hasen: güzel, güzellik.
hasenât: güzel şeyler.
hasene: güzel şey, sevap.
hasf: ay tutulması.
hâsıl: ortaya çıkan, ürün.
hâsılât: ürün, gelir.
hâsılıbilmasdar: masdarla oluşan fiilin uygulanmasından çıkan sonuç.
hasım: düşman, muhalif.
hâsid: haset eden, kıskanan.
hasîn: sağlam.
hasîr: hasret çeken.
hasîr: zarara uğrayan.
hasîs: basit, ufak, kötü.
hâsiyet: özellik, özel fayda.
haslet: huy, nitelik.
hasm: düşman, muhalif.
hasmâne: düşmanca.
hasnâ: güzel kadın.
hasr: yalnız biri için ayırma.
hasret: özleyiş.
hâss: özel.
hassa: özellik, duygu.
hassâs: duyarlı.
hassâse: duyma melekesi.
hassâsiyet: duyarlılık.
hâssaten: özellikle.
hasse: duyu, duygu.
hasûd: kıskanan.
hasûdâne: kıskanırcasına.
hâşâ: asla.
haşerât: böcekler.
haşere: böcek.
haşhaş: bir bitki türü.
hâşî: huşûlu.
Hâşimî: Peygamberimizin sülâlesinden.
haşîn: kırıcı, katı.
haşir: ölümden sonra dirilip toplanma.
hâşir: toplayan, haşreden.
hâşiye: sayfanın altındaki açıklama yazısı.
haşmet: büyüklük, ihtişam, görkem.
haşmetkârâne: haşmetlice.
haşmetnümâ: haşmet gösteren.
haşr: ölümden sonra dirilip toplanma.
haşruneşr: dirilip toplanma ve yayılma.
haşv: fazladan söz, haşiv.
haşyet: sevgiyle karışık korku.
hat: yazı, çizgi, sınır.
hatâ: yanlış, yanlışlık.
hatab: odun.
hatâender: hata içinde.
hatâkâr: hatalı.
hatâkârâne: hata edercesine.
hatar: tehlike, uçurum.
hatâyâ: hatalar.
Hâtem: cömertliğiyle tanınan bir zengin.
hatem: mühür, son.
hatemiyet: hatemlik.
Hâtemülenbiyâ: nebilerin sonuncusu olan Peygamberimiz.
hatf: göz kamaştırma.
hâtıf: göz kamaştıran.
hâtır: akıl, zihin, hâl, gönül, değer.
hâtırâ: anı, akılda kalan.
hâtırât: hatıralar.
hatiâ: hata, yanlış.
hatiat: hatalar, yanlışlar.
hatîb: konuşmacı, hatip.
hâtif: sesi işitilen görünmez varlık.
hâtime: son, son söz.
hatip: konuşan, hitap eden.
hatm: bitirme.
hatme: baştan sona okuyup bitirme.
hatt: sınır, çizgi, yazı, yol.
hattâ: bile, hem, üstelik.
hattab: oduncu.
hattat: güzel yazı yazan kimse.
hatve: adım, bölüm.
havâdis: hâdiseler, olaylar, haber.
havaî: hava ile ilgili.
havâic: ihtiyaçlar.
havâle: işin görülmesini başka birine bırakma.
havâlî: yöre, taraf.
havârık: harikalar.
havârî: isa aleyhisselâmın yardımcısı.
Havâric: sapık bir anlayışın sahibi olan Haricîler.
havîriyyûn: havariler.
havas: seçkinler.
havâss: duyular, duygular.
havâtıf: göz kamaştıran şeyler.
havâtır: hatıralar.
havâtim: mühürler, sonlar.
havf: korku.
havfullah: Allah korkusu.
hâvî: kapsayan.
hâviye: cehennem.
havl: kuvvet, korku.
havsala: kavrama kabiliyeti.
havz: havuz.
havza: sınırlı bölge.
hayâ: utanma hissi.
hayâl: insanın kafasında tasarladığı şey.
hayâlâlûd: hayâlle karışık.
hayâlât: hayâller.
hayâlen: hayâl olarak.
hayâlet: gerçek olmayan görüntü.
hayâlî: hayâl ürünü olan.
hayâliyyûn: hayâl edilen şeyleri gerçek kabul edenler.
hayâlperest: hayâl peşinde koşan.
hayat: dirilik, canlılık.
hayatâlûd: hayatla karışık.
hayatdâr: hayatlı.
hayatfeşân: hayat saçan.
hayatî: hayatla ilgili, önemli.
hayatiyet: canlılık.
hayatkârâne: hayatlı bir şekilde.
hayatperest: yaşamaya pek düşkün olan.
hayatperverâne: hayatı severcesine.
haybet: elde edememe, mahrumluk.
haydar: cesur, yiğit, Hazreti Ali.
haydût: yol kesici.
hayfâ: yazık!
hayhay: baş üstüne.
hayırhâh: iyilikçi.
hayız: kadınlarda her ayın belirli günlerinde kanama ile kendini gösteren özel bir hâl, âdet hâli, hayz.
haylaz: yaramaz, aylak.
hayli: oldukça.
haylûlet: araya girip perde olma, kapama.
hayme: çadır.
haymenişîn: çadırda oturan.
hayr: iyilik.
hayrân: çok beğenmiş, şaşıp kalmış.
hayrât: hayırlar, iyilikler.
hayret: şaşma.
hayretâlûd: hayretle karışık.
hayretbahşâ: hayret veren.
hayretefzâ: hayret artıran.
hayretengiz: hayret veren.
hayretfezâ: hayret artıran.
hayretkâr: hayretli.
hayretkârâne: hayret edercesine.
hayretnümâ: hayret içinde bırakan.
hayretnümûn: hayret veren, şaşırtan.
hayriyet: hayırlılık, iyilik.
hayrülhalef: bırakılan yeri dolduran hayırlı kimse.
haysebeyse: kararsızlık, karışıklık, darlık.
haysiyet: değer, saygınlık.
haysiyetiyle: bakımından.
haysülâyeşûr: hissedilmeksizin.
hayt: ip, bağ.
hayvân: hayatlı, canlı, diri.
hayvânât: hayvanlar, canlılar.
hayvânî: hayvanla ilgili.
hayvâniyet: hayvanlık.
Hayy: ezelden beri hayat sahibi olan Allah.
hayy: diri, canlı.
hayye: gel, haydi!
hayyealelfelâh: tam bir kurtuluşa gelin!
hayyiz: yer, yön, hacim.
hayz: hayız.
hâzâ: bu, şu, o.
hazâin: hazineler.
hazâkat: ustalık, uzmanlık.
hâzâminfadlırabbî: bu Rabbimin fazlındandır.
hazân: sonbahar, güz.
hazar: barış zamanı.
hazer: çekinme.
hazerat: büyükler.
hazf: çıkarma, silme.
hâzık: işini iyi bilen, uzman.
hâzım: sindirici.
hâzır: hazırda, huzurda olan.
hâzırâne: orada gibi.
hâzırûn: orada olanlar.
hazîn: hüzünlü, üzüntü verici.
hazînâne: hüzünlü bir hâlde.
hazîne: altın, para ve mücevher gibi kıymetli şeylerin saklandığı yer.
hazînedâr: hazine görevlisi.
hazm: düşünceli hareket, sabır, sindirme.
hazmınefs: kendi adına sabretme, içine sindirme.
hazravât: yeşillikler.
hazret: saygı ifadesi.
hazz: haz, hoşlanma.
hebâ: boşa gitme.
hebâenmensûrâ: boşuboşuna.
Hebenneka: ahmaklığı ile tanınmış bir adam.
hecâ: ses artıran harfler, harflerin dizilişi.
hecâî: heca ile ilgili.
heccâv: hicveden, yeren.
hedâyâ: hediyeler.
hedef: gaye, nişan tahtası.
heder: boşa gitme.
hediye: armağan.
hedm: yıkmak.
hegemonya: üstünlük ve baskı.
hekîm: doktor, hikmet sahibi.
helâk: mahvolma, yıkılma.
helâket: helâk olma, yıkılma.
helâl: dinin izin verdiği şey.
helezon: gittikçe daralan iç içe daireler.
helminmezîd: daha yok mu?
helümmecerrâ: çek beri getir, var kıyas eyle!
hem: aynı, birlikte.
hemcins: aynı cinsten.
hemdest: el ele, birlikte.
hemec: at sineği.
hemeezost: hepsi ondandır.
hemeost: hepsi odur.
hemheme: rüzgârın tesiriyle çıkan yaprak sesi.
hemşehri: aynı şehirden.
hemşîre: kız kardeş, bacı.
hemtâ: eş, benzer.
hemze: elif harfi.
hendek: kazılan uzun ve derin çukur.
hendese: geometri, mühendislik.
hendesevârî: geometrik.
hendesî: geometri ile ilgili.
hengâm: an, sıra, zaman.
hengâme: gürültü patırtı.
henîenleküm: afiyet olsun, helâl olsun, tebrik ederim.
hercâî: yanar döner, gelgeç.
hercümerc: karmakarışık.
herçibâdâbâd: her ne olursa olsun.
herdem: her zaman.
herîf: âdi adam.
Herkül: kuvvetiyle meşhur bir Yunanlı.
herze: boş söz.
herzegû: saçmasapan konuşan.
herzekârâne: saçmasapan konuşarak.
hesâbât: hesaplar.
hevâ: nefsin istekleri, kötü arzular, hava.
hevâî: uçarı, nefsine düşkün, sorumsuz.
hevâiye: hava gibi olan lâtif şeyler.
hevâmm: böcekler.
hevâperest: yasak arzuları peşinde koşan.
hevâperestâne: yasak arzuların peşinde koşarcasına.
hevâtif: seslenen görünmez cinler.
heves: gelip geçici istek, arzu.
hevesât: hevesler, geçici arzular, yasak istekler.
hevesî: hevesle ilgili.
heveskâr: hevesli.
heveskârâne: heves edercesine.
hevesperverâne: hevesine düşkün bir biçimde.
hevheve: yaprakların sesleri.
heyâkil: heykeller, putlar.
heyât: biçimler, görünüşler, topluluklar.
heybet: hürmetle karışık korku uyandıran hâl.
heyecân: coşkunluk, şiddetli hislenme.
heyecânât: heyecanlar.
heyelân: toprak kayması.
heyêt: şekil, duruş, görünüş, topluluk, gök ilmi.
heyhât: yazık, ne yazık!
heykeltıraş: heykel yapan.
heylûlet: araya girme, perdeleme, kapama.
heyûla: korkutucu hayâl, felsefede eşyanın aslı kabul edilen şey.
hezâr: bin.
hezârân: binler.
hezecât: ezgiler.
hezeliyât: ciddi olmayan sözler.
hezeyan: saçmalık, saçmalama.
hezeyanvârî: saçmalarcasına.
hezîmet: bozgun.
hezl: saçma, uydurma.
hıfz: saklama, koruma, ezber.
hıkd: kin, intikam arzusu.
hıllet: candan arkadaşlık.
hınsıyemîn: yemin bozma.
hınzır: domuz.
Hırâ: Peygamberimize ilk vahyin geldiği mağara, Hira.
hırka: kalınca kumaştan yapılmış elbise.
hırkat: yanma.
hırs: aç gözlülük, aşırı düşkünlük.
hırz: koruma, saklama.
hırzıcân: canı gibi koruma.
hısâl: güzel huylar.
hısâs: hisseler, paylar.
hısn: kale, sığınak.
hısset: düşüklük, adilik, küçüklük.
hışm: öfke, hiddet.
hıyâbân: iki tarafı ağaçlık yol.
hıyânet: hainlik.
hızân: hazine.
Hızır: Kurânda adı geçen mübarek bir zatın ismi.
hızlân: zarar, rahmetten mahrumiyet.
hibe: bağış.
hicâb: perde, utanma.
Hicaz: Mekke ve Medinenin bulunduğu yer.
hicrân: ayrılık, ayrılık acısı.
hicret: göç, Peygamberimizin Medineye göçü.
Hicrî: Hicretle başlayan takvime göre.
hicv: hiciv, yerme, taşlama.
hiç: boş, değersiz.
hiçâhiç: bomboş.
hidâyet: islâm yolu.
hidâyetbahş: hidayet veren.
hidâyetedâ: hidayet verici.
hiddet: öfke.
hidemât: hizmetler.
hiffet: hafiflik.
hikâyât: hikâyeler.
hikâye: öykü.
hikâyet: hikâye.
hikem: hikmetler.
hikemiyât: hikmetler, hikmetli sözler.
hikmet: gaye, felsefe, gizli sebep, faydalı söz, bilgi.
hikmetdârâne: hikmetlice.
hikmetedâ: hikmetli.
hikmetfeşân: hikmet saçan.
hikmetmedar: hikmet kaynağı.
hikmetnümâ: hikmet gösteren.
hikmetperverâne: hikmetsevercesine.
hilâf: karşı, zıt, aykırı.
hilâfet: halifelik, Peygamberimizin mânevî mirası.
hilâfî: ihtilaf sebebi olan.
hilâfiye: ihtilaf konuları.
hilâl: ara, aralık.
hilâl: incecik yeni ay.
hilât: süslü elbise, kaftan.
hîle: düzen, aldatma.
hîlebâz: hile yapan.
hîlekâr: hileci.
hîlekârâne: hile edercesine.
hilkat: yaradılış.
hilkaten: yaradılışça.
hill: helâl.
hilm: yumuşaklık, kızmama.
hilye: güzel sıfatlar, Peygamberimizi tasvir eden yazılar.
himar: eşek.
himâye: koruma.
himâyegerde: korunmuş.
himâyet: koruma.
himâyetkâr: koruyucu.
himayetkârâne: korurcasına.
himem: himmetler.
himmet: kayırma, yardım, emek.
hîn: zaman, vakit.
hînâ ki: vakta ki, ne zaman ki.
Hirâ: Peygamberimize ilk vahyin geldiği mağara.
hisâr: kale.
hiss: duygu.
hisse: pay.
hissedâr: hisseci, pay alan.
hissen: duygu bakımından.
hissetmek: sezmek.
hissî: hisle ilgili, hissedilen.
hissikablelvukû: önsezi.
hissiyât: duygular.
hitâb: hitap, konuşma.
hitâbât: konuşmalar.
hitâbe: konuşma.
hitâben: konuşmakla.
hitâbet: konuşma, nutuk.
hitam: son.
hitap: konuşma.
hizâ: sıra, düzlük.
hizb: bazı duaların ve ayetlerin bir araya getirilmesiyle oluşan kitap.
hizb: parti, topluluk, gurup.
hizbullah: Allaha îman eden topluluk.
hizbüşşeytan: şeytana uyan topluluk.
hizlân: ilâhî rahmetten mahrum kalmak.
hizmet: emir dinleyip iş görme.
hizmetkâr: hizmet eden.
hoca: ilim öğreten kimse.
hocavârî: hoca gibi.
hod: kendi.
hodbîn: bencil, kendini gören.
hodbînâne: hodbince, bencilce.
hodendiş: kendini düşünen.
hodfikir: kendi fikrini beğenen.
hodfurûş: kendini öven.
hodfurûşâne: kendini övüp beğendirmeye çalışarak.
hodgâm: kendini beğenmiş, bencil.
hodperest: kendine düşkün.
hodpesend: kendini beğenen.
hodpesendâne: kendini beğenmişcesine.
hokka: mürekkep kabı.
hor: değersiz, adi.
Horhor: Bediüzzaman Hazretlerinin medreselerinden biri.
hoş: gönül okşayan.
hoşâmedî: hoşgeldin.
hoşnud: memnun.
hoşsohbet: sohbeti tatlı.
hû: o, Allah.
hubâb: daneler, tohumlar.
hubb: sevgi.
hubbucâh: makam sevgisi.
hubûb: tohumlar.
hubûbât: tohumlar, tahıl.
Hûd: Ad kavminin peygamberi.
Hudâ: Rab, Allah.
hudâ: hile, düzen.
Hudâbîn: hakkı gören, Allahı tanıyan.
Hudâperest: Allaha tapan.
huddam: hizmetçi, hizmet eden cin.
hudr: yeşillik.
hudûd: sınır.
hudûs: sonradan var olma.
huffaş: yarasa.
huffâz: hafızlar.
hufre: çukur.
hukuk: haklar, haklarla ilgili ilim.
hukukî: hukukla ilgili.
hukukiyyûn: hukukçular.
hukukullah: Allahın hakları.
hulâsa: özet.
hulâsaten: özetle.
hulâsatülhulâsa: özetin özeti.
hulefâ: halifeler.
hulel: hulleler, güzel elbiseler.
hulf: dönme, aykırılık.
hulfülvaad: sözden dönme.
hulk: huy, tabiat.
hulkî: yaradılışla ilgili, yaradılıştan gelen.
hulle: değerli elbise.
hulûd: ebedîlik, ölmezlik.
hulûk: ahlâklar, ahlakî özellikler.
hulûl: girme, geçme.
hulûs: halislik, saflık, arılık.
hulûsiyet: halislik, samimilik, temizlik.
hulyâ: hülya, kuruntu, hayâl.
humarî: sarhoşluktan gelen sersemlik hâli.
humk: ahmaklık.
humma: bir ateşli hastalık.
humret: kırmızılık.
hums: beşte bir.
humûd: şehvet yokluğu, soğukluk, isteksizlik.
Huneyn: Peygamber Efendimizin savaşlarından biri.
hunhâr: kan dökücü.
hunnes-künnes: bir kısım yıldızlar.
hurâfât: hurafeler.
hurâfe: uydurma.
hurâfetkârâne: hurafeli gibi.
hurâfevârî: hurafe gibi.
hurdebîn: mikroskop.
hurdebînî: mikroskobik.
hurfe: mahrumluk.
hûrî: cennet kızı.
hûrilîyn: tarifsiz güzellikte cennet kızı.
hurmet: haramlık, yasaklık.
hurmetiribâ: faizin haram olması.
hûrşîd: güneş.
hurûc: çıkma, çıkış.
hurûf: harfler.
hurûfât: harfler.
hurûfumukattaa: sûre başlarındaki şifreli harfler.
hurûş: coşma, bağırma.
hurûşân: coşmalar, şamatalar.
husûf: perdelenme, ay tutulması.
husûfât: perdelenmeler, ay tutulmaları.
husul: olma, oluş.
husulpezîr: meydana gelen.
husûmet: düşmanlık.
husûmetefzâ: düşmanlık saçan.
husûmetkârâne: düşmanca.
husûs: iş, konu, özellik.
hususan: hususca, özellikle.
hususât: hususlar, konular.
hususen: özellikle.
hususî: özel.
hususiyet: özellik.
huşû: sevgiyle karışık korku.
huşûnet: kabalık, kırıcılık.
hût: balık.
hutame: cehennem.
hutbe: dinî konuşma.
hutebâ: konuşmacılar.
hutûr: hatırlama.
hutut: çizgiler, yazılar.
hutuvât: adımlar.
huveynât: hayvancıklar, mikroplar.
huveyne: hayvancık, mikrop.
huy: insandaki yerleşmiş özellik.
huz: al, tut.
huzmâsafâdâmâkeder: safa vereni al keder vereni bırak.
huzme: ışık demeti.
huzû: tevazu hâli.
huzûr: birinin yanında bulunma, rahatlık.
huzûrî: huzurda olarak.
huzûrkârâne: huzurda gibi, huzur duyarak.
huzûz: hazlar.
huzûzât: hazlar, hoşa giden şeyler.
hüccet: senet, belge, delil.
Hüccetülislam: "islâmın delili" mânâsında Gazalînin namı.
hücciyet: hüccetlik.
hüceyrât: hücreler.
hüceyre: hücre.
hücre: odacık, canlıların en küçük yapısı.
hücûm: saldırı.
hücumât: saldırılar.
hüddam: hizmet edenler, hizmet eden cin.
Hüdhüd: Süleyman aleyhisselâmın haberci kuşu.
hükemâ: hakîmler, düşünürler.
hükkâm: hâkimler, söz sahipleri, devlet adamları.
hükm: hüküm, yargı.
hüküm: yargı, egemenlik.
hükümdâr: hüküm sahibi, devlet başkanı.
hükümet: hükmetme, ülkeyi idare eden kimseler topluluğu.
hükümfermâ: hüküm süren.
hükümrân: hükmeden, sözü geçen.
Hülagû: kan dökücü bir hükümdar.
hülyâ: hayâl, kuruntu.
hümâ: devlet kuşu, saadet.
hümanizm: insancılık iddiasıyla insanı tanrılaştıran sapık bir felsefe.
hümâyun: kutlu, mutlu.
hüner: ustalık, beceri.
hünerver: hünerli.
hünkâr: padişah.
hünsâ: cinsiyeti belli olmayan.
hürmet: saygı, haramlık.
hürmeten: saygı duyarak.
hürmetkâr: saygılı.
hürmetkârâne: hürmet edercesine.
hürr: hür, serbest.
hürriyet: hürlük.
hürriyetperver: hürriyetsever.
hürriyetşiken: hürriyet kırıcı.
Hüseyin: Peygamberimizin torunu.
hüsn: güzellik.
hüsnüniyet: güzel niyet.
hüsnüzân: güzel sanma.
hüsrân: zarar, umduğunu bulamama acısı.
hüsûf: ay tutulması, sönme.
hüsün: güzellik.
hüsünperest: güzellik düşkünü.
hüsünşiken: güzellik bozucu.
hüşyâr: uyanık.
hüvallah: o Allahtır.
hüve: o, Allah.
hüvehüvesine: aynen.
hüvelbâkî: baki olan Allahtır.
hüviyet: öz, kimlik.
hüzn: üzüntü.
hüznengiz: hüzün veren, üzen.
hüznengizâne: üzüntü veren bir hâlde.
hüzün: üzüntü.
hüzüngâh: hüzün yeri.


Küçük Lügat – Ömer Sevinçgül

 I
ırak: uzak.
ırâka: akıtma.
ırk: kök, soy.
ırz: namus, iffet.
ırza: razı etme.
ıskat: düşürme.
ıslâh: iyileştirme.
ıslâhât: iyileştirmeler.
ıslâhhâne: ıslahevi.
ısrar: ayak direme.
ıstıfâ: ayıklanma, saflaşma.
ıstılâh: bir kelimenin belli bir ilim dalında kazandığı anlam, terim.
ıstılâhât: ıstılahlar, terimler.
ıtlâk: sınırlandırmama, salıverme.
ıtnab: sözü uzatma.
ıtr: ıtır, güzel koku.
ıtriyyat: güzel kokular.
ıttılâ: bilgi, bilme.
ıttırad: düzenli gidiş.
ıyâdet: hastayı ziyaret edip hatırını sormak.
ıyâl: bir kimsenin geçindirmek zorunda olduğu kişiler.
ıyaz: sığınma.
ızdırabat: ızdıraplar, acılar, darlıklar, sıkıntılar.
ızrar: zarar verme.
ıztırâb: acı, darlık, sıkıntı.
ıztırâr: zorda kalma.
ıztırâren: zorda kalarak.
ıztırârî: mecburi.


Küçük Lügat – Ömer Sevinçgül

 İ
iâde: geri verme.
iâdeten: geri vererek.
iânât: yardımlar.
iâne: yardım.
iâşe: geçindirme, besleme.
ibâ: çekinme.
ibâd: kullar.
ibâdât: ibadetler.
ibâdet: Allahın emirlerini yerine getirmek.
ibâdetgâh: ibadet yeri.
ibâdethâne: ibadet evi.
ibâdetkâr: ibadetli, ibadet eden.
ibâdullah: Allahın kulları.
ibâhât: haram olmayanlar.
ibâhe: helâl kılma.
ibâhiyye: haramı helâl sayan sapkınlar.
ibârât: ibareler, metinler, yazılar.
ibâre: metin, yazı.
ibâret: meydana gelmiş, kadar.
ibdâ: yoktan örneksiz yaratma.
ibhâm: kapalı bırakma, açıklamama.
ibkâ: sürekli kılma, bakileştirme.
iblâğ: ulaştırma.
iblis: şeytan.
iblisâne: şeytanca.
ibn: oğul, oğlu.
ibnullah: "Allahın oğlu" mânâsında sapkınlık ifade eden bir tabir.
ibnüzzaman: zamanın oğlu, devrin adamı.
ibrâ: temize çıkarma.
ibrâhimvârî: ibrahim aleyhisselâm gibi.
ibrânî: Yahudi sülalesi, o sülaleden olan kimse.
ibrâz: gösterme.
ibre: ölçü aletlerindeki iğne.
ibret: bir hâdiseden alınan ders.
ibretâmiz: ibret öğreten.
ibretfeşân: ibret saçan.
ibretnümâ: ibret gösteren.
ibrik: bir su kabı.
ibrişim: ipekten yapılmış iplik.
ibtâl: bozma, boşa çıkarma, uyuşturma.
ibtâlihis: duyguları uyuşturma, anestezi.
ibtidâ: başlangıç.
ibtidâî: ilkel.
ibtilâ: tiryakilik, düşkünlük.
ibtizâl: çokluktan dolayı değer kaybı.
îcâb: lüzum, gerek.
îcâbât: gerekler, cevap vermeler.
icâbet: cevap verme.
icâbî: icapla ilgili, gerekli.
îcad: yoktan yaratma.
îcadî: yaratmayla ilgili.
îcâr: kiralama.
îcâre: kira, gelir.
icâz: az sözle çok mânâ anlatma.
îcâz: benzerini yapmakta insanı âciz bırakan.
icâzât: izinler, diplomalar.
icâzdârâne: az sözle çok mânâ anlatırcasına.
icâzet: izin.
icâzetnâme: diploma.
îcâzî: icazla ilgili, mûcize olan.
icâzkâr: icazlı, sözü az mânâsı çok.
îcâzkârâne: benzerini yapmakta insanı âciz bırakırcasına.
îcâzvârî: mûcize gibi.
icbâr: zorlama.
icl: dana.
iclâ: cilalama.
iclâl: saygı göstermek, büyüklük.
iclâs: oturtma, tahta çıkarma.
icmâ: toplama, büyük âlimlerin bir mesele üzerinde birleşmeleri.
icmâen: topluca, birleşerek.
icmâkârâne: topluca.
icmâl: özetleme.
icmâlen: kısaca, özetle.
icmâlî: kısa, özlü.
icrâ: uygulama, yapma.
icrâât: uygulamalar, yapmalar.
ictihâd: âyet ve hadîslerden hüküm çıkarma, içtihat.
ictihâdât: hüküm çıkarmalar.
ictihâdî: içtihatla ilgili.
ictihâdîye: içtihatla ilgili olan.
ictimâ: toplanma, içtima.
ictimâât: toplanmalar.
ictimâî: toplumla ilgili.
ictimâiyyât: sosyoloji, toplumbilim.
ictimâiyyûn: toplumbilimciler.
ictinâ: meyve toplama.
ictinâb: içtinap, sakınma, kaçınma.
îd: bayram.
îdâd: hazırlama.
îdâdî: hazırlıklık devresi.
îdâdiye: hazırlamayla ilgili, eskiden lise seviyesindeki okul.
îdam: yok etme, öldürme.
idâme: devam ettirme.
idâre: yönetme, yönetim.
idbâr: düşkünlük.
iddet: kocası ölen kadının bekleme süresi.
iddia: tez, direnme.
iddiaen: iddia ederek.
iddianâme: iddiaların toplandığı yazı, metin.
iddihâr: biriktirme.
iddihârât: biriktirmeler.
ideâl: gaye, ülkü.
ideoloji: fikir sistemi.
idgam: gizleme.
idhâl: içeri alma, ithal.
idhâlât: dışarıdan alımlar, ithalat.
idlal: saptırma, sapma.
idman: alıştırma.
idrâk: kavrayış.
idrâr: sidik.
idris: ilk elbiseyi diken peygamber.
îfâ: ödeme, yerine getirme.
ifâdât: anlatımlar.
ifâde: anlatım.
ifâkat: iyileşme.
ifâza: feyizlendirme.
iffet: namusluluk.
ifhâm: anlatma.
ifhâm: susturma.
ifk: iftira.
iflâh: kurtulma.
iflâs: fakirleşme.
ifnâ: yok etme.
ifrağ: dönüştürme.
ifrat: aşırılık.
ifratâlûd: aşırılıkla karışık.
ifratkâr: aşırı giden.
ifratkârane: aşırı gidercesine.
ifratperver: aşırılığı seven.
ifratperverâne: aşırılığı severcesine.
ifrâz: ayrılma, akma, salgı.
ifrâzât: akıntılar, salgılar.
ifrit: tehlikeli cin.
ifsâd: bozma.
ifsâdât: bozmalar.
ifşâ: gizli olanı açıklama.
ifşâât: ifşalar.
iftihar: övünme, kıvanma.
iftiharkârane: övünürcesine.
iftikar: fakirliğini bilip gösterme.
iftikarat: fakirliğini bilip göstermeler.
iftira: birine aslı olmayan bir suç yükleme.
iftirak: ayrılma.
iftiraname: iftira yazısı.
iftiras: parçalama.
iftitah: namaza başlarken alınan tekbir.
iğbirar: kırılma, gücenme.
iğdab: öfkelendirme.
iğdiş: burulmuş.
iğfal: aldatma, ayartma.
iğfalât: iğfaller, aldatmalar.
iğlak: kapalılık, anlaşılmazlık.
iğtinam: yağmalama.
iğtişaş: karışıklık.
iğva: azdırma, baştan çıkarma.
ihafe: korkutma.
ihâle: işi uygun olana verme.
îhâm: vehme düşürme.
ihânet: hainlik.
ihânetkâr: ihanetçi, hain.
ihânetkârâne: ihanet edercesine.
ihâta: çevirme, kuşatma, kavrayış.
ihâtât: ihatalar, kuşatmalar, kavrayışlar.
ihbar: haber verme.
ihbarât: haber vermeler.
ihdâ: îman yolunu gösterme, hediye etme.
ihdâs: yeni bir şey ortaya çıkarma.
ihfa: gizleme.
ihkak: hakkı yerine getirme.
ihkakıhak: hakkı sahibine vermek.
ihkâm: sağlamlaştırma.
ihlâf: yemin ettirme.
ihlâk: helâk etme, yok etme.
ihlâl: bozma, sakatlama.
ihlâs: her işi Allah için yapmak.
ihmâl: boşlama, savsaklama.
ihrâc: ihraç, çıkarma, dışarı atma.
ihrâcât: dışarıya mal satma.
ihrak: yakma.
ihram: hacıların elbisesi.
ihrâz: kazanma, erişme.
ihsâ: sayma.
ihsan: güzelce verme, iyilik.
ihsanât: ihsanlar.
ihsanperver: ihsan etmeyi seven.
ihsâs: hissetme, hissettirme.
ihtar: hatırlatma.
ihtarât: hatırlatmalar.
ihticâc: delil gösterme.
ihtidâ: îman yoluna girme.
ihtifâ: gizlenme.
ihtifâl: tören.
ihtifâlât: törenler.
ihtikâr: malı kıymetlensin diye saklama.
ihtilâc: çırpınma, seğirme.
ihtilâf: anlaşmazlık, uyuşmazlık, ayrılık.
ihtilâfat: anlaşmazlıklar, ayrılıklar.
ihtilâfî: anlaşmazlık konusu.
ihtilâl: ayaklanma, kargaşalık.
ihtilâlât: ihtilâller, ayaklanmalar.
ihtilâlkârâne: ihtilâl yaparcasına.
ihtilâm: uyurken cenabet olma.
ihtilât: karışma, görüşme.
ihtilâtat: karışmalar, görüşmeler.
ihtimal: olabilirlik.
ihtimalat: ihtimaller.
ihtimam: özen, özenme.
ihtimamât: ihtimamlar, özenmeler.
ihtimamkâr: ihtimamcı, özen gösteren.
ihtimamkârâne: ihtimam gösterircesine, özenerek.
ihtirâ: yepyeni bir şey ortaya çıkarma.
ihtiram: hürmet etme.
ihtiras: aşırı istek.
ihtirasât: ihtiraslar, aşırı istekler.
ihtiraz: çekinme.
ihtisar: kısaltma.
ihtisaren: kısaltarak.
ihtisas: hissetme, duyumsama.
ihtisas: uzmanlık.
ihtisasat: hislenmeler, duygulanmalar.
ihtisasat: uzmanlıklar.
ihtişam: görkem, etkileyici görünüş.
ihtiva: içine alma, kapsama.
ihtiyacât: ihtiyaçlar.
ihtiyac: gerek duyma, gerek duyulan şey.
ihtiyar: seçme, isteme, yaşlı kimse.
ihtiyare: ihtiyar hanım.
ihtiyarem: ihtiyarım, yaşlıyım.
ihtiyaren: seçerek, isteyerek.
ihtiyarî: isteğe bağlı, istemekle.
ihtiyarsız: istek dışı, istemeden.
ihtiyat: ilerisini düşünerek davranma.
ihtiyaten: ilerisini düşünerek.
ihtiyatî: ihtiyatla ilgili.
ihtiyatkâr: ihtiyatlı.
ihtiyatkârane: ihtiyatlı bir biçimde.
ihtizâr: çekinme, sakınma.
ihtizaz: titreme, hoşlanma.
ihtizazât: titremeler, hoşlanmalar.
ihvân: kardeşler.
ihvânî: kardeşlikle ilgili.
ihvetî: kardeşim.
ihyâ: canlandırma.
ihzâr: hazırlama.
ihzârât: hazırlamalar.
ihzâriye: hazırlama.
îka: yapma, etme.
îkaât: yapıp etmeler.
ikab: azap, eziyet, ceza.
ikame: yerine koyma.
ikamet: oturma, yerleşme.
ikametgâh: oturulan yer, adres.
îkan: kesin biliş.
îkaz: uyarı.
îkazât: uyarılar.
îkazkâr: uyarıcı.
îkaznâme: uyarma yazısı.
ikbâl: yönelme, talihlilik, saadet.
iklim: bir yerin hava durumu.
ikmâl: tamamlama.
iknâ: inandırma.
ikra: oku!
ikrâh: zorlama, tiksinme.
ikrâm: ağırlama.
ikrâmât: ikramlar.
ikrâmiye: armağan olarak verilen para.
ikrâr: söyleme, dile getirme.
ikrâz: borç verme.
iksir: çok tesirli ilaç.
iktibas: alıntı, söz nakletme.
iktibasen: alıntı yaparak.
iktidâ: uyma.
iktidâen: uyarak.
iktidar: güçlülük.
iktifa: yetinme.
iktifaen: yetinerek.
iktiham: dayanma, katlanma.
iktiran: iki şeyin bir arada gelmesi, yakınlık.
iktisa: giyinme.
iktisâb: kazanma, edinme.
iktisâd: tutum, harcamada aşırıya kaçmama, ekonomi.
iktisar: kısaltma.
iktiza: gerekme, gereklik.
ilâ: "kadar" mânâsında ön ek.
îlâ: yüceltme, yayma.
ilââhir: sonuna kadar.
ilââhirilâyet: âyetin sonuna kadar.
ilâh: tanrı.
ilâhe: tanrıça.
ilâhî: Allaha dair.
ilâhiyat: Allahtan bahseden ilim.
îlâm: bildirme.
îlâmnâme: bildirme yazısı.
ilân: duyurma, duyuru.
ilânât: ilanlar, duyurular.
ilânihaye: sona kadar.
ilânnâme: duyurma yazısı.
ilâve: ek.
ilâveten: ek olarak.
îlâyıkelimetullah: Allah kelâmını yayma.
ilbâs: giydirme.
ilca: gereklilik, zorlama.
ilcaât: gereklilikler, zorlamalar.
ilel: sebepler, hastalıklar.
ilelebed: sonsuza kadar.
îlem: bil!
îlemeyyühelazîz: bil ey azîz!
ileyh: ona.
ilga: kaldırma.
ilhâd: dinsizlik.
ilhâh: zorlama.
ilhak: katma, ekleme.
ilhâm: Allah tarafından kalbe gelen mânâ.
ilhâmât: ilhamlar, kalbe gelen mânâlar.
ilhâmen: ilham olarak.
ilhâmî: ilhamla ilgili.
ilka: ekme, bırakma.
ilkaât: ilkalar, ekmeler.
ilkah: dölleme, aşılama.
illâ: ille, ne olursa olsun, özellikle.
illallah: Allahdan başka.
ille: sebep, illa.
illet: hastalık.
illet: asıl sebep.
illiyet: sebeplik.
illiyyîn: cennetin en yüksek yeri.
illüzyon: cisimleri yanlış idrak etmek.
ilm: ilim.
ilmelyakîn: ilim yoluyla kesin biliş.
ilmî: ilimle ilgili, ilme uygun.
ilmihâl: "hâl ilmi" mânâsında herkese gerekli olan dinî hükümleri bildirmek maksadıyla yazılan kitaplara verilen isim.
ilmiye: âlimler yolu.
ilsâk: yapışma, bitişme.
iltibas: karıştırma, ayıramama.
ilticâ: sığınma.
ilticâgâh: sığınak.
ilticâkârâne: sığınırcasına.
iltifât: lütfetme, gönül alma, güzel sözle okşama.
iltifâtât: iltifatlar, gönül almalar, lütfetmeler.
iltifâtkârâne: iltifat edercesine.
iltihâb: yanma, kızışma.
iltihak: katılma.
iltihâm: kaynaşma.
iltika: kavuşma.
iltimas: kayırma.
iltisak: kavuşma.
iltiyâm: kaynaşma.
iltizam: kayırma, taraf tutma, gerekli bulma.
iltizamkârâne: taraf tutarcasına.
iltizamperverâne: taraf tutmayı severcesine.
ilyâs: Kuranda adı geçen bir peygamber.
ilzâm: susturma, sözle üstün gelme, yenme.
îmâ: dolayısıyle anlatma.
imâd: direk.
îmâen: ima ederek.
îmâî: ima şeklinde.
îmâl: yapma, yapım.
îmâlât: yapmalar, yapımlar.
imâle: meylettirme, uzun okuma.
imam: namaz kıldıran kimse, büyük âlim, önder.
imame: sarık, tesbih başı.
imamet: imamlık, önderlik.
imamımübîn: bir nevi kader defteri.
imân: çok dikkatli olma.
îmân: inanma.
îmânî: îmanla ilgili.
îmânperver: îmanı seven.
îmar: yapma, onarma, şenlendirme.
îmarât: imarlar, yapmalar, onarmalar.
imâret: bayındırlık, fakirlere yemek verilen yer.
îmarkârâne: imar edercesine.
imâte: öldürme.
imbik: süzme aleti.
imdâd: imdat, yardım.
imdâdât: yardımlar.
imdi: şimdi.
imha: bozma, yıkma, yok etme.
imhâl: erteleme.
imkân: olabilirlik.
imkânât: imkânlar, olabilmeler.
imkânî: olabilen.
imlâ: doldurma, yazma bilgisi.
imrân: Hazreti Meryemin babası.
imrâr: geçirme.
imsâk: el çekme, oruca başlama zamanı.
imtidâd: uzama.
imtihan: sınama.
imtihanât: sınamalar.
imtinâ: çekinme, yanaşmama, imkânsız olma.
imtinân: minnet etme.
imtisâl: misal edinme, benzemeye çalışma.
imtisâlen: misal edinerek, uyarak.
imtiyaz: ayrıcalık.
imtiyazât: ayrıcalıklar.
imtizâc: uyuşma, kaynaşma.
imtizâcât: kaynaşmalar, uyuşmalar.
imtizâckâr: uyuşan, kaynaşan.
imtizâckârâne: kaynaşarak, uyuşarak.
inâbe: günahı terkedip hakka yönelme.
inâd: ayak direme, inat.
inâdî: inada dayanan.
inâm: nimetlendirme.
inâmât: nimetlendirmeler.
inâmperver: nimetlendirmeyi seven.
inâs: kadınlar.
inaş: hareketlendirme.
inâyât: yardımlar.
inâyet: yardım.
inâyethâh: yardım isteyen.
inâyetkâr: yardım eden.
inâyetkârâne: yardım edercesine.
inâyetnâme: yardım yazısı.
inâyetperver: yardımsever.
inbât: otun bitmesini sağlama.
inbik: imbik, süzme âleti.
inbisât: genişleme.
incil: dört büyük ilâhî kitaptan biri.
incilâ: cilâlanma, parlama.
incilâb: celbedilme, çekilme.
incimad: donma, katılaşma.
incirar: çekilme, sona erme.
incizâb: cezbedilme, çekilme.
incizâbât: cezbedilmeler, çekilmeler.
incizâr: çekilme.
ind: yan, kat.
indallah: Allah katında.
indelbüleğa: adamına göre güzel söz söyleyenler yanında.
indelhâce: gerek duyulduğunda.
indî: kendince, keyfî.
indifâ: def olma, püskürme.
indimaç: kenetlenme.
indiras: bozulma, silinme.
ineb: üzüm.
infâk: nafaka verme.
infâz: yerine getirme.
infiâl: hareketlenme, kızma.
infiâlât: infialler.
inficâr: tan yerinin ağarması, tohumun çatlaması.
infikâk: ayrılma, ayrışma.
infilâk: patlama.
infirad: teklik, benzersizlik.
infisah: bozulma, dağılma.
infisal: ayrılma.
rgin-top:0cm;margin-right:1.0cm;margin-bottom:0cm; margin-left:1.0cm;margin-bottom:.0001pt;mso-pagination:none'>infitar: yarılma.
inhidam: yıkılma.
inhilâl: ayrışma, dağılma.
inhimak: kapılma, düşkünlük.
inhinâ: bükülme, eğrilme.
inhirâf: sapma.
inhisaf: tutulma.
inhisar: bir şeyin sadece bir kişiye verilmesi, tekel.
inhitat: düşme, çökme.
inhizam: bozulma, dağılma, yenilme.
inîdam: yok olma.
inîkad: kurulma, gerçekleşme, bağlanma.
inîkas: yansıma.
inkâr: inanmama.
inkârî: inkârla ilgili.
inkıbâz: tutukluk.
inkılâb: inkılâp, değişme, dönüşme.
inkılâbât: değişmeler.
inkılâbvârî: inkılâp gibi.
inkıraz: sönme, tükenme.
inkısam: bölünme.
inkısar: kısalma.
inkısarât: inkısarlar.
inkıtâ: kesilme, tükenme, tıkanma.
inkıyâd: boyun eğme, bağlanma.
inkıza: olup bitme.
inkisar: kırılma.
inkisarat: kırılmalar.
inkişâ: açılma.
inkişaf: açılma, gelişme.
inkişafat: açılmalar, gelişmeler.
innî: eserlerden eser sahibine götüren delil.
ins: insan.
insâ: unutma.
insâf: merhamete dayalı adalet.
insâfkârâne: insaflıca.
insaniyet: insanlık.
insaniyeten: insanlık bakımından.
insaniyetkârâne: insanlığa yakışırcasına, insanca.
insaniyetperver: insanlıksever.
insî: insanla ilgili, insan cinsinden.
insibab: dökülme, katılma.
insibağ: boyanma.
insicâm: düzgünlük.
insilâh: soyulma, sıyırılma.
insiyak: sevkedilme.
inşâ: yapma, kurma.
inşâallah: Allah dilerse.
inşâd: şiir okuma.
inşât: ferahlandırma.
inşiâb: bölümlenme.
inşikak: yarılma.
inşirâh: ferahlanma, açılma.
intâc: netice verme.
intâk: konuşturma.
intâkıbilhak: Allahın konuşturması.
intâniye: mikrobik.
intiaş: dinlenip canlanma.
intibâ: izlenim.
intibâh: uyanma.
intibâhkârâne: uyanmışçasına.
intibak: uyma.
intifâ: faydalanma.
intifâ: sönme.
intihâ: son, sona erme.
intihâb: seçme.
intihal: çalma.
intikal: geçme, anlama.
intikam: öç.
intikamkârâne: intikam alırcasına.
intisab: bağlanma, kapılanma.
intişâr: yayılma.
intişârât: yayılmalar.
intizam: düzgünlük, düzen, yerli yerindelik.
intizamât: intizamlar.
intizamkârâne: düzgünce.
intizamperver: düzensever.
intizamperverâne: düzensevercesine.
intizar: bekleme, gözleme.
intizaren: bekleyerek.
inzâl: indirme, inme.
inzâr: korkutma.
inzibât: sıkı düzen.
inzimâm: eklenme.
inzivâ: bir köşeye çekilme.
inzivâgâh: inziva yeri
ipnotizma: telkinle uyutma.
îrâb: düzgün söz söyleme.
irâd: gelir, kazanç.
îrâd: söyleme, dile getirme.
irâde: seçme ve isteme kabiliyeti.
irâdet: irade.
irâdî: iradeyle ilgili, istemekle.
irâe: gösterme.
irâs: verme, miras bırakma.
îrâz: yüz çevirme.
ircâ: indirme, döndürme.
irfân: bilme, anlama, zihni olgunluk.
irhâsât: Efendimizin peygamberlikten önceki harika hâlleri.
irs: miras, kalıtım.
irsâ: sağlamlaştırma.
irsâl: gönderilme.
irsâlât: göndermeler.
irsiyet: kalıtım.
irşâd: hak yolu gösterme.
irşâdât: irşatlar.
irşâdgâh: irşat yeri.
irşâdî: irşatla ilgili.
irşâdkâr: irşatçı.
irşâdkârâne: irşat edercesine.
irtibât: bağlılık, ilgi.
irticâ: geri dönücülük.
irticâc: çalkalanma.
irticâkârâne: geri dönercesine.
irticâlen: hazırlıksız söyleme.
irticâlî: hazırlıksız konuşma.
irtidâd: dinden dönme.
irtidâdkâr: dininden dönen.
irtifâ: yükseklik.
irtihâl: göçme, ölme.
irtikâb: işleme.
irtisam: resmedilme.
irtişâ: rüşvetçilik.
irzâ: razı etme.
irzâk: rızık verme.
isa: dört büyük peygamberden biri.
isâbet: yerini bulma, rast gelme.
isâbetiayn: göz değmesi.
isâd: yükseltme, mesut etme.
isâet: kötü iş işleme.
îsâf: yardıma koşma.
âsal: ulaştırma.
isâle: akıtma.
îsâr: kendisi muhtaç olduğu hâlde başkasına verme ahlâkı.
isbât: delil göstererek hakikatı ortaya koyma.
isevî: isa aleyhisselâmın dininden olan kimse.
isevîlik: isa aleyhisselâmın dini.
iska: sulama.
iskân: yerleştirme.
iskât: susturma.
iskender: sayısız beldeler fethetmiş bir hükümdar.
islâm: Hazreti Muhammed aleyhisalâtü vesselâmın getirdiği din.
islâmiyet: islâmlık.
ism: günah, suç.
ismar: meyve verme.
ismet: masumluk, temizlik.
ismiâzam: en büyük ilâhî isim.
ismifâil: kimin iş yaptığını bildiren isim, özne.
ismullah: Allah adı.
isnâaşer: on iki.
isnâd: dayandırma.
isnâdât: dayandırmalar.
ispirtizma: cinlerle konuşup da ruhlarla konuştuklarını sananların fikri.
isrâ: geceleyin götürme.
isrâf: gereksiz yere harcama.
isrâfât: gereksiz harcamalar.
isrâfil: sur borusunu üflemekle görevli büyük bir melek.
isrâfilmisâl: israfil gibi.
isrâfilvârî: israfil aleyhisselâm gibi.
isrâil: Hazreti Yakubun lâkabı.
isrâiliyyat: Yahudilikten kalma bilgiler.
istahrabat: ateşe tapanların ünlü ateşlerinin bulunduğu yer.
istasyon: demiryollarında durak.
istatistik: hüküm çıkarmak için bilgi toplama ve sınıflandırma ilmi.
istiâb: içine alma, kaplama.
istiânât: yardım istemeler.
istiâne: yardım isteme.
istiâre: bir kelimeyi başka anlamda kullanma.
istiâze: sığınma.
istibâd: akıldan uzak görme.
istibdad: baskıcı yönetim.
istibdadât: baskılar.
istibka: kalıcı kılma.
istibrâ: küçük abdestten sonra idrarın iyice kesilmesini beklemek.
istibşâr: müjdeleme.
istibşârkârâne: müjdelercesine.
istîcâl: acele etme.
isticvâb: sorup cevap isteme.
istîdâ: dilekçe.
istidad: istidat, yetenek.
istidadat: yetenekler.
istidadî: yetenekle ilgili.
istidlâl: delil getirme, delile dayanarak hüküm çıkarma.
istidrâc: derece derece yükselme, hayırsız başarı.
istidrâcî: istidracla ilgili.
istidrâdî: başka konu anlatılırken arada söylenen söz.
istif: yığma.
istifâ: işten ayrılma.
istifâde: faydalanma.
istifâdeten: faydalanma bakımında.
istifâza: feyizlenme, manen gıdalanma.
istifâzaten: feyizlenme bakımından.
istifhâm: soru, sorma.
istifra: kusma.
istifsâr: anlamak için soru sorma.
istifta: bir meselede dinin hükmünü sorma.
istigase: yardım isteme.
istiğfar: Allahtan af dileme.
istiğna: gönül tokluğu, nazlanma, uzak durma.
istiğrâb: yadırgama, garipseme.
istiğrâbkârâne: yadırgarcasına.
istiğrâk: ilâhî aşka dalıp coşarak kendinden geçme, esrime.
istiğrâkî: istiğrakla ilgili.
istiğrâkkârâne: kendinden geçercesine.
istihâl: temizleme.
istihâle: başkalaşma.
istihâre: bir işin iyi olup olmadığını anlamak için rüya görmek niyetiyle uykuya yatma.
istihâza: âdet kanı.
istihbâb: güzel sayma.
istihbâr: haber alma.
istihbârât: haber almalar.
istihdâf: hedef edinme.
istihdâm: hizmet ettirme.
istihfâf: hafife alma.
istihkak: hak etme.
istihkâm: sağlamlık, siper.
istihkâr: hor görme.
istihlâk: tüketim.
istihrâc: çıkarma, çıkarım.
istihrâcât: çıkarmalar, çıkarımlar.
istihsâl: üretim.
istihsân: güzel sayma.
istihsan: korunma.
istihsânât: güzel saymalar.
istihsânkârane: beğenircesine.
istihyâ: haya etme, utanma.
istihzâ: ince alay.
istihzâkârâne: alay edercesine.
istihzar: hazırlama.
istihzarât: hazırlamalar.
istikamet: doğrultu, yön.
istikbâl: gelecek zaman, yönelme.
istikbâlbîn: geleceği gören.
istikbâlî: gelecekle ilgili.
istikbâliyât: gelecek zamanda olacaklar.
istiklâl: bağımsızlık.
istiklâldârâne: bağımsızca.
istiklâliyet: bağımsızlık.
istikmâl: tamamlama.
istikrâ: ayrı ayrı olaylardan genel bir hüküm çıkarma.
istikrâen: istikra bakımından.
istikrah: tiksinme.
istikrâr: karar kılma, yerleşme.
istikrâz: borçlanma.
istikzâr: pis görme.
istilâ: kaplama.
istilâkârâne: kaplarcasına.
istilhak: kendine alma.
istilzâm: gerektirme.
istilzâz: lezzet alma.
istimâ: dinleme.
istimâl: kullanma.
istimdâd: yardım isteme.
istimdâdgâh: yardım isteme yeri.
istimdâdkârâne: yardım istercesine.
istimlâk: kamulaştırma.
istimrâr: devamlılık.
istimsâl: örnek alma.
istimzâc: kaynaşma, karışma.
istinâbe: başka yerde bulunan şahidin ifadesinin alınması.
istinad: dayanma.
istinaden: dayanarak.
istinadgâh: dayanak.
istinaf: başlangıç, mahkeme.
istinâs: alışma, ısınma.
istinbât: bir sözden gizli bir mânâ çıkarma.
istincâ: helada temizlenme.
istinkâf: çekinme, katılmama.
istinkâr: inkâr etme.
istinsâh: sayfaları yazarak çoğaltma.
istintak: konuşturma.
istirâhât: dinlenme.
istirâhâtgâh: dinlenme yeri.
istirâhâthâne: dinlenme evi.
istirâk: hırsızlık.
istirdâd: geri alma.
istirhâm: merhamet dilenme.
istirhâmnâme: merhamet dilenme yazısı.
istîsâb: güç sayma.
istîsal: kökünü kazıma.
istiskal: yüz vermeyerek kovma.
istismâr: menfaatine alet etme.
istisnâ: ayrılık, kural dışı.
istişâre: danışma, konuşma.
istişfâ: şifa isteme.
istişhâd: şahit gösterme.
istişmâm: koklama.
istitafkârane: merhamet isteyen gibi.
istitar: örtünme.
istitrad: ara söz.
istivâ: düzelme, güneşin tepeye gelmesi.
istizâh: açıklama istemek.
istizâm: büyütme.
istizân: izin isteme.
istizhâr: birinden yardımcı olmasını isteme.
isyân: ayaklanma, başkaldırma.
isyânkârâne: başkaldırırcasına.
îşâ: yatsı.
işâa: haber yayma.
işâl: alevlendirme.
işâr: sezdirme.
işârât: işaretler.
işârâtülîcâz: mûcizelik işaretleri.
işâret: anlamlı davranış, belirti.
işâreten: işaret ederek.
işârî: işaretle ilgili.
işbâ: doyurma.
işgal: oyalama, alma.
işgüzar: çalışkan.
işhâd: şahit gösterme.
işkâl: güçleştirme, çetinleştirme.
işkembe: hayvan midesi.
işkil: vesvese, kuşku.
işmâm: koklatma.
işmar: anlamlı işaret.
işrak: Allaha ortak koşma.
işrâk: ışıklandırma, parlatma.
işrâkiyye: batıl bir felsefe.
işrâkiyyûn: işrâkiyyeciler.
işret: içkili toplantı.
iştiâl: alevlenme.
iştibâh: şüphelenme, benzerlik.
iştibâk: şebekelenme, örgülenme.
iştigal: uğraşma.
iştihâ: iştah.
iştihar: ünlenme.
iştikak: türeme.
iştira: satın alma.
iştirak: ortaklık, katılma.
iştiyak: şiddetli istek.
iştiyakât: şiddetli istekler.
iştiyakâver: pek istekli.
iştiyakengiz: istek veren.
îta: verme.
itâat: söz dinleme.
itâatkârâne: söz dinleyerek.
itâb: azarlama.
itâm: yemek yedirme.
itfa: söndürme.
ithaf: yazılan kitapta birinin adını anma.
ithâm: suçlama.
ithâmnâme: suçlama yazısı.
îtibar: saygınlık.
îtibarî: var sayılan.
îtidâl: orta hâllilik.
îtidâlidem: soğukkanlılık.
îtikâd: gönülden inanma.
îtikâdât: inanmalar.
îtikâden: inanma bakımından.
îtikâdî: inanmakla ilgili.
îtikaf: bir yere çekilip ibadet etmek.
îtilâ: yükselme.
îtilâf: anlaşma.
îtimâd: güvenme.
îtimâden: güvenerek.
îtinâ: özen.
îtiraf: saklamayıp söyleme.
îtiraz: karşı çıkma, karşı söz.
îtirazât: itirazlar.
îtiraziye: cümlede ara söz
îtirazkârâne: itiraz edercesine.
îtiraznâme: itiraz yazısı.
îtisaf: haksızlık.
îtiyad: alışkanlık.
îtizâl: ayrılma, sapma.
îtizâr: özür bildirme.
itkan: sağlam yapma.
itlâf: öldürme.
itlak: bağlama, asma.
itmâm: tamamlama.
itminân: tatmin olma.
itminânbahş: tatmin eden.
itminânkârâne: tatmin olurcasına.
ittibâ: tabi olma, uyma.
ittibâen: tabi olarak, uyarak.
ittifâk: birleşme.
ittifâken: birleşerek.
ittifâkî: birleşmeye dair, üstünde birleşilen.
ittifâkkârâne: birleşircesine.
ittihâd: birlik.
ittihâdıislâm: Müslümanların birlik olması.
ittihâm: suçlanma.
ittihâmkârâne: suçlanarak.
ittihâmnâme: suçlanma yazısı.
ittihâz: alma, sayma.
ittika: sakınma.
ittikan: sağlamlık.
ittisâf: sıfatlanma.
ittisâfkârâne: sıfatlanırcasına.
ittisâk: düzenli diziliş.
ittisâl: bitişme.
ittizâh: açıklık.
ittizân: ölçülülük.
ityân: belirleme.
ivaz: karşılık.
îvicâc: eğrilik.
îvicâcât: eğrilikler.
îyanî: görünen.
îyd: bayram.
izâ: birdenbire.
izâbe: eritmek.
izâc: taciz etme, rahatsız etme.
izâcât: taciz etmeler.
izâe: aydınlatma.
izâfe: bağlama, yükleme.
izâfî: göreli, göreceli.
îzâh: açıklama.
îzâhât: açıklamalar.
îzâhen: açıklama ile.
izâle: giderme.
izâm: büyükler.
îzâm: büyütme.
izân: anlayış.
izânî: anlayışla ilgili.
izâr: elbise.
îzâz: ağırlama.
izbe: kuytu.
izdihâm: yığışma.
izdivâc: evlenme.
izdiyad: artma.
izhâr: gösterme.
izinnâme: izin belgesi.
izmihlâl: bozulma.
izn: izin.
izzet: üstünlük, galibiyet.
izzetâlûd: izzetle karışık.
izzetinefis: insanın kendine saygısı.


Küçük Lügat – Ömer Sevinçgül

TAKDİM
AÇIKLAMA

  • A
  • B
  • C
  • Ç
  • D
  • E
  • F
  • G
  • H
  • I
  • İ
  • J
  • K
  • L
  • M
  • N
  • O
  • Ö
  • P
  • R
  • S
  • Ş
  • T
  • U
  • Ü
  • V
  • Y
  • Z


Küçük Lügat - Ömer Sevinçgül

islam, ilmihal, dini bilgi, itikad, ibadet, muamelat, ahlak, Allah, peygamber, Kuran, melek, kader, namaz, oruc, hac, kurban, nikah, miras, ticaret


Küçük Lügat – Ömer Sevinçgül

 J
jâle: çiy, şebnem, kırağı.
jandarma: asayişle görevli asker.
jelatin: kokusuz bir madde, bir cins kağıt.
jeolog: yeryüzü ilmi ile uğraşan kimse.
jeoloji: yeryüzünün yapısını inceleyen ilim.
jest: anlamlı beden hareketleri.
jiyân: kükremiş.
Jöntürk: Osmanlıların son döneminde yaşayan yenilik sevdalısı gençler.
jurnal: günlük, ispiyon.
jülîde: perişan, dağınık.
jüri: bir mesele hakkında hüküm vermek için toplanan heyet.


Küçük Lügat – Ömer Sevinçgül

 K
kabahat: kusur, suç.
kabaih: kabahatlar.
kabâil: kabileler.
Kâbe: namaz için yöneldiğimiz mukaddes mabet.
Kabıkavseyn: Peygamberimizin mîraçta ulaştığı son nokta.
kâbız: tutan, sıkan, kavrayan.
kabîh: çirkin.
kabil: olabilir, gibi, türlü.
kabîle: aynı soydan olup beraber yaşayan insanlar.
kabilîyet: yetenek, etkilenebilirlik.
kabine: bakanlar kurulu.
kabir: mezar.
kabl: önce.
kablelbülûğ: ergenlikten önce.
kablelvukû: olmadan önce.
kablelvücûd: var olmadan önce.
kabr: kabir, mezar.
kabristân: mezarlık.
kabûlüadem: yokluk kabulü.
kâbus: korkulu rüya.
kabz: tutma, alma, tutukluk.
kabza: sap, el, avuç.
kabzıervah: ruhların alınması.
kabzıruh: ruhun alınması.
kaddesallahüesrarehüm: Allah onların sırlarını mukaddes kılsın.
kade: namazda oturuş.
kadem: ayak, adım.
kademe: derece, sıra.
kader: Allahın herşeyi ezelden bilip takdir etmesi.
Kaderiye: "kul fiilin yaratıcısıdır" diyen sapık mezhep.
kadî: kadı, hâkim.
kadîb: kılıç.
Kadîm: öncesiz olan Allah.
kadîm: eski zaman.
Kadîr: güçlü.
kadîrâne: güçlü olarak.
kadirdanlık: değerbilirlik.
Kadirî: Abdülkadir Geylanî tarikatından olan.
kadîriyet: güçlülük.
kadirşinâs: değerbilir.
Kadîülhâcât: ihtiyaçları veren, Allah.
kadr: kadir, kıymet, değer.
Kaf: hayâlî bir dağ.
kâffe: bütün.
kâfi: yeter.
kâfil: kefil olan.
kafile: yolculuk eden topluluk.
kâfir: îmansız.
kâfirâne: kâfirce.
kafiye: mısra sonralarında ses bezerlikleri.
kafiyeperest: aşırı kafiye düşkünü.
kâfûr: bir madde ismi, cennette bir kaynak.
kağnı: öküz arabası.
kâh: bazen.
Kahhâr: kahreden.
kahhârâne: kahredercesine.
kahır: derin üzüntü.
kâhil: erişkin.
kâhin: falcı.
kahir: üstün gelen.
kahr: zorlama, mahvetme, ezme.
kahraman: büyük işler başarmış kişi.
kahramanâne: kahramanca.
kaht: kıtlık.
kahtıricâl: adam kıtlığı.
kahtügalâ: yokluk ve kıtlık.
kaid: lider, kumandan.
kaide: kural.
kaideten: kural olarak.
kail: inanmış.
kaim: ayakta duran.
kaime: para.
kâin: olan.
kâinat: evren.
kal: konuşma.
kal': koparma.
kalâ: kale.
kalade: gerdanlık.
kalâk: gönül sıkıntısı.
kalb: duyguların sultanı, gönül.
kalben: gönülle.
kalbetme: dönüştürme.
kalbî: gönülden.
kalbolma: dönüşme.
kale: dedi.
kale kîle: dedi denildi.
kalen: konuşarak.
kalî: konuşmakla.
kalîl: az.
kalkale: okurken harfi iki kere seslendirme.
kalori: gıdaların vücuda ısı vermesi bakımından değeri.
kalp: sahte.
Kalûbelâ: Allahın "Ben sizin Rabbiniz değil miyim?" diye sorması ve ruhların "evet" demeleri olayı.
kâm: dilek, arzu.
kamer: ay.
kamervârî: ay gibi.
kamet: boy.
kamet: namazın farzından önce okunan ezan.
kâmil: yetkin, erişkin, olgun, tam.
kâmilâne: kâmilce.
kâmilen: tamamen.
kâmilîn: kâmiller.
kamtarir: çatık kaşlı.
kamu: halkın hepsi.
kamûs: büyük sözlük.
kanaât: kısmetine razı olma, kabullenme.
kanaâtbahş: kanaat veren.
kanaâtkârâne: kanaat edercesine.
kanâdil: kandiller.
kandil: idare lâmbası.
kâne: oldu.
kangren: hücrelerin ölmesiyle oluşan bir hastalık.
kanî: kanaat eden, inanmış.
kantar: tartı aleti.
kantara: köprü.
kanun: uyulması gereken kesin kural.
kanunen: kanunca.
kanunî: kanuna göre, uygun.
kanuniyet: kanunluk.
kanunnâme: kanun yazısı.
kanunperest: kanun düşkünü.
kâr: "yapan, eden" mânâsında son ek.
kâr: para kazancı.
karâbet: yakınlık.
karakter: temel özellik.
karar: hüküm, çare, düzenlilik, ölçülülük, tahmin.
karardâde: düzelmiş.
karargâh: karar yeri, askeriyede kurmayların yeri.
kararnâme: kararların yazısı.
karaşina: iş bilir.
karavana: büyük yemek kabı.
karbon: bir element, kömür.
kardeşane: kardeşce.
kârgir: taş yapı.
kârıakıl: akla uygun.
karındaş: kardeş.
karî: okuyucu.
karîb: yakın.
karîben: yakında.
karîha: düşünme melekesi.
karîn: yan yana, yakın.
karîne: belirti.
Karlayl: ünlü bir tarihçi.
karn: devre, asır.
karulâsâ: doktorun bedene vurarak muayene etmesi.
Karûn: azaba uğramış ünlü bir zengin.
karye: belde.
karz: ödünç.
karzen: ödünç olarak.
karzıhasen: Allah için verilen borç.
kasâid: kasideler, övgü için yazılan şiirler.
kasas: kıssalar, hikâyeler.
kasâvet: katılık.
kasd: niyet, istek.
kasden: niyet ederek.
kasdî: kasıtlı olarak, kasıtla ilgili.
kâse: tas, çanak.
kâselîs: çanak yalayıcı.
kasem: yemin.
kasemât: yeminler.
kasıd: kasteden, niyetli.
kasır: kusurlu.
kasır: kısa.
kasır: saray.
kasî: katı.
kâsib: kazanmaya çalışan.
kasid: kesat olan, sürümü olmayan.
kasîde: övgü şiiri.
kasîdehân: kaside okuyan.
kasir: kısa.
kasirünnazar: nazarı kısa.
kasîyye: katılık.
kasr: kısalık, saray.
kasvet: sıkıntı, katılık.
kâşâne: gösterişli ev.
kâşif: keşfeden.
kat: kesme, geçme.
katâ: asla.
katarât: damlalar.
katıa: kesin olan.
katıüttarîk: yol kesen.
katî: kesin.
kâtib: yazıcı.
kâtibâne: yazıcı gibi.
kâtibe: yazıcı kadın.
kâtibîn: insanın amelini yazan melekler.
katil: öldüren.
katîye: kesin.
katîyyen: kesinlikle.
katîyet: kesinlik.
katl: öldürme.
katliâm: herkesi öldürme.
katmer: kat kat oluş.
Katolik: Hıristiyanlıkta bir mezhep.
katran: siyah bir madde.
katre: damla.
katuf: tembel hayvan.
kavâid: kurallar.
kavânin: kanunlar.
kavî: kuvvetli.
kavil: söz, sözleşme.
kavim: aynı ırka mensub olanların oluşturduğu topluluk.
kavis: yay, eğri.
kaviyyen: kuvvetle.
kavl: söz.
kavlen: sözle.
kavlirâcih: üstün bulunan söz.
kavm: kavim, aynı ırka mensub olanların oluşturduğu topluluk.
kavmiyet: kavimlik.
kavmiyetçilik: ırkçılık, olumsuz milliyetçilik.
kavmiyeten: kavim olma bakımından.
kavs: yay, eğri.
kavseyn: iki yay.
kavsıkuzeh: gökkuşağı.
kavvâd: günaha vasıta olan.
kay: kusuntu.
kayd: yazma, bağ.
kayıt: yazma, bağ.
kaylûle: öğle uykusu.
kayser: Bizans imparatorunun lâkabı.
kayyum: toplayıp ihsan eden.
Kayyûm: yarattıklarını varlık âleminde tutan Allah.
Kayyûmiyet: Kayyumluk.
kazâ: kaderde yazılanın gerçekleşmesi.
kazâ: vaktinden sonra kılınan namaz.
kazâ: zarar veren olay.
kazârâ: kaza olarak.
kazasker: ilimde bir rütbe.
kazâyâ: kaziyeler, hükümler.
kazâzede: kazaya uğramış
kazf: namuslu kadına iftira.
kâzım: öfkesini yenen.
kâzib: yalancı.
kaziye: hüküm.
kazurât: pislikler.
kebâir: büyük günahlar.
kebîr: büyük.
kebîre: büyük günahlar.
keder: üzüntü.
keennehu: sanki o.
kef-nûn: Allahın "ol" yani "kün" emrindeki harfler.
kefâet: denklik.
kefâlet: kefillik.
kefe: terazinin bir gözü.
kefere: kâfirler.
keffâret: dini suçun affı ümidiyle dünyada çekilen ceza.
keffâreten: kefaret olarak.
keffâretüzzünûb: günahların kefareti.
kefîl: "borcunu ödemezse ben ödeyeceğim" diyen.
kehânet: gelecekten haber verme.
kehânetfurûş: geleceği bilirim diyen sahtekâr.
kehf: mağara.
kehfmisâl: mağara gibi.
kehkeş: samanyolu.
kehkeşan: samanyolu.
kehribar: çekme özelliği olan bir madde.
kehrübâ: kehribar.
kelâl: bitkinlik.
kelâm: konusu îman olan bir ilim.
kelâm: söz, ilâhî sıfatlardan biri.
kelâmullah: Allah sözü.
kelb: köpek.
kelbiyet: köpeklik.
kelbiyyûn: dünyadan el çekmeyi ilke edinen felsefeciler.
keler: kertenkele.
kelîle: az gören, çakal.
kelîm: kendisine söz söylenen.
kelimât: kelimeler.
kelime: sözcük.
kelimetullah: Allah sözü.
kellâ: hayır, asla!
kem: kötü.
kemafissâbık: daha önce geçtiği gibi.
kemâl: olgunluk, erginlik, tamlık.
kemâlât: kemâller, olgunluklar.
kemâlî: kemâlle ilgili.
kemer: kavisli yapı, kuşak.
kemerbeste: kuşak bağlamış, hazırlanmış.
kemiyet: nicelik.
kemiyeten: nicelik bakımından.
kemter: âciz, fakir, hakir.
kemterâne: acizce, aşağıca.
kenz: hazine, define.
Kenzülarş: önemli bir bir dua.
kerâhet: çirkinlik.
kerâmât: kerametler.
kerâmet: Allahın izniyle velîlerin gösterdikleri harikalar.
kerâmetkârâne: kerametli bir şekilde.
kerâmetvârî: keramet gibi.
Kerbelâ: Hazreti Hüseyinin şehit edildiği yer.
kerem: iyilik, lütuf, ikram, değer.
keremkâr: keremli.
keremkârâne: keremlice.
keremnâmdâr: keremiyle tanınan.
kerhen: istemeyerek.
kerîh: tiksindirici.
kerîm: kerem sahibi.
kerîmâne: kerimce.
kerime: kız evlat.
kerîmiyet: kerîmlik.
kerrât: defalar.
kerre: defa.
kerremallahuveche: Allah yüzünü ak etsin.
kerrûbî: büyük melek.
kerrûbiyyûn: büyük melekler.
kerrüfer: çekilip yeniden saldırma.
kervân: topluca yolculuk edenler kafilesi.
kes: kimse.
kesâd: durgunluk.
kesâfet: yoğunluk.
kesâlet: tembellik, uyuşukluk.
kesân: kimseler.
kesb: kazanma, edinme, işleme.
kesbî: kesble ilgili.
kese: kısa yol, para torbacığı.
kesel: tembel.
kesîf: katı, yoğun, mat.
kesîr: çok, bol.
kesir: kırılmış.
kesr: kırma.
kesret: çokluk, bolluk.
keş: "çeken" mânâsında son ek.
keşf: açma, bulma.
keşfelkubûr: ölünün kabirdeki durumunu bilme.
keşfirâz: sırrı ortaya çıkarma.
keşfiyât: keşifler.
keşide: çekilmiş.
keşif: açma, bulma.
keşiş: papaz.
keşmekeş: karışıklık.
keşşaf: keşfeden, açan, bulan.
ketebe: yazıcılar.
ketf: omuz.
ketm: gizleme.
ketmetmek: gizlemek.
ketûm: sır saklayabilen.
kevahin: kâhinler, falcılar.
kevakib: yıldızlar.
kevkeb: yıldız.
kevn: yaratılan, âlem.
kevneyn: iki âlem.
kevnî: yaratılanlarla ilgili.
kevniye: yaratılanlarla ilgili olan.
kevser: cennette bir havuz.
keyd: hile, düzen.
keyfe: nasıl?
keyfemâyeşâ: canı nasıl isterse.
keyfen: nitelikçe.
keyfî: keyfince.
keyfiyât: özellikler, nitelikler, durumlar.
keyfiyet: nitelik, özellik, durum.
keyfiyeten: nitelik bakımından.
keyif: hoş hâl.
kezâ: bunun gibi.
kezâlik: bu da öyle.
kezzâb: yalancı.
kıble: Kâbenin bulunduğu taraf.
kıblegâh: kıble yeri.
kıblename: kıbleyi gösteren yazı.
kıblenümâ: kıbleyi gösteren.
kıdem: öncelik, öncesizlik.
kıllet: azlık.
kıraat: okuma.
kıraaten: okumakla.
kırav: çorak tarla.
kırba: deri su kabı.
Kırgız: Türkî kavimlerden biri.
kısas: kıssalar, hikâyeler.
kısâs: öldüreni öldürme cezası.
kısâsen: kısas olarak.
kısım: bölüm.
kısm: bölüm.
kısmen: bir bölümü.
kısmet: nasip.
kıssa: ibretli hikâye.
kıssât: kıssalar, hikâyeler.
kıssîs: keşiş, papaz.
kıstas: ölçü.
kışır: kabuk.
kışr: kabuk.
kıtâ: kara parçası, şiir parçası.
kıtal: birbirini öldürme.
Kıtmîr: Ashabıkehfin köpeği.
kıtr: erimiş bakır.
kıvâm: olgunluk, tav, dik, direk.
kıyâm: ayakta durma, ayaklanma.
kıyâmet: dünyanın yıkılıp son bulması.
kıyâs: karşılaştırma.
kıyâsât: karşılaştırmalar.
kıyâsen: kıyasla.
kıyâsımaâlfârık: birbirine benzemeyenlerin karşılaştırılması.
kıymet: değer.
kıymetdâr: kıymetli, değerli.
kıymetşinâs: değerbilir.
kıyye: okka,1282 gram ağırlık.
kızıl: kırmızı.
kızılbaş: Alevilere verilen bir isim.
kızılelma: eski Roma.
kibar: ince, nazik.
kibâr: büyükler.
kibir: büyüklük, büyüklenme, büyüklük taslama.
kibriyâ: büyüklük.
kifâyet: yeterlik.
kile: 40 litrelik tahıl ölçüsü.
kîle: denildi.
kilk: kalem.
kîlükal: dedikodu.
kimyâ: bir ilim kolu, ilaç.
kimyâger: kimyacı.
kimyâhâne: deneyevi.
kin: gizli düşmanlık.
kinâiyyât: kinayeler.
kinâye: mânâyı dolayısıyla anlatan söz, üstü örtülü dokunaklı söz.
kinâyeten: kinaye bakımından.
kindâr: kinci.
kinedâr: gizli düşmanlık besleyen.
kirâm: ulular, cömertler, kerimler.
Kirâmenkâtibîn: günahları ve sevapları yazan melekler.
kisb: işleme, edinme, kazanma.
kisbî: edinmeyle ilgili.
kîse: kese.
kisrâ: eski iran hükümdarı.
kisve: kılık, elbise.
kitâb: kitap.
kitâbe: yazılı levha.
kitâbet: yazma işi.
kitâbeten: yazmakla.
Kitâbımübîn: apaçık kitap, kaderin bir türü, Kurân.
kitâbî: kitaba uygun, kitapla ilgili, ilâhî kitaplardan birine inanan.
kitâbullah: Allahın kitabı, Kurân.
kitle: kütle, yığın, öbek.
kiyâset: akıllılık.
kizb: yalan.
klâsik: zamanın değerini yitirmeyen, sanatta kuralcı, alışılmış.
klinik: hastaya bakılan yer.
kof: içi boş.
kolordu: ordunun bir bölümü.
kombinezon: tertip, düzenleme.
komisyon: özel bir maksad için kurulan heyet.
komita: siyasi bir maksat için bir araya gelenlerin gizli cemiyeti.
komite: bir iş için toplanan heyet.
kompleks: karmaşık, şuur dışı meyillerin tümü.
komplo: bir kimse aleyhine alınan gizli karar.
komprime: hap.
Konstantiniyye: istanbul.
kontenjan: ilgililerin her birine düşen pay ölçüsü.
kordon: zincir.
kozmoğrafya: uzay ilmi.
kozmoz: âlem, kâinat.
köle: esir, alınıp satılan insan.
kritik: tenkit, sıkışık durum.
kubbe: yarım küre şeklinde bina damı.
kubh: çirkinlik.
kubûr: kabirler, mezarlar.
kuddîsesırruhu: sırrı mukaddes olsun!
Kuddûs: "temiz olan ve temizlikleri yaratan" mânâsında ilâhî isim.
kudemâ: kadimler, eskiler, büyükler.
kudret: güç.
kudsî: kutsal, temiz, arınmış, yüce.
kudsiye: kutsal.
kudsiyet: kutsallık, yücelik, temizlik.
kudûm: uzaktan gelme, ayak basma.
kul: insan.
kulûb: kalbler.
kulunç: acı veren bir hastalık.
kumandan: komutan.
kumbiiznillah: Allahın izniyle kalk!
kumistân: kumluk yer, çöl.
kundak: bebek sargısı, yangın çıkaran ateş parçası.
kurâ: ad çekme.
Kurân: "okunan" mânâsında ilâhî kitabımızın adı.
Kurânî: Kurânla ilgili, ait.
kurb: yakınlık.
kurbiyet: yakınlık.
Kureyş: Peygamberimizin kabilesi.
kurrâ: Kurân okuyucuları.
kurûn: çağlar, asırlar, devreler.
kusûr: eksiklik, pürüz, özür, kabahat.
kusûrât: kusurlar.
kusûriyet: kusurluluk.
kûşe: köşe.
kut: gıda, azık.
kutb: büyük evliya.
kutbiyet: büyük evliyalık.
kutbuâzam: en büyük kutub, zamanın en büyük velîsi.
kutr: çap.
kutub: büyük evliya.
kutulâyemût: ölmeyecek kadar yiyecek.
kuvâ: kuvveler.
kuvve: kuvvet, düşünce, duygu, yetenek.
kuvvet: güç.
kuvvetüzzahr: yardım kuvveti.
kuyûd: kayıtlar, bağlar.
kuzeh: renk renk çizgiler.
kübra: en büyük.
küdûret: koyuluk, kederlilik.
küffâr: kâfirler.
küfr: îmansızlık.
küfrân: îmansızlık, nankörlük.
küfrî: küfürle ilgili.
küfriyât: küfürle ilgili şeyler.
küfür: îmansızlık.
küfürbaz: küfredici.
küfüv: denk, eş.
kühûlet: erginlik.
külâh: tepesi sivri başlık.
külfet: yük, zahmet, zorluk.
külhân: hamam ocağı.
küll: bütün.
küllî: bütün fertleri ihtiva eden genel kavram, genel, kapsamlı.
külliyat: hepsi, bir yazarın bütün eserleri.
külliye: bütünlük, ilgili bütün kısımların bir arada bulunduğu yapı.
külliyen: bütünüyle.
külliyet: bütünlük, genellik, kapsamlılık.
kültür: bir milletin maddî ve mânevî varlıkları, yaşayış ve davranış şekli, kazanılan genel bilgi.
kün: "ol" emri.
küngân: su borusu.
künh: asıl, öz, kök.
künnes: gece görünen yıldızlar.
künûz: hazineler.
künye: kimlik.
Kürdî: Kürdistânlı.
küre: yuvarlak.
küreiarz: yer yuvarlağı, dünya.
kürevî: yuvarlak.
küreviyet: yuvarlaklık.
küreyvât: kürecikler.
küreyvâtıbeyzâ: akyuvarlar.
küreyvâtıhamrâ: alyuvarlar.
Kürsî: arşı azamın altındaki makam.
Kürt: Müslüman bir kavim, o kavimden olan kişi.
küsûf: kararma, güneş tutulması.
küsûfât: kararmalar, güneş tutulmaları.
küsûr: artık.
küsûrât: küsurlar, artıklar.
küşâ: açan.
küşâd: açma.
küşâde: açılmış.
küşâyiş: açıklık.
küşûf: keşifler, açmalar, bulmalar.
kütle: yığın, öbek.
küttâb: kâtipler.
kütüb: kitaplar.
Kütübüsitte: güvenilir olan altı hadîs kitabı.
kütük: bütün adların yazıldığı büyük defter.
küvar: petek, kovan.


Küçük Lügat – Ömer Sevinçgül

KÜÇÜK LÜGAT

Ömer Sevinçgül

Zafer Yayınları


Küçük Lügat – Ömer Sevinçgül

 L
lâ: yoktur, hayır.
lâakal: en azından.
lâalettâyin: gelişigüzel.
lâbis: giyinmiş.
lâbüd: şüphesiz, kesin.
lâdinî: din dışı, dinsiz.
lâedrî: kendi varlığından bile şüphe eden felsefeci.
lâfıgüzâf: boş söz.
lâfız: söz.
lâfz: söz.
Lâfzaicelâl: "Allah" lafzı.
lâfzen: sözle.
lâfzî: sözle ilgili.
lâfziye: sözle ilgili olan.
lâfzullah: "Allah" lafzı.
lağv: geçersiz, boş.
lahd: mezar.
lâhık: ulaşan, eklenen.
lâhika: eklenen, katılan.
lahm: et.
lahn: güzel ses, kuralsız okuyuş.
lâhut: ilâhî âlem.
lâhutî: ilâhî âlemle ilgili.
lahza: an, en kısa zaman.
lâik: dini olmayan, din dışı.
laîn: lânetli.
lâin: lânet eden.
lâkab: lâkap, takma ad.
lâkayd: kayıtsız, ilgisiz.
lâkaydane: kayıtsızca, ilgisizce.
lâkin: ama, fakat.
lâkita: buluntu.
lâl: dilsiz.
lâlezâr: lâle bahçesi.
lâmeşrû: yasak.
lâmise: dokunma duyusu.
lânet: nefret, öfke.
lâsiyyema: özellikle.
lâşe: leş.
lâşek: şüphesiz.
lâşey: bir şey değil.
lâtaknetû: kesmeyiniz.
lâtenâhî: sonsuz.
lâteşbih: benzetmek gibi olmasın!
Lâtif: lütfedici.
lâtif: yumuşak, güzel, şirin, ince.
lâtifane: lâtifçe.
lâtife: ince duygu, hoş söz, nazik şaka.
Latin: eski bir kavim.
lâubâlî: senli benli, saygısız, ilgisiz, umursamaz.
lâubâlîyâne: saygısızca, ilgisizce.
lâyemût: ölümsüz.
lâyemûtâne: ölümsüz gibi.
lâyenkatı: kesilmeksizin, aralıksız.
lâyetecezzâ: bölünmez.
lâyetefellel: kırılmaz, körelmez.
lâyetenahî: sonsuz.
lâyetezelzel: sarsılmaz.
lâyezâl: yok olmaz.
lâyezâlî: yok olmayan.
lâyıha: tasarı.
lâyık: uygun, yaraşır.
lâyuad: sayısız.
lâyuhsâ: hesapsız.
lâyuhtî: hatasız.
lâyutak: güç yetmez.
lâyüsel: sorumsuz.
lâzım: gerekli.
lâzımâmed: lâzım gelir.
lâzıme: gerekli olan.
leb: dudak.
lebâleb: dopdolu.
lebbeyk: buyurunuz.
lebbeykzen: "buyurunuz" diyen.
Lebîd: ünlü bir şair.
ledün: gizli ilim, marifetullah.
ledünniyât: Allah vergisi olan gizli ilimler.
leffen: ekli, bitişik.
lehce: bir beldenin konuşma tarzı.
leheb: ateş alevi.
lehine: onun faydasına.
lehiv: günahlı eğlence.
lehülhamd: Allaha hamdolsun.
lehviyât: günahlı eğlenceler.
leim: alçak, kötü.
lekedâr: lekeli.
lema: parıltı.
lemeân: parıldama.
lemeât: parıltılar.
lemha: göz atma.
lemyezel: yok olmaz, devamlı.
lenf: beyaz kan.
lenfisâm: asla kırılmaz ve kopmaz.
lenger: demir çapa.
lengerendâz: demir atan gemi.
lenterânî: beni asla göremezsin!
lerzân: titrek.
lerze: titreme.
leşker: asker.
letâfet: hoşluk, güzellik, incelik, yumuşaklık.
letâif: ince duygular, incelikler, güzellikler.
levâzım: gerekli olanlar.
levâzımât: gerekli şeyler.
levent: denizci asker, yakışıklı.
levh: levha, yazı, resim, manzara.
levha: manzara, yazı, resim.
Levhimahfûz: olmuş ve olacaklarla ilgili bütün bilgilerin yazılı bulunduğu kader levhası.
Levhimahv: varlıkların yazılıp silindiği levha.
levm: kınama.
levn: renk.
levs: pislik.
levvâme: kınayan.
leyâl: geceler.
leyl: gece.
leylî: gececi.
leys: yokluk.
leyse: olmadı.
leyte: keşke.
leyyin: yumuşak.
lezâiz: lezzetler.
lezîz: lezzetli.
lezîzâne: lezzetlice.
lezzât: lezzetler.
lezzet: tad.
liân: lânetleşme.
liaynihî: kendisiyle.
libas: elbise.
liberal: kişi hürriyetine önem veren.
lieclillah: yalnız Allah için.
ligayrihi: başkalarıyla.
lihye: sakal.
lika: kavuşma.
lillah: Allah için.
lillâhî: Allah için.
lillâhilhamd: hamd Allaha mahsustur.
lime: parça.
limmî: açıklık.
limmî: eser sahibinden eserlerine götüren delil, ateşin dumana delil olması gibi.
limmîyet: açıklık.
lisan: dil.
lisanen: dil ile.
lisanıhâl: hâl dili, meramını durum ve görünümüyle anlatma.
livâ: sancak.
livechillah: Allah namına.
liyâkat: layıklık, uygunluk.
lizatihî: kendisiyle.
lohusa: yeni doum yapan kadın.
Lokman: Kurânda adı geçen tıp bilgisiyle ünlü bir zat.
lûb: oyun eğlence.
lûgat: lügat, sözlük, kelimelerin anlamlarını kısaca bildiren kitap.
Lût: Sodom halkına gönderilen bir peygamber.
lüb: iç, öz.
lüks: şatafat, aşırı süs.
lülü: inci.
lümeyâ: parıltıcık.
lümme: vesvese, nokta.
lütf: lütuf.
lütfen: lütuf ile.
lütuf: iyilik.
lütufkâr: lütuf eden.
lütufkârane: lütuf edercesine.
lütufnâme: lütuf mektubu.
lüzum: gereklilik.


Küçük Lügat – Ömer Sevinçgül

 M
ma: su.
maa: "beraber, birlikte" mânâsında ön ek.
maabid: mabetler, tapınaklar.
maâd: âhiret.
maâdâ: başka.
maadin: madenler, metaller.
maahazâ: bununla beraber.
maalesef: yazık ki.
maalgayr: başkasıyla birlikte.
maali: yücelikler.
maaliftihar: iftiharla, seve seve.
maaliyat: yüce bilgiler, yüksek mertebeler.
maalkerâhe: kerahetle, çirkinlikle.
maalkifaye: yeterli olmakla birlikte.
maalmemnuniye: memnuniyetle.
maamâfih: mamâfih, bununla beraber.
maânî: mânâlar, anlamlar.
maârif: marifetler, ilimler, tanımalar, eğitim.
maârifperver: eğitimi seven.
maâriz: sözün gizli mânâları.
maâsi: günahlar, isyanlar.
maaş: geçinilecek şey, yaşayış, aylık para.
maaşen: yaşayış ve geçim bakımından.
maatteessüf: üzülerek, yazık ki.
maâyib: ayıplar.
maazallah: Allah korusun.
mâbâd: sonrası.
mâbâdettabiîye: fizik ötesi, metafizik.
mâbed: mabet, ibadet yeri.
mâbeyn: arası.
mâbihiliftihar: kendisiyle iftihar olunan.
Mâbûd: kendisine ibadet edilen Allah.
Mâbûdiyet: Mabutluk.
mâcerâ: serüven.
mâcid: yüce, şerefli.
mâcun: maddelerin ezilmiş hâli.
madalya: başarılı kimselere takılan madeni nişan.
madalyon: boyuna takılan süs eşyası.
madde: uzayda yer dolduran varlık.
maddeperest: maddeye taparcasına düşkün olan.
maddeperver: maddeyi seven.
maddeten: maddece, madde bakımından.
maddî: madde ile ilgili, maddece.
maddîyât: maddî şeyler.
maddîye: madde olan.
maddiyyun: maddeciler, mâneviyata inanmayanlar îmansız felsefeciler.
maddiyyunluk: maddecilik, materyalizm, maddeden başka her şeyi inkâr eden dinsiz felsefeciler.
mâdele: adalet yeri.
mâdelet: adalet etmek.
mâdem: böyle olunca.
mâden: metal, kaynak.
mâdeniyat: madenler, metaller.
mâder: ana.
madrûb: vurulmuş, dövülmüş.
mâdûd: sayılan.
mâdûm: yok olan.
mâdûmât: yok olanlar.
mâdûmiyet: yok olma, yokluk.
mâdûn: alt taraf.
mâfât: telef olan, yiten.
mâfevk: üst.
mâfihâ: içindekiler.
mafsal: eklem.
mâfüvv: bağışlanmış.
mağazî: gaza hikâyeleri.
mağdûb: gazaba uğramış.
mağdur: haksızlığa uğramış.
mağfiret: Allahın affı.
mağfûr: affedilen.
mağlata: kafa karıştıran aldatıcı söz.
mağlûb: yenilmiş, mağlup.
mağlûbane: yenilmiş bir hâlde.
mağlûbiyet: yenilgi.
mağmûm: gamlı, tasalı, bulutlu.
mağmûre: adı sanı silinmiş, yerinde yeller esen.
mağrib: batı, akşam.
mağrur: gururlu.
mağrurâne: gururluca.
mağruren: gururlanarak.
mağz: öz, iç.
mah: ay.
mahal: yer.
maharet: ustalık, beceri.
maharim: mahremler, yasaklar, gizliler.
mahbes: hapishane.
mahbub: sevgili.
mahbubâne: sevilerek.
mahbubât: sevgililer.
mahbubiyet: sevilirlik.
mahbus: hapsedilmiş.
mahbusîn: hapsedilenler.
mahbusiyet: hapsedilmişlik.
mahcûb: utangaç, sıkılgan.
mahcûbiyet: utangaçlık.
mahcûr: kısıtlı.
mahdûd: sınırlı.
mahdûdiyet: sınırlılık.
mahdum: oğul, kendisine hizmet edilen.
mahdumiyet: mahdumluk.
mahfaza: koryucu kap.
mahfel: kapalı yer, camilerde yüksek yer.
mahfî: gizli.
mahfîyât: gizlilikler, gizli olanlar.
mahfûz: korunmuş.
mahfûzât: hafızadakiler, korunanlar.
mahfûziyet: korunurluk.
mâhî: balık.
mâhir: maharetli, becerikli.
mâhirâne: ustaca, beceriklice.
mahiyet: öz, nitelik, kendilik.
mahiyyat: mahiyetler, özler.
mahkeme: davaların görülüp hükme bağlandığı yer.
mahkî: hikâye olunan.
mahkîanh: kendisinden bahsedilen.
mahkûm: hükümlü, cezalı, mecbur.
mahkûmiyet: mahkûmluk.
mahlâs: yazarın takma adı.
mahlûk: yaratık.
mahlûkat: yaratıklar.
mahlûkiyet: yaratılmışlık.
mahmil: deve üstündeki sepet, bir söze yüklenen mânâ.
mahmûd: övülmüş.
mahmûl: yüklenilen.
mahmûle: yük.
mahmûr: baygın göz.
mahrec: çıkış yeri.
mahrek: yörünge.
mahrem: gizli, yasak, başkasına haram olan, evlenilmesi haram olan akraba.
mahremâne: mahremce, gizlice.
mahremiyet: mahremlik, gizlilik, yasaklık.
mahrûkat: yakıtlar.
mahrûm: yoksun.
mahrûmiyet: yoksunluk.
mahrût: koni.
mahrûtî: konik.
mahsub: hesaplanmış.
mahsûd: kıskanılan.
mahsûl: ürün.
mahsûlât: ürünler.
mahsûldâr: ürünlü.
mahsûr: kuşatılmış.
mahsûs: hissedilmiş, birine ayrılmış, bile bile.
mahsûsât: mahsuslar.
mahsûsiyet: mahsusluk.
mahşer: ölülerin dirilip toplanacakları yer.
mahşernümâ: mahşeri andıran.
mahşûş: içine girilmiş, lekelenmiş.
mahtûmâne: bitirircesine, bir kitabı bitirince verilen ziyafet gibi.
mâhud: bilinen, sözü edilen.
mâhudiyet: bilinirlik.
mahuf: korkulu.
mahv: benlik bakımından silinme.
mahvetme: silme.
mahviyet: silinme hâli.
mahviyetkâr: benliğini silen.
mahviyetkârane: benliğini silercesine.
mahz: sadelik.
mahzâ: sade.
mahzân: sadece.
mahzen: hazine odası.
mahzeniyet: mahzenlik.
mahzûf: çıkarılan, kaldırılan.
mahzûn: üzgün.
mahzûnâne: üzgünce.
mahzûr: sakınca.
mahzûrât: sakıncalar.
mahzûz: hoşlanan.
mahzûzât: hoşlanılan şeyler.
maî: su cinsinden, su ile ilgili, mavi.
mâide: sofra.
mâil: eğilmiş, meyilli, istekli, andırır, yörünge.
mâile: eğri, eğik.
mâilikamer: ayın yörüngesi.
maîşet: yaşayış, geçim.
maiyyet: yanındakiler.
makabir: mezarlar.
mâkabl: öncesi.
makad: oturak yeri, arka.
makalât: makaleler.
makale: söz, gazete yazısı.
makalid: kilitli yerler.
makam: yer, mertebe, müzikte usul.
makamât: makamlar.
Makâmımahmûd: Peygamberimize verilen yüksek makam.
makamperest: makam düşkünü.
makarr: karar yeri, durulan yer.
makasıd: maksatlar, gayeler.
makber: mezar.
makberistân: mezarlık.
makbûl: kabul edilen, geçerli.
makbûliyet: kabul edilebilirlik, geçerlilik.
makdis: kutsal yer.
makdûrat: takdir edilenler, kudret eserleri.
mâkes: yansıma yeri, ayna.
makhûr: kahredilmiş, ezilmiş.
mâkis: karşılaştırma.
makrû: okunan.
makrûn: yakın, ulaşmış.
maksad: istenen.
maksûd: istenen şey.
maksûm: bölünmüş.
maksûr: kısaltılmış.
makta: kesit.
maktel: öldürülen yer.
maktûl: öldürülmüş.
mâkûd: bağlı.
mâkûl: akla uygun.
mâkûlâne: akla uygun biçimde.
mâkûlât: akla uygun olanlar, akılla ilgili bulunanlar.
mâkûle: akla uygun olan.
mâkûliyet: akla uygunluk.
mâkûs: ters.
mâkûse: tersine çevrilmiş.
mâkûsen mütenâsib: ters orantılı.
makûsen: tersine olarak.
makzî: kaza olunan, ödenen.
mâl: bir kimsenin eli altında bulunan değerli şey.
mâlâmal: dopdolu.
mâlâyanî: faydasız, boş, saçma.
mâlâyanîyât: faydasız şeyler.
mâlâyutak: dayanılmaz, güç yetmez.
mâlihülyâ: boş hayâller, kara sevda.
mâlik: mülkün sahibi.
mâlikâne: büyük ev, sahip gibi.
Mâlikî: dört hak mezhepten biri.
mâlikiyet: sahiplik.
mâliye: mal ile ilgili olan.
mâlûl: hasta.
mâlûliyet: hasta olma.
mâlûm: bilinen.
mâlûmât: bilinenler.
mâlûmiyet: bilinirlik.
mamâfih: bununla beraber.
mâmelek: olanca malı.
Mamhuran: bir aşiret ismi.
mâmûl: yapılmış.
mâmûlât: yapılmış şeyler.
mâmûr: bayındır, şenlikli.
mânâ: anlam, öz.
mancınık: eski bir silah, taş atma aleti.
Mançur: Asyada yaşayan bir kavim.
manda: sömürge, camız.
mânde: kalmış, yaramaz.
mânen: mânâca, anlamca.
mânend: benzer, eş.
mânevî: maddî olmayan, ruhanî.
mânevîyât: madde üstü hâller.
mânevîye: mânâ ile ilgili.
manevra: hareket kabiliyeti, harp oyunu.
mânî: engel.
mânîâ: engel olan.
mânidâr: anlamlı.
mânidârâne: anlamlıca.
mansıb: makam.
mansub: atanan.
mansûr: yardım görmüş, zafere ulaşmış.
mansûs: iyice kesinleşmiş, âyetle sabit.
mantık: düşünen akla kurallarıyla yol gösteren ilim.
mantıkî: mantıkla ilgili, mantıklı.
manyetizma: başka üzerinde uyuşukluk verici tesir.
manzar: bakış yeri.
manzara: görünüş.
manzûm: nazımlı, dizili, düzenli, şiir.
manzûme: şiir, sistem.
manzûmeişemsiye: güneş sistemi.
mâr: yılan.
mâraz: sergi.
maraz: hastalık.
mâreke: çarpışma yeri, çarpışma.
mârez: sergi.
mârık: dinsiz.
mârife: belli, bilinen.
mârifet: ilim, hüner, tanıma.
mârifetâşinâ: marifetin yabancısı olmayan.
mârifetnâme: marifet yazısı.
mârifetullah: Allahı bilme, tanıma.
marîz: hasta.
mâruf: bilinen, güzel.
mârufiyet: bilinirlik.
Mârût: sihir belleten iki melekten biri.
mâruz: arzolunan, verilen, anlatılan, karşı karşıya kalan.
mâruzât: anlatılanlar.
marzî: arzu edilen, razı olunan.
marzîyât: razı olunan şeyler.
mâsadak: bir sözü onaylayan, doğrulayan.
masârif: masraflar, giderler.
masârifât: masraflar.
masdar: kök, kaynak.
masdariyet: masdarlık.
masdûk: tasdiklenen.
mâsivâ: yaratıklar.
mâsivâullah: Allahın yarattıkları.
mâsiyet: isyan, günah.
maskara: kendisine gülünen.
maskaraâlûd: maskaralı.
maskat: düşülen yer, doğum yeri.
maslahat: fayda, iş.
maslahatdâr: faydalı.
maslahaten: faydaca.
maslahatkâr: faydalı.
maslahatkârâne: faydalı biçimde.
masnû: sanatla yapılmış eser.
masnûât: sanatlı yapılmış eserler.
masnûiyet: sanat eseri olma hâli.
mason: "masonluk" denilen kökü dışarıda gizli ve tehlikeli bir örgütün üyesi, islâm düşmanı.
masraf: gider, harcama.
masrûf: harcanmış.
mass: emme.
mâsum: günahsız, suçsuz.
mâsumâne: masumca.
mâsume: suçsuz kadın veya kız.
mâsumiyet: masumluk.
mâsûn: korunan.
mâsûniyet: korunurluk.
mâşâallah: Allah korusun!
mâşer: topluluk.
mâşerî: topluluğun olan.
maşraba: su kabı.
maşrık: doğu.
mâşûk: sevilen.
mâşûka: sevilen kadın.
matbaa: basımevi.
matbah: mutfak.
matbû: basılmış.
matbûât: basın, basılanlar.
mâtem: yas.
mâtemâlûd: yasla karışık.
mâtemhâne: yas evi.
materyalist: maddeci, sadece maddeye inanan îmansız.
materyalizm: maddecilik, maddeden başka varlık tanımayan îmansız felsefe.
matiyye: binek.
matlâ: güneşin doğduğu yer.
matlab: istenen.
matlûb: istenilen.
matlûbât: istenilenler.
matmah: tamah ile bakılan.
matrûd: kovulan.
mâtûf: yöneltilen.
matûmât: yemekler.
Mâtüridî: itikadda hak mezhep imamı olan âlim.
matvî: dürülen, içine tıkılan.
maûn: yardım.
maûnet: yardımlar.
mâverâ: perde arkası.
mâvudieleh: varlık gayesine uygunluk.
mavzer: bir çeşit tüfek.
mâye: maya, öz.
mâyî: sıvı.
mazâhir: görünme ve ortaya çıkma yerleri.
mazanne: zanlı yer veya kimse
mazarrât: zararlar.
mazbata: tutanak.
mazbût: tutulan, derli toplu.
mâzeret: elde olmayan özür.
mazhar: ortaya çıkma ve görünme yeri.
mazhariyet: mazharlık.
mâzi: geçmiş zaman.
mâziyât: geçmiş zamanlar.
mazlûm: zulüm görmüş, sessiz.
mazlûmâne: zulüm görmüşcesine.
mazlûmen: zulmedilerek.
mazlûmîn: zulmedilenler.
mazlûmiyet: zulme uğramışlık.
mazmaza: abdestte ağzı yıkamak.
mazmûm: eklenmiş.
mazmun: ince anlamlı söz.
maznun: zanlı, sanık.
mazrûf: zarfa konan.
mâzûr: özürlü.
mâzûriyet: özürlülük.
meâb: sığınak, dönüş yeri.
meâd: varılacak yer, âhiret.
meâl: sözün kısaca anlamı.
meânî: anlamlar.
mearic: çıkılacak yerler.
meâsi: isyanlar, günahlar.
meâyib: ayıplar.
mebâdi: başlangıçlar.
mebâhis: konular.
mebde: başlangıç.
mebğuz: sevilmeyen.
mebhas: bölüm.
mebhût: şaşkın.
meblağ: tutar, miktar.
mebnî: kurulan, dayanan.
mebsût: genişleyen.
mebsûten: genişleterek.
mebûs: gönderilen, milletvekili.
mebûsân: mebuslar, milletvekilleri.
mebzûl: bol, çok, ucuz.
mebzûliyet: bolluk, çokluk, ucuzluk.
mecâl: tâkat.
mecâlis: meclisler.
mecâz: sözün başka mânâda kullanılması.
mecâzî: mecazlı.
mecbûr: zorlanmış, zorunlu.
mecbûriyet: mecburluk.
meccânen: bedava, parasız.
mecelle: dergi, kanun dergisi.
mechul: bilinmeyen, meçhul.
mechure: nefesin tutulup sesin çıkarılmasıyla okunan harfler.
mecid: yüce, şerefli.
meclis: bir mesele için toplanmış insan topluluğu.
meclûb: çekilen, celbolunan.
mecmâ: toplanılan yer.
mecmû: toplam.
mecmua: yazılar topluluğu, dergi.
mecnûn: deli, çılgın.
mecrâ: su yolu, kanal.
mecrûh: yaralı.
mecrûr: son harfi esre olan kelime.
mêcul: yapılmış.
mêcur: ücretlenme.
mecûsî: ateşe tapan.
meczûb: cezbeli, kendini kaptırmış, başkasının etkisiyle davranan.
meczûbane: cezbeye kapılmışcasına.
medâr: sebep, vesile, kaynak, yörünge.
medâris: medreseler.
medayih: övgüler.
medd: kabarma, uzatma.
meddâh: öven.
medde: uzatma işareti.
meded: yardım.
mededkâr: yardım eden.
mededres: yardımcı.
medenî: terbiyeli, kibar, şehirli.
medeniyet: düzenli ve ileri hayat seviyesi, şehirlilik.
medeniyetperest: medeniyete aşırı düşkün olan.
medeniyetperver: medeniyeti seven.
meder: çakıl taşı.
medfen: mezar.
medfûn: gömülmüş, defnedilmiş.
medh: medih, övme.
medhal: giriş, etki.
medih: övme.
medîha: övgü.
medîne: şehir.
medlûl: kendisine delil getirilen, mânâ, anlatılan.
medlûliyet: kendisine delil getirilme.
medrese: dershane, okul.
Medresetüzzehrâ: parlak medrese.
medyum: cinci.
medyun: verecekli.
mefâhim: mefhumlar, kavramlar.
mefâhir: övünülecek şeyler.
mefâsid: bozguncular.
mefatih: anahtarlar.
mefhar: övünme sebebi.
mefhum: kavram.
mefkud: bulunmayan.
mefkûre: ülkü.
meflûc: felçli, inmeli.
mefrûş: döşeli.
mefsedet: fesatlık, bozukluk.
mefsûh: hükmü kaldırılan.
meftûn: tutkun, vurgun.
meftûniyet: tutkunluk, vurgunluk.
meftûr: bezgin.
mefûl: fiilden etkilenen.
mefûliyet: fiilden etkilenmişlik.
meh: ay.
mehâbet: heybet, büyüklük.
mehâfet: korku.
mehâfetullah: Allah korkusu.
mehâlik: tehlikeler.
mehâsin: güzellikler.
mêhaz: kaynak.
mehbît: inilen yer.
mehbût: korkudan şaşıran.
mehcûr: ayrılmış.
mehd: beşik.
Mehdî: hidayete eren ve hidayete vesile olan, âhirzamanda eserleri ve talebeleriyle îmana hizmet ederek yeryüzünü nurlandıran büyük ve nuranî âlim.
Mehdîmisâl: Mehdî gibi.
mehenk: ölçü taşı.
mehîb: korkulan.
mehmâemken: olabildiğince.
mehmûse: fısıltıyla okunan harfler.
mehr: mehir, erkeğin kadına verdiği evlenme bedeli.
mehtâb: mehtap, ay ışığı.
mehter: Osmanlılarda askerî müzik takımı.
mekâdir: miktarlar.
mekân: yer, ev.
mekânî: mekânla ilgili.
mekanik: hareket ilmi.
mekanizma: makine kısmı, işleyiş.
mekârim: iyilikler.
mekatı: duraklar.
mekâtib: okullar.
mekâyis: ölçütler.
mêkel: yemek yenilen yer.
mekîk: bir dokuma âleti.
mekîn: sakin, vakarlı, saygın.
mekkâr: hileci, düzenci.
Mekke: Kabenin bulunduğu mukaddes şehir.
meknun: örtülü, gizli.
meknûz: gizli define.
mekreme: ikram yeri.
mekruh: kötü, çirkin.
meksûb: kazanılmış.
meksûbe: kazanılan.
mekşûf: keşfedilen, açılan.
mekteb: mektep, okul.
mektûb: mektup, yazılan.
mektûbât: mektuplar.
mektûbe: yazılmış.
mektûm: gizli, saklı.
mêkûlât: yiyecekler.
melâb: oyun yeri.
melâbe: oyun yeri.
melâbegâh: oyun oynanan yer.
melâhat: yüz güzelliği.
melâhim: savaş yerleri.
melâib: oyunlar, oyun yerleri.
melâik: melekler.
melâike: melekler.
melâiketullah: Allahın melekleri.
melâl: can sıkıntısı.
melâmet: kınanmışlık.
melâmî: kınanmış, melamilik tarikatından olan.
Melâmîlik: kendini kınamayı esas alan bir tarikat.
melâne: lânete lâyık olan.
melbûsât: giyecekler.
melcê: sığınak.
meleiâlâ: büyük meleklerin âlemi.
melek: nurdan yaratılmış masum varlık.
melekât: melekeler.
meleke: zihnin anlama, kavrama, hatırlama gibi özellikleri, tekrar tekrar yapmaktan dolayı kazanılan beceri.
melekî: melekle ilgili, melek gibi.
melekiyet: meleklik.
meleksimâ: melek yüzlü.
melekût: melekler âlemi, varlıkların ilâhî isimlere bakan iç yüzü.
melekûtî: melekutla ilgili.
melekûtîyet: melekutluk.
melekülmevt: ölüm meleği.
melez: ırkı karışık.
melfûf: paketlenip gönderilen.
melfûfât: paketlenip gönderilenler.
melfûz: söylenmiş.
melhûz: düşünülebilen.
melîh: güzel, şirin.
melîk: hükümdar.
melîke: kadın hükümdar.
melîl: üzgün.
melsûk: yapıştırılmış.
mêlûf: alışılmış.
melûl: usanmış.
melûn: lânetli.
melûnâne: melunca.
melzum: lüzumlu.
memâlik: memleketler.
memât: ölüm.
memduh: övülmüş.
memduha: övülmüş.
memer: geçit.
memlû: dolu.
memlûk: köle.
memnû: yasak.
memnûn: hoşnut.
memnûnâne: memnunca.
memnûniyet: memnunluk.
mêmûl: umulan.
Mêmûn: felsefe kitaplarını tercüme ettirmesiyle meşhur bir halife.
mêmûn: emin, korkusuz.
mêmûr: emir altında olan.
mêmûrîn: memurlar.
mêmûriyet: memurluk.
memzûc: karışık.
men: kim.
men: yasaklama.
menâbî: kaynaklar.
menâfî: menfaatler.
menâfiz: delikler.
menâhî: yasaklananlar.
menâhic: metodlar.
menâkıb: hayat hikâyeleri.
menâm: uyku.
menâmen: uykudayken.
menâr: ışık tutucu.
menâsık: ibadet yerleri.
Menat: bir putun adı.
menâtık: mıntıkalar, bölgeler.
menâzır: manzaralar.
menâzil: inilen yerler.
menbâ: kaynak.
mencê: kurtuluş yeri.
mendûb: emredilmediği hâlde yapılan güzel amel, iş.
mendûbiyet: mendupluk.
menend: eş, benzer.
menfâ: sürgün yeri.
menfaat: fayda, çıkar.
menfaatperest: menfaatına çok düşkün.
menfaattar: menfaatli.
menfez: delik, gözenek.
menfî: olumsuz, sürgün.
menfûr: nefret edilen.
menhî: yasaklanan.
menhiyat: yasaklananlar.
menhûs: uğursuz.
meni: döl suyu.
menkıbe: hayat hikayesi.
menkûha: nikâhlı kadın.
menkul: anlatılan, taşınabilen.
menkulât: taşınanlar, anlatılanlar.
menkûr: inkâr edilen.
menkûs: tersine çevrilmiş.
menkuş: nakışlı.
menkuz: bozulmuş.
Mennân: kullarına bol nimet ve ihsanlarda bulunan Allah.
mensub: bağlı, ait, ilgili.
mensubât: bağlılar, ilgililer.
mensubiyet: bağlılık, aitlik.
mensûc: dokunmuş.
mensûcât: dokunanlar.
mensûh: hükmü kaldırılmış.
mensur: nesirli.
mensûs: âyet ve hadîs gibi kesin delillerle tesbit edilmiş olan.
menşê: esas, kök, kaynak.
menşûr: yayılmış.
mênûs: alışılmış.
menvî: niyetlenen.
menzil: inilen yer.
menzilgâh: inme yeri.
merâ: otlak.
merak: öğrenme isteği.
merakâver: merak verici.
merâkib: binekler.
merâm: maksat, niyet, istek.
merâsim: tören.
merâtib: mertebeler.
merâyâ: aynalar.
merbût: bağlı, irtibatlı.
merbûtiyet: bağlılık.
mercan: denizden elde edilen bir süs maddesi.
mercî: makam, dönülecek yer, başvurulacak yer, kaynak, makam.
mercîiyet: başvurulacak makam olma özelliği, kaynaklık.
mercû: ümit edilen, rica olunan.
mercûh: tercih edilmeyen, başkası ona tercih edilmiş.
merd: mert, sözünün eri.
merdâne: mertçe.
merdûd: reddedilmiş.
merdümgiriz: insanlardan sıkılan, yalnızlığı seven.
merdümgirizane: kalabalıktan sıkılıp yalnızlık isteyerek.
merfû: yükseltilmiş.
merğûb: rağbet edilen, istenilen.
merhaba: rahat olun, hoş geldiniz.
merhale: kademe, aşama.
merhamet: acıma.
merhameten: merhamet ederek.
merhametkâr: merhametli.
merhametkârâne: merhamet edercesine.
merhem: yara ilacı.
merhûm: rahmetli, ölmüş.
merhûme: ölmüş kadın.
merhûn: rehin edilmiş.
merî: görünür olan, yürürlükte olan.
meridyen: boylam.
Merih: bir gezegen.
merîyyet: yürürlükte oluş, görünürlük.
merkeb: binek.
merkez: orta mekân, idare yeri.
merkezî: merkezde olan.
merkeziyet: merkezlik.
merkûb: binek.
mermi: kurşun.
mermuze: dolaylı anlatılan.
mersiye: ölüm şiiri.
mert: üstün karakterli.
mertebe: derece, aşama.
Merve: Mekkede bir mübarek tepe.
mervî: rivayet edilen, anlatılan.
merzûk: rızıklanmış.
merzûkiyet: rızıklanmışlık.
mesâbe: yerinde, değerinde.
mesâbih: lambalar.
mesâcid: namaz kılınan yerler.
mesâfe: ara, uzaklık.
mesağ: izin.
mesâha: yüz ölçümü.
mesâhif: mushaflar, Kurânlar.
mesâi: çalışmalar, emekler.
mesâib: musibetler.
mesâil: meseleler.
mesaj: haber.
mesâk: sevkedilen yer.
mesâkin: meskenler, evler.
mesâkin: miskinler, fakirler.
mesâlih: maslahatlar, işler.
mesâlik: meslekler, ekoller, yollar.
mesâmât: gözenekler, delikler.
mesâme: gözenek.
mesâne: sidik torbası.
mesânî: bir şeyin tekrarı.
mesarr: sürurlu, sevinçli.
mesâvî: kötü hâller.
mesbûk: geçmiş, geri kalmış.
mescid: secde yeri, küçük cami.
mesel: atasözü, küçük hikâye.
mesêle: düşünülecek husus, konu.
meserret: sevinç, şenlik.
mesh: el sürme, silme.
Mesîh: olumlu mânâda isa aleyhisselâm için söylenen bir tabir.
Mesîh: "silen, bozan" mânâsında deccalın bir adı.
mesîl: kanal, benzer.
mesîre: gezinti yeri.
mesîregâh: gezinti yeri.
meskat: doğum yeri.
mesken: oturulan yer, ev.
meskenet: yoksulluk, miskinlik.
meskûn: oturulan yer.
meslek: yol, usûl, ekol.
mesmû: işitilen.
mesmûat: işitilenler.
mesmûm: zehirlenmiş.
mesned: dayanak.
mesnevî: bir şiir türü.
mesnûn: sünnet olan.
mesrûk: çalınmış.
mesrûr: sevinçli, sürurlu.
mesrûrâne: sevinçli bir şekilde.
mesrûriyet: sevinçlilik.
mest: ayakkabı, hazla kendinden geçen.
mestûr: örtülmüş.
mestur: satırlanmış, çizilmiş.
mestûre: örtülü kadın.
mesûd: saadetli, mutlu.
mesûdâne: saadetle.
mesûdiyet: mesutluk.
mesûk: sevk olunan.
mesûl: sorumlu.
mesûliyet: sorumluluk.
meşâgil: meşguliyetler.
meşâhir: meşhurlar, ünlüler.
meşakkat: zahmet, zorluk, sıkıntı.
meşâle: ucu alevli değnek.
meşârib: meşrepler, anlayışlar, gidişatlar.
meşayih: şeyhler, pirler.
meşbû: doymuş.
meşegâh: meşelik.
meşême: sol, kötü, uğursuz.
meşgale: iş, uğraş.
meşgul: işli, iş üstünde olan.
meşguliyet: işlilik.
meşher: sergi.
meşhûd: görülen.
meşhûdât: görülenler.
meşhûdiyet: görünürlük.
meşhûn: sevinçli.
meşhûr: ünlü.
meşîet: dileme.
meşîhat: din işleri merkezi.
meşk: alıştırma, örnekleme.
meşkûk: şüpheli.
meşkûr: şükre lâyık olan.
meşmeşiye: normal göze görünmeyen misalî bir âlem.
meşreb: meşrep, gidişat.
meşreben: gidişatça.
meşrık: doğu.
meşrû: dine uygun.
meşrûbât: içecekler.
meşrûh: açıklanmış.
meşrûhât: açıklananlar.
meşrûiyet: dine uygunluk.
meşrût: şarta bağlı.
meşrûta: şarta bağlanmış.
meşrûtiyet: devletin bir hükümdarın başkanlığı altındaki millet meclisi tarafından idare edildiği yönetim biçimi.
meşrûtiyetperver: meşrutiyeti seven.
meşşâiyyun: akla güvenip peygambere inanmayan felsefeciler.
meşşata: süsleyen, tarayan.
meşûm: uğursuz.
meşûmâne: uğursuzcasına.
meşûme: uğursuz.
meşûr: şuurlu.
meşveret: danışma, fikir alışverişi yapma.
metâ: ticaret malı.
metâlî: güneş ve ayın doğduğu yerler ve zamanlar.
metâlib: istenenler.
metanet: dayanıklılık.
metbû: kendisine uyulan.
metbûiyet: metbuluk.
metfuh: açılmış.
methetme: övme.
methiye: övgü, övme.
metîn: metanetli, dayanıklı.
metin: yazının tamamı.
metînâne: dayanıklı biri gibi.
metod: usûl, yöntem.
metrûk: terkedilmiş.
metrûkât: terkedilenler.
Metta: Yunus aleyhisselâmın annesi.
meûnet: geçimlik.
mêvâ: yer, mekân.
mevâcid: kalbe zevk veren hâller.
mevâdd: maddeler.
mevâhib: karşılıksız verilenler, ihsanlar.
mevâkıf: duraklar.
mevâki: yerler.
mevâlid: mevlidler, doğmalar.
mevâlîd: varlıklar.
mevâni: maniler, engeller.
mevâsim: mevsimler.
mevhat: cansızlar.
mevc: dalga.
mevce: dalga.
mevcûd: mevcut, var olan.
mevcûdat: varlıklar.
mevcûdiyet: varlık.
meveddet: dostluk, sevgi.
mevhibe: verilmiş.
mevhûbe: verilen.
mevhum: kuruntu ürünü.
mevîza: öğüt, nasihat.
mevkıf: durak, bölüm.
mevki: yer.
mevkib: kafile, topluluk.
yle='margin-top:0cm;margin-right:1.0cm;margin-bottom:0cm; margin-left:1.0cm;margin-bottom:.0001pt;mso-pagination:none'>mevkuf: durdurulan, tutulan.
mevkufen: tutularak, durdurularak.
mevkute: süreli yayın.
Mevlâ: sahip, efendi, Allah.
Mevlânâ: Mesnevî adlı kitabın da yazarı olan ünlü velî ve şair.
mevlânâ: efendimiz.
Mevlevî: Mevlânanın tarikatından olan.
Mevlevîvârî: dönerek zikreden mevleviler gibi.
mevlid: doğum.
mevlûd: doğan.
mevrid: varılan yer, yol.
mevrûs: mirasla gelen.
mevsûf: vasıflı, sıfatlanan.
mevsûk: vesikalı, belgeli, sağlam.
mevsûkan: belgeli bir biçimde.
mevsûl: kavuşan, ulaşan, bitişen.
mevsûle: bitiştirilmiş.
mevt: ölüm.
mevta: ölü.
mevtâlûd: ölümle karışık.
mevûd: söz verilmiş.
mevzî: bir şey konulacak yer.
mevzû: konu.
mevzû: uydurulmuş hadîs.
mevzûat: kurallar, kanunlar.
mevzûbahis: söz konusu.
mevzun: ölçülü, tartılı.
mevzunen: ölçülü ve tartılı olarak.
mevzuniyet: ölçülülük, tartılılık.
mey: şarap,
meyâdin: meydanlar.
meyân: orta, ara.
meydân: saha, alan.
meyelân: eğilim, istek.
meyil: istek, yönelme.
meyl: istek, yönelme.
meymene: sağ, iyilik, uğur.
meymenet: bereket, uğur, kutluluk.
meymûn: uğurlu, kutlu.
mêyûs: ümitsiz.
mêyûsane: ümitsizce.
mêyûsiyet: ümitsizlik.
meyvedâr: meyveli.
meyyâl: meyilli, istekli.
meyyit: ölü, cansız.
mezâd: mezat, artırmalı satış.
mezâhib: mezhepler.
mezâhim: zahmetler, zorluklar.
mezâhir: görünme yerleri, çiçekli yerler.
mezâk: tadma.
mezâlim: zulümler.
mezâmir: Zebur kitabının süreleri.
mezâr: kabir, ziyaret yeri.
mezâristân: mezarlık, ölüler ülkesi.
mezâyâ: meziyetler.
mezbaha: hayvan kesim yeri.
mezbele: çöplük.
mezbûr: sözü edilen.
mezc: karıştırma, katıştırma.
meze: çerez.
mezellet: alçaklık.
mezheb: gidilen yol, dinin esaslarında aynı ayrıntılarında farklı görüşler.
mezher: çiçeklik.
mezhere: çiçeklik.
meziyet: güzel özellik.
meziyyât: meziyetler.
mezkûr: anılan.
mezmûm: yerilmiş.
mezraa: tarla.
mezrûat: ekilenler.
mêzûn: izinli.
mıh: çivi.
mıknatıs: bazı metalleri çeken madde.
mıntıka: bölge.
mısrâ: şiirin her bir satırı.
mıstar: cetvel.
mızrâk: ucu sivri savaş aleti.
miâd: vade.
midâd: mürekkep.
midevî: mide ile ilgili.
miftah: anahtar.
mihâl: kuvvet.
mihânikiyyet: mekaniklik.
mihenk: deneme taşı.
mihmân: misafir.
mihmândâr: misafiri olan.
mihnet: sıkıntı, tasa.
mihrâb: imamın namaz kıldırdığı yer.
mihrâk: odak.
mihver: eksen.
Mikâil: dünya işlerini düzenlemekle görevli melek.
mikdâr: miktar, nicelik.
mikyas: ölçü, ölçek.
mikyasvari: ölçü gibi.
mil: ince metal, sel birikintisi.
milâd: doğum günü.
milâdî: milada dayanan.
milel: milletler.
milis: sivil ordu.
millet: aynı dinden olanlar topluluğu.
milletdaş: aynı milletten olan.
milletperver: milletini seven.
millî: milletle ilgili.
milliyet: aynı milletten olma hâli.
milliyetperver: milliyetçi, milletini seven.
mîmar: bina tasarımcısı.
mimsiz medeniyet: deniyet, yani alçaklık.
minâ: cam, billur, sırça, parlak.
minârât: minareler.
minber: camide hutbe okunan yer.
minhâc: yol, meslek, metod.
minindillah: Allah katında.
minnet: iyiliğe karşı duyulan şükür hissi, başa kakma.
minnetdâr: minnet eden.
minnetdârâne: minnet duyarak.
minnetdârlık: minnet hissetme.
mintarafillah: Allah tarafından.
minvâl: tarz, yol, gidiş.
mîr: bey, amir.
mîrâc: merdiven.
Mîrâc: Peygamberimizin semaya çıkma mucizesi.
Mîrâciye: Mevlidin mîraçla ilgili bölümü.
mîrâcvârî: mîraç gibi.
miralay: albay.
miras: ölen kimsenin yakınlarına kalan malı.
mirât: ayna.
mîrî: devlet malı.
mirkat: mertebe, derece.
mirlivâ: tuğgeneral.
mirsâd: gözetleme yeri.
mirzâ: reis, bey.
misafirhâne: misafir evi.
misafirperver: misafiri seven.
mîsak: sözleşme.
misâl: örnek, bir alem adı.
misâlî: misâl hâlinde, misâlle ilgili.
misâlîye: misâlle ilgili olan.
misbah: lamba, kandil.
misdâk: onaylayıcı delil.
misil: eş, benzer.
misillü: benzeri, gibi.
misk: güzel koku.
miskal: 4,5 gram ağırlık.
miskin: yoksul, uyuşuk, tembel, zavallı.
mislen: benzer olarak.
misliyet: benzerlik, eşlik.
mismar: çivi.
mistar: cetvel.
mistik: içle ilgili.
misvâk: sünnet olan diş temizleme aleti, bir ağacın kökü.
misyon: vazife.
misyoner: Hıristiyanlığı yaymakla görevli kimse.
mîşâr: onda bir.
mişkât: lamba konan yer, kandil.
mişvâr: davranış, gidişat.
miting: bir gaye uğruna yapılan büyük toplantı.
mitoloji: efsane ilmi.
mitralyöz: makinalı tüfek.
miyan: orta, ara.
mîyâr: ölçü.
mizâc: huy, yaradılış.
mizâh: komedi, gülmece.
mîzan: terazi, tartı, ölçü.
mîzancık: küçük terazi, ölçücük.
mîzenend: söylüyorlar, vuruyorlar.
model: örnek, misal.
Moğol: Asyada bir kavim.
molla: büyük âlim, medrese talabesi.
moral: ruh gücü.
muaccel: acele, peşin.
muacciz: sıkıntı verici, rahatsız edici.
muâddel: düzeltilen.
muâddil: düzeltici.
muâdil: denk, dengeli.
muâf: affolunmuş, ayrı tutulmuş.
muâhede: antlaşma.
muâheze: sorgulama, azarlama.
muahhar: sonraki.
muâhid: antlaşma yapan.
muâkıb: cezalandıran.
muâkıd: sözleşen.
muakkib: izleyen.
muâlece: işe girişme.
muallâ: yüce.
muallak: boşlukta, askıda.
mualleka: asılan.
muallekât: asılanlar.
muallekatısebâ: Kâbe duvarına asılan yedi ünlü şiir.
muallem: talimli, eğitilmiş.
muallim: ilim belleten, öğretmen.
muallime: hanım öğretmen.
muamelât: muameleler, işlemler.
muamele: davranış, işlem.
muammâ: bilmece.
muammââlûd: bilmeceli.
muammer: uzun ömürlü.
muânaka: sarılma.
muânân: ananeli, belgeli.
muânid: aykırı, direnen.
muannid: inatçı.
muannidane: inat edercesine.
muanven: ünvanlı, namlı.
muâraza: çekişme, tartışma, muhalefet.
muârefe: tanışma.
muâreke: kavga.
muârız: muarazacı, muhalif, çekişen, tartışan.
muarrâ: temiz, arınmış.
muarreb: Araplaşmış.
muarref: tanıtılmış.
muarrif: tanıtıcı.
muâsır: çağdaş.
muâşaka: sevişme.
muâşeret: iyi geçinme, görgü.
muâteb: azarlanmış.
muattal: işlemez, işsiz.
muattar: ıtırlı, güzel kokulu.
muattıl: îmansız, tanrıtanımaz.
muattıla: îmansız, tanrıtanımaz.
muâvenet: yardım.
muâvenetdârâne: yardım edercesine.
muâveneten: yardım olarak.
muâvenetkârâne: yardımcı olurcasına.
muâvin: yardımcı.
Muâviye: Emevi Devletinin kurucusu olan bir sahabe.
muâyene: gözden geçirme.
muayyen: belli, ölçülü, tartılı.
muazzam: pek büyük.
muazzeb: eziyet çeken.
muazzez: izzetli, şerefli.
muazzib: azap eden.
mubâh: işlenmesinde sevap ve günah olmayan.
mubassır: gözcü, bakıcı.
mûbik: helak edici, büyük günah.
mubsır: görünen.
mubsırât: görünenler.
mûcib: gereken, gerektiren.
mûcib: hayrete düşüren.
mûcibe: hüküm, gerektiren.
mûcibibizzat: her şeyi yapmaya mecbur olan.
mûcid: yeni bir şey yapan, "yoktan var eden" mânâsında ilâhî isim.
mûciz: insanı aciz bırakan.
mûciz: kısa, fakat çok mânâlı, özlü.
mûcizane: aciz bırakırcasına.
mûcizât: mûcizeler.
mûcize: insanların yapamadığı harikalar.
mûcizekâr: mûcizeli, mûcize gösteren.
mûcizevârî: mûcize gibi.
mûcizevî: mûcizeli biçimde, mûcize ile ilgili olarak.
mûciznümâ: mûcize gösteren.
mudarebe: dövüşme.
mudga: et parçası.
mudhike: gülünecek şey, komedi.
mudıll: saptıran.
mûdil: büyük, çetin, zor.
mufaddıl: üstün eden, yükselten.
mufassal: ayrıntılı.
mufassalan: ayrıntılı biçimde.
mugaddi: besleyici.
mugalata: yanıltıcı için söz söyleme.
muganni: nağmeyle okuyan.
mugayeret: aykırılık.
mugayir: aykırı.
mugayyebât: bilinmeyenler.
mugayyebâtıhâmse: beş bilinmeyen şey.
mugis: yardım isteyene yardım eden.
muğlak: kapalı, anlaşılması zor.
muğnî: zengin edici.
muhabbet: sevgi.
muhabbetdâr: seven, sevgili.
muhabbetdârâne: severcesine.
muhabbethâne: sevgi evi.
muhabbetkârâne: severcesine.
muhabbetullah: Allah sevgisi.
muhâberât: haberleşmeler.
muhâbere: haberleşme.
muhâbir: haberci.
muhâcerât: göç etmeler.
muhâceret: göç etme.
muhacim: saldıran.
muhâcir: göç eden, göçmen.
muhâcirîn: Medineye göç eden sahabeler.
muhaddis: hadîs âlimi.
muhaddisin: hadîs âlimleri.
muhafaza: koruma.
muhafazakâr: koruyucu.
muhaffef: hafifletilmiş.
muhâfız: koruyan.
muhâkât: taklit etme.
muhhakemât: akıl yürütmeler, hüküm çıkarmalar.
muhâkeme: düşünme, akıl yürütme, hüküm çıkarma, yargılama.
muhâkî: benzer.
muhakkak: kesin, gerçekleşmiş.
muhakkik: araştıran, inceleyen.
muhakkikâne: araştırırcasına.
muhakkikîn: araştırmacılar, büyük âlimler.
muhâl: imkânsız, olması mümkün olmayan.
muhâlât: muhaller, imkânsız olmalar.
muhâlefet: karşı gelme, ayrı düşünme, uymama.
muhâlif: karşı, zıt, aykırı, uymaz.
muhâliyet: imkânsız oluş.
muhalled: sürekli.
Muhammed: Peygamberimiz aleyhissalâtü vesselâmın "medhedilen" mânâsındaki ismi.
Muhammediye: Peygamberimizle ilgili.
muhammen: tahmin edilen.
muhannes: kadınlaşmış erkek.
muhârebât: savaşmalar.
muhârebe: savaşma.
muhârib: savaşan.
muharref: değiştirilmiş, bozulmuş.
muharrem: Arabî ayların ilki.
muharremât: haram edilen şeyler.
muharrer: yazılı, yazılmış.
muharrık: yakan, susatan.
muharrib: tahrip eden, yıkan.
muharrif: değiştiren, bozan.
muharrik: hareket ettiren.
muharrir: yazar.
muhâsama: düşmanlık.
muhâsamet: düşmanlık besleme.
muhâsara: kuşatma.
muhâsebe: hesaplaşma, hesap görme.
muhâsım: düşman.
muhâsib: hesapçı.
muhassal: netice, sonuç, ürün.
muhassala: elde edilen sonuç.
muhassıl: hasıl eden, neticelendiren.
muhassıs: hususileştiren, ayıran.
muhassısa: hususileştirici.
muhât: kuşatılmış.
muhâtab: kendisine söz söylenilen.
muhâtabâne: kendisine söz söylenilen kimse gibi.
muhâtabîn: kendisine söz söylenenler.
muhâtara: korkulu durum.
muhâverât: konuşmalar.
muhâvere: konuşma.
muhavvef: korkulu.
muhavvel: ısmarlanmış, değiştirilmiş.
muhavvif: korkutan.
muhavvil: değiştiren.
muhayyel: hayâl edilmiş.
muhayyer: seçmeli.
muhayyile: hayâl kuvveti.
muhayyir: hayret ettiren.
muhbir: haberci.
muhdes: sonradan meydana getirilmiş.
Muhdis: her şeyi sonradan var eden Allah.
muhib: seven.
muhill: bozan.
mûhin: hor ve hakir eden.
mûhiş: korkutan.
muhit: kuşatan, çevre.
muhita: kuşatıcı.
muhkem: sağlam.
muhkemât: sağlam ve mânâsı açık olanlar, kuvvetliler.
muhles: ihlası devamlı olan.
muhlis: ihlaslı, samimi, işini sadece Allah için yapan.
muhlisâne: muhliscesine.
muhlisen: muhlisce.
muhrib: tahrip eden, yıkan.
muhrik: yakıcı.
Muhsî: herşeyin sayısını bilen Allah.
Muhsin: "ihsan eden, güzel davranan" mânâsında ilâhî isim.
muhsin: yaptığı işi en güzel yapan, Allahı görür gibi ibadet eden.
muhsinîn: işini güzel yapanlar, Allahı görür gibi ibadet edenler.
muhtâc: ihtiyacı olan.
muhtar: kendi iradesiyle hareket edebilen.
muhtariyet: hareket serbestisi olan.
muhtasar: kısa.
muhtasaran: kısaca.
muhtedî: îmana gelen.
muhtefi: gizlenen.
muhtekir: kıymetlensin diye mal saklayan vurguncu.
muhtelif: çeşit çeşit, birbirine uymayan.
muhtelife: başka başka.
muhtelit: karışmış.
muhtell: bozuk, hasta.
muhtemel: olabilir.
muhtera: yoktan var edilmiş.
muhterem: hürmet edilen, saygın.
muhterik: yanan.
muhteris: ihtiraslı.
muhteşem: ihtişamlı, görkemli.
muhtevâ: iç, öz, mânâ.
muhtevî: içine alan.
muhteviyat: içindekiler.
muhtıra: hatırlatma.
muhtî: hata yapan.
Muhyî: hayat veren, dirilten, Allah.
muin: yardımcı.
mukabele: karşılık verme.
mukabeleten: karşılık vererek.
mukabil: karşılık.
mukaddem: önceki.
mukaddemât: öncekiler, başlangıçlar.
mukaddeme: önsöz, başlangıç.
mukadder: kader ile belirlenmiş.
mukadderât: kader ile belirlenenler.
mukaddes: kutsal olan.
mukaddesât: kutsal olanlar.
mukaddime: başlangıç, önsöz.
Mukaddir: "takdir eden, kıymet biçen" mânâsında ilâhî isim.
mukaffa: kafiyeli.
mukallid: taklitçi.
mukannen: kanunla belirlenmiş, düzenli.
mukannin: kanun koyan, düzenleyen.
mukarenet: bitişiklik, yakınlık.
mukarin: bitişik, yakın.
mukarreb: yakın olan.
mukarrebin: yakın olanlar.
mukarrer: kararlaşmış.
mukarrib: yaklaştıran.
mukatele: birbirini öldürme.
mukattaa: sûre başlarında bulunan şifreli harf.
mukattaat: sûrelerinin başlarında bulunan şifreli harfler.
mukavele: sözleşme.
mukavemet: dayanma, direnme.
mukavemetsûz: dayanma gücünü bitiren.
mukavim: dayanıklı.
mukavves: kavisli, eğrilmiş.
mukavvis: kavisli, eğri.
mukayese: karşılaştırma.
mukayyed: kayıtlı, bağlı, sınırlı.
mukîl: hataları affeden.
mukîm: oturan, yerleşik.
muknî: ikna eden, inandıran.
muknîyâne: ikna edercesine, inandırarak.
muksit: haklı hareket eden.
muktazi: gerekçe, gerektiren.
muktebes: bir yerden alınan.
muktedâ: kendisine uyulan.
muktedâbih: kendisine uyulan kimse.
muktedî: birine uyan.
muktedir: iktidarlı, gücü yeten.
muktedirâne: gücü yeter biçimde.
muktesid: iktisadlı, tutumlu.
muktesidane: iktisadlı şekilde, tutumlu biçimde.
muktezâ: gereken, gerekirlik.
muktezî: gerektiren, gerekçe.
muktezîyât: gerektirenler, gerekçeler.
mumaileyh: adı geçen.
mumatala: sohbet eder gibi karşılıklı konuşma.
mumdar: mum tutan, aydınlatan.
mumya: çürümesin diye ilaçlanmış ölü.
munâtıf: bir tarafa yönelmiş, meyletmiş.
munazzam: düzenlenen.
munazzım: düzenleyen.
munfasıl: ayrılmış.
mûnis: alışılmış, evcil, sevimli.
munkabız: sıkıntılı, büzülmüş.
munkalib: dönüşmüş, değişmiş.
munkarız: bitmiş, batmış.
munsarıf: geri dönen.
munsıf: insaflı.
munsıfane: insaflıca.
muntabık: uygun.
muntasır: öç alan.
muntazam: düzenli.
muntazaman: düzenli olarak.
muntazar: beklenen.
muntazır: bekleyen.
muntazıran: bekleyerek.
muntazırâne: beklercesine.
munzam: eklenen.
murabba: kare.
murabıt: bağlı.
murâd: arzu, istek, dilek.
murafaa: duruşma.
murahhas: delege, devlet adına görevli kimse.
murâkabe: denetleme.
murâkıb: denetleyici.
murassâ: süslü, mücevherli.
murassâât: süsler, mücevherler.
murdar: pis, kirli.
murdia: süt anne.
mûris: miras bırakan, veren.
murtabıt: irtibatlı, bağlı.
murteza: kendisinden razı olunan.
musâb: kendine bir şey isabet eden.
musaddak: tasdiklenmiş, onaylanmış.
musaddık: tasdik eden, onaylayan.
musaddıkane: onaylayarak.
musâfaha: tokalaşma.
musaffa: safileşmiş, arıtılmış.
musaffi: safileştiren, arıtan.
musağğar: küçültülmüş.
musâhabe: sohbet etme.
musâhale: kolaylaştırma.
musâhere: akrabalık.
musahhah: düzeltilmiş.
musahhar: emir altında, esir alınan.
musahharane: emir altında gibi.
musahhariyet: emir altındaymışcasına.
musahhih: düzelten.
musahhihane: düzeltircesine.
musahhir: ele geçiren.
musâhib: sohbet arkadaşı.
musâlâha: barışma, anlaşma.
musâlâhakârâne: barışarak, barışırcasına.
musallâ: namaz yeri.
musallat: sataşan.
musalli: namaz kılan.
musammem: hakkında karar verilmiş, kararlaştırılmış.
musanna: sanatlı.
musannif: derleyip düzenleyen.
musarrah: açıklanmış.
musavver: resimlenmiş.
musavvibe: tasvip edilen.
Musavvir: sûret veren, biçimlendiren, Allah.
musavvire: sûretlenen, biçimlenen.
musaykal: cilali.
Musevî: Musa aleyhisselâma tabi olan, Yahudi.
mushaf: sahife, kitap, Kurân.
musıka: musıki, müzik.
musıki: müzik.
musır: ısrar eden.
musırrane: ısrarla.
mûsî: vasiyet eden, tavsiye eden.
musîb: isabetli, doğru.
musîbât: musibetler.
musîbet: başa gelen acı verici olay.
musîbetzede: musibet gören.
musika: mızıka.
muslih: düzelten.
Mustafa: Peygamberimizin "arınmış, seçilmiş" mânâsında bir ismi.
mustatil: uzayan, diktörtgen.
muta: kimseden bir şey istemeyen.
mutaassıb: kendi tarafını aşırı tutan.
mutaassıbane: kendi tarafını aşırı tutarcasına.
mutâbaat: tabi olma, uyma.
mutâbakat: uygunluk.
mutâbık: uygun.
mûtad: alışılmış, adet.
mutaffifin: alışverişte muhatabının hakkını tam vermeyenler.
mutahhar: temizlenmiş.
mutantan: tantanalı, gösterişli.
mutasallıf: bilgiçlik taslayan, şarlatan, gösterişçi.
mutasarrıf: kendinde kullanım hakkı bulunan.
mutasavver: tasarlanmış, düşünülmüş.
mutasavvıf: tarikat adamı.
mutasavvıfane: tasavvuf ehline benzer şekilde.
mutasavvıfin: tarikatta ilerleyenler.
mutasavvife: tarikatta ilerleyen.
mutasavvire: sûretlendiren.
mutavaat: itaat etme.
mutavassıt: ortalama. vasıtalık eden.
mutavattın: yerleşmiş.
mutazammın: içine alan.
mutazarrır: zarar görmüş.
mûteber: inanılır, güvenilir, saygın.
mûtedil: ılımlı, ölçülü.
mutekadât: inanılan şeyler.
mutekid: inanmış.
mûtekif: ibadet için bir köşeye çekilen.
mûtell: hasta.
mûtemed: kendisine güvenilen.
mûtemid: güvenen.
mûtemidâne: güvenerek.
mûtena: özenilmiş.
mûteriz: itiraz eden, karşı çıkan.
mûterizane: itiraz edercesine.
Mûtezile: akla haddinden fazla önem veren sapık bir mezhep.
mutî: itaat eden.
mutlak: sınırlandırılmamış, salıverilmiş.
mutlakıyyet: kayıtsız şartsız bir hükümdarın idaresi altında bulunan hükümet şekli.
mutmain: tatmin olmuş.
mutmainane: tatmin olarak.
mutmainne: tatmin olan.
muttala: bilgilenme noktası.
muttalî: meseleyi bilen.
muttarid: düzenli, sıralı.
muttasıf: sıfatlanan, özellik kazanan.
muttasıl: bitişik, aralıksız, sürekli.
muvâcehe: karşı, ön, yüzleşme.
muvâfakat: uygunluk, uygun bulma.
muvaffak: başarılı.
muvaffakiyat: başarılar.
muvaffakiyet: başarı.
muvaffakiyetkârâne: başarılı biçimde.
muvâfık: uygun.
muvahhid: Allahın birliğine inanan.
muvahhidin: Allahı bir kabul edenler.
muvahhiş: korkutup ürküten.
muvakkat: vakitli, geçici.
muvakkaten: geçici olarak.
muvakkit: vakit bildiren.
muvâsal: ulaşan, kavuşan.
muvâsala: ulaşma, kavuşma.
muvâsalât: kavuşmalar, ulaşmalar.
muvâzaa: danışıklılık, bahse girişme.
muvâzenât: muvazeneler, dengeler.
muvâzene: denge, tartıda eşitlik.
muvâzenet: dengelilik, eşitlik.
muvâzi: paralel, aynı sırada.
muvazzaf: vazifeli, görevli.
muvazzah: açıklanmış.
muzââf: iki kat, kat kat.
muzâf: bağlanmış.
muzaffer: zafer kazanmış.
muzafferen: zafer kazanarak.
muzafferiyet: zafer kazanma.
muzahrefat: süprüntüler, atıklar.
mûzam: en büyük kısım, büyütülmüş.
muzari: Arapçada hem şimdiki zamanı hem de geniş zamanı ihtiva eden fiil kipi.
muzdarib: ızdırap çeken.
muzhir: gösteren, ortaya koyan.
muzır: zararlı.
muzî: ışık veren, aydınlatan.
muzîe: ışık verici, aydınlatıcı.
muzlim: karanlıklı.
muzmahil: çökmüş, dağılmış.
muzmer: gizli, saklı.
muztar: zorda kalmış.
mübâdele: değiştirme.
mübâh: haram edilmeyen.
mübâhât: haram edilmeyenler, güzellikler.
mübâhesât: söz etmeler, konuşmalar.
mübâhese: söz etme, konuşma.
mübâlağa: abartma.
mübâlağacûyâne: abartırcasına.
mübâlağakârâne: abartırcasına.
mübârek: bereketli, hayırlı, uğurlu.
mübârekât: mübarekler.
mübârekiyet: mübareklik.
mübâreze: çarpışma, dövüşme.
mübârezekârâne: çarpışarak, dövüşerek.
mübâşeret: başlama, girişme, dokunma.
mübâşir: müjdeleyen, mahkemede çağırıcı.
mübâyaa: satın alma.
mübâyenet: ayrılık, uymazlık, tutmazlık.
mübâyin: aykırı, uymaz, ayrı.
mübdî: yeni şeyler ortaya koyan.
mübeccel: yüceltilmiş, yüce.
mübeddil: değiştiren.
mübelliğ: tebliğ eden, bildiren.
müberhen: delilli, ispatlı.
müberrâ: arınmış, temize çıkmış.
mübeşşer: müjdelenmiş.
mübeşşir: müjdeci.
mübeyyen: açıklanan.
mübeyyin: açıklayan.
mübeyyiz: temize çeken.
mübezzir: israfçı.
mübhem: belirsiz.
mübhîc: sevindiren.
mübîn: apaçık.
müblâ: dağıtılmış, yenilmiş.
mübrem: kaçınılmaz, vazgeçilmez.
mübtedâ: başlangıç, isim cümlesinde özne.
mübtedî: dinde olmayanı dine sokan.
mübtedi: yeni, acemi, ilkel.
mübtediyane: mübtedice.
mübtelâ: düşkün, tutkun.
mübtezel: bol, ucuz, değersiz.
mübtil: iptal eden.
mücâb: kabul cevabı alan.
mücâdele: savaşma, çarpışma.
mücâhedât: din için savaşmalar.
mücâhede: din için savaşma.
mücâhid: din için savaşan, çalışan.
mücâhidane: mücahide yakışır şekilde.
mücâhidîn: din için savaşanlar, çalışanlar.
mücânebet: çekinme.
mücânis: cinsi aynı olan.
mücâveret: komşuluk, yakınlık.
mücâvir: komşu, yakın.
mücâzât: cezalandırmalar.
mücâzefe: söz ile karşısındakinin hakkını örtme, aldatma.
mücbir: zorlayan, mecbur eden.
mücedded: yeni.
müceddid: yenileyici, hadîste her asırda geleceği müjdelenen ve îman hakikatlarını asrın anlayışına uygun olarak anlatmakla görevlendirilen nurlu âlim.
müceddidiyet: mücedditlik, yenileyicilik.
mücehhez: cihazlı, donanmış.
mücellâ: parlak, cilâlı.
mücelled: ciltlenmiş.
mücellid: ciltçi.
Mücemmil: güzelleştiren, güzel yaratan, Allah.
mücerreb: tecrübe edilmiş, denenmiş.
mücerred: maddî varlıklardan ayrı olarak sadece zihinde düşünülen kavram, soyut
mücerredat: mücerretler, soyutlar.
mücessem: cisimlenmiş, cisimli.
mücessime: Allahı bir cisim gibi tasavvur eden sapkın.
mücevher: kıymetli taş.
mücevherat: kıymetli taşlar.
mücîb: duaya cevap veren, Allah.
mücîr: himaye eden, Allah.
mücmâ: toplanma.
mücmel: kısa.
mücmelen: kısaca.
mücrim: suçlu.
müctebâ: seçilmiş, kıymetli.
müctehid: âyet ve hadîslerden hüküm çıkaran büyük âlim.
müctehidîn: müctehidler.
müctemî: toplu.
müctemiân: topluca.
müctenibâne: kaçınırcasına, sakınırcasına.
müczil: çoğaltan, bollaştıran.
müdâfaa: savunma.
müdâfaanâme: savunma yazısı.
müdâfaât: savunmalar.
müdâfî: savunan.
müdâhale: karışma, girme.
müdâhene: dalkavukluk.
müdahhâr: depolanmış, birikmiş.
müdâhil: içeri giren.
müdâhin: dalkavuk.
müdakkik: inceleyen.
müdakkikâne: incelercesine.
müdakkikîn: incelemeciler.
müdârâ: yüze gülme, yüze gülücülük.
müdavele: alıp verme, konuşma.
müdavemet: devamlılık.
müdâvim: devamlı.
müdâyene: ödünç alıp verme.
müdd: 875 gram ağırlık.
müddea: iddia edilen, dâvâ.
müddehar: biriken.
müddeharât: birikenler.
müddeî: iddiacı, davacı.
müddeîiumumî: savcı.
müddet: süre, zaman.
müdebbir: işinin sonunu gözeterek iş yapan.
müdebbirane: müdebbirce.
müdellel: delilli, ispatlı.
müderris: ders veren âlim.
müderrisîn: ders veren alimler.
müdevven: derlenip düzenlenmiş.
müdevveriyyet: yuvarlaklık.
müdhiş: müthiş, korkutan.
müdîr: müdür.
müdrik: anlayan, kavrayan.
müdrike: anlama kabiliyeti.
müebbed: ebedî, sonsuz, ömür boyu.
müeccel: ertelenmiş.
müeddeb: edeplendirilmiş.
müeddî: ödeyen, sebep olan.
müehhirîn: sonrakiler.
müekked: kuvvetli, sağlam.
müekkel: vekil edilmiş.
müekkid: sağlamlaştıran.
müekkil: vekil eden.
müellefât: yazılmış eserler.
müellefe: alıştırılmış, yazılmış.
müellif: kitap yazan.
müennes: dişil.
müesses: kurulu.
müessese: kurum.
müessif: üzücü.
müessir: tesirli, etkili.
müessiriyet: tesirlilik, etkinlik.
müessis: kuran, kurucu.
müeyyed: desteklenen, doğrulanan.
müeyyid: kuvvet veren, destekleyen.
müeyyide: destekleyen, yaptırım.
müezzin: ezan okuyan.
müfad: anlatılan anlam.
müfahere: üstünlük yarışı.
müfarakat: ayrılmalar.
müfehhimane: anlayarak.
müfekkire: düşünme kabiliyeti.
müferrah: ferahlanmış.
müfesser: tefsir edilmiş, açıklanmış.
müfessir: âyetleri tefsir eden, açıklayan, yorumlayan, yorumcu.
müfessirîn: müfessirler, Kuranı açıklayıp yorumlayanlar.
müfettiş: teftiş eden.
müfîd: ifadeli, faydalı.
müflih: kurtulan.
müflis: iflas etmiş.
müfred: tek, yalnız.
müfredat: ayrıntılar, parçalar.
müfreze: askerî birlikten ayrılan kol.
müfrit: aşırıya kaçan.
müfritane: aşırı gidercesine.
müfsid: bozan.
müftehir: iftihar eden, övünen.
müftehirâne: iftihar ederek, övünerek.
müftereyat: iftiralar.
müfteri: iftira eden.
müfteris: yırtıcı.
müfteriyane: iftira edercesine.
müfti: fetva veren, müftü.
mühakat: benzerini yapma, taklit.
mühdî: hidayete getiren.
mühec: ruhlar, canlar.
mühefhef: narin, ince.
mühendis: hendeseci, geometrici.
mühevvil: korkunç.
mühevvin: kolaylaştıran.
müheykel: heykelleşmiş.
müheymin: koruyan.
müheyyâ: hazır, amade.
müheyyic: heyecanlandıran.
mühezzeb: düzeltilmiş, temizlenmiş.
mühezzib: temizleyen.
mühîb: heybetli.
mühim: önemli.
mühimmât: lüzumlu şeyler.
mühimme: mühim, önemli.
mühlet: belli zaman, vade.
mühlik: helâk eden, öldüren.
mühmel: ihmal edilmiş, bırakılmış.
mühr: mühür, damga.
mühtedî: îman eden.
mühür: imza yerine kullanılan damga.
müizz: izzet veren, yükselten.
müjde: güzel, sevindirici haber.
müjdekârane: müjdeli biçimde.
müjgân: kirpik.
müjik: Rus köylüsü.
mükâbere: münakaşada ağız kalabalığı ile karşısındakini yenmeye çalışma, yanlışta direnme, büyüklenme.
mükâfât: ödül.
mükâfâten: ödül olarak.
mükâleme: konuşma.
mükâşefe: sırların açılması.
mükâtebe: yazışma.
mükebbir: tekbir getiren, "Allahuekber" diyen.
mükedder: kederli, acılı.
mükellef: yükümlü, yüklenmiş, aşırı süslü.
mükellefîn: mükellefler, yükümlüler.
mükellefiyet: mükellef olma, yükümlülük, görevli oluş.
mükemmel: ergin, tamam, olgun.
mükemmelen: mükemmel bir biçimde.
mükemmeliyet: mükemmellik, tamamlık.
mükemmil: tamamlayıcı.
mükerrem: kerîm olan, kendisine değer verilen, saygıdeğer.
mükerrer: tekrarlı.
mükerreren: tekrar tekrar.
mükesser: çoğaltılmış.
mükevvenât: yaratılmışlar.
mükezzib: yalanlayan.
mükreh: zorlanan.
mükrim: ikram eden.
mükrimane: ikram edercesine.
mükteseb: kazanılmış.
mülâbeset: karışma, bulaşma.
mülâebe: oynaşma.
mülâene: lânetleşme.
mülâet: bir örtü adı.
mülâhaza: dikkatle bakma, iyice düşünme.
mülâhhas: özet, hulâsa.
mülâkat: kavuşma, konuşma.
mülâki: buluşan, kavuşan.
mülâtefe: lâtifeleşme, şakalaşma.
mülâyemet: yumuşaklık.
mülâyimane: yumuşakça.
mülâzemet: bağlanma, devam.
mülâzım: gerekli, lüzumlu, teğmen.
mülevven: renkli.
mülevves: kirli, pis, bulaşık.
mülga: kaldırılmış.
mülhak: katılmış.
mülhem: ilham olunmuş, kalbe doğmuş.
mülhemane: ilham alarak, ilham olunurcasına.
mülhid: dinsiz.
mülhik: ekleyen.
mülhim: ilham eden.
mülk: bir şeyin dış yüzü.
mülk: mal, sahip olunan şey.
mülkiye: ülkenin idaresi için çalışanların bulunduğu daire.
mülkiyet: mal sahipliği.
mülsak: yapıştırılmış, bitiştirilmiş.
mültebis: karıştırmış, yanılmış.
mülteci: iltica eden, sığınan.
mültefit: iltifat eden, iyi davranan.
mültefitane: iltifat ederek, iyi davranarak.
mültehab: yaralı, iltihaplı.
mülteka: kavuşma yeri, kavşak.
mültekit: yerden alan.
mülûk: melikler, hükümdarlar.
mülzem: ilzam edilmiş, susturulmuş.
mülzim: susturan.
mümaileyh: kendisinden söz edilen.
mümâlata: karşılıklı şiir söyleme.
mümânaât: engelleme.
mümânea: karşılıklı engelleme.
mümârese: uzmanlaşma.
mümas: temas eden, dokunan.
mümaselet: misil olma, benzerlik.
mümasil: benzeri, misli, dengi.
mümaşaat: maslahat namına hoş geçinme, anlaşma yolunu seçme.
mümaşaatkâr: hoş geçinen, anlaşma yolunu seçen.
mümatala: savsaklama, borcu uzatma.
mümehhed: hazırlanmış, serilmiş.
mümessel: temsil getirilen.
mümessil: temsilci.
mümevveh: vehmî, hayâlî.
mümeyyiz: ayıran, ayırd eden.
mümeyyize: ayıran, temyiz eden.
mümidd: yardım eden, uzatan.
mümin: îman eden.
müminane: mümine yakışır şekilde, inanarak.
müminât: kadın müminler.
müminîn: müminler, îman edenler, inananlar.
müminûn: erkek müminler.
Mümît: ölümü yaratıp öldüren Allah.
mümkin: mümkün, olabilir.
mümkinât: mümkün olanlar.
mümkine: mümkün olabilen.
mümsike: tutan, yapışan.
mümtâz: seçkin, üstün.
mümtâzâne: seçkin bir biçimde.
mümtâze: seçilmiş, ayrılmış.
mümtâziyet: seçkinlik, üstünlük.
mümted: uzayan.
mümtenî: olması imkânsız.
mümtenîa: olması imkânsız olan şey.
mümteniât: olması imkânsızlar.
mümtezic: birleşen, kaynaşan.
mümtezicen: birleşerek.
münâcât: dua, kurtuluş için Allaha yalvarma.
münâdi: seslenen, çağıran.
münâdim: yok olan.
münâfât: aykırılık, birbirinin aksine olma.
münâferet: karşılıklı nefret.
münâfık: iki yüzlü, fitneci, görünüşte Müslüman gerçekte kâfir.
münâfıkane: münafıkça.
münâfi: zıt, aykırı.
münâkale: taşıma.
münâkaşa: sert tartışma.
münâkaşât: sertçe tartışmalar.
münâkaza: zıtlık, uymazlık.
münâkız: birbirine zıt.
münâkis: yansıyan.
münakkaş: nakışlı.
münâsebât: uygunluklar, ilgiler.
münâsebet: uygunluk, ilgi.
münâsebetdâr: münasebetli, ilgili.
münâsebetdârâne: münasebetli bir biçimde.
münâsib: uygun, yakışır.
münavebe: nöbetleşme.
münavebeten: nöbetleşe, sırayla.
münâzaa: niza etme, çekişme, kavga.
münâzara: tartışma.
münâzarât: tartışmalar.
münâzaünfih: niza sebebi, çekişme vesilesi.
münazır: tartışmacı.
münbais: ileri gelen, çıkan.
münbasıt: yayılan, genişleyen.
münbit: verimli.
münceli: parlayan.
müncelib: celbedilen, çekilen.
müncemid: donmuş.
müncer: sürüklenen, sonuçlanan.
müncezib: çekilen, cezbedilen.
müncezibane: cezbedilircesine, çekilircesine.
müncî: kurtarıcı.
mündefî: defetme, giderme.
mündemic: içine bırakılmış.
münderecât: içindekiler.
münderic: içine konulmuş.
münderis: izi kalmayan.
münebbih: uyandıran, dalgınlıktan kurtaran.
müneccemen: parça parça, kısım kısım.
müneccim: yıldızlarla uğraşan, falcı.
münekker: bilinmeyen, meçhul.
münekkid: tenkid eden, eleştiren, değerlendiren.
münevver: nurlanmış, aydın.
münevvil: nimet veren.
münevvim: uyutucu.
münevvir: nurlandıran.
münezzeh: temiz, arınmış.
münezzehiyet: temizlik, kusursuzluk, noksansızlık.
münfail: etkilenen.
münfasıl: ayrılmış.
münfekk: ayrılan.
münferid: tek, yalnız.
münferiden: tek olarak.
münfesih: bozulmuş, hükümsüz.
münhal: boş, işsiz.
münhani: eğri.
münhaniye: eğri, çarpık.
münharif: yoldan çıkmış, çarpık.
münhasır: yalnız birinin olan, özel olarak ayrılan.
münhasıran: yalnız birine özgü olmak üzere, özel olarak.
münhasif: sönükleşen, parlaklığını yitirip görünmez hâle gelen.
münhezim: bozguna uğramış.
münib: pişman olup dönen.
münîf: meşhur, yüce, büyük.
Münîm: nimet veren, nimetlendiren, Allah.
Münîmane: nimet vererek.
münîr: nurlandıran.
münkabız: sıkıntılı, tutuk.
münkad: inkıyad eden, uyan, boyun eğen.
münkalib: dönüşen, değişen.
münkasım: bölünen.
münkatı: kesilen.
Münker: kabirdeki sual meleklerinden biri.
münker: haram, günah.
münkerat: haramlar, günahlar.
münkesif: tutulmuş.
münkesir: kırılmış.
münkeşif: açılmış, bulunmuş.
münkız: kurtaran.
münkir: inkâr eden, dinsiz.
münkirane: inkâr edercesine.
münsed: set çekilmiş, engellenmiş.
münşaib: kollara ayrılan.
münşakk: yarılan.
münşi: inşa eden, yapan.
müntabık: uygun.
müntafi: sönen.
müntakil: nakledilen, taşınan.
müntakim: intikam alan, öc alan.
müntebih: uyanık.
müntec: sonuçlanmış.
müntefi: sönen.
münteha: son, en son derece.
müntehab: seçilmiş.
müntehi: sona eren.
müntehib: uyanık.
müntehib: yağmacı.
müntehir: kendini öldüren.
müntesib: bağlı, ilgili.
müntesibîn: bağlananlar, ilgililer.
münteşir: yayılmış.
münteşire: yayılan.
müntic: netice veren.
münzel: indirilmiş.
münzevi: yalnız yaşayan.
münzeviyane: yalnız yaşayarak.
münzil: indiren.
münzir: korkutan, sakındıran.
mürâât: uyma.
mürââten: uyarak.
müracaat: başvurma.
mürâdif: eş mânâlı.
mürâfaa: duruşma.
mürâi: iki yüzlü, riyakâr.
mürcie: sapık bir topluluk.
mürcif: fitneci, yalancı.
mürebbi: terbiye eden, eğiten, terbiyeci.
mürebbiyane: terbiye edercesine.
mürebbiye: terbiyeci kadın.
müreccah: tercih edilen, seçilen.
müreccih: tercih eden, tercih ettiren sebep.
müreffeh: refah ile yaşayan, rahat.
mürefref: gerçek gibi ağaç resmi.
mürekkeb: terkib edilmiş, birleşik, boya.
mürekkebat: terkipler, bileşikler.
müretteb: sıralanmış, dizilmiş.
mürettebat: iş ekibi, personel, gemide çalışanlar.
mürettib: tertib eden, sıraya koyan.
mürevvic: geçerli kılan, değer veren.
Mürîd: irade eden, isteyen, Allah.
mürîd: isteyen, tarikata girip şeyhe bağlanan.
mürîdane: irade ederek, isteyerek.
mürsel: gönderilmiş. peygamber.
mürselîn: gönderilenler, peygamberler.
mürşid: irşad eden, îman yolunu gösteren.
mürşidane: mürşit gibi.
mürtecâ: umulan.
mürteci: geri dönmek isteyen, geri dönen, gerici.
mürtecî: rica eden, ümit eden, ümitli.
mürted: dinden çıkan.
mürtedane: dinden çıkarcasına.
mürtefî: yükselen.
mürtehil: ölen.
mürtesem: resimlenmiş.
mürteşi: rüşvetçi.
mürtezık: rızıklanan.
mürûr: geçme.
mürüvvet: insaniyet, mertlik.
mürüvvetkârâne: insanca, mertçe.
müsâade: izin.
müsâadekâr: izin verici, müsaade eden.
müsâbaka: yarışma.
müsâbakât: yarışmalar.
müsâbık: yarışmacı.
müsademat: çarpışmalar.
müsademe: çarpışma, vuruşma.
müsadere: toplama, elden alma.
müsâdif: rastlayan.
müsadim: çarpışan.
müsait: uygun.
müsâlâha: barışma.
müsâlemet: barışıklık.
müsâmaha: hoş görme, kusuru görmezlikten gelme.
müsâmahakâr: hoş gören.
müsâmahakârâne: hoş görerek.
müsamere: eğlence, piyes.
müsâraa: acele, teşebbüs.
müsâvât: eşitlik, denge.
müsâvi: eşit, dengeli.
müsbet hareket: yapıcı ve düzeltici hareket.
müsbet: isbat olunan, pozitif, olumlu.
müsbit: isbat eden.
müsebbeb: sebeplerin sonucu.
müsebbebât: sebelerin sonuçları.
müsebbib: sebep olan.
müsebbih: tesbih eden, Allahı anan.
müsebbihane: tesbih ederek, Allahı anarcasına.
müsebbit: tesbit eden.
müseccel: sicilli, kayıtlı.
müsehhil: kolaylaştıran.
müsekkin: yatıştırıcı.
müsellah: silahlı.
müsellem: doğruluğu kabul edilen, teslim edilmiş.
müsellemât: doğruluğu kabul edilen şeyler.
müselsel: zincirleme, ard arda gelen.
müsemmâ: isimlendirilen.
müsemmeât: isimlendirilenler.
müsemmem: zehirli.
müsemmim: zehirleyen.
müsennâ: kat kat.
müsevvid: müsveddeyi yazan.
müsevvik: sevk eden.
Müseylime: peygamberlik dâvâ eden yalancının adı.
müseyyeb: tembel, uyuşuk, üşengeç.
müsî: teselli veren.
müsi: yaramaz.
müsîn: yaşlı, ihtiyar.
müskir: haram içki.
müskirât: haram içkiler.
müskit: susturan.
Müslim: ünlü hadîs kitaplarından biri, bu kitabı yazan âlimin namı.
müslim: islâm olan.
müsliman: islâma girmiş, Müslüman.
müslimât: kadın Müslümanlar.
müslimûn: erkek Müslümanlar.
müsmî: işittiren.
müsmir: meyveli, verimli.
müsned: isnat edilmiş, dayandırılmış.
müsrif: israfçı.
müsrifane: israf edercesine.
müstâcel: acele yapılması gereken.
müstâcil: acele yapan.
müstâfi: istifa eden, ayrılan.
müstağfir: günahları için af dileyen.
müstağni: tok gözlü, çekingen, başkalarından bir şey beklemeyen.
müstağniyane: müstağnice
müstağrak: dalmış, batmış.
müstahak: hak eden.
müstahdem: hizmet eden.
müstahkem: sağlamlaştırılmış.
müstahrec: çıkarılmış.
müstahsen: beğenilen.
müstahsil: üretici.
müstahsin: beğenen.
müstahsinane: beğenerek, güzel bularak.
müstaid: yetenekli, uygun.
müstain: yardım isteyen.
müstakar: kararlı.
müstakbel: gelmesi beklenen zaman.
müstakil: kendi başına, bağımsız.
müstakillen: bağımsız olarak.
müstakim: doğru, düzgün.
müstakimane: istikametle, dosdoğru, düzgün biçimde.
müstâmel: kullanılmış.
müstantık: sual soran, sorgu hakimi.
müstârib: Araplaşmış.
Müstean: kendisinden yardım istenen, Allah.
müstear: takma.
müstebîd: uzak gören.
müstebîdane: diktatör gibi, baskı yaparcasına.
müstebşir: müjdeleyen.
müstecab: kabul gören.
müstêcir: kiracı.
müstecir: korunma dileyen.
müstedir: daire şeklinde olan.
müstedlel: delillendirilmiş, kanıtlı.
müstefad: isifade olunan.
müstefid: faydalanan.
müstehab: sevilmiş, sevaplı.
müstehak: hak eden, layık.
müstehan: değersiz.
müstehcen: açık saçık, ayıp, edepsizcesine.
müstehlek: tüketilmiş.
müstehlik: tüketici.
müstehzi: alay eden, alaycı.
müstehziyane: alay edercesine.
müstekar: karar kılan, yerleşen, sabit.
müstekbir: büyüklenen.
müstekreh: tiksinilen.
müstelzim: gerektiren.
müstemi: dinleyici.
müstemidd: yardım isteyen.
müstemir: devamlı, sürekli.
müstemirane: devamlı, aralıksız.
müstemirre: devam eden, sürüp giden.
müstemirren: devamlı, yerleşmiş.
müstemlekât: sömürgeler.
müstemleke: sömürge.
müstenid: dayalı, dayanmış.
müsteniden: dayanarak.
müstenife: müstakil olan ara cümle.
müstênis: alışık.
müstenkif: çekimser, kaçınan.
müstenkifane: çekimser kalarak.
müstensih: yazarak çoğaltan.
müsterhimane: istirham ederek, merhamet dilercesine.
müsterih: istirahat eden, rahat.
müsterihane: rahatlıkla, gönül rahatlığıyla.
müstesna: kural dışı, ayrı, sıra dışı.
müsteşar: kendisiyle istişare edilen.
müsteşrik: doğu kültürünü inceleyen Batılı.
müstetbeât: sözün yan mânâları, söze tabi olan mânâlar.
müstetir: örtülü.
müstevî: düzlem.
müstevlî: istilâ eden, kaplayan.
müstevlîyane: istilâ edercesine, kaplayarak.
müsül: misaller, temsiller.
müsvedde: ilk yazılış, karalama.
müşabbih: benzeten.
müşâbehet: benzeyiş.
müşâbih: benzer.
müşâğabe: aldatıp kötülük etme.
müşâhedât: gözlemler.
müşâhede: gözlem.
müşâhedeten: gözlemle.
müşahhas: şahıslanmış, somut.
müşahhat: kavga, niza, çekişme.
müşâhid: gören, şahid olan.
müşâkelet: şekilce benzeyiş.
müşâkil: şeklen benzer.
müşâreket: ortaklık.
müşârünileyh: işaret edilen, kendisinden söz edilen.
müşâşâ: parlayan, debdebeli.
müşâvere: danışma, konuşma.
müşâvir: danışılan, danışman.
müşebbeh: benzetilen.
müşebbehühbih: kendisine benzetilen.
müşebbıt: ayak kaydıran, tehlikeye atan.
müşebbihe: Allahı insana benzeten sapık görüş.
müşedded: şiddetlendirilmiş.
müşerref: şereflenen.
müşerrefiyet: şereflenme.
müşerrî: şeriatın kurucusu.
müşevveş: düzensiz, karışık.
müşevveşiyet: karışıklık, dağınıklık.
müşevvik: teşvik eden, isteklendiren.
müşevvikâne: teşvik edercesine, isteklendirircesine.
müşeyyed: kuvvetlendirilmiş, sağlamlaştırılmış.
müşfik: şefkatli.
müşfikâne: şefkatlice, acıyıp severek.
müşfikkârâne: şefkat edercesine.
müşir: bildiren.
müşîr: mareşal, askeriyede yüksek bir makam.
müşîriyet: mareşallik.
müşkil: zor, zorluk, müşkül.
müşkilât: müşkiller, zorluklar.
müşkilküşâ: zorluğu gideren.
müşkilpesend: zor beğenen.
müşrik: Allaha ortak koşan.
müştak: iştiyaklı, çok istekli.
müştakane: çok isteyerek, iştiyakla.
müştakk: türemiş.
müştebih: birbirine benzeyen.
müştehi: iştahlı.
müştehir: ünlü.
müştehiyane: iştahlı bir şekilde.
müştehiyat: nefsin hoşuna giden şeyler.
müştekâ: şikayet olunan.
müştekî: şikayet eden.
müştekiyane: şikayet edercesine.
müştemil: içine alan.
müştemilât: kaplanan şeyler, içeriye alınanlar.
müşterek: birlikte, beraber, ortak.
müştereken: ortaklaşa, beraberce.
Müşteri: bir gezegen.
müşteri: alıcı.
mütâ: haram nikah.
mütabaat: uyma.
mütahaccir: taşlaşmış.
mütâlââ: inceleme, düşünme, okuma.
mütâlââgâh: inceleme yeri.
mütâlî: inceleyen.
mütâreke: anlaşma.
müteaccib: şaşıp kalan.
müteaccibane: şaşıp kalırcasına.
müteaddi: sataşan.
müteaddid: birçok, birkaç, adetli, sayılı.
müteaffin: kokuşan.
müteafir: birbirinden nefret eden.
müteahhid: işi üzerine alan.
müteahhir: sonraki.
müteahhirîn: sonrakiler.
müteâkib: takip eden, izleyen.
müteâkiben: hemen arkasından, peşi sıra, daha sonra.
müteâl: yüce.
müteallik: alâkalı, ilgili.
müteallikat: alâkalılar, ilgililer, yakınlar, akrabalar.
müteanik: birbirinin boynuna sarılmış durumda olan.
müteannid: inat eden, direnen.
mütearife: açıkça bilinen.
müteassıb: aşırı taraftar, mutaassıb.
müteassife: hak yoldan sapan.
müteassir: zor.
müteavin: yardımlaşan.
müteazzir: zor, özürlü.
mütebâdir: birdenbire akla gelen.
mütebahhir: derya gibi ilmi olan büyük âlim.
mütebahhirin: deryalar gibi geniş ilim sahibi âlimler.
mütebâid: uzaklaşan.
mütebâkî: geri kalan kısım.
mütebâriz: açığa çıkan.
mütebasbıs: yaltaklanan.
mütebâyin: uymaz, zıt, aykırı.
mütebeddil: değişen, değişken.
mütebessim: gülümseyen.
mütecâhil: bilmez görünen.
mütecâhir: açıktan günah işleyen.
mütecânis: cinsi aynı olan.
mütecâviz: saldıran, haddini aşan.
mütecâvizane: tecavüz edercesine, saldırırcasına.
mütecebbir: cebreden, zorba, zorlayan.
müteceddid: yenilenen.
mütecelli: görünen, beliren.
mütecerrid: tecerrüt etmiş, soyutlanmış.
mütecessid: cesetlenen.
mütecessim: cisimlenen.
mütecessis: gizlice araştıran.
mütecezzi: parçalanan.
mütedâhil: iç içe olan.
mütedâir: dolayı, için, üzerine.
mütedâvil: ellerde dolaşan, kullanılan.
mütedenni: gerileyen.
mütederric: derece derece ilerleyen.
mütedeyyin: dinli, dindar.
müteeddib: edeplenen.
müteeddibe: edep kazanmış, terbiyeli.
müteehhil: evli, evcilleşen.
müteellim: acı duyan.
müteellimane: acı hissedercesine.
müteemmil: derin derin düşünen.
müteessif: üzüntülü.
müteessifane: üzülürcesine.
müteessir: etkilenen, üzülen.
müteessirâne: üzüntü duyarak, etkilenerek.
müteevviğ: ağa olmaya çalışan.
müteezzi: incinen.
mütefârık: ayrı ayrı.
mütefâvit: çeşitli, farklı.
mütefekkir: düşünen, fikir üreten.
mütefekkirâne: düşünerek.
mütefelsif: filozoflaşmış, felsefe ile fikri bulanmış.
mütefennin: fen adamı.
müteferrik: ayrı ayrı, parça parça.
müteferrikan: ayrı ayrı bir hâlde.
mütefeyyiz: feyizlenen, manen gıdalanan.
mütegallib: zor kullanarak galip gelen, zorba.
mütegallibe: zorba.
müteganni: ırlayan.
mütegannim: koyun şeklinde görünen, ganimetçi.
mütegayir: birbirine zıt.
mütegayyir: başkalaşan, değişken.
mütehaccir: taşlaşmış.
mütehâcim: saldıran.
mütehakkık: doğrulanan.
mütehakkim: hükmeden, zorba.
mütehakkimane: hükmedercesine, zorlayarak.
mütehâlif: birbirine karşı, uymaz.
mütehallik: huy edinen.
mütehammil: yüklenen, dayanan, tahammül eden.
mütehammilâne: tahammül ederek, dayanarak.
mütehammir: ekşiyen, mayalanan.
müteharri: araştıran.
müteharrik: hareket eden.
müteharrike: hareketli.
mütehassıl: meydana gelen.
mütehassıs: uzman, işin ustası.
mütehassir: hasret çeken, özleyen.
mütehassirane: özleyerek, hasret çekerek.
mütehassis: duygulanan.
mütehavvif: korkan.
mütehavvil: değişen, değişken.
mütehayyel: hayâl edilen.
mütehayyer: şaşılacak.
mütehayyil: hayâl kuran.
mütehayyir: şaşmış, şaşırmış.
mütehayyiz: yer tutan.
mütehevvisane: heveslenerek.
müteheyyic: heyecanlı.
mütekabil: karşılıklı.
mütekabile: karşılıklı olan.
mütekaddim: önceki.
mütekaddimin: öncekiler.
mütekaid: emekli.
mütekalkıl: deprenen, sarsılan.
mütekallid: bir görevi üzerine alan ve yapan.
mütekâmil: olgun.
mütekâsil: tembel, üşenen.
mütekatı: kesişmiş, kesik kesik.
mütekebbir: büyüklenen, büyüklük taslayan.
mütekebbirane: kibirlenerek, büyüklenerek.
mütekeffil: kefil olan.
mütekellif: külfetli, zorlu.
mütekellim: söyleyen, konuşan.
mütekellimane: konuşarak, söz söylercesine.
mütekellimimaalgayr: başkaları adına da konuşan.
mütekellimîn: îman konularındaki âlimler.
mütekellimivahde: sadece kendi adına konuşan.
mütekerrir: tekrarlanan.
mütekeyyifane: keyiflenerek.
mütekkeffil: kefil olan.
mütelebbis: giyinmiş.
mütelemmi: parıldayan.
mütelevvin: renk değiştiren.
mütelezziz: lezzet duyan.
mütelezzizane: lezzet alarak.
mütemadi: devamlı.
mütemadiyen: devamlı, sürekli.
mütemasil: benzer, eş.
mütemayil: meyili, taraftar.
mütemayiz: ayrı, seçkin.
mütemeddin: medenileşmiş.
mütemehhil: büyüyüp gelişmek için zamana ihtiyacı olan şey.
mütemekkin: yerleşen.
mütemerkiz: merkezleşmiş.
mütemerrid: inat eden, direnen.
mütemerridane: direnircesine.
mütemessik: sımsıkı yapışan.
mütemessil: benzeyen, sûretlenen.
mütemmim: tamamlayan.
mütenâfir: birbirinden nefret eden.
mütenâhi: tükenen, biten.
mütenaîm: nimetlenen.
mütenâkıs: noksanlaşan.
mütenâkız: birbirine zıt.
mütenâsık: dizili, birbirine uygun biçimde.
mütenâsib: uygun, birbirine yakışan.
mütenâvil: yiyen.
mütenâzır: simetrik.
mütenazilen: inerek, inmekle.
mütenebbih: uyanmış.
müteneccis: pislenmiş.
mütenevvi: türlü, çeşitli.
mütenevvir: nurlanan.
mütenezzih: tenzih eden.
mütenneffir: nefret eden, tiksinen.
müterâdif: eş anlamlı.
müterâfık: arkadaşlık eden.
müterakim: birikmiş.
müterakki: yükselmiş.
mütercim: tercüme eden.
mütereddi: soysuzlaşmış.
mütereddit: tereddüt eden, kararsız.
müterennim: şarkı söyleyen.
müterettib: sıralı, rütbeli.
mütesâdif: rastlayan.
mütesâfile: alt alta gelen.
mütesâide: yükselen.
mütesallib: katılaşmış.
mütesânid: dayanan.
mütesânidane: dayanırcasına.
mütesâvi: eşit, denk.
müteselli: teselli bulan.
müteselsil: zincirleme.
müteselsilen: zincirleme olarak.
müteşââb: şubelere ayrılan.
müteşâbih: birbirine benzer, mânâsı kapalı âyet ve hadîs.
müteşâbihât: edebî sanatlarla ifade edilmesi sebebiyle mânâsı kapalı olan sözler, âyet ve hadîsler.
müteşâbike: birbirine girmiş, örgülenmiş, karışık.
müteşâib: şubelenen, kollara ayrılan.
müteşâkil: şakelce benzer.
müteşebbih: benzeyen.
müteşebbis: teşebbüs eden, işe girişen.
müteşekki: sızlanan, şikayetçi.
müteşekkil: şekillenmiş, oluşmuş.
müteşekkir: şükreden, teşekkür eden.
müteşekkirâne: şükrederek, teşekkür edercesine.
müteşeyyih: şeyhlik taslayan.
mütetâbık: birbirine uygun olan.
mütetâbıkan: birbirine uyarak.
mütetahhir: temizlenen.
mütevafık: birbirine uyan.
mütevaggıl: bir işle pek fazla meşgul olan.
mütevahhiş: ıssız, kimsesiz, korkutucu, ürkütücü.
mütevakkıf: bağlı olan.
mütevâkki: sakınan.
mütevâli: devamlı.
mütevâtir: yalan üzerine birleşmeleri aklen mümkün olmayan bir topluluğun bir olay hakkında verdikleri kesin haber.
mütevâtiren: kesin ve şüphesiz bir haber olarak.
mütevattın: vatan edinmiş.
mütevâzı: alçakgönüllü, tevazu sahibi.
mütevâzıane: alçakgönüllü bir biçimde.
mütevâzî: vezinli, tartılı.
mütevâzin: tartıları aynı olan.
müteveccih: yönelik, yönelen.
müteveccihen: yönelerek.
müteveffa: vefat etmiş, ölmüş.
mütevehhim: kuruntulu.
mütevekkil: vekil eden, tevekkül eden.
mütevekkilane: tevekkül edercesine, Allaha güvenerek.
mütevelli: vakıf idarecisi.
mütevellid: doğan, ortaya çıkan.
mütevessî: genişleyen.
müteyakkız: uyanık.
mütezâhim: kalabalıktan sıkıntı çeken.
mütezâyid: artan.
mütezellil: alçalan, zillete katlanan.
mütezellilâne: zelil olarak, alçalarak, zilletini bilip göstererek.
mütezelzil: sarsılan.
mütezelzile: sarsılmış.
mütezeyyin: süslenen.
mütezeyyine: süslenmiş.
müttaki: günahtan çekinen, takva sahibi.
müttebi: tabi olan, uyan.
müttefekunaleyh: üstünde birleşilen mesele.
müttefik: birleşmiş, kendisiyle birleşilen kimse.
müttefikan: hep birlikte.
müttefikane: birleşerek.
müttehem: suçlanan.
müttehid: birleşmiş, kaynaşmış.
müvazi: aynı ağırlıkta, denk, eşit.
müvekkil: vekil tayin eden.
müvellid: doğuran.
müvellide: doğuran, meydana getiren.
müvellidülhumûza: oksijen.
müvellidülmâ: hidrojen.
müverrih: tarihçi.
müvessî: genişlettiren.
müvesvis: vesvese veren.
müvezzi: dağıtıcı.
müvvellide: doğurtan.
müyesser: nasip olma.
müyul: meyiller, yönelmeler.
müzafünileyh: belirtili isim tamlamasında belirtilen isme denir.
müzâheme: sıkışıklık.
müzâhemet: karşılıklı olarak sıkıntı ve zahmet verme.
müzâheret: koruma, yardım.
müzâhir: koruyan, yardımcı.
müzahref: süprüntü, dışı süs içi pis şey.
müzahrefât: süprüntüler, dışı süs içi pis şeyler.
müzahrefiyet: dışı süs içi pis olma, fıtri olmama, yapmacık.
müzâkere: bir konuyu anlamak için karşılıklı konuşma, ders çalışma.
müzâyaka: darlık, yokluk.
müzâyede: artırma, satış.
müzdad: artırılmış, çoğaltılmış.
Müzdelife: Kâbede mukaddes bir yer.
müzehheb: yaldızlı.
müzehher: çiçekli.
müzehhib: yaldızcı.
müzekkâ: temizlenmiş.
müzekker: erkek.
müzekki: temizleyen, ıslah eden.
müzekkir: hatırlatan.
müzevver: uydurma, düzme.
müzevvir: yalancı, arabozucu.
müzeyyen: süslü.
müzeyyenât: süslüler.
müzeyyene: süslü, süslenmiş.
müzeyyifane: tezyif ederek, aşağılayarak.
Müzeyyin: süsleyen, her eserini harika nakışlarla süsleyen Allah.
müzhir: gösterici.
müzîc: taciz eden, rahatsız eden.
müzil: izale eden, gideren.
Müzill: indiren, alçaltan, zillete düşüren, Allah.
müzmahil: perişan olmuş, dağılmış.
müzmin: yerleşmiş, eski.
müznib: günahkâr.
müznibîn: günahkârlar.


Küçük Lügat – Ömer Sevinçgül

 N
nâ: olumsuz yapan ön ek.
naarât: naralar, gürlemeler.
naat: Peygamberimizi övmek için yazılan şiir.
nabız: atardamarın vuruşu.
nâbit: yerden biten.
nâbüdü: biz ibadet ederiz.
nâcî: kurtulan.
nâçiz: değersiz.
nâdân: cahil, haddini bilmez.
nâdide: az bulunur, değerli.
nâdim: pişman.
nâdir: az bulunan.
nâdirât: az bulunanlar.
nâdire: nadir olan.
nâdiren: nadir olarak.
nâehil: işin adamı olmayan.
nafaka: geçim için gereken para.
nâfık: geçer akçe.
nâfî: faydalı.
nâfia: faydalı olan.
nâfile: isteğe bağlı ibadet, boş.
nâfiz: nüfuz eden, içe işleyen.
nâgâh: birdenbire.
nâğamât: nağmeler, ezgiler.
nâğme: ezgi.
nâhak: haksız.
nahîf: cılız.
nahîfe: cılız olan.
nahiv: dilbilgisinin konusu cümle olan kısmı.
nâhiye: belde.
nahl: balarısı.
nahnü: biz.
nâhoş: hoş olmayan.
nahr: boğazlama.
nâhu: öyle ise, şöyle ki, işte.
nahv: dilbilgisinin konusu cümle olan kısmı.
nahvî: nahivle ilgili.
nâib: vekil.
nâil: erişen, kavuşan.
nâiliyet: erişme.
nâim: uyuyan.
naîm: cennet, bolluk.
nâk: "lı, li, lu, lü" mânâsında son ek.
nâka: dişi deve.
nakarât: tekrar.
nakd: para.
nâkıs: noksan, eksik.
nakış: süs, bezek.
nakızeyn: iki zıt.
nâki: takva sahibi, günahtan arınmış.
nakîb: vekil.
nakil: nakletme, taşıma.
nâkil: nakleden, taşıyan.
nâkile: ileten.
nâkise: noksanlık, eksiklik.
nâkiz: nakzeden, çelişen.
nâkize: zıt olan.
nakkad: doğruyu yanlıştan ayıran kimse.
nakkaş: nakış yapan.
nakl: taşıma, nakil.
nakliyât: taşımalar.
nakliye: taşımayla ilgili olan.
naks: noksanlık, eksiklik.
nakş: nakış, bezek.
nakşetmek: nakışlamak, bezemek.
Nakşî: Nakşibendi tarikatına mensub olan.
Nakş–bendî: bir tarikat, bu tarikatı kuran zat.
nakz: bozmak, bir hükmü yok saymak.
nâlân: inleyen, sızlayan.
nâlâyık: lâyık olmayan.
nâle: inilti.
nâm: lâkap, ün, ad.
nâmâdud: sayısız.
nâmağlub: yenilmez.
nâmahrem: mahrem olmayan, nikâh düşen.
namaz: en mühim ibadet.
namazgâh: namaz kılınan yer.
nâmdâr: namlı, ünlü.
nâme: mektup.
nâmerd: korkak, alçak.
nâmeşrû: dine uymayan, yasak.
nâmi: büyüyüp gelişen.
nâmiye: büyüyen.
nâmus: ırz, ahlâklılık, kanun, melek.
nâmuskâr: namuslu.
nâmuskârâne: namusluca.
nâmusşikenâne: namusu kırarcasına.
nâmuvâfık: uygun olmayan.
nâmüsâid: elverişsiz.
nâmütenâhi: sonsuz.
namzed: namzet, aday.
nankör: iyilik bilmez.
nâpâk: temiz değil, kirli.
nâr: ateş, cehennem.
nâra: bağırma.
narh: resmî fiyat.
nârin: ince.
nâs: insanlar.
Nasâra: Hıristiyanlar.
nasâyih: nasihatlar, öğütler.
nasb: atama, dikme.
nâsezâ: lâyık olmayan.
nâsır: yardım eden.
nasib: nasip, kısmet.
Nâsibe: Haricilerden olan sapkın bir zümre.
nâsih: hükmünü kaldıran.
nasîh: öğütçü, nasihat eden.
nasihat: öğüt.
nâsir: nesir yazarı.
nasîr: zafere ulaştıran.
nâsiye: alın, yüz.
nasl: ok demiri.
nasr: yardım.
Nasrânî: Hıristiyan.
Nasrâniyet: Hıristiyanlık.
nass: kesin, tartışılmaz olan, âyet ve hadîs.
nassen: kesin olarak.
nasûh: kesin, halis.
nâş: tabuttaki ölü.
nâşâd: şâd olmayan, üzgün.
nâşî: dolayı.
nâşir: neşreden, yayan, yayıncı.
nâşize: kocasına üstünlük taslayan kadın.
natakte: söyledin.
nâtaman: tamamlanmamış.
nâtık: konuşan.
nâtıka: konuşabilme.
nâtuvan: kuvvetsiz, çaresiz.
nâvâkıf: bilmeyen, anlamayan.
nây: ney, ölüm haberi.
nâz: kendini ağıra satma.
nazâir: benzerler.
nâzan: nazlı.
nazar: bakış, görüş, göz değmesi.
nazaran: göre, bakarak.
nazarendaz: nazar eden, bakan.
nazargâh: bakış yeri, bakılan yer.
nazarî: henüz düşünce hâlinde olan.
nazariyât: kitabî bilgiler, görüşler, ispatlanmamış düşünceler.
nazariye: görüş, ileri sürülen fikir.
nâzdâr: nazlı.
nâzdârâne: naz edercesine.
nâzen: nazik, ince.
nâzenin: nazlı, ince, edalı.
nâzeninâne: nazlı nazlı.
nâzım: düzenleyen.
nâzır: nazar eden, bakan.
nazif: temiz.
nâzik: ince, kibar.
nâzikâne: nazikçe.
nâzil: nüzul eden, inen.
nazîr: eş, benzer.
nazîre: eşi, benzeri.
nazm: düzen, şiir, nazım.
nazmşiken: düzeni bozan.
nazzam: düzenleyen, dizen.
neâm: evet, olur.
neba: kaynak olma, fışkırma.
nebat: bitki.
nebatat: bitkiler.
nebatî: bitki ile ilgili, bitki cinsinden.
nebatiyet: bitki olma hâli.
nebê: haber.
nebeân: kaynayıp çıkma.
nebevî: peygamberle ilgili.
nebî: peygamber.
nebiyy: nebi, peygamber.
nebze: azıcık miktar.
necâbet: soyluluk.
necâset: pislik.
Necaşî: Habeş hükümdarı.
necât: kurtuluş.
neccinâ: bizi kurtar.
necib: soylu, asil, temiz.
Necid: Arabistanda bir bölge adı.
necim: yıldız.
necis: pis.
necisülayn: pisliğin ta kendisi.
necm: yıldız.
necmisakıb: karanlığı delen parlak yıldız.
nedâmet: pişmanlık.
nedâmetkârâne: pişman olurcasına.
nef: fayda.
nefaset: hoşluk, güzellik.
nefer: er, asker.
neferât: neferler, erler.
nefes: soluk.
neffâs: üfleyen.
nefh: üfleme.
nefha: esme, esinti, üfürük.
nefis: can, maddî arzuların kaynağı olup sınır tanımayan bir duygu.
nefisperest: nefsine aşırı düşkün olan.
nefisperver: nefsini seven.
nefisperverâne: nefsini severcesine.
nefiy: olumsuzluk, yok sayma, sürme, sürgün.
nefret: tiksinme.
nefretkârâne: nefret ederek, tiksintiyle.
nefrin: lânet.
nefs: can, kendi, istek duygusu, nefis.
nefsanî: nefsin hoşuna giden.
nefsaniyet: nefsine düşkünlük.
nefsî: nefisle ilgili, nefsim!
nefsiemmâre: insanı kötülüğe sürükleyen nefis.
nefsülemir: işin kendisi, hakikatı.
nefy: nefiy, yok sayma, sürme, sürgün.
nefyetmek: yok saymak, sürgün etmek.
nehâr: gündüz.
nehârî: gündüzcü.
nehiy: yasaklama.
nehr: nehir, ırmak.
nehrüssema: samanyolu da denilen yıldızlar kümesi.
nehy: nehiy, yasaklama.
nehyianilmünker: kötülükten sakındırma.
nekahet: hastalıktan sonraki zayıflık.
nekais: noksanlıklar.
nekâl: şiddetli azap.
Nekîr: kabirdeki sual meleklerinden biri.
nekkad: iyiyi kötüden ayıran.
nekre: belirsiz.
nema: artma, çoğalma, büyüme, uzama.
nemîme: söz taşıma.
neml: karınca.
nemmam: söz taşıyıcı.
Nemrud: dinsiz ve zâlim bir hükümdar, ülkesinin "ulu önder"i.
Nemrudane: Nemrut gibi.
nergis: bir çiçek.
nesc: dokuma, örme.
neseb: soy, sülale.
neseben: soyca, soy bakımından.
nesebî: soy yönünden, neseble ilgili olarak.
nesh: kaldırma, hükümsüz bırakma.
nesîm: hoşa giden rüzgâr.
nesir: düz yazı.
nesl: nesil, soy, kuşak.
neslen: nesil bakımından, soyca.
nesne: şey, tamlayıcı, tümleç.
Nesr: arş ve sema ile ilgili meleklerden biri.
nesr: nesir, düz yazı.
nessac: dokuyucu.
neşat: sevinç.
neşe: keyif, sevinç.
neşê: yeniden meydana gelme, dirilme.
neşebem: gece değilim.
neşêt: meydana gelme, çıkma.
neşîde: şiir.
neşir: yayım, dağıtım.
neşr: yayma, dağıtma, ölülerin mahşerde dirilip toplanmasından sonra yayılması.
neşretme: yayımlama.
neşriyât: yayınlar, yayıncılık.
neşter: ameliyat bıçağı.
neşv: yeşerme.
neşve: sevinç.
neşvünemâ: büyüme ve gelişme.
netâic: neticeler, sonuçlar.
netice: sonuç.
neûzübillah: Allaha sığınırız.
nev: çeşit, tür, yeni.
nevâ: ses, nağme, çekirdek.
nevâbit: bitkiler.
nevadir: az bulunanlar.
nevafil: isteğe bağlı ibadetler, nafileler.
nevahi: nahiyeler, taraflar, yanlar.
nevahî: nehiyler, yasaklar.
nevakıs: noksanlıklar, eksiklikler.
nevale: yiyecek içecek.
nevâmis: namuslar, kanunlar.
nevân: tür bakımından.
nevâz: okşayıcı, hoş ses.
nevâziş: okşayış.
nevbet: nöbet, sıra.
nevcivan: delikanlı.
nevha: ölüye sesli ağlamak, güvercin ötmesi.
nevi: tür, çeşit.
nevî: türle ilgili.
nevibeşer: insan cinsi, insanlık.
neviyet: aynı türden olma.
nevm: uyku.
nevmâlûd: uyku ile karışık.
nevmîd: ümitsiz, üzgün.
nevmiye: uyku ile ilgili.
nevnihâl: taze fidan.
nevresîde: genç, taze.
nevrûz: bahar başlangıcı.
nevvar: nurlu, aydınlık.
nevvare: aydınlatan.
nevzad: yeni doğmuş bebek.
ney: üflemeli bir çalgı.
neyyir: nurlu, parlak.
neyyirat: nurlular.
nez: can çekişme.
nezâfet: temizlik.
nezâhet: temizlik, incelik.
nezâir: benzerler.
nezâket: naziklik, incelik, zariflik.
nezaret: bakma, gözetme.
nezih: temiz, pak, hoş.
nezîr: korkutan, adak.
nezr: adak.
nezzâre: gözcü, seyirci.
nıkmet: şiddetli ceza, intikam alma.
nısf: yarı.
nısfıarz: yeryüzünün yarısı.
nısfıkutr: yarı çap.
nısfiyet: yarı olma, yarılık.
niâm: nimetler.
niâmât: nimetler.
nidâ: seslenme, ünleme, ünlem.
nidd: eş, misil, aynı.
nifak: içi dışı başka olma, inanır görünüp inanmama.
nifâs: lohusalık.
nigâh: bakış.
nigâr: resim, sevgili.
nihâd: huy, yaradılış.
nihaî: sona ait, sonuncu.
nihâl: fidan, taze.
nihân: gizli, saklı.
nihâyât: nihayetler, sonlar.
nihâyet: son.
nihâyetpezir: sona erme.
nihâyetsiz: sonsuz.
nikab: perde.
nikâh: meşru evlenme.
nikal: şiddetli işkence.
nikât: nükteler, incelikler.
nikbîn: iyimser.
Nil: Mısırda bulunan büyük bir nehir.
nîm: yarı.
nîmbedevî: yarı bedevi, yarı medeni.
nîmelvekil: ne iyi vekil!
nîmet: iyilik, ihsan, rızık.
nîmetdîde: nimet gören.
nîmetiyet: nimet oluş, nimetlik.
nîmetperverâne: nimet vermeyi severcesine.
nîmmanzum: yarı şiir.
nîmnurânî: yarı nurlu.
nîmresmî: yarı resmî.
nîmşeffaf: yarı saydam.
nîran: nurlar, ateşler.
nisâ: kadın, hanım.
nisab: zekat ölçüsü.
nisâen: kadın olarak.
nisâr: saçmak.
nisbet: ilgi, bağlantı, oran.
nisbeten: nisbetle, oranla, göre.
nisbî: diğerine göre.
niseb: nisbetler, oranlar, ölçüler.
nisyan: unutma.
nişân: iz, bellik.
nişâne: iz, alâmet, bellik.
nişîn: oturan.
niyâz: yalvarma, yakarış.
niyâzdâr: yalvaran.
niyet: kalbin bir işe yönelmesi.
niyeten: niyetçe.
nizâ: çekişme, kavga.
nizam: düzen, düzenlilik.
nizamât: nizamlar, düzenler, sistemler.
nizamnâme: düzen yazısı, düzenleme ile ilgili belge.
noksan: eksik.
noksaniyet: noksanlık, eksiklik.
nokta: benek, konu.
noktainazar: bakış açısı, görüş.
nota: özlü düşünce, not.
nöbetdâr: nöbetçi.
Nuh: tufan için gemi yapan büyük bir peygamber.
nukat: noktalar.
nukûd: nakitler, paralar.
nukuş: nakışlar, bezekler.
nur: ışık, aydınlık.
nurânî: nurlu, ışıklı.
nurâniyet: nurluluk, aydınlık.
Nurcu: Nur Risalelerini okuyan, yaşayan ve yayan kimse.
nurefşân: nur saçan.
nuristân: nur ülkesi, cennet.
Nurulenvar: nurlara nur veren Allah.
nurunâlânur: nur üstüne nur.
nush: nasihat, öğüt.
nusret: zafer için yardım.
nusûs: nasslar, kesin hükümler, âyet ve hadîsler.
nûş: içici, şerbet.
nûşe: şerbet içen, sevinçli.
nutfe: döl suyu, meni.
nutk: konuşma.
nutukhân: konuşmacı.
nübüvvet: nebilik, peygamberlik.
nübüvvetdârâne: peygamberlik şeklinde.
nübüvvetkârâne: peygamberce.
nücûm: yıldızlar.
nücûmperest: yıldızlara tapan.
nüfûs: nefesler.
nüfûs: nefisler.
nüfûz: içe geçme, sözü geçer olma.
nühas: bakır.
nühûset: uğursuzluk.
nüket: nükteler, ince mânâlar.
nükhet: koku.
nüks: geri dönme.
nükte: dikkat edilince anlaşılabilen ince mânâ.
nümâ: "gösteren, gözüken" mânâsında son ek.
nümâyan: görünen.
nümayiş: gösteri.
nümûne: örnek, model.
nümûnegâh: örneklerin bulunduğu yer.
nümüvv: büyüyüp gelişme.
nüsah: nüshalar, sayfalar.
nüsha: dualı kağıt, sahife, yazılı şey.
nüsûc: dokumalar.
nüşûr: yaymalar, dağıtmalar.
nüşûz: kadının kocasına itaat etmemesi.
nüşûze: asi kadın.
nüvat: nüveler, çekirdekler.
nüvaz: okşayıcı.
nüve: çekirdek.
nüvid: müjde.
nüvis: yazıcı.
nüzhet: neşe, eğlence, ferahlık.
nüzhetgâh: seyir ve eğlence yeri.
nüzûl: inme, iniş.
nüzûr: nezirler, adaklar.


Küçük Lügat – Ömer Sevinçgül

 O
od: ateş.
ofis: büro.
okıyye: eskiden kullanılan bir ağırlık birimi, dörtyüz dirhem.
okka: 1200 gram ağırlık.
okyânus: büyük deniz.
ordu: askerlerden meydana gelen düzenli topluluk.
ordugâh: ordunun konaklama yeri.
ordumisâl: ordu gibi.
organ: uzuv.
orijinal: kendine has, özgün.
Ortodoks: Hıristiyanlıkta bir mezhep.
oruç: mühim bir ibadet.
Osmanîler: Osmanlılar.
Osmanlıca: Osmanlılar zamanındaki Türkçe.


Küçük Lügat – Ömer Sevinçgül

 Ö
ömr: ömür, yaşama.
örf: âdet, gelenek.
örfen: âdet bakımından, gelenekçe.
örfî: gelenekle ilgili, âdet olan.
örfî idare: sıkıyönetim.
agination:none'>örfünas: insanlar arasındaki genel anlayış.
öşrümişar: yüzde bir.
öşür: tek yıllık ürün veren buğday gibi mallardan alınan onda bir ölçüsünde zekât.
özür: geçerli bahane, kusur, eksiklik.


Küçük Lügat – Ömer Sevinçgül

 P
pâ: ayak.
pâdişah: ülkeyi idare eden devlet başkanı.
paha: değer, fiyat.
pâk: temiz.
pâkize: temiz olan.
pakt: andlaşma.
palaska: asker kemeri.
pan: "bütün, hepsi" mânâsında ön ek.
panislâmizm: islâm birliği ülküsü.
panzehir: zehire karşı ilaç.
papa: büyük papaz.
papaz: kilisenin önde gelen din adamı.
parafe: kısa imza.
paragraf: yazı bölümü.
pâre: parça.
paşa: general.
pâyân: son, uç.
paydos: dağılma, tatil.
pâye: rütbe, basamak, derece.
pâyidâr: kalıcı, kalımlı.
pâyimâl: ayak altında kalmış.
pâyitaht: başşehir.
peder: baba.
pederâne: baba gibi.
pehlivan: güreşçi.
pejmürde: dağınık.
penâh: sığınak.
perçem: kakül, zülüf.
perdâz: düzelten, yönlendirici.
perdebirûnâne: edep perdesini yırtarcasına, hayasızca.
perdedâr: perdeci, perdeleyen.
perest: taparcasına düşkün.
perestiş: aşırı düşkünlük, tapınış.
perestişkâr: tapınan.
perestişkârâne: taparcasına.
pergâr: pergel.
perîşan: dağınık.
perîşaniyet: dağınıklık.
pertevefşan: ışık saçan.
pervâ: çekinme, sakınma, korku.
pervâne: ışık etrafında dönen küçük kelebek.
pervâsız: korkusuz.
pervâz: uçuş.
perver: koruyan, besleyen, seven.
perverde: beslenmiş, korunmuş, sevilmiş.
pes: arka, geri, öyle ise.
pesend: beğenen.
pest: alçak, yavaş.
pestpaye: pespaye, alçak.
peşkeş: saçıp savurma.
pey: iz, art.
peyam: taze haber.
peydâ: var olan, açık, meydanda.
peygamber: ilâhî hakikatları insanlara bildirmek ve onlara örnek olmak üzere Allah tarafından tayin edilen, vahiy yoluyla sahip olduğu ilmini yaşayıp neşreden mübarek zatların umumî ismi.
peygamberân: peygamberler.
peyk: uydu.
peyke: tahta sedir.
peymân: yemin.
peymâne: kadeh.
peyrev: izleyen.
pezir: "eden, edici, alan" mânâsında son ek.
pırlanta: işlenmiş elmas.
pırlantamisal: pırlanta gibi.
pinhan: gizli.
pîr: ihtiyar, öncü, şeyh.
pîrifâni: çok yaşlı kimse.
piş: ön.
pişdâr: öncü, önder.
pîşe: alışmış, huy edinmiş.
plân: tasarı.
polat: çelik, sert.
politika: siyaset.
post: tüylü hayvan derisi.
pot: falso, dokunaklı söz.
pota: bir çeşit tas.
poz: duruş.
pozisyon: durum.
pozitif: müsbet, ispatlı.
pozitivizm: gerçeğe erişmek için sadece deneye güvenen sapık felsefe.
pratik: uygulama.
prensip: düstur, ilke.
program: düzenli niyetler.
proje: tasarı, layıha.
propaganda: bir fikrin tanıtılması faaliyeti.
Protestan: Purut mezhebinden olan.
Protestanlık: Purutluk, Hıristiyanlıkta bir mezhep.
psikolog: ruh ilmiyle uğraşan.
psikoloji: ruh ilmi, ruhiyat.
psikoz: akıl hastalığı.
Purutluk: Hıristiyanlıkta bir mezhep, protestanlık.
pusula: yön bulmaya yarayan âlet, kısacık mektup.
pûşîde: örtülü, gizli.
put: heykel, büst.
puthane: putların konulduğu yer.
putperest: puta tapan.
pür: çok dolu.
pürcemâl: pek güzel.
püremvat: ölülerle dolu.
pürheves: hevesle dolu.
püriştiyak: arzu ve istekle dopdolu.
pürkemâl: tam anlamıyle olgun.
pürmerak: merakla dolu, pek meraklı.
pürniyaz: dua ve yakarış ile dopdolu.
pürnur: çok nurlu.
pürrahm: pek merhametli.
pürsevda: sevda dolu.
pürşaşaa: çok gösterişli.
pürşer: çok şerli, kötülüklerle dolu.


Küçük Lügat – Ömer Sevinçgül

 R
raad: gök gürültüsü.
Rabb: varlıkları eksik bir hâlden mükemmel bir hâle doğru götürürken bütün ihtiyaçlarını veren Allah.
Rabbanî: Rabbimize ait.
Rabbenâ: ey bizim Rabbimiz.
Rabbülâlemîn: âlemlerin Rabbi.
râbıta: bağ, ilgi, irtibat.
râbıtaimevt: ölümü düşünmek.
rabian: dördüncüsü.
rabt: bağlama.
râci: geri dönen.
râcî: rica eden, ümit eden.
râcih: üstün, seçilen.
râcihane: üstün olurcasına.
râd: gökgürültüsü.
râdde: derece, sıra.
radıyallahuanh: Allah ondan razı olsun!
râdmisâl: gökgürültüsü gibi.
radyumvârî: ışık saçan radyum elementi gibi.
Râfızî: hak mezheblerden ayrılıp sapan kimse.
râfi: yükseltici, kaldırıcı.
rağabât: rağbetler, istekler.
rağbet: istek, ilgi.
râğıb: istekli.
rağm: tersi, aksi.
rağmen: inadına, zıddına.
râh: yol.
rahat: sıkıntısız, üzüntüsüzlük.
râhib: Hıristiyan din adamı.
râhibe: kadın rahip.
Rahîm: merhametli, acıyan.
rahim: döl yatağı, akrabalık.
rahîmane: acıyarak.
rahîmehullah: Allah merhamet eylesin.
rahîmiyet: merhamet edicilik.
rahle: küçük masa.
rahm: acıma, esirgeme.
Rahmân: sonsuz merhametli, Allah.
Rahmânî: Rahmanla ilgili.
Rahmânirrahîmîn: Rahman ve Rahîm olan Allah.
rahmâniyet: Allahın kullarına merhamet etmesi.
Rahmânürrahîm: dünyada da âhirette de âcizlere merhamet eden Allah.
rahmet: acıma, esirgeme, şefkat.
Rahmetenlilâlemîn: âlemler için rahmet olan Peygamberimiz.
rahmetfeşân: merhamet saçan.
rahmetullahialeyh: Allahın rahmeti üzerine olsun!
rahmımâder: ana rahmi.
rahne: yara.
rahnedâr: yaralı.
rahve: harf cezimli olarak söylenirken sesin akması hâli.
râic: sürümlü, revaçta olan.
râif: merhametli.
râik: sade.
raiyyet: idare edilenler, halk.
raiyyetperver: halkını seven.
râkım: kod, denizden yükseklik.
rakîb: gözetleyen, denetleyici.
râkib: rakip, rekabet eden, yarışan.
rakîbane: denetlercesine.
râkibane: rakip gibi.
râkid: durgun.
rakik: ince, duygulu.
rakkas: dans eden, sarkaç.
rakkasane: dansöz gibi.
rakraka: suyun akması.
raks: dans, oyun.
râm: boyun eğme.
ramâd: kül.
ramak: az şey.
Ramazan: oruç ayı.
rân: "süren, sürücü" mânâsında son ek.
rânâ: güzel, hoş.
rapor: inceleme sonucunu bildiren yazı.
rasad: gözetleme, bakma.
rasânet: sağlamlık.
rasâs: kurşun.
rasathâne: gözlem evi.
râsih: iyice oturmuş, yerleşmiş, sağlam.
râsihane: derinlemesine, sağlamca.
rasin: sağlam.
rasyonalizm: aklı tek ölçü kabul eden sapkın felsefe.
rasyonel: akla uygun.
râşe: titreme.
râşet: titreme, ürperme.
râşid: erişkin, doğru yola erişen.
raşidin: raşidler, erenler, ermişler.
ratb: rutubetli, yaş.
Rauf: acıyan ve esirgeyen, Allah.
ravh: rahatlık.
râvî: rivayet eden, söz nakleden,
ravza: bahçe.
Ravzaimutahhara: Peygamberimizin pak ve mübarek kabri.
rayb: şüphe.
rayiha: koku.
râz: sır.
râzı: hoşnud, memnun.
Râzık: rızık veren, Allah.
realist: gerçekçi.
realite: gerçek.
realizm: gerçekçilik felsefesi.
reâyâ: idare edilenler.
reca: dönüş.
recâ: ümit.
Receb: Arabî ayların yedincisi.
recez: bir nevi şiir.
recm: taşa tutma, taşlama.
recûliyet: erkeklik.
recül: erkek.
recülifâcir: günahkâr adam.
red: kabul etmeme.
redâ: süt emme.
reddiye: red için yazılan yazı.
ree: akciğer.
reel: gerçek.
ref: kaldırma.
refah: bolluk, rahatlık.
refakat: eşlik etme, arkadaşlık.
refet: merhamet, acıma.
refetkârane: merhamet edercesine.
refetmek: kaldırmak.
refik: arkadaş, eş.
refika: eş, arkadaş.
refikaihayat: hayat arkadaşı, eş.
reform: düzeltme, ıslah.
Refref: Peygamberimizi Mîraçta en yüksek makama götüren binek.
reftâr: gidiş.
regaib: rağbet edilenler, mübarek bir gece.
reha: kurtuluş.
rehâ: gevşeklik, kurtuluş.
rehâvet: tembellik, gevşeklik.
rehber: yol gösteren.
rehgüzâr: yol üstü.
rehin: bir şeyin yerine garanti olarak tutulan.
rehnüma: yol gösteren.
reis: başkan.
reisiâlem: âlemin reisi, Peygamberimiz.
reisicumhur: cumhurbaşkanı.
rejim: bir devletin yönetim biçimi.
rekabet: yarışma.
rekabetkârâne: yarışırcasına.
rekât: namazın bir bölümü.
rekz: dikme, saplanıp kalma.
remâd: kül.
remil: bir fal türü.
remiz: kapalı söyleyiş, işaretle anlatma.
remz: remiz.
remzen: remizle.
remzî: remizle ilgili.
remzünâz: remiz ve naz.
rencide: kırılmış, incinmiş.
rençber: tarım işi yapan kimse.
rende: düzeltme aleti.
rendeçlenme: rendelenme, düzeltilme.
rendeleme: düzgün hâle getirme.
rengârenk: renk renk, güzel renklerle bezenmiş.
rengin: süslü, güzel, parlak.
rês: baş, kafa.
resail: risaleler, küçük kitaplar, mektuplar.
resan: "yetişen, getiren" mânâsında son ek.
rêsen: kendi başına.
resm: resim.
resmigeçit: özel günlerde yapılan geçit töreni.
resmiküşâd: açılış töreni.
resmiyet: resmîlik.
resûl: yeni bir kitapla gönderilen peygamber.
Resûliekrem: "en kerim peygamber" mânâsında Peygamberimiz.
Resûlullah: Allahın resulü, Peygamberimiz.
rêsülmal: sermaye, ana para.
reşad: doğru yolda olma.
reşadetpenah: doğru sığınak.
reşahat: sızıntılar.
reşha: sızıntı.
reşid: hak yolda giden, ergin, olgun.
revâ: uygun, lâyık.
revâbıt: rabıtalar, bağlılıklar.
revac: geçerlik, değer, sürüm.
revak: sundurma, çardak.
revan: giden, akan.
revâtib: vazifeler, maaşlar.
revâyih: rayihalar, kokular.
revh: rahat.
revnak: parlaklık, tazelik, süs.
revnakdâr: parlak, taze, hoş.
rey: oy, görüş, fikir.
reyhan: güzel bir koku, hoş kokulu bir bitki.
reyyan: suya kanmış, tatmin olmuş.
rez: üzüm, asma.
rezâil: rezillikler, utanılacak şeyler.
rezâlet: utanılacak hâl ve iş.
rezil: utanmaz, alçak.
rezilürüsva: ayıpları meydana çıkmakla alçalıp kötü hâle düşmek.
Rezzak: bütün yaratıkların rızkını veren, Allah.
Rezzakane: rızık verircesine.
Rezzakıyet: Allahın rızık vermesi.
rıbh: kâr, kazanç.
rıdvan: memnunluk.
rıfk: yumuşaklık, tatlılık.
rıhlet: yolculuk, göç.
rızâ: memnunluk, hoşnutluk.
rızâdâde: hoşnut olmuş.
rızâenlillah: Allah rızası için.
rızık: Allahın ihsanı olan maddî ve mânevî nimetler.
rızk: maddî ve mânevî nimetler.
rızkıfıtrî: yaşamak için gereken normal rızık.
rızkımecazî: alışkanlık sebebiyle ihtiyaç hâline gelen anormal rızık.
riayet: uyma, uygunluk.
riayetkâr: riayet eden, uyan.
ribâ: faiz, haram para.
ribh: kazanç.
rica: ümid etme, isteme.
ricakârâne: rica edercesine.
ricâl: erkekler.
ricâlen: erkek olarak.
ricânâme: rica yazısı, ümit ifade eden yazı.
ricat: geri dönme, kaçma.
ridâ: örtü.
rifât: yükseklik.
rîhireyhan: hoş kokulu rüzgâr.
rikkat: acıma, yumuşaklık, yufka yüreklilik, kalb inceliği.
rind: aldırışsız, kalender.
Risale-i Nur: Bediüzzaman Said Nursi Hazretlerinin îman ve islâmiyet hakikatlarını izah ve ispat eden çok değerli kitaplarının umumî adı.
risale: küçük kitap, mektup.
risalet: resullük, peygamberlik.
Risaletpenahi: peygamberlik kendisinde noktalanan Peygamberimiz.
riş: kabuk, yara.
ritm: ahenk.
rivâyât: rivayetler.
rivâyet: hikâye edilen, anlatılan, hadîs nakli.
riyâ: gösteriş, ihlassızlık.
riyâkâr: gösterişçi.
riyâkârâne: gösteriş yaparcasına.
riyaset: başkanlık.
riyâzât: riyazetler.
riyâzet: nefsi ıslah için az gıda ile yaşama.
riyâzetkârâne: az gıda ile yaşayıp nefsi terbiye edercesine.
riyazî: matematikle ilgili.
riyaziyat: matematik ilmi.
riyaziye: matematik.
romanvârî: roman gibi.
rovelver: tabanca.
röntgen: ışın, ışın aleti.
rub: dörtte bir.
Rubûbiyet: ilâhî terbiye, Allahın bütün varlıkları eksik bir hâlden mükemmel bir hâle doğru götürmesi, bu esnada her nevi ihtiyaçlarını vermesi ve onları emrine itaat ettirmesi.
rubûbiyetperver: terbiye etmeyi seven Allah.
Rufaî: Rufailik diye bilinen bir tarikatı kuran, bu tarikattan olan.
rûh: can, his, öz.
rûhanî: ruh ile ilgili, görünmez varlık, ruh, melek, cin.
rûhaniyat: ruhanîler.
rûhaniyet: ruh hâli, ölen insanın devam eden ruhî kuvveti.
rûhaniyyûn: ruhlar âleminden olanlar.
rûhban: Hıristiyan din adamı.
rûhefzâ: ruhu okşayan.
rûhen: ruh bakımından, ruhça.
rûhî: ruhla ilgili.
rûhiyat: ruh ilmi.
ruhsat: izin, müsaade.
Rumî: bir nevi takvim.
rumûz: gizli anlamlar.
rumûzât: remizler, gizli mânâlar.
runümâ: yüzünü gösteren.
rusül: resuller, peygamberler.
rûşen: parlak, aydın.
rutubet: nem, ıslaklık.
ruyizemin: yeryüzü.
rûz: gün.
rûznâme: günleri gösteren yazı, takvim, günlük yazı.
rûzumahşer: öldükten sonra dirilip toplanma günü.
rübâ: "alan, çalan, kapan" mânâsında son ek.
rübai: dörtlük.
rüchan: üstünlük.
rüchaniyet: üstünlük.
rücû: geri dönme.
rüesa: reisler, başkanlar.
rüfeka: refikler, arkadaşlar.
rükn: rükün, direk, sütun.
rükû: namazda eğilme.
rükün: direk, sütun.
Rüstem: kuvvetiyle meşhur bir efsane kahramanı.
rüsûb: tortu.
rüsûbât: tortular.
rüsûh: ustalık, sağlamlık, maharet.
rüsva: rezil, maskara.
rüşd: doğru yolu bilme, olgunluk.
rüşeym: oğulcuk, embriyon.
rüşvet: bir işin yapılması için haksız alınan veya verilen haram para.
rütbe: derece, basamak.
rütbeten: rütbece.
rütebî: rütbelerle ilgili.
rüûs: başlar, kafalar.
rüyâ: uykudayken girilen misalî bir âlemde görülenler.
rüyâyısâdıka: doğru rüya.
rüyet: görme.
rüyetullah: Allahı görme.
rüzgâr: yel, zaman, dünya.


Küçük Lügat – Ömer Sevinçgül

 S
sâ: 3120 gram ağırlık.
saâdât: saadetler, mutluluklar.
saâdet: mutluluk.
saâdetâver: mutluluk verici.
saâdetfeşân: mutluluk saçan.
saâdetgâh: mutluluk yeri.
saâdetkârâne: mutlu olarak.
saâdetresân: mutluluğa götüren.
saat: saat, zaman, devir, kıyamet.
sâb: zor, güç.
sabâ: hoş bir rüzgâr.
sabâhat: yüz güzelliği.
sabâvet: çocukluk.
sâbık: önceki, geçen, geçmiş.
sâbıka: önceden işlenmiş suç.
sâbıkan: önceden.
sabırsûz: sabrı yıkan, taşıran.
sabırşiken: sabrı kıran ve bozan.
sabî: bebek, küçük çocuk.
sâbian: yedincisi.
sâbiha: yüzen.
Sâbiî: yıldıza tapan.
Sâbiîyyûn: yıldıza tapanlar.
sâbir: sabreden.
sâbit: durgun, duran, kesinleşmiş.
sâbitiyet: sabitlik.
sabiyy: sabi, bebek, küçük çocuk.
sabr: sabır, acıya katlanma.
sabrıcemîl: güzel bir sabır.
sabûr: çok sabırlı.
sabûrâne: sabırlı olarak.
sâcid: secde eden.
sad: yüz sayısı.
sadâ: ses, seda.
sadaka: Allah için yapılan yardım.
sadâkat: bağlılık, dostluk, doğruluk.
sadâkatkârâne: sadakat edercesine, bağlılığını gösterircesine.
sadâkatmedâr: sadakat vesilesi, bağlılık sebebi.
sadakte: doğru söyledin.
sadâret: başbakanlık.
sâdât: seyyidler, Peygamberimizin neslinden olanlar.
saddaknâ: tasdik ettik, onayladık.
sâde: yalın, süssüz, katkısız.
saded: konu, maksat.
sâdedil: kolay aldanan.
sadef: kap, kabuk.
sademât: vuruşlar.
sâdık: doğru, samimi, bağlı.
sâdıkane: doğruluk üzerine, samimiyetle, bağlılığını gösterircesine.
sâdıkıyet: doğruluk, bağlılık.
sâdır: çıkan.
Sâdî: Gülistan isimli ünlü eserin de yazarı olan hakîm bir zat.
sadîk: çok sadık.
sâdisen: altıncısı.
sadme: vuruş.
sadr: göğüs, yürek, ön, baş, ileri.
sadûk: çok sadık, gayet bağlı.
sâf: katkısız, duru, temiz, bön.
safâ: gönül şenliği, ferahlık.
safahât: safhalar, devreler.
safbeste: saf bağlamış, saf tutmuş.
sâfderun: kolay aldanan.
sâfdil: gönlü saf, kalbi temiz.
sâfdilâne: kalbi saf biri gibi, safça.
Safevîler: iranda kurulmuş eski bir devlet.
saff: sıra, dizi.
safh: bağışlama.
safha: devre, dönem.
sâfî: temiz, katışıksız, duru.
sâfil: aşağı.
sâfilîn: aşağılar.
sâfiyâne: saf hâlde, safça.
sâfiyât: saflık, temizlik.
sâfiye: saf, arı, temiz.
sâfiyet: saflık, temizlik.
safsata: uydurma, aldatıcı mantık oyunu.
safsatiyât: safsatalar, uydurmalar.
safvet: saflık, duruluk, temizlik.
sağir: küçük, ufak.
sâha: alan, meydan.
sahâbe: sahipler, Peygamberimizin arkadaşları.
sahâbet: sahip olma, sahiplik.
sahâbetkârâne: sahip çıkarcasına, korurcasına.
sahâbî: Peygamberimizi görerek îman eden hayırlı kimseler.
sahâif: sayfalar.
sahâvet: cömertlik.
sahî: cömert.
sâhib: sahip, koruyucu, sohbet arkadaşı.
sahife: sayfa.
sahih: doğru, sağlam, kesin hadîs.
sâhil: kıyı.
sâhir: büyücü.
sahn: sıcaklık, boşluk.
sahne: oyun yeri.
sahrâ: kır, ova, çöl.
sahrânişin: çölde oturan, bedevi.
Sahret: tarihi bir kaya.
sahte: düzme, yapmacık.
sahtekâr: sahteci, aldatıcı.
sahtiyân: cilâlı deri.
sahûr: oruçta gece yemeği.
sahv: sahve, ayılma.
Saîd Nursî: zamanımızın en büyük âlim ve mütefekkiri, asrın müceddidi, Nur Risalelerinin yazarı.
saîd: saadetli.
sâik: sevkeden, götüren.
sâika: sevkedip götüren bir his.
sâika: yıldırım.
sâikavârî: yıldırım gibi.
sâil: soran, isteyen, dilenen, dilenci.
sâim: oruçlu.
sâir: diğer, başka.
sakam: hastalık, bozukluk.
sakamet: bozukluk, hastalık.
sakar: cehennem.
sakf: dam, çatı, tavan.
sâkıb: parlak.
sâkıt: düşen, düşük.
sâkî: sucu, su veren.
sakîl: ağır, can sıkıcı, çirkin.
sakîle: ağır olan.
sâkim: hasta, sakat.
sâkin: hareketsiz.
sâkit: suskun.
sâkitâne: susarak, sessizce.
sako: ceket, üste giyilen elbise.
sâl: yıl, sene.
salâ: minarede okunan dua.
salâbet: katılık, sağlamlık, merdane tavır.
salâh: iyilik, rahatlık.
salâhat: günahsızlık ve temizlik, dindarlık.
salâhiyet: yetki.
salâhiyetdâr: yetkili.
salât: namaz.
salâtüselâm: dua ve selâm, salâvat getirme.
salâvât: Peygamberimiz için edilen dualar.
salhâne: mezbaha.
salîb: haç.
sâlibe: negatif, olumsuz.
salif: geçen, geçmiş.
sâlih: dindar, uygun, iyi hâlli.
sâliha: iyi hâl üzere olan dindar hanım.
sâlihât: iyilikler, dine uygun ameller.
sâlik: giden, yürüyen.
sâlim: sağlam, eksiksiz, korkusuz.
sâlimen: sağlam ve eksiksiz bir hâlde.
sâlise: üçüncü.
sâlisen: üçüncüsü.
sallallahüaleyhivesellem: Allah ona salât ve selâm eylesin.
saltanat: idarî kuvvet ve kudret, hâkimiyet, sultanlık, padişahlık.
salvele: Peygamberimize okunan salavat ve sair dualar.
sâmân: servet, zenginlik.
Samanyolu: uzaktan parlak bir yol gibi görünen yıldızlar kümesi.
Samed: Allahın, "herşey kendisine muhtaç olduğu hâlde kendisi hiçbir şeye muhtaç değil," mânâsındaki ismi.
Samedanî: Samed olan Allah ile ilgili, ilâhî.
Samedanîyet: Samedanîlik.
Samediyet: Allahın hiçbir şeye ihtiyacı bulunmaması ve bütün varlıkların kendisine muhtaç olması hakikatı.
sâmî: dinleyici.
sâmiâ: işitme duyusu.
samie: yüksek, yüce.
samim: iç, asıl, öz.
samimane: samimi bir hâlle.
samimî: candan, içten.
samimiyet: içtenlik.
sâminen: sekizincisi.
sâmite: suskun.
sân: "benzer, andırır" mânâsında son ek.
sanât: ustalık, hüner.
sanâten: sanatça.
sanâtkâr: sanatçı.
sanâtkârâne: sanatlıca.
sanâtperver: sanatsever.
sanâtperverâne: sanatseverce.
sanâtüttedelli: muhatabın söyleneni anlayabilmesi için onun seviyesine inme mânâsında belagat ilminde bir sanat türü.
sanavber: kozalak, koni şeklinde.
sanâvî: sanatlı.
sanâyî: sanatlar.
sandukça: küçük sandık, kutu.
sanem: put, heykel.
sanemmisal: put gibi.
sanemperest: puta tapan.
sanevberî: koni biçiminde olan.
sanevî: ikinci derecede.
Sâni: herşeyi sanatlı yaratan Allah.
sani: ikinci.
saniiyet: sanilik, sanatlı yapıcılık.
saniye: ikinci.
saniyen: ikincisi.
sansür: yayınların denetlenmesi.
santrifüj: merkezkaç kuvveti.
sarâ: bir çeşit asabi hastalık.
sarahat: açıklık.
sarahaten: açıkça.
saray: büyük ve güzel bina.
sarf: dilbilgisinin konusu kelimeler olan bölümü.
sarf: harcama, gider.
Sarfe: Kuranın mûcize olduğunu gösteren usûllerden biri.
sarfınazar: gözden kaçan.
sarfiyât: masraflar, giderler.
sarhoşane: sarhoşça.
sarık: başa sarılan bez.
sârık: hırsız.
sârıkane: hırsızcasına.
sârî: bulaşıcı.
sarîh: açık.
sarîhan: açıkça.
sarrâf: kuyumcu.
sath: yüzey.
sathî: derinliksiz, sığ, yüzeyden.
sâtı: parlak.
satıh: yüzey.
Satîh: bedeni kemiksiz etten ibaret olan hilkat garibesi bir kâhin, falcı.
satvet: ezici kuvvet.
Savâ: kutsal sayılan ve Peygamberimizin doğduğu gece kuruyan bir göl.
savâb: doğru.
savb: cihet, yön, taraf.
savlet: saldırma, saldırı.
savm: oruç.
savmıvisal: iftar etmeksizin üst üste tutulan oruç.
savt: ses.
sây: çalışma, emek.
sayd: avlanma.
saye: koruma.
sayeban: koruyan, gölgelik.
sayfiye: yazlık.
sayha: yüksek ses.
saykal: cilâ.
sayyad: avcı.
sâz: "eden, yapan" mânâsında son ek.
saz: müzik âleti, musiki sesi.
sebaimeşhûre: ünlü yediler.
sebât: dayanma, kararlılık.
sebâtkâr: sebatlı, kararlı.
sebâtkârâne: sebat edercesine.
sebb: sövme.
Sebê: Yemen ülkesinde tarihî bir şehir.
sebeb: vasıta, vesile, araç.
sebebiyet: sebep olma.
sebil: cadde, su dağıtımı.
Sebîr: Mekkede bir dağ.
sebkat: ilerleme, geçme.
sebr: mantıkta bir ispat yolu.
sebûiyet: yırtıcılık.
sebülmesanî: tekrar tekrar okunan, iki kez nazil olan Fatiha sûresi.
sebzevât: yeşil bitkiler.
secâ: cıvıltı.
secâyâ: seciyeler, karakterler.
seccal: akıp giden.
secde: Allah için yere kapanış.
secdegâh: secde yeri.
secdevari: secde gibi.
seceât: cıvıltılar, ritimli sesler.
seci: nesir kafiyesi.
seciye: karakter.
seciyeten: karakter itibariyle.
sedâ: ses.
sedâd: istikamet, doğruluk.
sedd: set, engel.
sedid: doğru, sağlam.
seele: dilenenler.
sefâ: eğlenme.
sefâhet: kıt akıllılık, düşüncesizlik, günahlara düşkünlük.
sefâhetkârâne: akılsızca, haram eğlencelere dalarcasına.
sefâin: gemiler.
sefâlet: düşkünlük, aşağılık.
sefâlethâne: sefalet yeri, düşkünlük evi.
sefâret: elçilik.
sefer: yolculuk, savaş, kez.
seferber: sefere hazırlık.
seferî: seferde olma hâli.
sefîh: kıt akıllı, düşüncesiz, zevke düşkün.
sefîhane: sefihce, zevkine düşkün biri gibi, düşüncesizce.
sefîl: düşkün, aşağı.
sefîne: gemi.
sefîr: elçi.
sefk: kan akıtma, kan dökme.
sehâ: cömertlik.
sehâb: bulut.
sehâvet: cömertlik.
sehâvetkârâne: cömertçe.
sehâvetperverâne: cömerliği severcesine.
seher: tan.
sehergâh: seher zamanı, yeri.
sehhar: sihirbaz, büyücü.
sehîm: pay sahibi.
sehiv: hata, yanlışlık.
sehl: kolay.
sehlimümteni: yazılması veya söylenmesi kolay görünen, ama denendiğinde zor olduğu anlaşılan eser.
sehm: sehim, pay.
sehpa: küçük masa, idam tahtası.
sehv: hata, yanlış.
sehven: yanlışlıkla.
sekal: cin ve insan.
sekaleyn: cinler ve insanlar.
sekam: hastalık.
sekenât: sekeneler, oturanlar, yerliler.
sekene: oturan, yerli.
sekerât: ölüm hâli, kendinden geçmeler, esrimeler.
sekîne: sakinlik, okuyana sakinlik veren önemli bir dua.
sekînet: sakinlik, gönül huzuru, kalbin rahat olması.
sekir: sekr, kendinden geçme hâli, sarhoşluk, esrime.
Sekkakî: büyük bir edebiyat âlimi.
sekr: kendinden geçme hâli, sarhoşluk, esrime.
sekte: durma, kesiklik.
selâm: rahatlık, emniyet, barış, iyilik.
selâmet: kurtuluş, emniyet.
selâset: akıcılık.
selâsil: silsileler.
selâtin: sultanlar.
selb: kapma, alma, silme, kaldırma, red.
selef: önceki, yeri doldurulan.
selefisâlihîn: dinin ilk zamanlarındaki rehber âlimler.
selefiye: önceden yaşamış müslüman büyüklerinin yolu.
selhhâne: hayvan kesimi yapılan yer, mezbaha.
selîm: sağlam, kusursuz.
selîs: akıcı.
sellemetüsselâm: gelişigüzel.
selm: barışma, itaat.
selsebîl: cennette bir pınar.
selvele: Peygamberimize okunan dualar.
sem: işitme.
semâ: gökyüzü.
semahat: iyilikseverlik, yardımseverlik.
semâniye: sekiz.
semâvât: semalar, gökler.
semâvî: sema ile ilgili.
sembol: timsal, mânâlı işaret.
semek: balık.
semen: yağ, değer.
semeni: paha, değer.
semerât: meyveler.
semere: meyve, ürün.
semeredâr: meyveli.
semî: işitici.
semîane: işitircesine.
semiz: besili.
semm: zehir.
semmikatil: öldürücü zehir.
sempati: cana yakınlık.
semrâ: esmer güzeli.
Semûd: Sâlih aleyhisselâmın kavmi.
semûm: yakıcı rüzgâr.
semûre: bir cins ağaç.
senâ: övme.
senâhân: sena eden, öven.
senâkâr: sena edici, övücü.
senâkârâne: övercesine.
sene: yıl.
sened: senet, güvenilir söz veya yazı.
senevî: senelik, yıllık.
seng: taş.
seniyye: temiz, yüce.
septisizm: şüphecilik felsefesi, kararsızlık.
ser: baş.
serâ: yer, toprak.
serâb: serap, olmayıp da var gibi görünen.
serâir: sırlar.
serâpâ: baştan başa.
serâser: baştan başa.
serasker: komutan.
serbeser: baş başa.
serbestâne: serbestçe.
serbestî: serbestlik, hürlük.
serbestiyet: serbest olma hâli.
serd: söyleme.
serdâr: komutan.
serdengeçti: fedakâr, kahraman.
serefrâz: başı dik, üstün.
serencâm: başa gelen olaylar.
Serendib: Seylan adası.
seretan: kangren, kanser hastalığı.
sereyân: yayılma.
serfirâz: başlar üstünde.
serfürû: baş eğme.
sergardiyan: baş gardiyan.
sergerdân: şaşkın, başıboş.
sergerde: başıbozuk.
sergüzeşt: macera, serüven.
sergüzeşte: macera, serüven.
serî: çabuk.
serîr: kürsü, taht.
serîüsseyr: hızlı akan.
serîütteessür: hemen etkilenen.
serîüzzevâl: çabuk geçen.
seriye: askerî bölük.
serkâtib: baş yazıcı.
serkeş: baş kaldıran.
serkeşane: baş kaldırırcasına.
sermaye: ana mal, ana para.
sermed: sürekli, ebedî ve ezelî, Allah.
sermedî: ebedî, sürekli.
sermediyet: ebedîlik, süreklilik.
sermest: kendinden geçmiş.
sermeşk: örnek, nümune.
sernâme: önsöz, baş yazı.
serpûş: başlık, başı örten şey.
serrişte: ip ucu, söyleyip durma.
serseri: başıboş, işsiz güçsüz, söz dinlemez, düzene uymaz.
serseriyane: serserice.
sertâc: baş tacı.
serteser: baştan başa.
server: baş, reis.
servet: mal, varlık.
serzâkir: baş zikirci.
serzeniş: başa kakma, takaza.
set: engel, duvar.
setr: örtme, gizleme.
setre: yarı resmi ceket.
setretmek: örtüp gizlemek.
setriavret: gösterilmesi yasak yerleri örtme.
Settar: günahları örten, Allah.
settare: görünmemek için girilecek yer, örten, kapatan.
Settarüluyûb: ayıpları örten Allah.
sevab: sevap, dine uygun davranış.
sevabdâr: sevaplı.
sevabdârâne: sevaplıca.
sevâbit: duranlar, sabit yıldızlar.
sevâd: karartı.
sevâdıâzam: insanların ekseriyeti, büyük çoğunluk.
sevahil: sahiller, kıyılar.
sevdâ: aşk hastalığı, sevgi, heves, siyah.
sevk: yollama, gönderme.
sevkiyât: göndermeler, yollamalar.
sevkülceyş: asker gönderme, yollama.
Sevr: Osmanlı topraklarını paylaşmayı esas alan sözleşme.
sevr: öküz, boğa burcu.
seyahat: gezme, gezinti.
seyahatnâme: seyahat yazıları.
seyda: efendi, hoca, şeyh.
seyelân: akma, akıntı.
seyeran: gezinme.
seyf: kılıç.
seyfullah: Allahın kılıcı.
seyl: sel, akıntı.
seylab: taşkın akan su, sel.
seyr: etrafa bakınarak gezinme.
seyran: gezinti.
seyrangâh: güzel manzaralı gezinti yeri.
seyrisülûk: manen yükselmek için bir yola girip yürümek.
seyrüsefer: gezinti ve yolculuk.
seyyah: seyahat eden, gezgin.
seyyal: akan, akıcı.
seyyalât: akıcı şeyler.
seyyale: akan, akıp giden.
seyyar: dolaşan, gezen.
seyyarât: seyyareler, gezegenler.
seyyare: gezegen.
seyyiat: çirkinlikler.
seyyiatâlûd: çirkinliklerle karışık.
seyyid: efendi, Peygamberimizin soyundan olan.
seyyie: çirkinlik, günah.
sezâ: lâyık, uygun.
sıbah: güzel nesneler, parıltı.
sıbga: boya.
sıbyan: çocuklar.
sıddîk: çok samimi, çok bağlı, çok doğru.
sıddîkîn: sıddîkler.
sıddîkiyet: sıddîklik, manen pek yüksek bir makam.
sıdk: doğruluk, doğru söz, samimilik, bağlılık.
sıfat: özellik.
sıfât: sıfatlar, özellikler.
sıfatî: sıfatla ilgili.
Sıffin: sahabeler arasında meydana gelen bir savaşın adı.
sıgar: küçüklük, kıymetsizlik, küçükler.
sıhhat: sağlık.
sıklet: ağırlık.
sıla: isimden sonra gelip ismi açıklayan cümle.
sılâ: kavuşma, asıl memleket.
sılâirahim: akrabalarla alâkayı kesmeyip devam ettirmek.
sımah: kulak.
sınıf: kısım, bölüm, tabaka.
sır: gizlilik, gizli bilgi, kalbî bir his.
Sırat: âhirette cennete gitmek için üstünden geçilen köprü.
sıratımüstakim: en doğru yol, islâm yolu.
sıravârî: sıralı gibi.
sırf: yalnız.
sırrentenevveret: görünmeden nurlandırma, îman hakikatlarını örtülü hizmetlerle yayma.
sıtma: bir hastalık.
sıyam: oruçlar.
sibak: geçmiş, önceki.
sicil: kayıt.
sicn: hapis, zindan.
sidre: bir ağaç, gökte mânevî bir yer.
Sidretülmünteha: yaratılanların bittiği sınır.
siga: kip, fiil çekim şekli.
sihâm: oklar.
sihir: büyü.
sihirbaz: büyücü.
sihr: büyü.
sikke: paranın üstüne basılan damga.
sille: tokat.
silm: barışma.
silsile: zincir, zincirleme, ard arda gelen.
sîm: gümüş.
sîma: yüz, çehre.
simurga: büyük bir kuş, anka kuşu.
simya: eski kimya.
Sînâ: bir dağ ismi.
sîne: göğüs, kalb.
sinematoğraf: sinema.
sinematoğrafvari: sinema gibi.
sinemavârî: sinema gibi.
sinn: yaş.
sinnen: yaşça.
sinniteklif: dinî mesuliyetin başladığı ergenlik çağı.
sinsi: kendini gizleyen, gizlenen.
sinyal: işaret.
sipariş: ısmarlama.
siper: korunak.
sirâc: lâmba, fener.
sirâyet: bulaşma, yayılma.
sîret: insanın mânevî hâli, ahlâkı.
sirkat: hırsızlık, çalma.
sitayiş: övme.
sitayişkârane: överek.
sitem: çıkışma, eziyet.
sitte: altı.
sivil: asker olmayan.
siyâdet: seyyidlik, efendilik.
siyak: söz gelişi, bir sözün hemen öncesinde geçen sözler.
siyanet: koruma.
siyaset: politika, insanları idare etme sanatı.
siyasetkârane: siyaset yaparcasına.
siyasetvari: siyaset gibi.
siyasiyyun: politikacılar.
siyer: gidişler, yollar, Peygamberimizi anlatan kitap.
siyonist: Yahudilerin ülküsüne inanan, islâm düşmanı.
skolâstik: ortaçağ Hıristiyanlık eğitimi.
Sofestâî: olumlu veya olumsuz hiçbir hükme varmayan kuşkucu felsefeci.
sofî: tarikat adamı, tesavvuf ehli.
sofîmeşreb: tasavvuf yolunda olan.
sofizm: hakikatı tanımayan şüpheci filozofların felsefesi.
sofra: üstünde yemek yenilen yaygı.
sofu: sofi, tasavvuf yolcusu.
sohbet: tatlı tatlı konuşma.
Sokrat: eski bir filozof.
sosyal: içtimaî, topluma ait.
sosyalist: sosyalizme inanan, toplumcu.
sosyalizm: toplumculuk, bütün malları devlet elinde toplamak isteyen bir anlayış.
spiritüalizm: ruhçuluk.
sû: kötü.
suâl: soru, istek.
subh: sabah.
sudûr: çıkma, gelme.
suffa: sofa, suffe.
Suffe: Peygamberimizin mescidine bitişik yer, bekâr sahabelerin kaldığı mekân.
sufuf: saflar, sıralar.
suğra: pek küçük, mantıkta küçük önerme.
suhre: isteksiz yapan.
suhuf: sahifeler, bazı peygamberlere gelen ve ilâhî emirleri bildiren sayfalar.
suhûlet: kolaylık.
sûiihtiyar: iradenin kötü yönde kullanımı.
sûiistimal: kötüye kullanma.
sûikasd: maksadın kötü oluşu, öldürme teşebbüsü.
sûizan: kötü sanma.
sûk: çarşı.
sukut: düşme, alçalma.
sulb: sert, katı.
suleha: sâlihler, iyi hâlliler.
sulfato: kinin, sıtma ilacı.
sulh: barış.
sulhkârâne: barış edercesine.
sulhperver: barışsever.
Sultan: "saltanatıyle kâinatı idare eden" mânâsında ilâhî isim.
sultan: padişah, saltanat süren.
sun: yapmak, iş.
sunî: yapay, sahte.
Sûr: kıyamet borusu.
sur: kale duvarı.
sûre: Kurânın âyetlerden oluşan her bir bölümü.
sûret: şekil, biçim, görünüş.
sûreta: görünüşte, şeklen.
sûreten: sûretçe, biçimce, görünüşte.
sûretperest: sûrete pek düşkün olan.
sûrî: sûrete ait, görünüşte.
susmar: kertenkele.
sutûr: satırlar, yazı dizileri.
suûbet: zorluk, güçlük.
suûd: yükselme.
suver: sûreler, sûretler.
sûz: "yakan, yakıcı, bozucu" mânâsında son ek.
sûzan: yakıcı.
sûznâk: yakıcı.
Sübhan: eksikliklerden uzak ve mükemmel sıfatlar sahibi olan Allah.
sübhanallah: "Allah eksikliklerden uzaktır" mânâsında bir tabir.
sübjektif: şahsî görüşe göre olan, indî.
sübût: sabit oluş, kesinleşme.
sübûtî: sabit olmakla ilgili.
sücud: secde etmek.
süeda: saidler, mutluluğa erenler.
süfeha: sefihler, kıt akıllılar, günahkârlar.
süflî: aşağı, adi.
süfliyât: aşağı şeyler.
süfliyet: aşağılık, adilik.
Süfyan: âhirzamanda gelen ve kendisi gibi münafıklara "ulu önder"lik ederek dini yıkmaya çalışan dehşetli bir dinsiz, islâm deccalı.
Sühâ: pek küçük görünen bir yıldızın ismi.
süheyl: kolay, uygun, yumuşak, bir yıldız.
sühûlet: kolaylık.
sühûnet: sıcaklık, hararet.
sükna: oturacak yer.
sükûn: durgunluk, dinme.
sükûnet: sakinlik, durgunluk.
sükût: susma, konuşmama, sessizlik.
sükûtî: susma ile ilgili.
sülâle: soy.
süleha: sâlihler, iyi hâlliler.
Süleymanvârî: Süleyman aleyhisselâm gibi.
sülûk: bir yola girmek, manen yükselmek.
sülüs: üçte bir.
sümme: sonra.
sümmettedarik: elde edildikten sonra.
sünbül: başak, filiz.
sünbüllenmek: filizlenmek, başaklanmak, çoğalmak.
sündüs: süslü ipek kumaş.
sündüsmisal: ipekten yapılmış kumaş gibi.
sünen: sünnetler.
Sünnet: Peygamberimizin sözleri ve hâlleri.
Sünnetullah: yanlış olarak "tabiat kanunları" denilen ilâhî kanunlar.
sünnî: Peygamberimizin izinde giden, sünnete uyan.
sünûhat: kalbe gelen mânâlar, doğuşlar.
sürât: hız.
sürâtli: hızlı.
Süreyya: Ülker yıldızı, bir yıldız topluluğu.
sürûr: sevinç, neşe.
Süryânî: eski bir kavim.
sütre: perde, engel.
sütun: direk.
süvâri: ata binen, atlı asker.
süveydâ: siyahlık.
süyûf: kılıçlar.
Süyûtî: büyük bir fıkıh ve hadîs âlimi.


Küçük Lügat – Ömer Sevinçgül

 Ş
Şâbân: Arabî ayların sekizincisi.
şâd: şen, memnun.
şadırvan: etrafı musluklu kubbeli çeşme.
şafak: tan zamanı.
Şâfi: hastaya şifa veren Allah.
Şafiî: hak mezheplerden biri, onu kuran büyük âlimin ünvanı.
şâh: hükümdar, sultan.
şahab: gökteki ışıklı cisim.
şahâdet: şahitlik, Allah yolunda ölmek.
şâhâne: şaha yakışır şekilde.
şahbaz: doğan kuşu, çevik, yiğit.
şâhenşâh: şahların şahı.
şâheser: en üstün eser, baş eser.
şahıs: kişi, kimse.
şâhid: şahit, tanık, gören.
Şâhid: bütün zamanlardaki yaratıkları ve onların her hâlini gören Allah.
şâhik: yüksek, doruk.
şâhika: yüksek, doruk, zirve.
şahm: iç yağı.
şahmpâre: içyağı parçası.
şahs: şahıs, kişi, kimse.
şahsımânevî: insanların bir araya gelip oluşturdukları mânevî kişilik.
şahsî: kişiyle ilgili.
şahsiyat: kişilikler.
şahsiyet: kişilik.
şâibe: leke, kusur.
şaika: şevk verici, isteklendirici.
şairane: şairce.
şakî: yol kesen, haydut.
şâkir: hâlinden memnun olup şükreden.
şâkirâne: şükreden gibi.
şâkird: talebe, öğrenci.
şakk: yarık, yarılma, yarma.
Şakkıkamer: Peygamberimizin ayı iki parçaya ayırması mûcizesi.
şâkul: düşeyliği ölçme âleti.
şâkulî: düşey.
şâm: akşam.
şamar: tokat.
şâmil: kaplayan.
şamme: koklama duyusu.
şân: şeref, nam, hâl, iş.
şap: tuza benzer bir madde.
şape: çığ.
şarab: şarap, içki, bu isim helâl içkileri de kapsar.
şâre: saç, kıl.
şârık: doğudan çıkan, doğan, parlayan.
Şârî: şeriatı ortaya koyan, Allah.
şârih: şerheden, açıklayan.
şark: doğu.
şarkışimâlî: kuzeydoğu.
şarkiyât: islâm dünyasında araştırma yapma çalışması.
şarlatan: yalancı, aldatan, yüksekten atan.
şart: mutlaka gerekli olan, durum, yemin.
şartiye: şart olan.
şaş: şaşı.
şâşaa: parlaklık, gösteriş.
şâşaapâş: gösterişli görünen.
şatâhat: mânevî sarhoşluk hâlindeyken söylenen dengesiz sözler.
şavk: ışık, parıltı.
şâyân: yaraşır, uygun, layık.
şâyeste: uygun, lâyık.
şâyet: eğer, olur ki.
şâyia: söylenti, yayılma, duyulma.
şâz: kaide dışı, istisna.
Şâzelî: Şazeliye tarikatını kuran büyük velî, bu tarikattan olan.
şeâir: islâmî alâmetler, semboller, âdetler.
şeâmet: uğursuzluk, kötülük.
şeb: gece.
şebab: genç.
şebabet: gençlik.
şebabiyet: gençlik, tazelik.
şebeke: örgülenmiş, örgüt.
şebih: benzer.
şebnem: çiy, nem.
şebnemmisâl: çiy gibi.
şecâat: yiğitlik, öfke duygusunun normal derecesi.
şecer: ağaç.
şecere: ağaç, soy ağacı.
şecî: yiğit, kahraman.
şedâid: şiddetliler, şiddetli belâlar.
Şeddâd: Ad kavminin ulu önderi olan ünlü bir kâfir.
şedde: harfi iki kere okutan işaret.
şedîd: şiddetli.
şedîdâne: şiddetlice.
şef: çift, baş.
şefâat: af için vasıta olmak.
şefâatçi: af için vesile olan.
şefe: dudak.
şeffaf: saydam.
şeffafât: saydam olanlar.
şeffafiyet: saydamlık.
şefî: şefaatçı.
şefik: şefkatli.
şefikâne: şefkatlice.
şefiülmüznibin: günah işleyenlerin şefaatçısı.
şefkat: acıyarak karşılıksız sevme.
şefkaten: şefkatten dolayı, şefkat bakımından.
şefkatkâr: şefkatli.
şefkatkârâne: şefkat edercesine.
şefkatperver: şefkat etmeyi seven.
şefkatperverane: şefkat etmeyi severcesine, severek.
şehâdât: şahitlikler, şehitlikler.
şehâdet: şehitlik, şahitlik.
şehâdetnâme: diploma.
şehâmet: akıllıca yiğitlik.
şehbaz: çevik, cesur, beyaz doğan kuşu.
şehd: bal.
şehevânî: şehvetle ilgili.
şehevât: şehvetler.
şeheviye: şehvetle ilgili olan.
şehîd: şahit olan, Allah için ölen.
şehîk: hıçkırıkla karışık iç çekme.
şehir: büyük yerleşim birimi, kent.
şehîr: ünlü, tanınmış.
şehlâ: elâ göz, tatlı şaşı.
şehnâme: padişahların maceralarını anlatan eser.
şehnâz: ışıldayan, parlayan.
şehr: ay, şehir, kent.
şehrâyin: şenlenmiş şehir, şenlik.
şehrî: ay ile ilgili, aylık.
şehristân: memleket.
şehriyâr: hükümdar, padişah.
şehvânî: şehvetle ilgili.
şehvet: nefsin arzusu, cinsî istek.
şehvetengiz: şehvet uyandıran.
şek: şüphe.
şekâvet: sıkıntı, azap, işkence.
şekil: biçim.
şekl: şekil, biçim.
şekûr: çok şükreden.
şekvâ: şikâyet, sızlanma.
şekvânâme: şikâyet mektubu, yazısı.
şelâle: çağlayan.
şem: mum, ışık.
şemâ: ışık, çıra.
şemâtet: başkasının başına gelene sevinmek.
şemâtetkârâne: başkasının başına gelene sevinircesine.
şemm: koklamak.
şemme: koklama.
şems: güneş.
şemsüşşümûs: güneşlerin güneşi.
şemta: kocakarı.
şên: iş, hâl, tavır, hâdise.
şenâat: kötülük, alçaklık.
şenî: kötü.
şer': dinî kanunlar.
şer: kötülük, kötü.
şerâfet: şereflilik.
şerâit: şartlar.
şerân: şeriata göre, dinî kanunlar bakımından.
şerârât: kıvılcımlar.
şerâre: kıvılcım.
şerâret: şerlilik, kötülük.
şerâyi: şeriatlar, ilâhî emirler.
şerâyin: atardamar.
şeref: yücelik, büyüklük, değer.
şerefbahş: şeref veren.
şerefe: minarenin ezan okunan yeri.
şerefşiar: şerefli.
şerefyâb: şereflenen.
şerh: açıklama.
şerî: şeriatla ilgili, dinî.
şerîat: din, ilâhî kanunlar, Allahın emirleri ve yasakları.
şerîatıfıtrîye: Allahın tabiata koyduğu kanunlar.
şerid: şerit, zincir.
şerîf: şerefli.
şerîfeyn: şerefli iki şey, Mekke ve Medine.
şerik: ortak, rakip.
şerir: şerli, kötü.
şerriyet: kötülük.
şerûr: çok şerli, pek kötü.
şeş: altı.
şetâret: şenlik.
şetm: sövme, kötü söz söyleme.
şevâhık: doruklar.
şevâhid: şahitler.
şevk: şiddetli istek.
şevkengiz: isteklendiren.
şevkengizane: isteklendirircesine.
şevket: heybet, böyüklük.
Şevval: Arabî ayların onuncusu.
şey: nesne.
şeyâtin: şeytanlar.
şeydâ: tutkun.
şeyh: pir, tarikat önderi, ihtiyar.
şeyheyn: iki şeyh
şeyhûhet: ihtiyarlık.
şeyhülislâm: Osmanlılarda en büyük din görevlisi.
şeyn: kusur.
şeytân: insanı azdırmaya çalışan görünmez yaratık.
şeytânât: şeytanlıklar.
şeytânet: şeytanlık.
şeytânî: şeytanca, şeytanla ilgili.
şeytânkârâne: şeytanca.
Şıkk: adeta yarım adam gibi olan ünlü bir kâhin.
şıkk: yarı, yarım, şık.
Şia: Şiiler, Hazreti Ali sevgisini meslek kabul edenler.
şiar: timsal, sembol, parola.
şiddet: sertlik, katılık, aşırılık.
şifâ: hastalıktan kurtuluş.
şifâbahş: şifa veren.
şifâdâr: şifalı.
şifâdârâne: şifalıca.
şifâhen: ağızdan, sözle.
şifâhî: sözlü.
şifâkâr: şifalı.
şifâresân: şifa veren.
şifâyâb: şifa bulma.
şifre: gizli işaretlerle yazılan yazı.
şihâb: şahap, akanyıldız, gök cismi.
Şiî: Hazreti Aliye aşırı taraftarlık gösteren kimse.
şikâf: "yırtan, parçalayan" mânâsında son ek.
şikâk: ayrılma, bölünme.
şikâr: av.
şikâyât: şikâyetler.
şikâyet: yakınma, derdini söyleme.
şikemperver: midesini seven, obur.
şiken: "koparan, kıran" mânâsında son ek.
şimâl: sol, kuzey.
şimâligarbî: kuzeybatı.
şimâlişarkî: kuzeydoğu.
şimendifer: tren.
şinik: on litrelik kap.
şîr: aslan.
şirâ: alım satım.
şirin: tatlı, sevimli.
şirk: Allahtan başka ilâh kabul etme.
şirkâlûd: şirk bulaşmış.
şirket: ortaklık, ortaklaşa kurulan iş kurumu.
şirret: geçimsiz, huysuz.
şita: kış.
şitab: koşmak.
şîve: söyleyiş, naz.
şöhret: ün, tanınırlık.
şöhretgîr: ün salma.
şöhretperest: şöhret düşkünü.
şöhretperverâne: şöhretsevercesine.
şöhretşiar: meşhur, ünlü.
şuâ: ışın, ışık teli.
şuâât: ışınlar.
şuarâ: şairler.
şûbe: bölüm, kısım.
şuh: şen, oynak.
şuhûd: şahit olma, gözlemleme.
şuhûdî: görme ile ilgili, görülebilen.
şuhûr: aylar.
şuhûruselâse: üç aylar.
şûle: alev, ışıltı.
şûledâr: alevli, ışıltılı.
şûlefeşân: ışık saçan.
şûm: uğursuz.
şûra: danışıp konuşmak için toplanılan yer.
şûre: çorak.
şûristân: çorak yerler.
şurût: şartlar.
şuûn: işler, fiiller.
şuûnât: işler, hâller.
şuûr: anlama, hissetme, farkında olma.
şuûrâne: anlayarak, bilerek.
şuûrdârâne: şuurlu bir biçimde.
şuûren: şuur ile.
şuûrkârâne: şuurlu bir biçimde.
şuvaz: kızgın ateş.
şübeh: şüpheler.
şübehât: şüpheler.
şühedâ: şehitler.
şühübât: ateş parçaları.
şükr: şükür, nimete karşı memnuniyetini gösterme.
şükrân: şükür hissi.
şükûfe: tomurcuk.
şükûfmisâl: tomurcuk gibi.
şükûk: şüpheler.
şükür: şükr, nimete karşı memnunluk göstermek.
şümûl: kapsam.
şümûs: güneşler.
şürb: içmek.
şürekâ: şerikler, ortaklar.
şürûr: şerler, kötülükler.
şüyû: yayılma, yayılmış.
şüyûhât: şeyhler.
şüzûz: istisna, kural dışı.
şüzûzât: istisnalar, kural dışı olanlar.


Küçük Lügat – Ömer Sevinçgül

 T
taabbüd: ibadet etmek.
taabbüdî: ibadet etmekle ilgili.
taaccüb: şaşma.
taaddüd: adetlenme, sayıca artma.
taaddüdüzevcât: birden fazla evlilik.
taaffün: kokuşma.
taaffünât: kokuşmalar.
taahhüd: yüklenme, söz verme.
taakkul: akıl erdirme.
taalluk: ilgili olma, münasebet.
taallukât: ilgililer, yakınlar, akrabalar.
taallül: bahane arayarak işten kaçınma.
taallüm: ilim öğrenme.
taam: yemek, gıda.
taammüd: bilerek yapma.
taammül: amel etme, çalışma.
taammüm: umumileşme, genelleşme.
taannüd: inat etme, direnme.
taarruz: saldırma, sataşma.
taarrüf: tanışma, tanıma.
taarrüfât: tanıtmalar, tanımalar.
taassub: şiddetli taraftarlık.
taassubât: taassuplar.
taaşşuk: âşık olma.
taat: söz dinleme, ibadet.
taattuf: acıma, esirgeme.
taavvüz: sığınma.
taayyün: belirme, görünme.
taayyünât: belirmeler.
taayyüş: geçinme, beslenme, yaşama.
taazzum: büyüklenme.
tab: basma, baskı.
tâb: güç, tâkat.
tab: huy, yaradılış.
tabâbet: doktorluk.
tabaka: kat, katman.
tabakât: tabakalar.
tâbân: ışıklı.
tabân: yaradılıştan, yaradılış bakımından.
tabasbus: yaltaklanma.
tabasbusât: yaltaklanmalar.
tabayi: tabiatlar, temel özellikler.
tâbi: boyun eğen, uyan.
tâbî: kitap basan.
tabiat: yaradılıştan gelen temel özellik, yaradılış, huy, ilâhî kanunlar.
tabiatperest: tabiatı yaratıcı zanneden kimse.
tabib: doktor, hekim.
tabiî: tabiatla ilgili, kendiliğinden.
Tabiîn: sahabeleri görenler.
tabiiyet: uyma.
tabiiyyun: Allahın kanunu ve sanatı olan tabiatı ilâh sananlar.
tâbir: deyim, söz, yorum, ifade, anlatım.
tâbirât: tabirler.
tâbiûn: sahabeleri görenler.
tabla: kap, yiyecek sunulan kap.
tabu: uğursuz, hakkında konuşmaktan korkulan.
tabur: bölüklerden oluşan askerî birlik.
taburmisâl: tabur gibi.
tâbut: ölü konan sandık.
tâbutiyet: tabut gibi olma hâli.
tâc: taç.
tâcil: çabuklaştırma, acele ettirme.
tâcir: ticaret yapan.
tâciz: rahatsız etme, âciz hâle getirme.
tâdâd: sayma.
tâdil: yumuşatma, düzeltme, ılımanlaştırma.
tâdilât: düzeltmeler.
tâdilierkân: namazı dikkat ederek ve hakkını vererek kılmak.
tadlil: "azdı ve saptı" diye verilen hüküm, azdırma, saptırma.
tafaddul: üstünlük iddiası.
tafdil: üstün tutma.
tafra: sıçrama, atlama, yukarıdan atıp tutma.
tafsil: uzun uzadıya anlatma.
tafsilât: geniş açıklamalar.
tafsilen: ayrıntılı olarak, genişçe.
tafsilî: ayrıntılı, geniş açıklamalı.
Taftazanî: büyük bir kelâm âlimi.
tagaddi: gıdalanma, beslenme.
tagallüb: üstün gelme, zorbalık, baskı.
taganni: zenginleşme.
tagayyür: başkalaşma, dönüşme.
taği: azgın, haktan sapan, saptıran.
tağiyane: azgınca.
tağlib: galip getirme.
tağlit: yanıltma, bulandırma.
tağşiş: karıştırma.
tağut: azgın, sapkın, îmansız, ilâh gibi saygı gören, heykellerine bile saygı duyulan, sapan ve saptıran.
tağutî: tağutla ilgili.
tağyir: başkalaştırma, değiştirme, bozma.
tağyirât: tağyirler.
tahabbüb: sevgi gösterme.
tahaccür: taşlaşma.
tahaddi: meydan okuma.
tahaddüs: var olma.
tahaffuz: korunma.
tahakkuk: gerçekleşme.
tahakküm: hükmetme, zorbalık.
tahakkümî: delilsiz dâvâ.
tahalluk: ahlâklanma.
tahallüf: geride bırakılma.
tahallül: ayrışma.
tahallüs: kurtulma.
tahammuk: ahmaklaşma.
tahammül: sabretme, dayanma.
tahammülsûz: dayanma gücünü kıran.
tahammür: ekşime, fermentasyon.
tahannun: fazlaca acıma.
tahannün: inleme.
taharet: temizlik.
taharrî: arama.
taharriyât: aramalar.
taharrüf: sapma.
taharrük: hareketlenme.
tahassul: üreme.
tahassus: hususîleşme.
tahassün: sığınma.
tahassüngâh: sığınak.
tahassür: özleme.
tahassüs: duygulanma.
tahattur: hatırlama.
tahavvüf: korkma.
tahavvül: değişme.
tahavvülât: değişmeler.
tahayyül: hayâl etme.
tahayyür: şaşakalma.
tahayyüz: yer tutma.
tahazzün: birikme.
tahdid: sınırlama.
tahdîs: şükürle söyleme.
tahdîsinîmet: şükür için kendine verilen nimeti söyleme.
tahdiş: kurcalama.
tahfif: hafifleştirme.
tâhir: temiz.
tâhirât: temiz olanlar.
tahiyyât: hediyeler.
tahiyye: hediye.
tahkik: araştırma.
tahkikât: araştırmalar.
tahkikî: araştırmalı.
tahkim: hakem tayin etme, kuvvetlendirme.
tahkimât: tahkimler.
tahkimen: tahkim ile.
tahkir: aşağılama.
tahkirât: aşağılamalar.
tahkirkârâne: aşağılarcasına.
tahkiye: hikâye etme.
tahlil: çözümleme.
tahlilî: çözümlemeli.
tahlis: kurtarma.
tahliye: boşaltma, bırakma.
tahmid: hamdetme.
tahmidât: hamdetmeler.
tahmidnâme: medih ve şükür yazısı.
tahmik: ahmaklaştırma.
tahmil: yükleme.
tahmin: aşağı yukarı belirleme.
tahminî: tahminle ilgili.
tahrib: yıkma, yıkım.
tahribât: tahripler, yıkmalar.
tahribkâr: tahrip edici, yıkıcı.
tahribkârâne: tahrip edercesine.
tahric: çıkarma.
tahrif: bozma, harflerle oynayarak aslını değiştirme.
tahrifât: tahrifler, bozmalar.
tahrifkârane: tahrif ederek, bozarak.
tahrifdârâne: bozarak, bozarcasına.
tahrik: hareketlendirme, kışkırtma.
tahrikât: tahrikler.
tahrim: haram kılma.
tahrir: yazma.
tahriş: tırmalama, azdırma.
tahsil: edinme, derleme.
tahsilât: edinmeler, derlemeler.
tahsildâr: vergi derleyen.
tahsin: beğenme, güzel görme.
tahsinât: tahsinler, beğenmeler.
tahsinkârâne: beğenerek.
tahsis: biri için ayırma.
tahsisât: biri için ayırmalar.
tahsisen: birine ayırmakla.
tahşid: yığma, biriktirme, destekleme, kuvvetlendirme.
tahşidât: tahşidler.
taht: alt, aşağı.
taht: hükümdar koltuğu.
tahtelarz: yeraltı.
tahtelbahir: denizaltı.
tahtessıfır: sıfırın altı, eksi.
tahteşşuûr: şuuraltı.
tahtie: hatalı görme.
tahtiyet: alt oluş.
tahtnişin: tahta oturan.
tahvif: korkutma.
tahvil: değiştirme.
tahvilât: değiştirmeler.
tahzir: sakındırma.
tâib: tövbe eden.
tâife: bölük, gurup.
tâk: bina kemeri.
takaddüm: öncelik, öne geçme.
takaddüs: pek temiz olma.
takallüb: çevrilme, dönüşme.
takallüs: kasılma.
takarrüb: yaklaşma, yakınlaşma.
takarrür: kararlaşma, yerleşme.
takas: karşılıklı değişme.
tâkat: güç, kuvvet.
takattur: damlama.
takavvüs: yay gibi kavislenme.
takayyüd: bağlanma.
takazâ: başa kakma.
takbih: çirkin görme.
takbihât: çirkin görmeler.
takbil: öpme.
takdim: sunma, öne geçirme.
takdir: belirleme, ölçüleme, beğenme.
takdirât: takdirler.
takdirkâr: takdir eden.
takdirkârâne: takdir edercesine.
takdis: mukaddes tanıma.
takdisât: takdisler.
takdiskâr: takdisci.
takıyye: sakınma, çekinme.
takî: sakınan.
tâkib: izleme.
tâkibât: takipler, izlemeler.
taklid: benzemeye çalışma, öykünme.
takliden: taklit ederek.
taklidî: taklide dayalı.
taklidkârane: taklit ederek.
taklil: azaltma.
takrî: azarlama, telaşlandırma.
takrib: yaklaştırma, yaklaşık.
takriben: yaklaşık olarak.
takribî: yaklaşık.
takrir: anlatma, kararlaştırma.
takriz: bir eserin medih yazısı.
takriznâme: bir eseri metheden yazı.
taksim: bölme.
taksimât: bölmeler.
taksimülâmâl: iş bölümü.
taksir: kısaltma, kusur, günah.
taksirat: kusurlar, günahlar.
taktaka: tıktıka, taş sesi.
takti: kesme, kesik kesik okuma.
taktik: plânlı hareket.
takvâ: günahlardan sakınma.
takvâdârâne: günahlardan sakınırcasına.
takvim: düzeltme, şekillendirme.
takviye: kuvvetlendirme, destekleme.
takyid: sınırlama, bağlama.
takyidâd: sınırlamalar, bağlamalar.
talâk: boşama.
talâkat: düzgün sözlülük.
tâlân: çapul, yağma.
taleb: talep, isteme, istek.
talebe: isteyen, öğrenci.
tâlî: ikinci derecede.
tâli: kısmet, talih.
tâlia: öncü, kılavuz.
tâlib: isteyen, istekli.
thalik: asma, geciktirme.
tâlikan: askıya alarak, bekleterek.
tâlikât: kitap okurken hatıra gelen mânâları not ederek yazılan eser.
tâlil: sebeplendirme, sebep gösterme.
tâlim: öğretme, alıştırma.
tâlimât: talimler, öğretmeler, idmanlar, emirler.
tâlimgâh: talim yeri.
tâlimhâne: öğrenme evi.
tâlimiesma: isimleri öğretme.
taltif: gönül okşama, lütuf etme.
taltifat: gönül okşamalar.
tamâ: açgözlülük, aşırı istek.
tamah: açgözlülük.
tamâkâr: tamahkâr, açgözlü.
tamâkârane: açgözlü biri gibi.
tamam: eksiksiz, bütün.
tamamiyet: tam olma.
tamik: derinleştirme, iyice inceleme.
tâmim: genelleştirme, genelge.
tamir: onarım.
tamirât: onarımlar.
tâmme: tam, bütün.
tâmmen: tam olarak.
tamsetmek: belirsiz kılma, silme.
tân: yerme, ayıplama.
tango: şarkılı bir dans.
tânif: şiddetle azarlama.
tanîn: tınlama, arı vız vızı.
tanînendâz: tınlayan.
tansif: yarı yarıya bölme.
tansis: dinî temellere dayandırarak hüküm verme.
tansiyon: kan basıncı.
tantana: gösteriş, gürültü.
tanzif: temizleme.
tanzifât: temizlemeler.
tanzim: düzenleme.
tanzimât: düzenlemeler.
tanzir: benzerini yapma.
tarab: sevinçlilik.
taraf: yan, yön.
tarafdar: taraf tutan.
tarafdarane: taraf tutarcasına.
tarafeyn: iki taraf.
tarafgîr: taraf tutan.
tarafgîrâne: taraf tutar gibi.
tarassud: gözetleme.
tarassudât: gözetlemeler.
tarâvet: tazelik.
tarâvetdâr: taze.
tard: reddetme, kovma.
tardetmek: kovmak.
tarf: göz, nazar, bakış.
tarfetülayn: göz açıp kapayıncaya kadar.
târık: belâ, yıldız.
tarif: tanım, tanıtma.
tarifat: tarifler, tanımlar.
tarife: tanıtma yazısı.
tarifename: tanıtma yazısı.
tarifname: tanım yazısı.
tarihçeihayat: hayat tarihi.
tarihvari: tarih gibi.
târik: terkeden.
tarîk: yol, tarz, metod.
tarîkât: ibadet ve zikirlerle kalben ilerleme yolları.
târiküddünya: dünyayı terkeden.
târiküssalât: namazı terkeden.
târiz: dokundurma.
târizen: dokundurarak.
tarraka: gümbürtü.
tarrar: yankesici.
tarsin: sağlamlaştırma.
târümâr: darmadağın.
tarz: biçim, yol, metod.
tarziye: özür dileme.
tasadduk: sadaka verme.
tasaffi: saflaşma, durulma.
tasallub: katılaşma.
tasallut: sataşma.
tasannu: yapmacık.
tasannuât: yapmacıklar.
tasannuen: yapmacık olarak.
tasannuf: yapmacık sınıflandırma.
tasannukârane: yapmacıklı.
tasarruf: kullanma, artırma.
tasarrufât: tasarruflar.
tasavvuf: kalbi dünyadan arındırma yolu, tarikat.
tasavvufî: tasavvufla ilgili.
tasavvur: tasarlama.
tasavvurât: tasarlamalar.
tasavvuren: tasarlayarak.
tasaykul: cilâlanma.
tasdî: sıkma, rahatsız etme.
tasdîk: onaylama, doğrulama.
tasdîkan: onaylayarak.
tasdîkât: tasdikler, onaylamalar.
tasdîkgerde: tasdik edilen.
tasdîkkârâne: tasdik edercesine.
tasfiye: saflaştırma, arındırma.
tasgir: küçültme.
tashih: düzeltme.
tashihât: tashihler, düzeltmeler.
tâsian: dokuzuncusu.
taskil: cilâlama.
taslit: musallat etme, sataştırma.
tasnî: düzme, uydurma.
tasnîât: düzmeler, uydurmalar.
tasnif: sınıflandırma.
tasnifât: sınıflandırmalar.
tasrif: çekip çevirme, çekim.
tasrih: açıkça anlatma.
tasrihât: açıkça anlatmalar.
tasrihen: açıkça belirterek.
tastir: yazı yazıp satırlar oluşturma.
tasvib: uygun görme.
tasvir: resmini yapma, resim, zihinde canlandırma.
tasvirât: tasvirler.
Taşnak: Ermenilerin kurduğu bir örgüt.
taşra: istanbul dışındaki yerler.
Tatar: bir Müslüman Türk kabilesi.
tatbik: uygulama.
tathir: temizleme.
tatil: çalışmaya ara verme.
tâtil: inkâr, îmansızlık.
tatilieşgal: işi bir yana bırakma, dinlenme.
tatlik: boşama.
tatmin: ikna etme, manen doyurma.
tatminkâr: tatmin edici.
tatvil: uzatma.
tatyib: hoş etme.
tâun: veba, salgın hastalık.
tavaf: etrafını dolaşmak, ziyaret.
tavaggul: bir işe kendini tamamen verme.
tavâif: guruplar, bölükler.
tavân: isteyerek.
tavassut: aracılık, vasıtalık.
tavattun: vatan edinme.
tavazzu: su hâline getirme.
tavazzuh: açıklanma, aydınlanma.
tavır: hâl, sûret, davranış.
tâvik: geciktirme, ilerletmeme.
tavîl: uzun.
tâviz: karşılık, bedel.
tavk: güç, tâkat.
tavla: ahır.
tavr: tavır, davranış.
tavren: tavırla, davranış olarak.
tavsif: niteleme, özelliklerini söyleme.
tavsifât: nitelemeler.
tavsifnâme: özellikleri belirten yazı.
tavus: süslü bir kuş.
tavzif: görevlendirme.
tavzifât: görevlendirmeler.
tavzih: açıklama.
tayerân: uçma.
tayf: hayâlî görüntü.
tayın: gıda, ekmek, yiyecek.
tayınat: tayınlar, gıdalar.
tâyib: ayıplama.
tâyin: yerini belirleme, atama.
tayinât: tayinler, belirlemeler.
tayr: kuş.
tayy: atlama, kaldırma.
tayyar: uçucu.
tayyare: uçak.
tayyetmek: geçmek, atlamak, kaldırmak.
tayyımekân: bir yerdeyken birdenbire başka yerde olmak.
tayyızaman: bir zamandan birdenbire başka zamana geçmek.
tayyib: iyi, hoş, güzel.
tayyibât: tayyibler.
tayyibe: iyi, güzel, hoş.
tazammun: içine alma.
tazarrû: yalvarmak, yakarış.
tazarrûât: yalvarmalar.
tâzib: azap etme.
tâzif: artırma.
tâzim: büyük tanıma.
tâzimkârane: büyük tanıyarak.
tâzir: azarlama.
tâziyâne: eziyet edercesine.
taziye: yakını ölen üzgün birini teselli etme.
taziyenâme: taziye mektubu.
tâziz: şereflendirme.
tazmin: zararı ödeme.
tazminât: zarara karşılık verilen para.
class=MsoNormal style='margin-top:0cm;margin-right:1.0cm;margin-bottom:0cm; margin-left:1.0cm;margin-bottom:.0001pt;mso-pagination:none'>tazyîk: baskı, sıkıştırma.
tazyîkât: tazyikler, baskılar, sıkıştırmalar.
teahhur: geri kalma.
teakub: birbirini izleme.
teâlâ: namı büyük.
teâlî: yücelme.
teâmî: anlamaz gibi görünme.
teâmül: alışılmış biçim.
teânuk: sarılma.
teanüd: inatlaşma.
tearrüf: araştırarak öğrenme.
teâruz: zıtlık, zıtlaşma.
teâruzan: zıtlaşarak.
tearüf: bilinme, tanınma.
teâti: alıp verme.
teâvün: yardımlaşma.
tebâ: uyma.
tebaa: uyruk, uyanlar.
tebâdül: değişme.
tebâdür: birdenbire aklına gelme.
tebah: mahvolmuş, yıkılmış.
tebahhur: buharlaşma.
tebâiyyet: uyma.
tebân: ikinci derecede.
tebârek: mübarek etsin!
tebârüd: soğuma.
tebârüz: belirme, görünme.
tebâud: uzaklaşma.
tebâyün: uymazlık, zıtlık.
tebcil: ağırlama, yüceltme.
tebdil: değiştirme.
tebe: tabi olanlar, uyanlar.
tebean: uyarak.
tebeddül: değişme, değişim.
tebeddülât: değişmeler.
tebeî: asıl olmayan, dolaylı.
tebelbül: dil karmaşası.
tebellüğ: anlayıp almak.
tebellür: billurlaşma.
teberri: arınma, uzaklaşma.
teberrû: bağış.
teberrûât: bağışlar.
teberrük: bereket umma.
teberrüken: bereket umarak.
tebessüm: gülümseme.
tebessümkârane: gülümsercesine.
tebeyyün: belli olma, belirme.
tebîd: uzaklaştırma.
tebîz: ayırma, bölme.
tebkit: azarlama, susturma.
tebligât: tebliğler, bildiriler.
tebliğ: ulaştırma, bildirme, ilâhî emirleri insanlara anlatma.
tebliğnâme: tebliğ yazısı.
tebrie: arındırma.
tebrik: bereket dileme, kutlama.
tebrikât: tebrikler.
tebriknâme: tebrik mektubu.
tebşir: müjdeleme.
tebşirât: müjdelemeler.
tebtil: hakka yönelme.
tebyin: belirtme.
tebyiz: temize çekme.
tebzir: malı saçıp savurma.
tecâhül: bilmezlikten gelme.
tecânüb: sakınma.
tecânüs: aynı türden olma.
tecârüb: tecrübeler.
tecâvüb: cevaplaşma.
tecâvüz: sınırı aşma, saldırma.
tecâvüzât: tecavüzler, saldırmalar.
tecâzüb: karşılıklı çekicilik.
tecdîd: yenileme, tazeleme.
tecebbür: zorbalaşma.
teceddüd: yenilenme.
teceddüdî: yenilenmekle ilgili.
teceddüdperver: yeniliksever.
tecellî: görünme, belirme.
tecellîdâr: görünen, beliren.
tecellîgâh: belirme yeri.
tecellîyât: görünmeler, belirmeler.
tecellüd: cesur görünmeye çalışma.
tecemmû: toplanma.
tecemmüd: donma, katılaşma.
tecemmül: güzelleşme.
tecennüb: sakınma, uzak durma.
tecennün: delirme.
tecerrüd: soyutlanma, ayrılma.
tecessüd: cesetlenme.
tecessüdiyet: cesetlenme hâli.
tecessüm: cisimleşme, cisim hâlinde görünme.
tecessüs: gizlice araştırma.
tecevvüf: içi boş olma.
tecezzî: ayrışma, ufalanma.
techil: cahil sayma.
techiz: donatma, cihazlandırma.
techizat: techizler, donatmalar.
têcil: erteleme.
teclid: ciltleme.
tecrîd: soyutlama, yalnız bırakma.
tecrîdât: tecritler, ayınmalar.
tecrîdhâne: tek kişilik yer.
tecrübât: tecrübeler.
tecrübe: deneyim, deney.
tecrübeten: tecrübeyle.
tecrübevârî: tecrübe eder gibi.
tecsim: cisimlendirme.
tecvid: usûlüne uygun okuma.
tecviz: caiz görme, izin verme.
tecziye: cezalandırma.
tedâbir: tedbirler, önlemler.
tedâfü: savunma.
tedâfüî: savunmayla ilgili.
tedâhül: birbirine girme.
tedâi: çağrışım.
tedârik: edinme, ele geçirme.
tedârikât: edinmeler.
tedâvi: iyileştirmeye çalışma.
tedâvül: dolaşım, sürüm.
tedbir: önlem.
tedebbür: sonunu düşünme.
tedehhüş: korkma, ürperme.
tedellî: inme, eğilme.
tedenni: alçalma, inme.
tedenniyât: alçalmalar.
tederrüc: adım adım ilerleme.
tederrüs: ders alma.
tedhiş: korkutma.
têdib: edeplendirme.
têdiye: ödeme.
tedkik: inceleme.
tedkikat: tedkikler, incelemeler.
tedlis: sattığı malın ayıbını gizleyerek aldatma.
tedric: derece derece ilerleme.
tedricen: derece derece.
tedricî: derece derece olan.
tedrîs: ders verme, öğretme.
tedrîsât: ders vermeler.
tedvîn: derleyip düzenleme.
tedvîr: döndürme, yönetme.
teehhül: evlenme.
teehhür: gecikme, geriye kalma.
teellüm: acı hissetme.
teellümât: acı hissetmeler.
teemmel: iyice düşün!
teemmül: iyice düşünme.
teennî: düşüne düşüne iş yapma.
teennuk: kusursuz yapılış.
teessüf: eseflenme, üzülme.
teessür: etkilenme, üzülme.
teessürât: etkilenmeler, üzülmeler.
teessüs: kurulme, yerleşme.
teeyyüd: desteklenme.
teezzi: incitme.
tefaddul: üstünlük taslama.
tefâhur: iftihar etme.
tefâni: birbirinde fani olma.
tefârık: güzel bir koku.
tefârik: ayırmalar, ufak şeyler.
tefârikulasâ: bir olmakla beraber türlü faydaları bulunan.
tefâsir: tefsirler, yorumlar.
tefâul: birbirinin fiilinden etkilenme.
tefâvüt: farklılık.
tefehhüm: fehmetme, anlama.
tefekküh: meyve.
tefekkür: fikretme, düşünme.
tefekkürât: tefekkürler, düşünmeler.
tefekkürî: düşünmekle ilgili.
tefekkürnâme: tefekkür yazısı.
tefelsüf: filozoflaşma.
tefennün: fen öğrenme.
teferru: dallanma, ayrılma.
teferruât: ayrıntılar.
teferrüc: rahatlama, gezme.
teferrüh: ferahlanma.
teferrüs: iyice anlama.
teferûn: firavunlaşma.
tefessüh: bozulma, çürüme.
tefeül: fal açma, uğur sayma.
tefevvuk: üstünlük.
tefeyyüz: feyizlenme.
tefhim: anlatma.
tefîl: fiilleri etken hâle getiren kalıp.
tefrî: kısım kısım ayırma.
tefrigat: kısım kısım boşaltıp yer açma.
tefrîh: ferahlandırma.
tefriî: ayrıntılamakla ilgili.
tefrik: ayırma, seçme.
tefrika: ayrılık, dizi yazı.
tefriş: döşeme, yayma.
tefrit: normalin altı.
tefsik: günaha sürükleme.
tefsir: yorum, açıklama, âyetlerin izahı.
teftiş: kontrol etme.
tefviz: işi birine bırakma.
tegaddi: gıdalanma, beslenme.
tegafül: bilmez görünme.
tegalgul: çetinlik, güçlük.
tegallüb: galip olma, zorbalık, kuvvete dayalı baskı.
teganni: şarkı söyleme, bir metni müzik eserini andırır biçimde okuma.
tegayür: uymazlık.
tegayyür: başkalaşma, dönüşme.
tegayyürat: başkalaşmalar.
tehacüm: saldırma.
tehacümât: saldırmalar.
tehalüf: uymama, zıtlık.
tehannün: merhametle nimetlendirme.
teharrük: hareketlenme.
tehâsüm: düşmanlık.
tehattüm: pek gerekli olarak.
tehavün: ağırdan alma.
tehcir: zorla göç ettirme.
tehdid: gözdağı varma.
tehdidane: tehdit ederek.
tehdidât: gözdağı vermeler.
tehdidkâr: tehdit edici.
tehditkârâne: tehdit edercesine.
teheccüd: gece namazı.
tehekküm: alay, azarlama.
tehevvün: aşağılanma.
tehevvür: düşüncesizce hareket.
tehevvüs: heveslenme.
teheyyüc: coşma.
têhir: erteleme.
tehlike: korkulan durum.
tehlil: "lâilâhe illallah" demek.
tehvil: korkutma.
tehvin: kolaylaştırma.
tehyic: coşturma, heyecanlandırma.
tehzib: temizleme, düzeltme.
tekabbel: kabul etsin.
tekabül: karşılıklı olma.
tekaddüm: öne geçme.
tekâlif: teklifler, yükler.
tekallüd: kuşanma, üzerine alma.
tekallüs: kasılma.
tekâmül: olgunlaşma.
tekarüb: yakınlaşma.
tekâsüf: yoğunlaşma.
tekâsül: üşenme, tembellik.
tekâsülî: üşenmekle ilgili.
tekâsür: çoğalma.
tekatû: kesişme.
tekaüd: emeklilik.
tekavvüs: eğilme, bükülme.
tekbir: "Allahüekber" demek.
tekbirat: tekbirler.
tekdir: uyarma, azarlama.
tekebbür: büyüklenme.
tekebküp: köpekleşme.
tekeddür: bulanıklık, kederlenme.
tekeffül: kefil olma.
tekellüf: zorlanma, özenme.
tekellüfât: zorlanmalar, özentiler.
tekellüfkârâne: gösterişe kapılırcasına.
tekellüm: konuşma.
tekellümât: konuşmalar.
tekellümen: konuşarak.
tekemmül: olgunlaşma.
tekemmülât: olgunlaşmalar.
tekerrür: tekrarlanma.
tekessür: çoğalma.
tekevvün: var olma.
tekeyyüf: nitelik kazanma.
tekfir: birine kâfir demek.
tekid: kuvvetlendirme.
tekke: zikir yeri, tarikat evi.
teklif: görev yükleme, önerme.
teklifât: teklifler.
tekmil: olgunlaştırma, bitirme.
teknik: maddî ilimlerin uygulaması.
teknoloji: teknik bilgiler.
tekrarât: tekrarlar.
tekrim: ikram etme.
tekrimât: ikram etmeler.
tekrir: tekrarlama.
teksif: koyulaştırma, yığma.
teksir: çoğaltma.
tekvin: var etme.
tekvinen: var etmekle.
tekvinî: yaratmakla ilgili.
tekvir: sarma, toplama.
tekye: zikir evi, tekke.
tekzib: yalanlama.
telâffuz: söyleyiş, diksiyon.
telâfi: eksiği giderme.
telâfif: lif lif olma, kıvrımlar.
telâhuk: katılma, eklenme.
telâkî: kavuşma.
telâkkî: anlayış, anlama.
telâkkîyât: anlayışlar, anlamalar.
telâtum: vuruşma, çarpışma.
telâzum: gerekirlik.
telbis: giydirme.
telbiye: lebbeyk demek.
telebbüs: giyinme.
telef: zayi olma, ölüm.
telehhüf: ah etme.
telêlü: parıldama.
telemmû: ışıldama.
telemmüz: talebelik.
telepati: gelecekte veya uzaktaki bir hâdiseyi hissetme hâli.
teleskop: gök dürbünü.
televvün: renkten renge girme.
televvüs: kirlenme, pislenme.
telezzüz: lezzet alma.
telezzüzat: lezzet almalar.
telhis: özetleme.
têlif: kaynaştırma, eser yazma.
têlifât: telifler.
telîn: lânetleme.
telkib: lâkap takma.
telkih: dölleme, aşılama.
telkin: aşılama.
telkinat: aşılamalar.
telmih: metinde sözü edilmeyen bir şeye işaret etmek.
telmihen: telmihle.
telvih: açıklama, kinayeli söyleyiş.
telvihât: telvihler, kinayeli söyleyişler.
telvihen: açıklayarak.
telvihî: açıklamalı.
telvis: kirletme, pisletme.
telyin: yumuşatma.
telziz: lezzetlendirme.
temâdi: sürüp gitme.
temanü: çatışma.
temas: dokunma, değme.
temâsil: timsaller, semboller.
temâsül: misil olma, benzeyiş.
temâşâ: seyretme.
temâşâgâh: seyir yeri.
temâşâger: seyirci.
temâyül: meyletme, eğilim.
temâyülât: meyletmeler, eğilimler.
temayüz: kendini gösterme.
temazüc: kaynaşma.
temcid: Allahın büyüklüğünü bildirme.
temdid: devam ettirme.
temdidâd: devamlar, uzatmalar.
temeddüh: kendini övme.
temeddühkârâne: kendini övercesine.
temeddün: medenîleşme.
temehhuz: bir şeyin safileşip olgunlaşması.
temekkün: yerleşme.
temelluk: yaltaklanma.
temellukkârâne: yaltaklanırcasına.
temellük: mal edinme, sahiplenme.
temennâ: el selâmı.
temennî: dileme, isteme.
temerküz: merkezleşme.
temerrüd: direnme.
temessük: tutunma, yapışma.
temessül: yansıma, görünme.
temessülât: yansımalar.
temevvüc: dalgalanma.
temevvücât: dalgalanmalar.
temevvücsâz: dalgalandıran.
temeyyü: sıvılaşma, sulanma.
temeyyüz: kendini gösterme.
temhid: hazırlama, döşeme.
temhir: mühürleme.
têmin: edinme, güvenlik.
têminât: güvence.
temkin: ölçülü hareket.
temlik: mülk edindirme.
temme: bitti.
temrin: alıştırma.
temsil: misal verme.
temsilât: temsiller.
temsilî: temsile dair.
temyiz: ayırma, seçme.
temyizen: ayırarak, seçerek.
temzic: kaynaştırma.
tenâfür: karşılıklı nefret.
tenaggum: nağme yapma.
tenâhi: bitme, tükenme.
tenâkus: eksilme.
tenâkuz: çelişki.
tenâkür: inkâr etme.
tenâsi: unutma.
tenâsüb: uygunluk.
tenâsüh: ruhun bedenden bedene geçmesi, sapık bir inanç.
tenâsühvârî: tenasüh gibi.
tenâsül: türeme, üreme.
tenâtüc: neticelenme.
tenâum: nimetlenme.
tenâvül: beslenme olayı.
tenâzu: niza etme, çekişme.
tenâzur: bakışma, simetri.
tenbelkârâne: tembelce.
tenbih: uyarma, nasihat.
tenbihât: tenbihler, uyarmalar.
tenebbüh: uyanış.
tenebbüt: büyüme, yetişme.
teneffür: nefret etme.
teneffüs: soluk alma, dinlenme.
tenevvü: çeşitlenme.
tenevvüât: çeşitlenmeler.
tenevvüm: uyuklama.
tenevvür: nurlanma, parlama.
tenezzüh: temizlik, gezinme.
tenezzühgâh: gezinti yeri.
tenezzül: isteyerek inme.
tenezzülât: tenezzüller.
tenezzülen: tenezzül ederek.
tenfir: nefret ettirme.
tenfiz: uygulama, etkileme.
tenha: ıssız yer.
tênis: ısındırma, okşama.
tenkıs: noksanlaştırma.
tenkid: eleştiri, değerlendirme.
tenkidât: eleştiriler.
tenkidkâr: eleştirici.
tenkidkârâne: eleştirircesine.
tenkil: tepeleme, sindirme.
tenkir: belirsizleme, yadırgama.
tenkirât: yadırgamalar.
tenmiye: büyütme, yetiştirme.
tenperver: rahatına düşkün, tembel.
tensib: uygun görme.
tensik: düzenli dizme.
tentene: dantela, delikli örgü.
tenvim: uyutma.
tenvin: kelime sonunu "nun" ile bitiren işaret.
tenvir: nurlandırma, aydınlatma.
tenvirât: nurlandırmalar.
tenzih: kusur kondurmama.
tenzil: indirme.
teradüf: eş anlamlılık.
terahhum: merhamet etme.
terahhumât: merhamet etmeler.
terâhî: gevşeklik.
terâkib: tamlamalar.
terakki: ilerleme, yükselme.
terakkivârî: terakki eder gibi.
terakkiyât: ilerlemeler.
teraküm: birikme.
terâne: nağme.
terâvih: oruç namazı.
terbiye: eğitim, öğretim.
terbiyegâh: terbiye yeri.
terbiyegerde: terbiye eden.
terbiyehane: terbiye evi.
terbiyekârane: terbiye edercesine.
terbiyename: terbiye yazısı.
terbiyet: terbiye.
terbiyevî: terbiye ile ilgili.
terceman: tercüme eden.
terceme: tercüme, çevirme.
tercih: üstün tutma, seçme.
tercihan: üstün tutarak, seçerek.
tercihat: tercihler, seçmeler.
tercüman: tercüme eden.
tercüme: bir sözü bir dilden başka dile çevirme.
terdâd: tekrar.
tereccüh: üstün gelme.
tereddi: gerileme, soysuzlaşma.
tereddüd: kararsızlık.
tereffu: yükselme.
tereke: ölen kişinin bıraktıkları.
terekküb: birleşme, karışma.
terekküben: birleşmekle.
terennüm: ötme, şarkı söyleme.
terennümât: terennümler.
teres: pezevenk.
teressüb: süzülme, dibe inip birikme.
teressüm: resimlenme.
tereşşuh: sızıntı.
tereşşuhât: sızıntılar, belirtiler.
terettüb: sıralanma, gerekme.
terfî: yükselme.
terfîan: yükselerek.
terfik: arkadaş etme.
tergib: isteklendirme.
tergibât: isteklendirmeler.
terhib: korkutma.
terhis: izin verme, salıverme.
terhisât: terhisler.
terim: özel anlamlı kelime.
terk: bırakma, vazgeçme.
terkib: birleştirme, tamlama.
terkibât: terkibler, birleştirmeler.
terkim: rakamlandırma.
terör: yıldırma, korkutma.
tersâne: gemi yapılan yer.
tersib: tortulaştırma.
tersim: resimleme.
tersimât: resimlemeler.
tertib: dizme, düzenleme.
tertil: tane tane ve düşünerek okuma veya konuşma.
tervic: revaç verme, değerini artırma, geçerli kılma.
terzik: rızıklandırma.
terzil: rezil etme.
tesadüf: rast gelme.
tesadüfî: tesadüfle ilgili, rast gele.
tesadüm: çarpışma.
tesâhub: sahiplenme.
tesakutan: birbiri ardına düşerek.
tesallüb: katılaşma.
tesâmuh: hoş görme.
tesânüd: dayanışma.
tesavir: tasvirler.
tesbih: "sübhanallah" demek.
tesbihât: tesbihler, namazdan sonra okunanlar.
tesbihhân: tesbih eden.
tesbihî: tesbihle ilgili.
tesbihkârâne: tesbih edercesine.
tesbit: yerleştirme, görüp göstermek.
tescil: sicile geçirme.
teselli: avunma, avutma.
tesellibahş: teselli bahşeden.
tesellidar: teselli edici.
tesellidârâne: teselli edercesine.
tesellikâr: tesellici.
tesellikârâne: teselli olurcasına.
teselliyâtdârâne: teselli edercesine.
tesellüm: verileni geri almak.
teselsül: zincirleme, ard arda gelme.
teselsülen: zincirleme olarak.
tesemmüm: zehirlenme.
tesettür: örtünme.
tesêül: dilenme.
teseyyüb: üşenme.
tesfih: sefih görme, kıt akıllı sayma, eğlence düşkünü olarak tanıma.
teshil: kolaylaştırma.
teshilât: kolaylaştırmalar.
teshîr: büyüleme, esir etme, emir altına alma.
teshîrât: teshirler.
tesid: kutlama.
têsir: etki, iz bırakma.
têsirât: tesirler, etkiler.
têsis: kurma, kuruluş.
teskin: sakinleştirme, yatıştırma.
teslih: silahlandırma.
teslim: tamamen verme.
teslimat: teslimler, vermeler.
teslimiyet: teslim olma.
teslimkârâne: teslim olarak.
teslis: Hıristiyanların üç ilâh inancı.
teslisiyet: Hıristiyanların üç ilâha inanmaları.
tesmim: zehirleme.
tesmiye: isimlendirme, adlandırma.
tesrî: hızlandırma.
tesvi: genişletme, yayma.
tesvid: müsvedde yazma.
tesviye: düzleme, dengeleme.
teşâbüh: birbirine benzeme, benzerlik.
teşahhus: şahıslanma, belirme.
teşahhusat: teşahhuslar.
teşâub: şube şube olma.
teşâur: şairlik taslama.
teşbih: benzetme.
teşbihât: benzetmeler.
teşbihperest: benzetme düşkünü.
teşcî: şecaatlandırma, cesaret verme.
teşdid: şiddetlendirme.
teşebbüh: benzeme.
teşebbüs: bir işe girişme.
teşebbüskârâne: işe girişircesine.
teşeddüt: şiddetlenme.
teşeffi: intikam alma, kalbi buz gibi olma.
teşehhi: iştahla isteme.
teşehhüd: şehadet getirme, namazda oturma.
teşekki: şikayet etme.
teşekkiyat: şikayet etmeler.
teşekkük: kuşkulanma.
teşekkül: şekillenme, oluşma.
teşekkülât: şekillenmeler, oluşmalar.
teşekkür: şükretme.
teşekkürât: teşekkürler.
teşekkürnâme: teşekkür yazısı.
teşerrüb: içme.
teşerrüf: şereflenme.
teşettüt: dağınıklık, çatallaşma.
teşêüm: kötüye yorma.
teşevvüş: karışıklık, bulanıklık.
teşevvüşât: bulanıklıklar.
teşeyyû: şiîleşen.
teşhir: serme, gösterme.
teşhirgâh: sergi yeri.
teşhis: şahıslandırma, tanıma.
teşkik: kuşkulandırma.
teşkikât: kuşkulandırmalar.
teşkil: biçimlendirme, oluşturma.
teşkilât: teşkiller, örgüt.
teşmil: genelleştirme, kaplama.
teşmiyet: aksırana dua etmek.
teşne: susamış, pek istekli.
teşniat: ayıplamalar, çirkin bulmalar.
teşrî: kanun yapma.
teşrif: şereflendirme.
teşrifat: şereflendirmeler.
teşrih: açma, açıklama.
teşrihat: açıklamalar.
teşriî: şeriatla ilgili.
teşrik: ortak etme.
teşrikimesâî: iş birliği.
Teşrînievvel: Ekim ayı.
Teşrînisani: Kasım ayı.
teşt: büyük su kabı.
teşvik: isteklendirme.
teşvikhat: isteklendirmeler.
teşvikkârâne: isteklendirircesine.
teşviş: karıştırma, bulandırma.
teşyî: uğurlama, yolcu etme.
teşyid: sağlamlaştırma.
tetâbuk: uygunluk.
tetâbukât: uygunluklar.
tetahhur: temizlenmiş olma.
tetâvül: uzama.
tetebbû: araştırma, inceleme.
tetebbuât: araştırıp incelemeler.
tetimmât: tamamlayan ekler.
tetimme: tamamlama, tamamlayan ek.
tevâbî: bağlı olanlar, uyanlar.
tevâfuk: uygunluk.
tevâfukât: uygunluklar.
tevaggul: çokca meşgul olma.
tevahhud: teklik, birlik.
tevahhuş: korkma, ürkme.
tevaif: taifeler, guruplar.
tevâkki: çekinme, korunma.
tevakkuf: durma, duraklama.
tevâli: uzama, devam.
tevârih: tarihler.
tevârüs: miras intikali.
tevâtür: yalan söylemez kimselerin ittifakla verdikleri kuvvetli haber.
tevâzu: alçakgönüllülük, isteyerek mertebesinin altında görünme.
tevâzukârâne: tevazu edercesine.
tevâzün: dengelilik, tartılılık.
tevbe: günahı için af dileyip bir daha işlememeye niyetlenme.
tevbegâh: tevbe yeri.
tevbekâr: tevbe eden.
tevbih: azarlama.
tevcih: yöneltme.
tevcihât: yöneltmeler.
tevdî: bırakma, emanet verme.
teveccüh: yönelme, ilgi gösterme.
teveddüd: kendini sevdirme.
teveddüdât: kendini sevdirmeler.
tevehhüm: kuruntu etme.
tevehhümkârâne: kuruntu edercesine.
tevehhün: gevşeme.
tevekkelnâalallah: Allaha tevekkül ettik.
tevekkeltüalallah: Allaha tevekkül ettim.
tevekkül: vekil etme, gerekeni yaptıktan sonra neticeyi Allaha bırakma.
tevekkülvârî: tevekkül ederek.
tevellüd: doğum, doğma.
tevellüdât: doğumlar, doğmalar.
tevêm: ikiz.
tevessü: genişleme, yayılma.
tevessül: başvurma, sarılma.
tevessüm: iyice anlatma.
tevesvüs: vesvese etme.
tevfîk: insan iradesiyle ilâhî iradenin birbirine uygunluğu.
tevfîkan: uymakla.
tevfiz: işi başkasına bırakma.
tevhid: birleme, Allahın birliğine inanma.
tevhidî: tevhidle ilgili.
tevhidkârâne: birleyerek.
tevhîş: ürkütme, korkutma.
têvil: sözü çevirme, ayrı mânâ verme.
têvilât: teviller.
tevkif: alıkoyma, durdurma.
tevkifhane: hapishane, tutukevi.
tevkifname: tutuklama yazısı.
tevkil: vekil tayin etme.
tevlid: doğurma, ürün verme.
Tevrat: Musa aleyhisselâma inen ilâhî kitap.
tevsî: genişletme.
tevsik: belgeleme.
tevsim: adlandırma, mühürleme.
tevsit: birini araya koyma.
Tevvab: tevbeyi kabul eden, Allah.
tevzî: dağıtma, paylaştırma.
tevziat: tevziler, dağıtmalar.
tevzin: dengeleme.
tevziniyet: dengelilik.
teyakkun: tam bilme.
teyakkuz: uyanıklık.
teyemmüm: su yoksa toprakla temizlenme.
teyemmün: uğur sayma.
têyid: destekleme, kuvvetlendirme.
têyiden: desteklemekle.
tezâd: zıtlık, aykırılık.
tezâdî: tezatla ilgili.
tezâhüm: sıkışma, yığılma.
tezâhür: belirme, görünme.
tezâhürât: görünmeler, gösterişler.
tezâuf: kat kat oluş.
tezâyüd: ziyadeleşme, artma.
tezebzüb: kararsızlık.
tezehhüd: dünyadan elini eteğini çeker görünme.
tezekki: manen temizlenme.
tezekkür: zikretme, anma.
tezellül: zillete düşme, alçalma.
tezelzül: sarsılma.
tezevvüc: evlenme.
tezevvücât: evlenmeler.
tezeyyüd: çoğalma.
tezeyyün: zinetlenme, süslenme.
tezgâh: dokuma aleti, işyeri.
tezhib: yaldızlama, süsleme.
tezkâr: anma, zikretme.
tezkere: pusula, izin belgesi.
tezkir: hatırlatma.
tezkire: hatırlatma yazısı, not.
tezkiye: temize çıkarma.
tezlil: zillete düşürme, aşağılama.
teznib: ek, ilave.
tezvic: evlendirme.
tezvir: söze yalan karıştırma.
tezvirât: söze yalan karıştırmalar.
tezyid: arttırma.
tezyif: çürütme, küçük düşürme.
tezyifât: çürütmeler, küçük düşürmeler.
tezyifkârâne: küçük düşürürcesine.
tezyin: süsleme.
tezyinât: süsler, süslemeler.
tıbb: tıp, doktorluk.
tıfl: tıfıl, çocuk.
tılsım: gizli sır, şifre.
tımar: bakım, hizmet.
tıynet: huy, yaradılış.
tibyan: beyan etme, açıklama.
ticâret: alım satım işi.
ticâretgâh: alım satım yeri.
Tiflis: Gürcistanda bir şehir.
tilâvet: okuma.
tilka: yön, taraf.
tilmiz: öğrenci.
timsâl: sembol, model.
tîn: incir.
tinnîn: büyük yılan.
tinnîneyn: iki büyük yılan.
tip: örnek, nümune.
tiryak: tesirli ilaç, panzehir.
tiryaki: alışmış, tutkun.
tiryakmisal: tiryak gibi.
tisâ: dokuz.
töhmet: birine isnat edilen suç.
traj: baskı sayısı, tiraj.
tûbâ: güzellik, cennet ağacı.
tûfân: şiddetli yağmur, büyük su baskını.
tufeylâne: asalakça.
tufeylî: asalak.
tufûliyyet: çocukluk.
tuğra: padişaha has mühür, damga.
tuğyan: azgınlık, sapkınlık.
tuhfe: yeni şey, armağan.
tuhr: temizlik, paklık.
tûl: uzunluk, meridyen.
tûlâ: çok uzun.
tûliemel: bitmeyen istek.
tullâb: talebeler.
tulû: doğma, doğuş.
tulûât: doğuşlar, kalbe doğan mânâlar.
tuluk: deriden yapılmış su kabı.
tulumba: su basma aleti.
tûr: dağ.
turâb: toprak.
turâbî: toprakla ilgili.
turra: tuğra, padişah imzası.
turûk: tarikler, yollar, usuller.
tûti: papağan.
tuvâ: övülmüş.
tuvan: güç, kuvvet.
tuyûr: kuşlar.
tüflî: posa.
tünelvârî: tünel gibi.
türbe: mezar.
türbedâr: türbe bekleyen.


Küçük Lügat – Ömer Sevinçgül

 TAKDİM

Küçük Lügat, öz kültürünü öğrenmek maksadıyla aslî kaynaklara yönelen okuyucular için yapılan mütevazı bir çalışma.

Nuranî eserleri tanımak bahtiyarlığına erişen, fakat dil engeli sebebiyle yeterince istifade edemeyen gençlerin hasretle beklediği eser.

Taşınması kolay, maddî külfeti az, kullanılması basit, kelime sayısı itibariyle zengin ve açıklamalar yönünden tatminkâr bir cep lügati.

Okuyucularımızın yoğun talepleri sebebiyle hazırlanan bu anahtar kitabın nice hayırlara vesile olmasını diliyoruz.


Küçük Lügat – Ömer Sevinçgül

 U
ubûdiyet: ibadet, kulluk etme.
ubûdiyetkârâne: kulluk edercesine.
ubûr: geçme.
ucb: ibadetiyle gururlanma.
ucûbe: şaşılacak şey.
udûl: yoldan çıkma, sapma.
ufk: ufuk.
ufkî: ufka ait, yatay.
ufûl: batma, kaybolma.
ufûnet: pis koku, iltihap.
uhde: sorumluluk, söz verme.
uhdûd: hendek, yarık.
uhrâ: başka, diğer, sonra.
uhrevî: âhiretle ilgili.
uhrevîye: âhiretle ilgili olan.
Uhud: Hicazda bulunan mübarek bir dağ.
uhûd: yeminler, anlaşmalar.
uhuvvet: kardeşlik.
uhuvvetkârane: kardeşcesine.
ukad: ukdeler, düğümler.
ukalâ: akıllılar, akıllılık taslayanlar.
ukbâ: öbür dünya.
ukde: düğüm, bilmece.
ukke: tulum, deri kap.
ukubât: cezalar.
ukuk: ana babaya isyan.
ukul: akıllar.
ûlâ: ilk, birinci.
ulemâ: âlimler.
ulemâüssû: kötü âlimler, dünya için dinini feda eden bilginler.
ulûfe: yeniçeri maaşı.
ulûhiyet: ilâhlık, kısaca "ibadet edilmeye lâyık olan yegâne mabud bütün varlıkları yaratan Allahtır" diye ifade edilebilen hakikat.
ulûm: ilimler.
ulülazm: pek büyük zatlar.
ulülemr: Müslümanların idarecisi.
ulüvv: büyüklük, yücelik.
ulüvvücenâb: büyüklük ve yücelik.
ulvî: yüce.
ulvîye: değeri yüce.
ulvîyet: yücelik.
ulyâ: pek yüce.
umde: ilke, temel fikir.
umman: derya, okyanus.
umrân: medenilik.
umre: farz olmayan hac.
umûm: bütün, herkes.
umûmî: genel, herkesle ilgili.
umûmîyet: genellik.
umûr: işler, emirler, hususlar.
unf: sertlik, kabalık.
unsur: parça, element, madde, kök.
unsurculuk: milliyetçilik, ırkçılık.
unsurî: unsurla ilgili.
unsûriyet: unsurluk, ırkçılık.
unsûriyetperver: milliyetçi, ırkçı.
unzur: nazar et, bak!
urba: elbise.
urbân: çöl Arapları.
urcun: kurumuş hurma dalı.
urefâ: ârifler.
urgan: ip, halat.
urûc: yükselme, çıkma.
urûk: ırklar, kökler.
urve: tutulacak yer, kulp.
urvetülvüska: sağlam kulp, islâmiyet.
usâre: özsu.
usr: zorluk.
usûl: tarz, metod, yol, düzen, temel, asıl, esas.
usûlî: usûlle ilgili.
usûlüddin: dinin temelleri.
uyûb: ayıplar.
uyûn: pınarlar.
uzlet: yalnızlık.
uzlethâne: yalnız kalınan yer.
uzmâ: büyük.
uzuv: organ.
uzv: uzuv, organ.
Uzza: islâmdan önce Kâbede bulunan putlardan biri.


Küçük Lügat – Ömer Sevinçgül

 Ü
ücrâ: uzak, pek uçta.
ücret: işin karşılığı.
üdebâ: edebiyatçılar.
üftâde: düşkün, çaresiz.
ülfet: alışma, alışkanlık.
ümem: ümmetler, milletler.
ümerâ: emirler, beyler.
ümid: umut.
ümidkârâne: ümit edercesine.
ümidvâr: ümitli.
ümm: anne.
ümmehât: analar.
ümmet: bir peygambere inanan topluluk.
ümmetî: ümmetim!
ümmî: okuma yazma bilmeyen.
ümmîyet: ümmilik.
ünsiyet: alışkanlık, dostluk.
ünsiyetkâr: birbirine alışmış.
ünsiyetkârâne: birbirine alışmışçasına.
ünûset: dişilik.
ünvân: nam, lâkap.
üryan: çıplak.
üserâ: esirler.
üslûb: anlatım biçimi.
üslûbperest: üslûba aşırı düşkün.
üslûbşiken: üslûbu bozan.
üss: esas, kök, temel.
üssülesâs: esasların esası.
üstad: ilimde ve sanatta üstün olan kimse, büyük muallim.
üstadane: üstad gibi.
üstûre: efsane, uydurma hikâye, mitoloji.
Üzeyir: Kurânda adı geçen mübarek bir zat.


Küçük Lügat – Ömer Sevinçgül

 V
vaad: söz verme.
vaaz: dini konuşma.
vâbeste: bağlı.
vâcib: mecburi, farza yakın hüküm.
Vâcibülvücûd: varlığı zaruri olan Allah.
vâcid: zaruri varlık.
vâd: vaad, söz verme.
vâde: belirli süre.
vâdî: iki dağ arası uzun çukur.
vâesefa: esefler olsun, yazık!
vâfi: tam, yeter.
Vâfî: vefalı, kendini seveni unutmayan, ilgisini kesmeyen.
vaftiz: Hıristiyanların dine gireni kutsal suya sokma merasimi.
vâha: çöl ortasında yeşillik.
vahamet: güçlük, tehlike.
vâhasretâ: ah özledim!
vahdânî: "bir" olmakla ilgili.
vahdâniyet: Allahın "bir" olması.
vahdet: birlik, teklik.
vahdetişuhûd: görüşte birlik.
vahdetivücûd: varlıkta birlik.
Vahhabîlik: dinin bazı konularında aşırılıkları olan bir anlayış.
vâhî: mânâsız, saçma.
vâhib: bağış yapan, veren.
vâhid: yalnız, tek.
vâhidikıyâsî: birim, "metre" gibi.
vâhidiyet: birlik, teklik.
vahîm: korkutucu, tehlikeli.
vahîme: kuruntu veren his.
vahiy: Alah tarafından peygambere bildirilen kesin bilgi.
vahşet: ürkütücü yabanilik.
vahşetâbâd: korku veren yabani yer.
vahşetengiz: vahşet veren.
vahşetgâh: korkutucu yer.
vahşetzâr: vahşet yeri.
vahşî: yabanî, ürkek, merhametsiz.
vahşîyane: vahşice.
vahy: vahiy, ilâhî makamdan peygambere inen yüce mânâlar.
vaîd: cezalandıracağını söyleme.
vâiz: vaaz eden, öğüt veren.
vakâ: olup biten, hâdise.
vakâhat: arsızlık, utanmazlık.
vakahet: ibadet.
vakânüvis: resmî tarih yazarı.
vakar: ağırbaşlılık, ciddiyet.
vakayi: olaylar, vakalar.
vakf: alıkoyma, bağış.
vakfe: durak.
vakfetmek: Allah için vermek.
vakıa: olmuş, var olan.
vakıat: olanlar, olmuşlar.
vakıf: hayır kurumu, malı.
vâkıf: bilen, Allah için veren.
vâkıfane: derinlemesine bilerek.
vâki: olan, var olan.
vakit: zaman.
vakt: vakit, zaman.
vaktaki: ne zaman ki.
vakûr: ağırbaşlı.
vâlid: baba.
vâlide: ana, doğuran.
vâlideyn: ana ile baba.
vallâhi: Allah için.
varak: yaprak.
varaka: yaprak, kâğıt parçası.
vâreste: affedilmiş, kurtulmuş.
vârî: "gibi, benzer" mânâsında son ek.
vârid: erişen, gelen, gelir.
vâridât: gelirler.
vâris: mirasa konan.
varta: uçurum, tehlike.
vasat: orta hâlli, normal.
vasatî: ortalama.
vasf: vasıf, sıfat, nitelik.
vasfetmek: özelliklerini saymak.
vasıf: sıfat, nitelik.
vâsıl: kavuşan, ulaşan, erişen.
vâsılîn: kavuşanlar, erişenler.
vâsıt: ortada bulunan.
vâsıta: araç.
vasî: geniş.
vasîa: genişçe.
vasiyet: kişinin öldükten sonra yapılmasını istediği şey.
vasiyetname: vasiyet yazısı.
vasl: kavuşma.
vassaf: özellikleri tanıtan.
vatan: yurt.
vatanperver: vatansever.
vâveyla: çığlık, yaygara.
vaz: koyma, bırakma.
vâz: vaaz, dinî öğüt.
vazetme: koyma, bırakma.
vazıh: açık, belli.
vazıhan: açık açık.
vazife: görev, yapılacak iş.
vazifedâr: vazifeli, görevli.
vazifedârâne: vazifeli gibi.
vazifeperver: görevini seven.
vazifeşinâs: görevini seve seve yapan.
vazifeten: görevli olarak.
vaziyet: durum, hâl, duruş.
vebâ: bir salgın hastalık.
vebâl: şiddet, ağırlık, günah.
vecd: ilâhî aşka dalarak kendinden geçme.
vech: vecih, yüz, tarz, ön, alın, sebep, ilgi.
veche: yan, taraf, yüz.
vecîbe: borç hükmünde vazife.
vecih: güzel, hoş, uygun.
vecih: yön, yüz.
veciz: zengin mânâlı kısa söz.
vecîze: zengin mânâlı kısa söz.
vêd: kız evladı diri diri toprağa gömüp öldürme âdeti.
vedâ: ayrılık.
vedânâme: veda yazısı.
vedîa: emanet.
Vedûd: çok sevilen, Allah.
Vedûdiyet: sevilir olma, kendini sevdirme.
vefa: sözünde durma, kendini seveni unutmama, ilgiyi kesmeme.
vefadâr: vefalı, dostluğu devamlı.
vefadârâne: vefalı olarak.
vefakâr: vefalı.
vefakârâne: vefa göstererek.
vefat: ölüm.
veffakakümüllah: Allah başarılı kılsın.
vefik: arkadaş, uygun.
vefiyât: vefatlar, ölümler.
vehâmet: güçlük, tehlike.
vehbî: Allah vergisi.
Vehhâb: çok ihsan eden, bağışlayan, Allah.
Vehhâbî: Vehhabilik anlayışından olan.
Vehhâbîlik: bazı konularda aşırılıkları olan dinî bir anlayış.
Vehhâbîyet: Allahın bol bol ihsan etmesi ve bağışlaması.
vehham: vehimli, kuruntulu.
vehim: belirsiz korku, kuruntu.
vehm: vehim, kuruntu.
vehmî: vehimle ilgili.
vehn: gevşeklik.
vekâlet: vekillik, bakanlık.
vekâleten: başkası adına.
vekâletnâme: vekil etme yazısı.
vekayî: vakalar, olaylar.
vekezâ: ve bu da öyle.
vekîl: başkası adına iş gören.
velâdet: doğma, dünyaya gelme.
velâyât: velîlikler.
velâyet: velîlik, ermişlik.
veled: oğul, yavru, çocuk.
velediyet: birinin çocuğu oluş, Hıristiyanların isa aleyhisselâma hata ile "Allahın oğlu" demeleri.
velehresân: şaşkınlık veren.
velev: olsa da, bile.
velhâsıl: sözün kısası.
velî: eren, ermiş, evliya.
velî: sahip, gözetici, koruyucu.
velîahd: padişah adayı.
velîme: düğün yemeği.
velînîmet: nimet veren.
velîyyullah: Allahın velî kulu.
velûd: pek verimli.
velvele: gürültü, patırtı, şamata.
verâ: günahtan şiddetle kaçınma hâli.
verâ: öte, arka, geri.
verâset: mirasçılık, irsiyet.
verese: varisler, mirasçılar.
vesâik: belgeler.
vesâil: vesileler, araçlar.
vesâir: ve diğerleri.
vesâit: vasıtalar, araçlar.
vesâyâ: vasiyetler, tavsiyeler.
vesâyet: başkası adına iş yapma.
Vesenî: yıldıza tapan.
vesika: belge, senet.
vesile: yol, hedefe ulaştıran şey.
vesm: damga, işaret, dağlama.
vesselâm: işte bu kadar!
vesvas: vesvese veren.
vesvese: kuruntu, gereksiz kaygı.
veyl: vay hâline, yazık!
vezaif: vazifeler, görevler.
vezin: ölçü, tartı.
vezir: padişah yardımcısı.
vezne: para alınıp verilen yer.
veznedâr: vezne memuru.
vicâhen: yüz yüze.
vicdân: insanın iyiyi kötüden ayırma hissi.
vicdânen: vicdan bakımından.
vicdânî: vicdanla ilgili.
vicdâniyat: vicdanla hissedilenler.
vicdânsûz: vicdanı rahatsız eden.
vifak: birbirine uyma.
vikaye: koruma.
vilâdet: doğuş.
vilâyât: iller.
vilâyet: il.
viran: yıkık, üzgün.
virâne: yıkıntı.
vird: devamlı okunan şey.
virdizebân: dil ile devamlı okunan.
visâl: kavuşma.
vizr: günah, hata, ağırlık.
vuhûş: yabanilik, yabaniler.
vukû: oluş, meydana gelme.
vukûât: oluşlar, hâdiseler.
vukuf: bilme, biliş.
vukufiyet: iyice bilme ve anlama.
vuslat: kavuşma.
vusta: orta.
vusûl: ulaşma.
vuzûh: açıklık, netlik.
vücûb: sınırsız gereklilik.
vücûd: vücut, varlık, gövde.
vücûdî: varlıkla ilgili, var olan.
vücûdpezir: var olma.
vücûh: vecihler, yüzler, yönler.
vükelâ: vekiller, bakanlar.
vürûd: geliş, gelme.
vürûd: toplardamarlar.
vüsât: genişlik.
vüskâ: sağlam.
vüsûk: sağlam inanç, güvenme.
vüsûl: kavuşma, erişme, ulaşma.
vüzerâ: vezirler.


Küçük Lügat – Ömer Sevinçgül

 Y
yâ: ey, hey!
yaban: çöl, sahra.
yabanî: alışmamış, yabansı.
yâbis: kuru.
yâd: anma, hatırlama.
yâdigâr: hatıra, hediye.
yafta: yakıştırma, damgalama.
yağız: esmer, yavuz, yaman.
yahu: ey falanca.
Yahudi: lânetli bir ırk.
yakaza: uyanıklık.
yakîn: kesin biliş.
yakînen: kesinlikle.
yakînî: kesin, kesin bilmekle ilgili.
yakînîyet: kesin olarak bilip inanma.
yaktin: bir tür bitki.
yakut: kıymetli bir süs taşı.
yakza: uyanıklık.
yakzan: uyanık.
yaldız: parlak sarı boya ile yapılan süs.
yâr: dost, sevgili.
yârabbenâ: ey Rabbimiz.
yârân: arkadaşlar, dostlar.
yâsub: arı beyi.
yatır: evliya mezarı.
yâve: boş söz, saçma.
yâver: yardımcı, memur.
Yâveriekrem: en kerim yaver, Peygamberimiz.
yavuz: şiddetli, pek sert.
Yêcüc-Mêcüc: Kurânda sözü edilen düzen tanımaz bir topluluk.
yed: el.
yedibeyzâ: beyaz el.
yedikudret: kudret eli.
yegâne: tek, bir.
Yehûd: Yahudiler.
yeis: ümitsizlik.
yek: bir.
yekçeşm: tek gözlü.
yekdiğer: bir başkası.
yeknesak: tekdüze, monoton.
yekpâre: tek parça.
yeksan: dümdüz, yerle bir.
yektâ: tek, eşsiz, yalnız.
yekûn: toplam.
yekvücud: tek varlık, bir kişi gibi.
yeldâ: uzun.
yelpez: yelpaze.
yemin: and, sağ, bereket, hayır.
yenabi: kaynaklar, çeşmeler.
yês: ümitsizlik.
yesar: sol el.
Yesrib: Medine.
yetim: babası ölmüş çocuk.
yetimane: yetim gibi.
yevm: gün.
yevmî: günlük.
yevmiye: gündelik.
Yezdan: Cenabı Hak.
yoldaş: yol arkadaşı.
yörük: göçer, göçebe.
Yunanî: Yunanlı.
Yunusvârî: Yunus alehisselâm gibi.
Yusûfiye: Yusuf aleyhisselâmın da hapis yatması ve mahpusların piri olması sebebiyle Bediüzzaman Hazretlerinin hapishaneye verdiği isim.
yümn: uğur, bereket.
yümün: uğur, bereket.
Yürîd: her fiilini kendi iradesiyle yapan Allah.
yüsr: kolaylık.
yütm: yetimlik.


Küçük Lügat – Ömer Sevinçgül

 Z
zaaf: zayıflık.
zaafiyet: zayıflık.
zâbıta: emniyet görevlisi.
zabıtnâme: tutanak.
zâbit: subay.
zâbitân: subaylar.
zabt: alma, tutma, bağlama.
zabtiye: polis veya jandarma.
zabturabt: tutma ve bağlama, disiplin.
zâd: azık.
zâde: oğul, çocuk.
zâdegân: asil, soylu.
zâf: zayıflık, kuvvetsizlik.
zafer: başarma, üstün gelme.
zaferyâb: zafer kazanan.
zâfiyet: zayıflık.
zâhib: giden, gidici.
zâhid: din için dünyayı önemsemeyen.
zâhidâne: din için dünyayı önemsemeyen kimse gibi.
Zâhir: "bütün varlıkların dış yüzünü yaratan ve dışına da hükmeden" mânâsında ilâhî isim.
zâhir: görünen, belli.
zahîr: yardımcı, arka çıkan.
zahîre: ambardaki tahıl, azık.
zahiren: görünüşe göre.
zahirî: görünüşte.
zahirperest: dış görünüşe kıymet veren.
zahmet: sıkıntı, zor, güç.
zahr: arka, sırt.
zâid: artan, fazlalık.
zâif: güçsüz, zayıf.
zâife: zayıf, güçsüz.
zâifem: zayıfım, güçsüzüm.
zâika: tadma duygusu.
zâil: geçici, son bulan.
zâilât: zailler, gelip geçiciler.
zâkir: zikreden, Allahı anan.
zakkum: bir bitki türü, cehennem ağacı.
zalâm: karanlık.
zâli: eğri, eğimli.
zâlik: bu, şu, o, böylece.
zalil: gölgeli, koyu.
zâlim: zulmeden, haksız.
zâlimane: zâlimce.
zâlimiyet: zâlimlik.
zallâm: çok zulmeden.
zalûm: pek zâlim.
zalûmiyet: zâlimlik, zulmetme.
zam: ekleme, artırma.
zamanen: zaman olarak.
zamanî: zamanla ilgili.
zamir: ismin yerini tutan kelime.
zân: sanma, sezme.
zanî: zina eden, çiftleşen.
zânnıgalib: kuvvetli zan.
zann: sanma, sezme.
zann: sanan, zanneden.
zannî: zanla ilgili.
zapt: tutma, alma, yazma.
zaptiye: subaylık, subay.
zarâfet: incelik, kibarlık.
zarardîde: zarar gören.
zarf: kab, kılıf.
zarfiyet: zarf olma.
zâri: ağlayıp sızlama.
zarif: ince, nazik, narin.
zarûret: çaresizlik, yoksulluk, mecburiyet.
zarûrî: mecburiyetle, ister istemez.
zarûriyât: zarurî olanlar.
zarûrîye: zarurî olan.
zarûrîyet: mecburiyet, zorda kalma.
zât: hürmete lâyık kimse, kendi, asıl, öz.
zâten: esasen, aslında.
zâtî: zatla ilgili, özel.
zâtîye: kendisiyle ilgili.
zâviye: açı, tekke, dergâh.
zâyî: elden çıkan, yitik.
zayîât: kayıplar, zararlar.
zebân: dil, lisan.
zebânî: azap melaikesi.
zebed: köpük.
zeberced: kıymetli bir taş.
zebh: kesme, boğazlama.
zebîb: üzüm.
zebîha: kesilecek hayvan.
zebûn: güçsüz, aciz.
zebûnküş: düşkünü ezen.
Zebûr: Davud aleyhisselâma inen ilahi kitap.
zecirkârâne: zorlarcasına.
zecr: sakındırma, zorlama.
zecren: zorlayarak.
zede: "vurulmuş, çarpılmış, tutulmuş" mânâsında son ek.
zefir: hıçkırarak nefes verme, ağlama.
zehab: gitme, bir fikre kapılma.
zeheb: altın.
zehirbaz: zehirci, zehir yapan.
zehr: zehir.
zehrâ: parlak, berrak.
zehrâlûd: zehirle karışık.
zekâ: çabuk anlama kabiliyeti.
zekât: zenginlerin kırkta bir oranında fakirlere yaptığı yardım.
zekâvet: zekilik, anlayış çabukluğu.
zekî: çabuk anlayışlı, temiz.
zelîl: alçak, düşük.
zelîlâne: alçalarak, alçakça.
zelle: sürçme, yanılma.
zelzele: yer sarsıntısı, deprem.
Zemahşerî: Keşşaf isimli ünlü tefsiri yazan islâm âlimi.
zemân: zaman.
zembil: büyük sepet.
zemherir: zemheri, şiddetli soğuk devresi.
zemime: kötü hâl ve hareket.
zemîn: yer, yeryüzü.
zemm: kötüleme.
Zemzem: Kâbedeki mukaddes su.
zemzeme: hoş ses, nağme.
zenadıka: zındıklar, dinsizler.
zenav: havuz veya göl.
zenb: suç, günah.
zenberek: kurulan âlet.
zenberekvârî: zemberek gibi.
zencebîl: hoş kokulu bir baharat, zencefil.
zencî: siyah ırktan olan.
zendeka: dinsizlik.
zeneb: kuyruk.
zengâr: pas.
zer: ekme.
zerâfet: zariflik, incelik, güzellik.
zerdüşt: ateşe tapan.
zerk: hile, şırınga.
zerrât: zerreler, atomlar.
zerre: atom, molekül.
zerrece: zerre kadar.
zerrîn: altından yapılmış.
zevâhir: çiçekler, görünüşler.
zevâid: fazlalıklar.
zevâl: sona erme, silinme.
zevâlâlûd: zevalle karışık.
zevâlî: sonu ermesi yakın.
zevât: zatlar, kimseler.
zevc: koca, eş.
zevcât: zevceler, eşler.
zevce: kadın, eş, karı.
zevciyyet: karı kocalık.
zevil: sahibi, sahipler.
zevilervah: ruh sahipleri.
zevilhayat: hayat sahibi.
zevilidrâk: idrak sahibi.
zevilihsas: hissedebilen.
zevilukûl: aklı olanlar.
zevk: tatma, tad, haz.
zevkâlûd: zevkle karışık.
zevken: zevk olarak.
zevkî: zevkle ilgili.
zevkperest: zevke düşkün.
zevzek: geveze, münasebetsiz, hoppa.
zeyil: zeyl, ek.
zeyl: zeyil, ek, ilave, etek.
zeylen: ek olarak.
zeyn: süs, süsleme.
zeynab: gölcük.
zeyneb: gül.
zeyt: zeytin yağı.
zıd: zıt, aksi.
zıddeyn: iki zıt.
zıddiyet: zıtlık.
zıhar: kocanın karısına "sen anam gibisin" demesi.
zılâl: gölge.
zıll: gölge.
zıllî: gölgeli, gölge ile ilgili.
zıllîye: gölgeli.
zıllîyet: gölgelilik.
zımn: iç yüz, dolaylı anlatılan.
zımnen: dolayısıyle.
zımnî: saklı, gizli, örtülü.
zındık: dinsiz.
zındıka: dinsizlik.
zırh: savaş elbisesi.
zıvana: küçük boru.
zi: "den, dan" mânâsında ön ek.
zî: "sahibi" mânâsında ön ek.
zîakıl: akıl sahibi, akıllı.
zîb: kurt.
zibâ: güzel, süslü.
zîcemâl: güzellik sahibi.
zidergâh: dergahtan.
zifaf: gerdek.
zîfikir: fikir sahibi, düşünebilen.
zîhaşmet: haşmet sahibi, görkemli.
zîhayat: hayat sahibi, canlı.
zîhimmet: himmet sahibi.
zihin: "anlama, bilme, hatırlama, ezberleme" kabiliyeti.
zihniyyet: düşünce, anlayış.
zîidrâk: idrak sahibi, anlayabilen.
zikir: anmak, Allahı daima hatırlamak.
zikirhâne: zikir evi.
zikr: zikir, anma.
zikretmek: Allahı anmak.
zikriye: zikirle ilgili.
zikrullah: Allahı zikretmek, anmak.
zîkudret: kudret sahibi, güçlü.
zilâl: gölgeler.
zilhicce: Arabî onikinci ay.
zilkâde: Arabî onbirinci ay.
zillet: aşağılık.
zilliyet: bir malı elinde bulundurma hâli.
zimam: tercih, seçme.
zimmet: korumak zorunda kalma.
zimmî: anlaşma ile islâm ülkesinde yaşayan kâfir.
zinâ: nikâhsız cinsi münasebet, büyük bir günah.
zindân: karanlık yer altı hapishanesi.
zinde: dinç.
zînet: süs, bezek.
zinhar: sakın, asla.
zînnûr: nurlu, ışıklı.
zînnûreyn: iki nur sahibi.
zînur: nurlu.
zîr: alt, aşağı.
zîrâ: çünkü.
zirâ: kol uzunluğu, 75 santimetre kadar.
ziraat: tarım.
zîruh: ruh sahibi, ruhlu.
zîrüzeber: altüst, darmadağın.
zirve: doruk, tepe.
zîşân: şanlı.
zîşuûr: şuurlu, bilinci olan.
zîvücûd: vücut sahibi.
ziyâ: ışık, nur, aydınlık.
ziyâdâr: ışıklı, parlak.
ziyâde: artan, çok bol.
ziyâfet: bolca yedirip içirme.
ziyâfetgâh: ziyafet yeri.
ziyân: zarar.
ziyâret: görmeye gitme.
ziyâretgâh: ziyaret yeri.
ziyy: dış görünüş, kıyafet.
zuafa: zayıflar.
zuhr: öğle vakti.
zuhûr: görünme, ortaya çıkma.
zuhûrât: birden oluveren şeyler.
zulm: zulüm, haksızlık.
zulmânî: karanlık, sıkıntı.
zulmen: zulüm ile, haksız biçimde.
zulmet: karanlık.
zulüm: haksızlık, eziyet, işkence.
zulümât: zulmetler, karanlıklar.
zulümâtâbâd: karanlıklarla dolu.
zulümkâr: zulüm eden, zâlim.
zûm: yanlış zan.
zunûn: zanlar, sanmalar.
zurafâ: zarifler, kibarlar, nazikler.
zübde: öz, özet.
zübeyr: yazılı şey.
zücac: cam.
zücace: cam, şişe.
Zühal: bir gezegen.
zühd: din için dünyadan el etek çekme.
Zühre: Sabah Yıldızı, çiçek.
zührevî: frengi gibi hastalıklar.
zühûl: geciktirme, yanılma.
zühûr: çiçekler.
zükûr: erkekler.
zükûret: erkeklik.
zül: "sahibi" mânâsında ön ek.
zülâl: berrak, tatlı, güzel, soğuk, su.
zülcelâl: büyüklük sahibi.
zülcenaheyn: iki kanatlı, iki taraflı.
zülecniha: çok kanatlı, çok yönlü.
zülf: zülüf, saç lülesi.
Zülfikâr: Hazreti Alinin kılıcı.
Zülfikârmisâl: Zülfikâr gibi.
Zülkarneyn: eski bir hükümdar.
Zülkarneynmisâl: Zülkarneyn gibi.
züll: alçalma, horluk.
zümre: bölük, gurup.
zümrüt: bir süs taşı.
zünnâr: papaz kuşağı.
zünûb: günahlar, suçlar.
zürefâ: zarif kimseler.
zürriyet: soy, nesil.


Osmanlıca Sözlük

 ABÂ
ÂBÂ VÜ ECDAD
ABD
ABD-İ MEMLUK
ABES
ÂB-I HAYAT
ÂBİR-İ SEBÎL
ACÂİB VE GARÂİB
ACÂİB-İ DEKÂİK
A'CEMÎ
ACÎB
ACÛZ
ACZ-I BEŞERÎ
ACZ-I KÜLLÎ
A'DÂ
A'DÂD
ÂDÂT-I CARİYE
ADÂVET
ADEM
ADEMÎ
ADEM-İ KÜLLÎ
ADEM-İ MÜSÂVÂT
ÂDET-İ CÂHİLİYYE
ÂDETULLAH
ADÎL
ÂDİL
ADL
ÂFÂK
ÂFÂKÎ
ÂFÂT
ÂFÎF
AFV
AFV Ü GUFRÂN
ÂGÂH
AĞNAM
AĞNİYÂ
AĞRAZ
AĞRAZ-I DÜNYEVİYYE
AĞRÂZ-I FÂSİDE
AĞRAZ-I NEFSÂNİYYE
AĞRAZ-I ŞAHSİYYE
ÂĞÛŞ
AĞYÂR
ÂHÂD
ÂHAD HABER
ÂHAR
AHBÂR
AHBÂR-I SADIKA
AHD
AHD U EMÂN
AHD U MÎSÂK
AHD-İ HARİCÎ
ÂHENG
AHFÂ
AHFÂD
AHİD
ÂHİR ZAMAN
ÂHİR ZAMAN PEYGAMBERİ
AHİZ
AHKÂM
AHKÂM-I AMELİYYE
AHKÂM-I EZELİYYE
AHKÂM-I FER'İYYE
AHKÂM-I ULUHİYYET
AHKÂM-I UMÛMİYYE
AHKEMU'L-HÂKİMİN
AHLÂK-I ZEMÎME
AHLÂM
AHRÂR
AHSEN
AHSEN-İ TAKVÎM
AHSENÜ'L-KASAS
AHZ
AKABE
AKÂİD
AKAR
AKD
ÂKIBET
ÂKIDEYN
ÂKIL BÂLİĞ
ÂKILÂNE
AKÎDE
ÂKİF
AKİKA
AKÎM
AKL-I SELÎM
AKLÎ
AKRÂN
AKRİBA
AKSÂ
AKSÜ'L-AMEL
AKTAR
AKTÂR
AKVÂ
AKVÂ ve AHZAR
AKVÂL
AKVÂM
AKVÂM-I SÂİRE
A'LÂ
ALADDERECÂT
ALÂK SÛRESİ
ALAKA
ÂLÂM
ALÂMET
ALÂMET-İ FARİKA
ÂLÂT
ÂLÂT-I CİSMANİYYE
A'LÂ-YI İLLİYYÎN
ALE'L-HUSÛS
ALE'L-USÛL
ÂLEM
ALEMDÂR
ÂLEM-İ CİSMANİYYE
ÂLEM-İ EŞBÂH
ÂLEM-İ KABİR
ALESSEVİYYE
ÂL-İ FİRAVUN
ÂLİŞÂN
ALİYYU'L-A'LÂ
ALLAH BES BÂKÎ HEVES
ALLÂME
ALLÂMÜ'L-GUYÛB
ÂMÂ
AMDEN
AMELDE İ'TİDÂL
AMEL-İ SALİH
AMELİKA
AMÎK
ÂMİL
ÂMM
AMR
AMÛD
ANÂSIR-I MUHTELİFE
ANKA-YI MUĞRİB
ANVETEN
ANYEDİN
ÂRÂBÎ
A'RÂF
ARAFAT
ARASAT
ARAZ
AREFE
ARIZÎ
ÂRÎ
ÂRİF
ARŞ
ARZ
ARZ-I MUKADDES
ASÂ
ASABÂT
ASABE
ASAHH-I RİVÂYET
ÂSÂR
ÂSÂR-I ATÎKA
ASÂ-YI MÛSÂ
ASGARİ
ASHAB
ASHÂB-I KEHF
ASHAB-I MEŞ'EME
ASHAB-I MEYMENE
ASHAB-I YEMİN
ÂSIF
ÂSİ
ÂSİM
ASNÂM
ASR
AŞR
ATÂ
ATALET
ATF-I BEYAN
ATIF (ATF)
ÂTİH
ATİYYE
ATTAR
AVÂLÎ
AVAM
AVÂMİL
A'YÂN
A'YÂN-I SABİTE
ÂYÂT
ÂYÂT-I BEYYİNAT
ÂYÂT-I TEKVİNİYYE VE TEŞRİİYYE
AYIN
ÂYİN
AYN
AYNE'L-YAKÎN
A'ZÂ
AZÂB
AZÂB-I NÂR
ÂZÂDE
AZ'AF-I MUZÂAF
AZAMET
AZDÂD (EZDÂD)
AZHAR
AZÎMÜ'Ş-ŞÂN
AZÎZ


Osmanlıca Sözlük

 BAB
BÂDİYE
BÂGÎ
BAĞÇE
BAĞTETEN
BAĞY
BAHIYRE
BAHÎL
BÂHİL
BÂHİR
BÂHİRE
BAHR Ü BERR
BAHŞ
BÂİN
BÂİS
BAKAR
BAKARA
BAKİYYE
BÂLİĞ
BÂP
BÂR
BÂRİD
BÂRİZ
BA'S
BASAR
BÂSİR
BASÎRET
BAST
BÂTIN
BATN
BÂYİN
BA'Z
BED
BED NAZAR
BEDÂ'-BEDA'AT
BEDÂHET
BEDÂYİ'
BEDBAHT
BED-BİN
BEDEL
BEDEL-İ BA'Z
BEDEL-İ İŞTİM'ÂL
BEDEL-İ KÜLL
BEDEVÎ
BEDİA
BEDİHİ
BEDİÎ
BEDR-BEDİR
BED-TAHRİR
BEHA-BAHA
BEHAİM
BEHÇET
BEHİME-İ EN'AM
BEHİMÎ
BEİS-BE'S
BEKA
BEKA-YI ERVAH
BEKA-YI RUH
BELAGAT
BELAGAT Ü FESAHAT
BELİĞ
BENÂM
BENAN
BENÎ İSRAİL
BERAAT
BERA'ÂT-I İSTİHLÂL
BEREKÂT
BEREKÂT-I KELÂMULLAH
BER-HAYAT
BERİ
BERÎ
BERK
BERR
BER-TARAF
BERZAH
BERZAH ÂLEMİ
BES
BE'S
BEŞÂRET
BEŞÂRET-ÂVER
BEŞER
BEŞERİYYET
BEŞİR
BEY'
BEYÂN
BEYAN İLMİ
BEYN
BEYNÛNET
BEYT
BEYT-İ ATİK
BEYT-İ MAMUR
BEYTULLAH
BEYTÛTET
BEYTÜ'L-MAKDİS
BEYYİN
BEYYİNÂT
BEYYİNE
BEYZÂ
BEZL
BÎA-BİYAT
BİAT OLUNMAK
BİD'AT
BİD'AT-I HASENE
BİD'AT-I SEYYİE
BİDÂYET
BİDAYETEN
BİİZN-İ HÜDA
BÎKARAR
BİKR
BİKR-İ FİKR
BİLÂ
BİLÂ BEDEL
BİLÂ KAYD Ü ŞART
BİLAD
BİLÂD-İ ARAB
BİLAFASILA
BİLÂH
BİLLUR
BİN
BİNA
BİNAEN
BİNAEN ALA ZÂLİK
BİNÂENALEYH
BİRR
Bİ'SET
Bİ'SET-İ MUHAMMEDİYE
Bİ'SET-İ NEBEVİYYE
BU'D
BU'D-İ MESAFE
BUĞZ
BUĞZETMEK
BUHÛL
BUK'A
BURAK
BURC
BURC-İ ÂBÎ
BURC-İ BÂDÎ
BÜHTAN
BÜHTAN ETMEK
BÜLEGA
BÜLEGA'-İ BEŞER
BÜLEGÂ-İ ULEMÂ
BÜLÛĞ
BÜNÜVVET
BÜNYÂN
BÜNYAN-I MERSUS
BÜRHAN


Osmanlıca Sözlük

 CÂFÎ
CÂH
CÂHİLİYYE
CAHÎM
CÂİL
CÂİLU'N-NÛR
CÂİZE
CA'L
CA'LÎ
CÂLİB-İ DİKKAT
CÂMİ
CÂMİD
CÂNİB
CÂRİYE
CÂY-İ İŞKÂL
CÂZİBE
CÂZİBE-İ FÂNİYE
CÂZİBE-İ MUTLAKA
CÂZİBE-İ UMÛMİYYE KANUNU
CEBÂBİRE
CEBBÂR
CEBBÂRÂNE
CEBEL
CEBR U İKRAH
CEBR-İ MAHZ
CEBRİYYE
CEDİD
CEHD
CEHELE
CEHL
CEHL U DALÂLET
CEHR
CELÂDET
CELÂL
CELÂL-İ KİBRİYÂ
CELB-İ MASLAHAT
CELB-İ MENFAAT
CELDE
CELÎ
CEM U TEVFİK
CEMAAT
CEMAAT-I NÂCİYE
CEMÂDÂT
CEMÂL
CEMÂL-İ HAK
CEMÂLULLAH
CEMEL
CEM'-İ KILLET
CEM'İ MAHLUKÂT
CEMM-İ GAFÎR
CENÂBET
CENAH
CENNATU'N-NAÎM
CERAD
CERH
CERİME
CESTE CESTE
CEVAD-I MUTLAK
CEVAHİR
CEVÂMİU'L-KELİM
CEVÂRİH
CEVAZ
CEVELAN
CEVF
CEVHER
CEVR
CEVR Ü ZULM
CEYB
CEYŞ-İ USRET
CEYYİD
CEZÂLET
CEZÎRETÜ'L-ARAB
CEZM
CİBAYET
CİBİLLİYET
CİBRİL
CİBT VE TAGUT
CÎD
CİDD
CÎFE
CİHAD
CİHAD-I EKBER
CİHANŞÜMÛL
CİHAZ
CİHET
CİM SECÂVENDİ
CİMA
CİNÂS
CİNNET
CİNS-İ KARÎB
CİRM
CİSR
CİSR-İ CEHENNEM
CİZYE
CÛD
CÛDİ
CUHÛD
CUMHÛR
CUMHÛR-İ MÜFESSİRÎN
CUMHÛR-İ UKALÂ
CÜDERÎ
CÜMLE-İ İSMİYYE
CÜMLE-İ MU'TARIZA
CÜMLE-İ VECÎZE
CÜNAH
CÜND
CÜNÛD
CÜNÜB
CÜZ'İ
CÜZ-İ MAKSÛM
ÇÂK


Osmanlıca Sözlük

 DÂB
DÂBBE
DÂBBETÜ'L-ARZ
DÂD-I HAKK
DÂFİ'
DÂĞ-DÂR
DÂİN (DÂYİN)
DAKİK
DALÂLÂT-I BEŞERİYYE
DALÂLET
DALÂL-İ MUBÎN
DÂLL Bİ'L-İŞÂRE
DÂLL U MUDILLE
DÂLLİN
DÂLLÎN GÜRÛHU
DÂR
DARBE-İ AZÂB
DARB-I MESEL
DÂREYN
DÂR-I DÜNYA
DÂR-I HARP
DÂR-I İSLÂM
DÂR-I KÜFÜR
DÂR-I SAADET
DÂR-I UHRA
DARÎRU'L-BASAR
DÂRU'N-NEDVE
DÂRU'S-SELÂM
DÂRÜ'L-HİLAFET
DE'B-İ KADÎM
DEBÛR
DECCÂL
DEF'
DEF-İ İHTİYAÇ
DEF-İ MAZARRAT
DEF-İ MEFSEDET
DEFTER-İ A'MÂL
DEHA
DEHLİZ
DEHRİ
DELÂLET
DELÂLET-İ AKLİYYE VE MANTIKIYYE
DELİL
DELİL-İ NAKLÎ
DELÎL-İ ŞUÛDÎ
DEM
DEM'
DEM-İ MESFUH
DENÂNET
DENÎ
DERMİYÂN
DERPİŞ
DERS-İ İNTİBAH
DERÛN
DEVR-İ CÂHİLİYYE
DEVR-İ SABAVET
DEYN
DEYYÂN
DEYYÂR
DÎBÂCE
DİĞERGÂM
DİL-ÂVÎZ
DİL-NİŞÎN
DÎN U DİYÂNET
DÎNÂR
DÎN-İ HAK
DİRAYET
DİRHEM
DİVAN
DÛN
DÜBB-İ ASGAR
DÜBB-İ EKBER
DÜLDÜL
DÜSTÛR


Osmanlıca Sözlük

 EAMM
EÂZIM
EB
EBB
EBEDÂ
EBEDÎ
EBED-ŞÜMÛL
EBEVEYN
EBRÂR
EBSÂR
EBTER
EBU'L-BEŞER
EBU'L-HAYR
ECÂNÎB
ECEL-İ KAZÂ
ECEL-İ MÜSEMMÂ
ECİR
ECR
ECR U MESUBÂT
ECR U SAVÂB
ECRÂM U ECSÂM
ECRÂM-I SEMÂVİYYE
ECSÂM-I MUHTELİFE
ECSÂM-I SAKÎLE
ECSÂM-I SELÂSE NAZARİYESİ
ECZÂ
EDÂ
EDÂ-İ EMANET
EDAT
EDEB-İ KUTSÎ
EDEB-İ UBUDİYYET
EDGÂS U AHLÂM
EDİLLE
EDİLLE-İ AKLİYYE
EDİLLE-İ HAKK
EDİLLE-İ KÂTIA
EDİLLE-İ ŞER'İYYE
EDİLLE-İİ İLMİYYE
EDNÂ
EDVÂR
EDYÂN-I BÂTILA
EDYÂN-I MÜNZELE
EDYÂN-I SEMAVİYYE
EF'ÂL
EF'ÂL-i İBÂD
EF'ÂL-İ KULÛB
EFDÂL
EFLÂK
EFRADINI CÂMİ AĞYÂRINI MANİ
EFSANE
EHAD
EHÂDÎS-İ ŞERİFE
EHADİYYET
EHAKK
EHASS
EHASS-I MAKSAT
EHL
EHL U İYÂL
EHL-İ BEYT
EHL-İ BİD'AD
EHL-İ DİRÂYET
EHL-İ EHVÂ
EHL-İ İCTİHAD
EHL-İ İMAN
EHL-İ İNSÂF
EHL-İ KARYE
EHL-İ KİTAP
EHL-İ KÜFR
EHL-İ SALİB
EHL-İ SUFFE
EHL-İ SÜNNET
EHL-İ ZİMMET
EHLULLÂH
EHREMEN
EHVEN-İ SIRREYN
EHVEN-İ ŞERR
EİMME
EKÂLİM
EKALLİYET
EKÂNİM-İ SELÂSE
EKBER
EKL
EKMEL
EKREMÜ'L-EKREMÎN
ELFÂZ
ELFÂZ-I GARÎBE
EL-FURKAN
EL-HAKK
ELHÂN
ELHÂN-I TAYYİBE
EL-HÜDÂ
ELVÂH
ELVÂN
EL-YEVM
EMÂN
EMÂNET-İ İLÂHİYYE
EMİR, EMR
EMN
EMNİYYET-İ KÂMİLE
EMR-İ Bİ'L-MA'RUF
EMR-İ Bİ'L-MA'RÛF VE NEHY-İ ANİ'L-MÜNKER
EMSİLE
EN'ÂM
ENBİYA
ENE
ENE'L-HAKK
ENFÂL
ENFÜS
ENFÜSÎ
ENSÂR
ENVÂ
ENVÂ-I VÂHİDE
ERBÂB-I HALL-U AKD
ERBÂB-I HASENAT
ERCAH
ERDÂN
ERHAM
ERHÂM
ERKÂN
ERVÂH
ERVÂH-I HABÎSE
ERZEL-İ ÖMÜR
ESAHH
ESÂTİR
ESATÎR-İ EVVELÎN
ESBÂB
ESFEL-İ SÂFİLÎN
ESHÂB
ESHÂB VE ETBA
ESHÂB-I EYKE
ESHÂB-I HİCR
ESLÂF
ESLÂF-I MÜFESSİRÎN
ESLAH
ESMÂ
ESMÂÜ'-HÜSNÂ
EŞBÂH
EŞCÂR
EŞHURU'L-HAC
EŞHURU'L-HURUM
EŞRÂF
EŞRÂR
EŞRÂT-I SAAT
ETFÂL
EVÂMİR U NEVÂHÎ
EVÂMİR-İ CİHÂD
EVÂMİR-İ İLÂHİYYE
EVÂMİR-İ SÂBIKA
EVHÂM
EVLÂ
EVLÂ VE EFDÂL
EVLÂ VE ESLÂH
EVLİYA
EVLİYÂ-YI UMÛR
EVSAF
EVSÂF U ŞERÂİT
EVSAT
EVVEL U ÂHİR
EVVELEN
EYTÂM VE ERÂMİL
EYYÂM
EYYÂM EN MA'LÛMAT
EYYÂM-I MA'DÛDÂT
EYYÂM-I NAHR
EYYÂM-I TEŞRİK (Eyyâmü't-teşrik)
EZELİYET
EZMÂN
EZMİNE
EZ-ZİKR


Osmanlıca Sözlük

 FÂCİR
FÂDIL-FÂZIL
FADL-FAZL
FAHR
FAHR-İ KÂİNAT
FAHŞÂ
FÂİL
FÂİL-İ MUHTAR
FAKR
FÂRİĞ
FARÎZA
FART-I İZDİHAM
FÂRUK
FARZ
FARZ-I AYN
FARZ-I KİFÂYE
FASÂHAT
FÂSIK
FÂSILA
FÂSİD-FÂSİDE
FASL
FÂTIR
FAZÂİL
FAZİLET
FAZL
FAZL U İHSÂN
FAZL U KEREM
FAZL U RAHMET
FAZL-I AZÎM
FEBİHÂ
FECR
FECR-İ SADIK
FEDA
FEHVÂ
FELÂH
FELÂK
FELÂSİFE
FELEK
FELEKİYYÂT
FENA
FERÂŞE
FERC
FERİK
FERMAN
FERMAN-I İLÂHÎ
FERŞ
FESAD
FESH
FETÂNET
FETH
FETH-İ MÜBİN
FETİŞ
FETRET
FETTAH
FETTAN
FEVÂHİŞ
FEVÂİD
FEVC
FEVERAN
FEVK
FEVKALÂDE
FEVKA'L-BEŞER
FEVKA'T-TABİA
FEVREN
FEVT
FEVZ
FEVZ-İ AZÎM
FEY'
FEY'ÜZ GANÂİM
FEYYAZ
FEYZ
FEZÂ
FEZÂ'
FEZÂİL
FEZÂİL-İ MÜTENEVVİA
FEZLEKE
FIKH-I HANEFİ
FIKH-I İSLÂM
FIKIH-FIKH
FIRAK
FIRAK-I İSLÂMİYYE
FIRKA
FIRKA-İ NÂCİYYE
FISK
FISK U FÜCÛR
FITRA
FITRAT
FITRAT-I MUHAMMEDİYE
FÎ
FÎ EMRİLLÂH
FÎ SEBİLİLLAH
FİDÂ
FİDYE
FİİL-Fİ'L
FİKR
Fİ'L-İ HAKİKİ
Fİ'L-İ İHTİYÂRİ
Fİ'L-İ KAVLÎ
FİRÂK
FİRÂSET
FİRÂŞ
FİR'AVN
FUAD
FUHŞ
FUHŞ-U KELÂM
FUKAHÂ (Fakih)
FUKARA
FUKARA-İ MÜSLİMÎN
FUKARA-İ SÂBİRİN
FURKAN
FUSÛL
FÜLÂN
FÜNÛN
FÜNÛN-I TABİİYYE
FÜRS
FÜRS Ü RÛM
FÜRÛ'
FÜTUHÂT
FÜTÛR


Osmanlıca Sözlük

 GADDÂR
GÂDİR
GADR
GAFLET
GAFÛR
GAİT
GALAT
GALEBE-İ İLMİYYE
GALÎZ
GALLE
GAMGÜSÂR
GAMMAZ
GAMZE
GANÎ
GANÎMET
GÂR
GARAM
GARANİK OLAYI
GARAZ
GÂR-İ HIRA
GARÎZA
GARK
GARÛR
GÂSIK
GAYB
GAYBET (Gıybet)
GÂYETÜ'L-GÂYE
GAYR-İ FITRÎ
GAYR-İ MUNSARİF
GAYR-İ MÜSLİM
GAYZ
GAYZ U KÎN
GAZA
GILAF
GILL U GIŞŞ
GILMÂN
GITÂ
GİL
GİRÂN
GİRİFTÂR
GİRİZGÂH
GUBÂR
GUBÂR-ÂVER
GUBÂR-I HÜZÜN
GUFRAN
GULŞEN U GÜLZÂR
GUNNE
GURBET
GURFE
GURRE
GURUB
GURUB-İ ŞEMS
GUZÂT
GÜRÛH


Osmanlıca Sözlük

 HABÂİS
HABÂSET
HABB-HABBE
HABER-İ SÂDIK
HABÎB
HABİB-İ HÜDÂ
HABÎB-İ KİBRİYA
HABİBULLAH
HABÎS
HABL
HABLÜ'L-METİN
HABT
HACALET
HACCAC
HÂCET
HACR
HACR-I TAHRÎM
HADD
HADD-İ TAM
HADES
HÂDİ
HÂDÎ
HADİS
HÂDİSÂT
HÂDİSÂT-I ACÎBE
HÂDİSE
HADİS-İ KUDSÎ
HAFA
HAFAYA
HAFAZA
HÂK
HÂK İLE YEKSAN
HAKAİK
HAKAİK-İ SÂBİTE
HAKAMEYN
HAKAYIK
HAKEM
HAKÎKAT
HAKÎM
HÂKİM
HAKÎM-İ MUTLAK
HÂKİMİYET
HAKİR
HAKK
HAKK-I MÜDAFAA
HAKK-I MÜKTESEB
HAKK-I ŞİRB
HAKKU'L-YAKÎN (HAKKE'L-YAKÎN)
HAKŞİNASLIK
HALÂL
HALÂS
HALASKÂR
HALÂVET
HALEF
HALET
HALET-İ İHTİZAR
HALET-İ NEZİ'
HALF
HALHAL
HÂLIK
HALÎL
HALÎME
HÂLİS
HALK
HALK-I CEDÎD
HALK-I DÜ CİHAN
HALT
HALVET
HAM
HÂM
HAMD
HAMD Ü ŞÜKRAN
HAME
HAME
HAMEİN MESNUN
HÂMÎ
HAMÎD
HÂMİD
HAMİE
HÂMİL
HÂMİLE
HÂMİŞ
HAMR
HAMÛLE
HANEDAN
HANİF
HÂRÂBAT
HARABE
HARBÎ
HAREC
HAREM
HAREM-İ ŞERİF
HARİKULÂDE
HARS
HASÂNET
HASB
HASBE
HASBE'L-ÂDE
HASBE'L-BEŞERİYE
HASBETEN LİLLAH
HASEB
HASED
HASENÂT
HASENE
HASF
HÂSIL
HÂSILA
HÂSIL-I KELAM
HÂSİD
HÂSİR
HASÎS
HASLET
HASR
HASR-I EVKAT
HASR-I NEFS
HASSA ORDUSU
HÂSSE
HAŞERAT
HAŞÎN
HÂŞİR
HAŞİYE
HAŞR
HAŞR Ü NEŞR
HAŞYETULLAH
HATA
HÂTEM
HATEMÜ'L-ENBİYA
HÂTİM
HÂTİME
HATT
HATT-I KUR'ÂN
HAVÂİC
HAVÂRİYYÛN
HAVASS
HAVASS-I HAMSE
HAVÂYİC-İ ASLİYE
HAVF
HAVF VE RECA
HÂVİ
HÂVİYE
HAVL
HAYA
HAYAT
HAYAT-I BÂKİYE
HAYAT-I BEŞER
HAYAT-I FÂNİYE
HAYLİ
HAYR
HAYR Ü ŞER
HAYRET
HAYRHAH
HAYRÜ'L-BEŞER
HAYRÜ'N-NÂS
HAYSİYYET
HAYSİYYET-İ EBEDİYYE
HAYT
HAYT-İ ESVED
HAYTÜ'L-EBYAZ
HAYY
HAYYE ALE'L-FELÂH
HAYYE ALE'S-SALAH
HAYYÜ'L-KAYYÜM
HAYZ
HAYZ VE NİFAS
HAZER
HAZF
HÂZIRA
HÂZIRÛN
HAZÎNE
HEBA
HEBÂEN MENSÛRA
HEDEF
HEDER
HEDER OLAN
HEDİY
HEDY
HELÂK
HEMŞİRE
HENDESE
HERC Ü MERC
HERDEM
HEREM
HETK-İ HÜRMET
HEVÂ
HEVÂ-İ NESÎM
HEVAMM
HEVÂPEREST
HEVDEC
HEY'ET
HEY'ET-İ İCTİMAİYYE
HEZL
HIDK
HIFZ
HIFZISSIHHA
HIKD
HINZIR
HIRMAN
HIRZ
HISÂL
HIŞM
HITBE
HIYAR
HİBE
HİCAB
HİCRÂN
HİCRET
HİCRET-İ SENİYYE-HİCRET-İ NEBEVİYYE
HİCV
HİCVİYYE
HİDAYET
HİDAYET-İ İLÂHİYYE
HİKMET
HİKMET-İ İLÂHİYYE
HİKMET-İ TEŞRİ
HİLAF
HİLÂFET
HİLÂFETEN
HİLAF-I EDEB
HİLÂL
HİL'AT
HİL'AT-İ RİSALET
HİLF
HİLKAT
HİLKAT-İ ÂDEM
HİLKAT-İ ARZ
HİLL
HİLM
HİLM Ü HAYÂ
HÎN
HİRFET
HİSAB
HİSAL-HISAL
HİSAR
HİSS
HİSSE
HİSSEDÂR
HİSSÎ
HİSS-İ KABLELVUKU
HİSSİYYAT
HİTAB
HİTAB-I ÂM
HİTAB-I EZELÎ
HİTÂM
HİTÂN
HİZB-HİZİB
HOD
HOD BE HOD
HODGÂM
HUB
HUBB
HUBB-İ DÜNYA
HUBS
HUCCÂC
HUCCET-HÜCCET
HUD'A
HUDÂ
HUDDAM
HUDUD
HUDÛS
HUFFAZ
HUKUK
HULASA
HULÂSA-İ KELÂM
HULD
HULD AZABI
HULF
HULK
HULKUM
HULÛD
HULÛM
HULÛS
HULÛS-İ NİYET
HUMS
HÛN
HUNEFA'
HURAFAT
HURAFE
HURDE
HUREMAT - HURMÂT - HURUMAT
HURÎ
HURÛC
HURÛF
HURÛF-İ HECA
HURUF-İ MUKATTAA
HURUM
HUSUS
HUŞÛ
HUTAME
HUTUT
HUZUR
HÜCCET
HÜCCETÜ'L-İSLÂM
HÜCEYRE
HÜCRE
HÜDA
HÜKEMA
HÜKM-HÜKÜM
HÜNSA
HÜRRE
HÜSN
HÜSN Ü KUBUH
HÜSNA
HÜSN-İ AKİBET
HÜSN-İ DİLÂRÂ
HÜSRAN
HÜVE
HÜVE'L-BÂKÎ
HÜZN-HÜZÜN


Osmanlıca Sözlük

 ICL
IDLÂL
ISLAH
ISLAHAT
ISTIFÂ
ITLÂK
ITNÂB
IYÂN
IZTIRÂRÎ

İBÂD
İBÂDÜ'R-RAHMÂN
İBÂHE
İBDÂ
İBKÂ
İBKÂM
İBN
İBNULLAH
İBRÂ
İBRET-ENGİZ
İBTİDÂ
İBTİDÂ-İ KIRAAT
İBTİLÂ
İCÂBET
İCÂD U İBDÂ
İCÂZ
İ'CÂZ
İCBÂR
İCL
İCMÂ
İCMÂ-I ÜMMET
İCMÂL
İCTİMAGÂH
İCTİNÂB
İDÂRE-İ KELÂM
İDDET
İDGÂM
İDHÂL
İDLÂL
İDLÂL-İ İLÂHÎ
İDRÂK
ÎFÂ
İFK
İFLÂH
İFNÂ
İFRÂT
İFRÂZ
İFRÎT
İFTİTAH TEKBİRİ
İGÂSE
İĞFÂL
İĞTİSÂL
İĞVÂ
İHÂTA
İHDÂS
İHFÂ
İHLÂL
İHLÂS
İHMÂL
İHRÂC
İHRÂM
İHRÂZ
İHSÂN
İHTİCÂC
İHTİDÂ
İHTİKÂR
İHTİLAF
İHTİLAF-I EDYÂN
İHTİLÂM
İHTİLÂT
İHTİRAS
İHTİRAZ
İHTİRÂZÎ
İHTİSAR
İHTİSAS
İHTİVA
İHTİYAR
İHTİZÂZ
İHVAN
İHYÂ
İKÂB
İKAL
İKÂLE
İKÂME
İKÂMET
İKÂNİYYE
İKLÂB
İKTİBAS
İKTİDÂ
İKTİSAB
İKTİSÂD
İKTİZA
ÎLÂ
İLÂF
İLÂH
İ'LÂ-YI KELİMETULLAH
İLHÂD
İLLET
İLLET-İ ÛLÂ
İLLET-İ VÜCÛD
İLLİYYET
İLME'L-YAKÎN
İLM-İ FERÂİZ
İLM-İ HÂL
İLM-İ HEY'ET
İLM-İ HİKMET
İLM-İ LEDÜNN
İLM-İ MEÂNÎ
İLM-İ TEVHİD
İLM-İ USÛL ve AKÂİD
İLM-İ VEHBÎ
İLTİBAS
İLTİCA
İLTİZAM
İLZAM
İ'MÂL
İMÂLE
İMDÎ
İMKÂN VE CÜNÛB
İMLÂ
İMSÂK
İMTİNA
İMTİSÂL
İNÂBE
İNADİYYE
İN'ÂM
İNÂS
İNÂYET
İNDALLAH
İNDE'L-CUMHUR
İNDE'L-HÂCE
İNDİRAC
İNDİYYE
İNFAK
İNFİSÂL
İNFİTÂR
İNHİRÂF
İN'İKÂS
İNKÂR
İNKIBÂZ
İNKILÂB
İNKIRAZ
İNKITÂ
İNKIYÂD
İNKİŞÂF
İNS
İNS U CİN
İNŞÂ
İNŞİKÂK
İNŞİRAH
İNŞİRAH-I SADR
İNTAK
İNTİBAK
İNTİFÂ
İNTİŞÂR
İNZÂL
İNZÂL-İ MENÎ
İNZÂR
İ'RÂB
İRÂDE-İ CÜZ'İYYE
İRÂE
İ'RÂZ
İRBE
İRCA'
İRS
İRŞAD
İRTİCÂ'
İRTİDÂD
İRTİFÂ'
İRTİHÂL
İRTİKÂB
İS'ÂF
ÎSÂL
İSKAT
İSKÂT
İSKAT-I CENİN
İSM-İ ÂZAM
İSM-İ FAİL
İSM-İ HÂS
İSNAD-I MECAZÎ
İSNEYN
İSRA
İSTİÂB
İSTİÂRE
İSTİÂRE-İ TEMSİLİYYE
İSTİÂZE
İSTİB'ÂD
İSTİ'DÂD
İSTİDLÂL
İSTİDRÂC
İSTİDRÂK
İSTİFA
İSTİFHAM
İSTİFHAM-I İNKÂRÎ
İSTİGÂSE
İSTİĞFÂR
İSTİĞNA
İSTİĞRAK
İSTİHBÂR
İSTİHFÂF
İSTİHLÂK
İSTİHSÂL
İSTİHSÂN
İSTİHZÂ
İSTİKBÂL
İSTİKRÂ
İSTİKRÂH
İSTİLÂ
İSTİ'LÂM
İSTİ'MÂL
İSTİMDÂD
İSTİMRÂR
İSTÎNÂF
İSTİNÂFİYYE
İSTİNBÂT
İSTİNBÂT
İSTİNKÂF
İSTİNSÂH
İSTİSÂL
İSTİSHÂB
İSTİSKÂ
İSTİŞÂRE
İSTİŞHÂD
İSTİTÂAT
İSTİTÂR
İSTİVÂ
İSTÎZÂN
İŞ'ÂR
İŞKİL
İŞMÂM
İŞRÂK
İŞTİÂL
İŞTİBÂH
İŞTİGÂL
İŞTİHÂR
İŞTİKÂK
İŞTİRA
İŞTİYAK
İTÂB
İ'TİKÂF
İ'TİNÂ
İ'TİZÂL
İ'TİZÂR
İTKAN
İTLÂF
İTMÂM
İTMİ'NÂN
İTTİBÂ
İTTİHAD
İTTİKÂ
İTTİRAD
İTTİSÂF
İVAZ
İVME
İZÂFET
İZÂHÂT
İZÂLE
İZÂN
İZÂR
İZMÂR
İZMİHLÂL
İZZET


A - B - C, Ç - D - E - F - G - H
I, İ - K - L - M - N - R - S, Ş
T - U, Ü - V - Y - Z


Osmanlıca Sözlük

islam, ilmihal, dini bilgi, itikad, ibadet, muamelat, ahlak, Allah, peygamber, Kuran, melek, kader, namaz, oruc, hac, kurban, nikah, miras, ticaret


Osmanlıca Sözlük

 KABİH-KABİHA
KÂBİL
KABİLİYET
KABİR
KABZ
KABZA
KADEM
KADER
KADÎM
KADİR-İ MUTLAK
KADİR-U KAYYUM
KADR
KÂFÎ
KÂFİR
KAHHÂR
KAHIR
KÂHİN
KÂHİR
KAHR
KAİDE
KAİDE-İ KÜLLİYYE
KAİL
KAL'
KALBEDEN
KALP
KÂM
KAMER
KÂMİL
KANÛN
KARÂBET
KÂRBÂN
KÂRHÂNE
KÂRİ'
KÂRİA
KARÎB
KARÎN
KARÎNE
KARÎNE-İ MANİA
KARN
KARÛN
KARYE
KARZ
KARZ-I HASEN
KASEM
KASIR
KÂSİB
KASÎDE
KASR
KASR-I SALÂT
KASVET
KÂŞİF
KAT'
KATİL
KATL
KATL-İ ÂM
KAVÂİD
KAVÂİD-İ KÜLLİYYE
KAVÎ
KAVL (Kavil)
KAVLÎ
KAVL-İ İLÂHÎ
KAVM
KAYD
KAYD-İ HAYAT
KAYLULE
KAYSER
KAYYUMİYET
KAZÂ
KAZAYA
KAZF
KÂZİF
KAZİYYE
KAZİYYE-İ BEDİHİYYE
KAZİYYE-İ MUHKEME
KEBAİR
KEBÎRE
KEBÎRU'L-MÜTEÂL
KEF
KEFARET-KEFFARET
KEFERE
KEHANET
KEHLE
KELÂLE
KELAM
KELÂM-I NEFSÎ
KELÂMÎ
KELAMULLAH
KELB
KELB-İ AKUR
KELB-İ MUALLEM
KELEPİR
KEMAL
KEMALAT
KEMMİYET
KERAHET
KERAMAT
KERH
KERHEN
KERİH
KERÎM
KERR
KERR Ü FER
KESAD
KESAFET
KESB
KESBÎ
KESRET
KEŞF
KEŞİŞ
KETM
KEYFEMAYEŞA
KEYFEMETTEFAK
KEYFİYET
KEZA
KEZALİK
KEZZAB
KIBLE
KILADE
KILLET
KIRAAT-İ ÂSIM
KIRÂET
KIRÂET-İ AŞERE
KIRAN
KIRTAS
KISAS
KISAS
KISAS-I ENBİYA
KISM
KISSA
KISSÎS
KIST
KISTAS
KIT'A
KITAL
KIYAM
KIYAMET
KIYAS
KIYAS MAA'L-FÂRIK
KIYAS-I CELÎ
KIYAS-I FÂSİDE
KIYAS-I HAFİ
KIYASÎ
KIYMET
KİBR
KİBRİYA
KİFAF-KEFAF
KİLAB
KİNÂYE
KİSRA
KİSVE
KİTABET
KİTAB-I EKMEL
KİTAB-I MÜBİN
KİTAB-I MÜNİR
KİTABULLAH
KİTMAN
KUBH
KUBUR
KUDRET
KUDRET-İ BÂLİGA
KUDSÎ
KUDUM
KULUB
KURBET
KURUN
KURUN-İ ÂHİRE
KURUN-İ KADİME
KURUN-İ SÂLİFE
KURUN-İ ULÂ
KURUN-İ VUSTA
KUUD
KUVVE
KUVVET
KÜFFAR
KÜFR
KÜFRAN
KÜFRAN-I NİMET
KÜHULET
KÜLFET
KÜLLÎ
KÜLLİYAT
KÜLLİYET
KÜNH
KÜNYE
KÜRRE
KÜRRE-İ ARZ
KÜRSÎ
KÜSUF
KÜTÜB
KÜTÜB-İ EHADİS
KÜTÜB-İ MÜNZELE
KÜTÜB-İ SÂLİFE
KÜTÜB-İ SİTTE


OSMANLICA SÖZLÜK


Osmanlıca Sözlük

 LÂBÜD
LÂEDRİYYE
LAFZÎ
LAĞV
LÂHIK
LÂHİN
LÂHUTÎ
LÂHÜT
LAHZA
LAÎN
LÂİN
LÂMEKÂN
LÂM-I TARİF
LÂYEZÂL
LEBBEYK
LEDÜNNİYAT
LEFF-Ü NEŞR
LEMYEZEL
LETÂİF
LEVH-İ MAHFÛZ
LEVM
LEYL
LEYL Ü NEHÂR
LEYLE-İ AKABE
LEYLE-İ Mİ'RÂC
LİAN
LİAYNİHÎ
LİBAS
LİVÂTA
LİVÂÜ'L-HAMD
LİVECHİLLAH
LİZÂTİHÎ
LUTF-İ İLÂHÎ
LÜBB
LÜMEZE


Osmanlıca Sözlük

 MAA
MAAD
MAA-HÂZA
MAAMÂFİH
MAASÎ
MAAZALLAH
MABA'D-TABİA
MA'BUD
MÂCİN
MADDE
MADDE-İ ÛLÂ
MADDİYET
MADDİYYAT
MADDİYYUN
MA'DUM
MÂDÛN
MAFEVK
MA'FÜVV
MAĞFUR
MAĞRİB
MAĞRİBÎ
MAĞRİFET
MAĞŞUŞ
MAHALL
MAHARET
MAHBUB
MAHFÎ
MAHFUZ
MÂHİR
MAHİYET
MAHKEME
MAHKEME-İ KÜBRA
MAHKÛM
MAHLAS
MAHLÛK
MAHMUD
MAHMUL
MAHREC
MAHREK
MAHSUSÂT
MA'HUD
MAHV
MAHZUF
MAHZUR
MÂİ'
MAİDE
MAİŞET
MAİYYET
MAKAM
MAKAM-I İBRAHİM
MAKAM-I MAHMUD
MAKARR
MAKBUZ
MAKLÛB
MAKSUD
MAKSURE
MAKTUL
MA'KUL
MAL
MÂLİK
MÂLİKÜ'L-MÜLK
MA'LUL
MA'LÛM
MA'LUMAT
MAMÛRE
MÂNÂ
MÂNEVİYE
MANEVİYYAT
MANSUB
MANTIK
MANTIKU'T-TAYR
MANTUK
MARAZ
MA'RİFE
MA'RİFET
MA'RİFETULLAH
MARUF
MASARİF
MASDAR
MASHARA
MÂSİVA
MASİVALLAH
MA'SİYET
MASLAHAT
MASLAHAT-I ÂMME
MASRİF
MASRUF
MA'ŞUK
MATBU'
MATBUAT
MATLA'
MATLAB
MATLUB
MA'TUF
MÂUN
MÂVERÂ
MÂYE
MÂYİ'
MAZÎ
MEAL
MEBADİ
MEBAHİS
MEBANÎ
MEBDE'
MEBDE ve MEAD
MEBDE-İ KÜBRA
MEBDE-İ ÜMİD
MEBİ'
MEBNA
MEBNÎ
MEB'US
MECAZ
MECAZ-I AKLÎ
MECAZ-I LÜGAVÎ
MECAZ-I MÜRSEL
MECRUR
MEC'ÛL
ME'CUR
MECUSİ
MECZUM
MEDAİN
MEDAR
MEDAYİN
MEDD
MEDENÎ
MEDHAL
MEDİNE
MEDLUL
MEDYUN
MEFAZE
MEFHUM
MEFHUM-İ MUHALİF
MEFKUD
MEFKURECİ
MEFTUH
MEFTÛN
MEF'UL
MEHABET
MEHÂFETULLAH
ME'HAZ
ME'HUZ
MEKÂN
MEKÂRİM
MEKÂRİM-İ AHLÂK
MEKKÎ
MEKR
MEKRUH
MELÂİKE
MELÂİKE-İ MUKARREBÎN
MELCE'
MELE'
MELE'-İ A'LÂ
MELE'-İ FİRAVN
MELEKE
MELEKÛT
MELHÛZ
MELİK
MEMAT
MEMLÛK
ME'MUR
MENÂKIB
MENÂM
MENÂR
MENÂSİK
MENÂSİK-İ HACC
MENAT
MENDUB
MENEND
MENFİ
MENHİ
MENKÛL
MENSUH
MENŞE'
MENZİL
MERCİ
MERCUH
MERFU'
MER'Î
MERTEBE
MERVÎ
MESABE
MESAFİH
MESAĞ
MESAİ
MESALİH
MESBÛK
MESEL
MESELE
MESH
MESH
MESKEN
MESNEVÎ
MESNÛN
MESRUR
ME'SÛR
MEŞÂİR
MEŞAKKAT
MEŞ'AR
MEŞ'AR-İ HARAM
MEŞAYİH
MEŞHED
MEŞHUR
MEŞİYYET
MEŞREB
MEŞRIK
MEŞRU
META
METALİ
METBÛ
METİN
METRUK
MEVÂŞİ
MEVEDDET
MEVHİBE
MEV'İZA
MEVKİ
MEVLÂ
MEVRİD-İ NASS
MEVSUF
MEVT
MEVTÂ
MEVZİ
MEVZU
MEYL
MEYTE
MEYYİT
MEZAHİB
MEZAHİB-İ ERBAA
MEZC
MEZHEB
MEZHEB-İ HANEFÎ
MEZİYY
MEZMUM
MEZNİYYE
MEZRAA
ME'ZUN
MISRÎ
MÎKAT
MİLEL
MİLK
MİLK-İ YEMİN
MİNVAL
MÎRAC
MÎRAC-I NEBÎ
MİR'AT
MİSAK
MİSAL
MİSKAL
MİSKİN
MİSL
MİYAR
MÎZAN
MUADİL
MUÂHEDE
MUAHEZE
MUAHİD
MUALLAKAT
MUALLİM
MUAMELAT
MUAMELE
MUAMMA
MUATTAL
MUAYYEN
MUAZZEB
MUCİD
MUCİZE
MUDAREBE
MUFASSAL
MUGALATA
MUGAYYEBAT
MUHABBET
MUHABBETULLAH
MUHACİRİN
MUHACİRİN-İ EVVELÎN
MUHAFIZ
MUHAKKIKÎN
MUHAL
MUHARREMAT
MUHARRER
MUHAVVEL
MUHAYYER
MUHBİR
MUHİT
MUHKEM
MUHKEM ÂYET
MUHKEMAT
MUHLİS
MUHSANE
MUHTAR
MUHTEMEL
MUKADDER
MUKADDİME
MUKARENET
MUKATELE
MUKATTAA
MUKAVELE
MUKAYESE
MUKAYYED
MUKTEZA
MULLAKAT-I SEB'A
MURAKIB
MUSALAHA
MUSALLA
MUSHAF
MUSİBET
MUT'A
MUTABIK
MU'TAD
MU'TEZİLE
MUTMAİN
MUTTALİ'
MUTTARİD
MUTTASIF
MUTTASIL
MUVAHHİD
MUVALAT
MUZAF
MUZAFÜN İLEYH
MUZARİ
MUZMER
MÜBADELE
MÜBAHELE
MÜBAH-MUBAH
MÜBALAĞA
MÜBAREZE
MÜBİN
MÜBTEDÂ
MÜBTEDİ
MÜCAMEAT
MÜCAZAT
MÜCERRED
MÜCMEL
MÜDDET
MÜDÎR
MÜECCEL
MÜEKKED
MÜELLEFE-İ KULÜB
MÜELLİF
MÜENNES
MÜESSİR
MÜFESSER
MÜFRED
MÜFREDAT
MÜFREZE
MÜFSİD
MÜKALEME
MÜKÂTEBE
MÜKEVVENAT
MÜKREH
MÜLAANE
MÜLÂBESE
MÜLAHAZA
MÜMARESE
MÜMEYYİZ
MÜMTAZ
MÜNÂCAT
MÜNADİ
MÜNAFIK
MÜNECCİM
MÜNEZZEH
MÜNFERİD
MÜNHASIRAN
MÜNKATİ'
MÜNKERÂT
MÜNKİR
MÜRAÎ
MÜREBBİ
MÜREKKEB
MÜRSEL HADİS
MÜRTEDD
MÜSAMAHA
MÜSAVAT
MÜSAVÎ
MÜSBET
MÜSEBBİB
MÜSELLEM
MÜSEMMA
MÜSKİR
MÜSKİRÂT
MÜSNED
MÜSTAĞNÎ
MÜSTAĞRAK
MÜSTAHSİL
MÜSTAMEL
MÜSTEAR
MÜSTECAB
MÜSTEHABB
MÜSTEHAK
MÜSTETİR
MÜŞAKELE
MÜŞÂREKET
MÜŞAVERE
MÜŞEBBEH
MÜŞEBBEHÜN BÎN
MÜŞKİL
MÜŞKİLÂT
MÜŞRİF
MÜŞRİK
MÜŞTAKK
MÜŞTEREK LAFIZ
MÜTAREKE
MÜTEADDİ
MÜTEADDİD
MÜTEAHHİRÎN
MÜTEALLAK
MÜTEALLİK
MÜTEAZZİR
MÜTEDEYYİN
MÜTEHASSIS
MÜTEHASSİS
MÜTEKELLİM
MÜTENASİB
MÜTENEVVİ
MÜTESELSİL
MÜTEŞABİH
MÜTEŞABİHAT
MÜTEVATİR
MÜTEVECCİH
MÜTEYAKKIZ
MÜTTAKİ
MÜVEKKİL
MÜVERRİH
MÜZDELİFE
MÜZEKKER


Osmanlıca Sözlük

 NÂÇÂR
NÂDİM
NÂDİR
NAFAKA
NÂFİ
NÂFİLE
NÂİB
NAKÎB
NAKL
NAKLÎ
NAKZ
NÂMAHREM
NÂMÎ
NÂR
NASB
NASÎB
NÂSİH
NASS
NASS-I KUR'ÂN
NÂTIK
NAZARİYE
NÂZİL
NAZM
NAZM-I CELİL
NAZM-I KUR'ÂN
NAZM-I MECÎD
NEBÎ
NECÂSET
NECÂT
NECM
NECS
NEDVE
NEFÎ
NEFÎR
NEFÎR-İ ÂMM
NEFİS
NEFRET
NEFS
NEFSANİYET
NEFSÜ'L-EMR
NEKRE
NEMÎME
NEMMÂM
NEMRUD
NESEB
NESH
NESİ'
NESİKE
NESÎM
NESİR
NEŞ'ET
NEŞ'ET-İ SÂNİYYE
NEŞ'ET-İ UHRÂ
NEŞ'ET-İ ULÂ
NEŞRİYAT
NEŞV Ü NEMÂ
NEŞVE
NEVÂ
NEV'-İ BEŞER
NEZÂHET
NEZD
NEZD-İ HAK
NİDÂ
NİKAB
NİKMET
NİSÂ
NİSYÂN
NİYAZ
NİZA
NUKÛD
NUTFE
NUTUK
NÜBÜVVET
NÜKTE
NÜMÂYİŞ
NÜMUNE
NÜMUNE-İ İMTİSAL
NÜŞÛZ
NÜZUL


ÂBÂ VÜ ECDAD: Babalar, dedeler, atalar.
ABÂ: Bazı dervişlerin ve ilmiye mensuplarının giydikleri yünden yapılmış bir giysi.
ABD: Kul, köle, mahlûk. Tasavvufta kâmil müslüman.
ABD-İ MEMLUK: Kul, köle.
ABES: Boş, saçma.
ÂB-I HAYAT: Hayat suyu, içene ebedî hayat veren efsanevî su.
ÂBİR-İ SEBÎL: Yolda giden yolcu.
ACÂİB VE GARÂİB: Anlaşılmaz ve tuhaf.
ACÂİB-İ DEKÂİK: Anlaşılmaz hileler, ince oyunlar.
A'CEMÎ: Arap olmayan.
ACÎB: Şaşılacak ve hayret edilecek şey.
ACÛZ: Âcizler, beceriksizler, yaşlı kadın.
ACZ-I BEŞERÎ: İnsanın acizliği, güçsüzlüğü.
ACZ-I KÜLLÎ: Tam güçsüzlük.
A'DÂ: 1. "Adüvv"ün çoğulu. Düşmanlar. 2. Pek zâlim, pek gaddar.
A'DÂD: "Aded"in çoğulu. Sayılar.
ÂDÂT-I CARİYE: Kullanılan âdetler, yaşayan sosyal kurallar.
ADÂVET: Düşmanlık, husumet.
ADEM: Yokluk.
ADEM-İ KÜLLÎ: Tam yokluk.
ADEM-İ MÜSÂVÂT: Eşitsizlik.
ADEMÎ: Yokluğa ait.
ÂDET-İ CÂHİLİYYE: İslâm'dan önceki putperestlik ve müşriklik devrine ait âdet.
ÂDETULLAH: Allah'ın kâinatta câri olan usûl ve kanunu, sünneti.
ÂDİL: Adalet sahibi, doğru adaletli.
ADÎL: Benzer, eş, akran.
ADL: Adalet, çok adaletli.
ÂFÂK: "Ufuk"un çoğulu. Ufuk, yerle göğün birleştiği gibi görünen uzak daire. Âfak, ufuklar, dış âlemler.
ÂFÂKÎ: Havâî, herhangi bir dayanağı olmayan şey. Mekke'ye mikat sınırları dışından gelenler.
ÂFÂT: Âfetin çoğulu, musibetler, büyük felaketler.
ÂFÎF: İffetli, namuslu, terbiyeli, haramdan sakınan, nezih.
AFV Ü GUFRÂN: Bağışlama ve yarlığama.
AFV: Affetme, suçu bağışlama.
ÂGÂH: Uyanık, basiretli haberdar.
AĞNAM: "Ganem"in çoğulu. Davarlar, koyunlar, keçiler.
AĞNİYÂ: "Ganî"nin çoğulu. Zenginler.
AĞRAZ: Maksatlar, arzular, amaçlar.
AĞRAZ-I DÜNYEVİYYE: Dünyevî maksatlar, dünyevî niyetler, amaçlar.
AĞRÂZ-I FÂSİDE: Bozuk maksatlar, bozguncu niyetler.
AĞRAZ-I NEFSÂNİYYE: Nefsanî maksatlar, nefsî arzular.
AĞRAZ-I ŞAHSİYYE: Şahsî maksatlar, ferdî niyetler.
ÂĞÛŞ: Kucak, sığınılacak yer.
AĞYÂR: Başkaları, düşmanlar, yabancılar.
ÂHAD HABER: Bir kişi tarafından rivayet edilen hadis veya rivayetler.
ÂHÂD: "Ehad'in çoğulu. Birler, birden dokuza kadar olan sayılar.
ÂHAR: Başkası, diğeri, yabancı.
AHBÂR: "Haber"in çoğulu. Haberler.
AHBÂR-I SADIKA: Doğru haberler.
AHD U EMÂN: And ve emniyet, korkusuzluk, güvenlik.
AHD U MÎSÂK: Yemin ve anlaşma, kesin söz.
AHD: 1. Söz verme. 2. Yemin, and. 3. Devir, zaman, gün.
AHD-İ HARİCÎ: Daha önceden ismi bilinen kişilere veya şeylere işaret eden Lâm-ı tarif.
ÂHENG: Uygunluk ve düzen.
AHFÂ: Çok gizli, en gizli.
AHFÂD: "Hafîd"in çoğulu. Torunlar.
AHİD: (Bak: AHD).
ÂHİR ZAMAN PEYGAMBERİ: Son zaman Peygamberi Hz. Muhammed (s.a.v.).
ÂHİR ZAMAN: Son zaman, dünyamızın son çağı.
AHİZ: (Bak: AHZ)
AHKÂM: Hükümler, kanunlar.
AHKÂM-I AMELİYYE: Tatbikata ait hükümler, uygulanan kurallar.
AHKÂM-I EZELİYYE: Ezelî hükümler, başlangıcı bilinmeyen hükümler.
AHKÂM-I FER'İYYE: Asla ait olmayan, ikinci derecedeki hükümler.
AHKÂM-I ULUHİYYET: Allahlık hükümleri, ilâhlık hükümleri.
AHKÂM-I UMÛMİYYE: Umûmî hükümler.
AHKEMU'L-HÂKİMİN: Hükümdarların hükümdarı, hâkimlerin hâkimi olan Allah.
AHLÂK-I ZEMÎME: Kötü huylar, çirkin davranışlar.
AHLÂM: "Hulm"ün çoğulu, karışık rüyalar.
AHRÂR: Hürler, esir ve köle olmayanlar.
AHSEN: "Husn"den. En güzel, pek güzel, daha güzel.
AHSEN-İ TAKVÎM: En güzel ve en iyi kıvamda en güzel biçimde.
AHSENÜ'L-KASAS: 1. Kıssaların, hikâyelerin en güzeli. 2. Yusuf Sûresi.
AHZ: 1. Alma, tutma, kabzetme, 2. Kabul etme. 3. Tessellüm. 4. Sorgulama.
AKABE: 1. Sarp ve çıkılması zor yokuş, bâdire. 2. Tehlike. 3. Tehlikeli geçit. 4. Bugün Ürdün sınırları içinde bulunan bir şehir.
AKÂİD: Akîdeler, inançlar, dinin itikadî hükümleri.
AKAR: Gelir, gelir getiren gayr-ı menkuller.
AKD: 1. Anlaşma, sözleşme. 2. Bağlama, düğümleme.
ÂKIBET: Nihayet, sonuç.
ÂKIDEYN: Anlaşma veya sözleşme.
ÂKIL BÂLİĞ: Ergenlik, olgunluk çağına gelen.
ÂKILÂNE: Akıllıca.
AKÎDE: İtikad, iman.
ÂKİF: 1. İbadette devamlı olan kimse. 2. Sebat eden.
AKİKA: Yeni doğan çocuk için Allah'a şükür maksadıyla kesilen kurban.
AKÎM: 1. Beyhude, boş yere. 2. Kısır erkek veya kadın.
AKL-I SELÎM: Doğru düşünen, doğru anlayan, doğru karar veren akıl.
AKLÎ: Akla ait, akla uygun.
AKRÂN: Birbirine benzeyenler, em-sâl, yaşıt, denk.
AKRİBA: Akraba, aralarında soy veya sihriyetçe yakınlık olanlar.
AKSÂ: En uzak, en son.
AKSÜ'L-AMEL: Tepki, istenilen şeyin zıddının hâsıl olması.
AKTAR: Baharatçı.
AKTÂR: Kuturlar, çaplar, dairenin merkezinden geçen hatlar, bölgeler, taraflar. Her taraf.
AKVÂ ve AHZAR: Daha kuvvetli ve daha açık.
AKVÂ: Daha kuvvetli, en kuvvetli.
AKVÂL: "Kavl"in çoğulu. Kaviller, sözler.
AKVÂM: Kavimler, milletler.
AKVÂM-I SÂİRE: Diğer kavimler.
A'LÂ: En yüce.
ALADDERECÂT: Derecelere göre.
ALÂK SÛRESİ: Kur'ân-ı Kerim'in 96. sûresi.
ALAKA: "Alak"dan yapışkan sıvı, embriyo.
ÂLÂM: Elemler, kederler, acılar.
ALÂMET: İşaret, nişan.
ALÂMET-İ FARİKA: Bir şeyi diğerinden ayırıcı işaret. Belirgin özellik.
ÂLÂT: Âletler, vasıtalar.
ÂLÂT-I CİSMANİYYE: Maddî âletler.
A'LÂ-YI İLLİYYÎN: Cennette en yüksek derece, olgun kişilerin Allah katındaki dereceleri.
ALE'L-HUSÛS: Hususiyetle, özellikle.
ALE'L-USÛL: Usûl üzere. Usûle göre, usulen.
ÂLEM: Kâinat, dünya.
ALEMDÂR: Bayraktar, sancaktar.
ÂLEM-İ CİSMANİYYE: Maddî âlem, kâinat, dünya.
ÂLEM-İ EŞBÂH: "Şebah"tan: 1. Cisimler âlemi, varlıklar âlemi. 2. Hayaller âlemi."Şibh ve şebih"den: Misaller âlemi.
ÂLEM-İ KABİR: Kabir âlemi.
ALESSEVİYYE: Aynı seviyede, eşit olarak.
ÂL-İ FİRAVUN: Firavun ailesi. Firavun soyu.
ÂLİŞÂN: Şan ve şerefi yüksek olan.
ALİYYU'L-A'LÂ: Pek iyi. Fevkalâ-de.
ALLAH BES BÂKÎ HEVES: Allah yeter, başkası gelip geçici istektir, hevestir.
ALLÂME: Bilginlerin en bilgilisi.
ALLÂMÜ'L-GUYÛB: Esmâ-i Hüs-nâ'dan biri, bütün gizlileri bilen Allah.
ÂMÂ: Kör.
AMDEN: Kasten, bile bile, isteyerek.
AMELDE İ'TİDÂL: Amelde aşırılıktan uzak, dengeli.
AMEL-İ SALİH: Allah'ın rızasına uygun olan her iş.
AMELİKA: Eskiden Sîna yarımadasında yaşamış olan bir kavim.
AMÎK: Derin. Bahr-i amîk: Derin deniz. Fikr-i amîk: Derin düşünce.
ÂMİL: 1. Sebep. 2. İş yapan. 3. Zekat toplayan memur.
ÂMM: Umumî, genel.
AMR: Bir erkek ismi.
AMÛD: Direkler, sütunlar.
ANÂSIR-I MUHTELİFE: Çeşitli unsurlar.
ANKA-YI MUĞRİB: İsmi var, cismi yok. Ankâ kuşu.
ANVETEN: Cebren, kahren, zorla, sıkıntı ile.
ANYEDİN: Elden.
ÂRÂBÎ: Bedevî. Çölde yaşayan köylü.
A'RÂF: Cennetle cehennem arasında bulunan bir yer.
ARAFAT: Mekke'ye 12 mil yani takriben 20 km. uzaktaki bir yer. Hacca gidenler Zilhicce'nin 9. günü buraya gelerek bir müddet vakfe yaparlar.
ARASAT: Mahşer yeri, haşir ve neşir meydanı.
ARAZ: 1. İşaret, alâmet. 2. Tesadüf. 3. Kaza, felaket. 4. Kendi kendine vücut bulmayıp başka bir cevherle meydana gelen hal ve keyfiyet.
AREFE: Kurban bayramından bir önceki gün.
ARIZÎ: Sonradan hasıl olan şey. Geçici.
ÂRÎ: Temiz, hür, uzak.
ÂRİF: Anlayışlı, bilgili.
ARŞ: 1. Taht. 2. Dokuzuncu gök. 3. Çardak. 4. Cenab-ı Hakk'ın kudret ve azametinin tecelli ettiği yer.
ARZ: yeryüzü, dünya, genişlik.
ARZ-I MUKADDES: Kutsal ülke. Kudüs, Filistin.
ASÂ: Değnek, sopa, baston.
ASABÂT: 1. Baba tarafından olan akrabalar. 2. Şer'an miras alamayan akrabalar.
ASABE: Baba tarafından akraba olanlar.
ASAHH-I RİVÂYET: En doğru olan rivayet.
ÂSÂR: Eserler.
ÂSÂR-I ATÎKA: Eski eserler.
ASÂ-YI MÛSÂ: Hz. Musa'nın sopası.
ASGARİ: En az, en küçük.
ASHAB: Hz. Peygamber'i mümin olarak gören ve o iman üzere ölen kimseler.
ASHÂB-I KEHF: Mağara arkadaşları. Bunlar, zamanlarındaki zalim hükümdarlarının şerrinden mağaraya sığınan ve orada yıllarca uyutulduktan sonra tekrar diriltilen, köpekleri ile birlikte, yedi sekiz kişiydiler.
ASHAB-I MEŞ'EME: Uğursuz, şerli kişiler, kötüler.
ASHAB-I MEYMENE: Uğurlu kişiler, iyi kimseler.
ASHAB-I YEMİN: Uğurlu, meymenetli kimseler.
ÂSIF: Şiddetli rüzgar, fırtına.
ÂSİ: İsyan eden.
ÂSİM: Günah işleyen, günahkâr.
ASNÂM: "Sanem"in çoğulu. Putlar.
ASR: 1. İkindi namazı. 2. İkindi vakti. 3. Yüzyıl, çağ.
AŞR: Kur'ân-ı Kerim'den on âyet miktarı okunan kısım.
ATÂ: İhsan, lütuf, bağışlama.
ATALET: Tembellik, hareketsizlik.
ATF-I BEYAN: Kapalı bir sözü, açıklayan cümle.
ATIF (ATF): 1. Eğme, meyletme, 2. Bağlama.
ÂTİH: Bunak.
ATİYYE: Hediyye, ihsan, bahşiş.
ATTAR: (Bak: AKTAR)
AVÂLÎ: Yüceler, büyükler. Medine etrafındaki semtler.
AVAM: 1. Halk. 2. Soylu veya bilgin olmayanlar.
AVÂMİL: 1. Âmiller, sebepler. 2. Arap nahvine ait ve bu isimdeki kitap.
A'YÂN: 1. İleri gelenler. 2 Gözdeler.
A'YÂN-I SABİTE: Allah'ın ilminde varlıkların değişmez suretleri, öz mahiyetleri.
ÂYÂT: Âyetler.
ÂYÂT-I BEYYİNAT: Açık seçik âyetler.
ÂYÂT-I TEKVİNİYYE VE TEŞRİİYYE: Yaratılışa ve şeriata ait âyetler.
AYIN: Arap alfabesinin 21. harfi. Ebced hesabında sayı değeri 70'dir.
ÂYİN: 1. Tören, âdet. 2. Dinî bazı gösteriler. Mevlevî âyini gibi.
AYN: 1. Göz, 2. Pınar. 3. Eşyanın hakikatı.
AYNE'L-YAKÎN: Müşahede ve keşif ile hâsıl olan ilim.
A'ZÂ: Uzuvlar, organlar, üyeler.
AZÂB: 1. Büyük sıkıntı, şiddetli elem. 2. Dünyada işlenen günahlara karşı ahirette çekilecek ceza.
AZÂB-I NÂR: Cehennem azabı.
ÂZÂDE: Serbest, hür, kayıtlardan kurtulmuş.
AZ'AF-I MUZÂAF: Kat, kat, pekçok.
AZAMET: Büyüklük, kibirlilik.
AZDÂD (EZDÂD): Zıd olan şeyler.
AZHAR: En açık:
AZÎMÜ'Ş-ŞÂN: Şânı büyük.
AZÎZ: 1. Allah'ın isimlerinden biri. Değerli. 2. Ermiş, velî.
BAB: 1. Kapı. 2. Fasıl, bölüm.MİNE'L-BAB İLE'L-MİHRAB: Kapıdan mihraba dek, baştan sona kadar.
BÂDİYE: Kır, ova, sahra, çöl.
BÂGÎ: Âsi, baş kaldırmış, haksızlık eden.
BAĞÇE: Bahçe.
BAĞTETEN: Ansızın, zulüm, isyan.
BAĞY: Azgınlık, zulüm, isyan.
BAHIYRE: Cahiliyye devrinde beş batın doğuran devenin beşinci yavrusu erkek olursa kulağı yarılır ve salıverilirdi. Artık hiç bir işte kullanılmayan bu deveye bu ad verilirdi.
BÂHİL: 1. İşsiz, avare, başı boş. 2. Yularsız deve.
BAHÎL: Cimri, tamahkâr.
BÂHİR: 1. Yalancı, ahmak. 2. Ekin sulayıcı, sulayan. 3. Belli, açık. 4. Işıklı, parlak, güzel.
BÂHİRE: 1. Çok koşan cins deve. 2. Dikenli ağaç.
BAHR Ü BERR: Deniz ve kara.
BAHŞ: Bağış, ihsan.
BÂİN: Dibi geniş kuyu, bostan kuyusu.
BÂİS: 1. Sebep olan, gerektiren. 2. Gönderen. 3. Yeniden yaratan.
BAKAR: Sığır, öküz, manda cinsleri.
BAKARA: 1. Sığır, inek. 2. Kur'ân-ı Kerim'in ikinci sûresi: Bu sûrede yahudilere bir inek kurban etmeleri emredilip bu konuda geniş bilgi verildiğinden, sûre bu adı almıştır.
BAKİYYE: Artan, artık, geri kalan.
BÂLİĞ: 1. Erişmiş, vâsıl olmuş, son mertebeyi bulan. 2. Yekûn.
BÂP: (Bak: BÂB)
BÂR: 1. Allah. 2. Yemiş, meyva. 3. Yük, ağırlık. 4. Yağdıran, serpen, döken.
BÂRİD: 1. Soğuk. 2.Letafetten uzak nâhoş.
BÂRİZ: Açık, belli, âşikâr, zâhir.
BA'S: 1. Gönderme, yollama, gönderilme. 2. Allah'ın bir peygamberi, Hak dinine davete memur buyurması. 3. Dirilme veya diriltme.
BASAR: 1. Görme, görüş, görme yeteneği. 2. Zihnî algı.
BÂSİR: Gören, görüp anlayan, ferasetli, zeki.
BASÎRET: Doğru görüş, gönül gözü ile görme, uyanıklık.
BAST: 1. Yayma, açma. 2. Özellikle hurufilikte cezbe ve tefekkür içinde kendinden geçmeyi ifade eder.
BÂTIN: 1. İç, içyüz, gizli, sır, derunî. 2. Allah'ın isimlerinden.
BATN: Karın, kuşak, nesil.
BÂYİN: Aralayıcı, ayıran, ayırıcı özellik.
BA'Z: Bir şeyin bir bölümü,bir parçası, bazısı.
BED NAZAR: Kötü bakış.
BED: Kötü, çirkin, işe yaramaz.
BEDÂ'-BEDA'AT: Güzellik, yenilik, bediilik.
BEDÂHET: 1. Açıklık, bellilik. 2. Ansızın ortaya çıkma.
BEDÂYİ': İcat edilmiş güzel şeyler. Sanat eserleri.
BEDBAHT: Talihi kötü olan, talihsiz.
BED-BİN: Her şeyi kötü gören, karamsar.
BEDEL: 1. Değer, kıymet. 2. Başkasının parası ile onun yerine hacca giden kimse yerine geçen.
BEDEL-İ BA'Z: Geniş anlamlı bir sözün bir kısmına yapılan açıklama.
BEDEL-İ İŞTİM'ÂL: Geniş ve genel anlamlı bir sözün bir noktasını açıklayan cümle.
BEDEL-İ KÜLL: Kapalı bir söze bütün yönleriyle yapılan açıklama.
BEDEVÎ: Çölde çadırda yaşayan göçebe, çöllü, Arap göçebesi.
BEDİA: 1. Yaratma. 2. Estetik değeri yüksek, sanat eseri, eşine az rastlanan güzel.
BEDİHİ: 1. İspat gerekmeyecek şekilde açık. 2. Akla kendiliğinden gelen.
BEDİÎ: Güzel, beğenilen, sanatlı söz.
BEDR-BEDİR: 1. Dolunay, ayın ondördü. 2. Mekke ile Medine arasında bulunan Bedir gazasının yapıldığı yer.
BED-TAHRİR: Kötü yazı.
BEHA-BAHA: 1. Güzellik, süs, pırıltı. 2. Kıymet, değer, bedel.
BEHAİM: 1. Dört ayaklı hayvanlar. 2. Suriye'de bir sıradağ.
BEHÇET: Güzellik, güleryüzlülük, sevinç.
BEHİME-İ EN'AM: Deve, sığır, koyun gibi dört ayaklı hayvanlar.
BEHİMÎ: Hayvana yakışır tarzda, hayvanlık.
BEİS-BE'S: 1. Zarar, ziyan. 2. Korku, azap, sıkıntı, fenalık. 3. Kuvvet, kudret.
BEKA: Devam, sebat, evvelki hal üzere kalmak, ölmezlik, ebedilik.
BEKA-YI ERVAH: Ruhların kalıcılığı, devamlılığı.
BEKA-YI RUH: Ruhun kalıcılığı, ölmezliği.
BELAGAT Ü FESAHAT: Tam yerinde açık ve güzel söz söyleme.
BELAGAT: İyi konuşma, sözle inandırma yeteneği ve sanatı, uzdillik.
BELİĞ: 1. Açık, düzgün söz söyleyen. 2. Güzel, sanatlı söz. Belâ-gatli.
BENÂM: Namlı, ünlü, meşhur.
BENAN: Parmak ucu.
BENÎ İSRAİL: İsrailoğulları, yahudiler.
BERAAT: 1. Temizlik, arılık. 2. Olgunluk, güzellik.
BERA'ÂT-I İSTİHLÂL: Söze güzel ve etkili başlangıç.
BEREKÂT: Bolluklar, uğurlar, hayırlar.
BEREKÂT-I KELÂMULLAH: Allah kelâmının verdiği feyizler, bolluklar, uğurlar.
BER-HAYAT: Sağ, diri, yaşayan.
BERÎ: Sâlim, kurtulmuş, temiz arınmış.
BERİ: Yakın mesafe, ötenin zıddı.
BERK: 1. Şimşek, parıltı, kıvılcım. 2. Sert, katı.
BERR: 1. Doğru sözlü, hayır işleyen kimse. 2. Kara, toprak.
BER-TARAF: Bir yana atılan, ortadan kalkan. Bertaraf etmek: Ortadan kaldırmak, yok etmek.
BERZAH ÂLEMİ: Ruhlar âlemi.
BERZAH: 1. İki şey arasındaki mesafe, aralık. 2. Can sıkıcı. 3. İnce uzun kara parçası. 4. Dünya. 5. Ruhların kıyamete kadar bulunacakları yer.
BES: Yeter, yetişir, tamam, kâfi, çok.
BE'S: Zarar, ziyan, azap, şiddet, fenalık.
BEŞÂRET: Müjde, muştu, iyi haber.
BEŞÂRET-ÂVER: Müjdeci, iyi haber getiren.
BEŞER: İnsan, bütün insanlar, Ebu'l-Beşer: İnsanlığın babası, Hz. Âdem.
BEŞERİYYET: 1. İnsanlık. 2. İnsanın yaratılış özellikleri.
BEŞİR: 1. Müjdeci, iyi haber getiren,güleryüzlü. 2. Hıristiyan Araplar'da İncil yazan veya hıristiyanlık akidelerini telkin eden kimse. 3. Peygamberimizin bir vasfı.
BEY': Satma, satılma, satış.
BEYAN İLMİ: Belâgat ilminin,hakikat, mecaz, kinaye, teşbih ve istiare gibi konularından bahseden bölümü.
BEYÂN: Anlatma, açıklama sanatı.
BEYN: Aralık, arasında, arada.
BEYNÛNET: 1. İki şey arasındaki mesafe, aralık. 2. İhtilaf, anlaşmazlık, ara açıklığı.
BEYT: Ev, mesken, oda, oba.
BEYT-İ ATİK: Eski ev, Kâbe.
BEYT-İ MAMUR: Kâbe'nin tam üzerinde yedinci kat gökte bulunan ve melekler tarafından tavaf edilen bir köşk.
BEYTULLAH: Allah'ın evi, Kâbe, insan kalbi.
BEYTÛTET: Geceleme, bir yerde geceyi geçirme.
BEYTÜ'L-MAKDİS: Mukaddes ev, Mescid-i Aksa, Kudüs'teki büyük camii.
BEYYİN: Belli, açık, âşikar.
BEYYİNÂT: Açık, belli şeyler.
BEYYİNE: 1. Delil, şahit. 2. Kur'ân'ın 97. sûresi.
BEYZÂ: 1. Çok beyaz. 2. Demirden savaşçı başlığı. 3. Yumurta.MİLLET-İ BEYZÂ: Beyaz millet, müslümanlar.
BEZL: Bol bol verme.
BÎA-BİYAT: Birinin hakimiyetini kabul etmek, emirlerine uyacağına söz vermek.
BİAT OLUNMAK: Birine itaat edilmek, hükmüne girmek.
BİD'AT: 1. Sonradan ortaya çıkan şey. 2. İslâm'da Peygamberimizden sonra ortaya çıkan değişik âdetler.
BİD'AT-I HASENE: Beğenilebilir, güzel yenilikler.
BİD'AT-I SEYYİE: Kötü yenilikler.
BİDÂYET: Başlama, başlangıç.
BİDAYETEN: Başlangıçta, ilkin.
BİİZN-İ HÜDA: Allah'ın izni ile.
BÎKARAR: 1. Kararsız. 2. Rahatsız.
BİKR: Dokunulmamış, bekâret, bâ-kire.
BİKR-İ FİKR: Hiç söylenmemiş, yeni fikir.
BİLÂ BEDEL: Bedelsiz, karşılıksız.
BİLÂ KAYD Ü ŞART: Kayıtsız şartsız.
BİLÂ: ... sız.
BİLAD: Beldeler, şehirler, memleketler, kasabalar.
BİLÂD-İ ARAB: Arab ülkeleri.
BİLAFASILA: Fasılasız, aralıksız.
BİLÂH: Arkaları büyük olan kadınlar.
BİLLUR: 1. Duru, kristal. 2. Necef taşı.
BİN: Oğul.BİN MEHMED: Mehmed'in oğlu.
BİNA: 1. Yapı, ev. 2. Yapma, kurma. 3. Göz, gören, görücü.
BİNAEN ALA ZÂLİK: Bunun üzerine, bundan dolayı.
BİNAEN: ...den dolayı, ...den ötürü.
BİNÂENALEYH: Ondan dolayı, onun üzerine, şu halde.
BİRR: İyilik, güzellik, hayır, anaya babaya itaat. 2. Dininde ibadetinde kuvvetli olan. 3. Bağışta bulunma.
Bİ'SET: Gönderme.
Bİ'SET-İ MUHAMMEDİYE: Hz. Muhammed (s.a.v.)'in peygamberlikle görevlendirilmesi.
Bİ'SET-İ NEBEVİYYE: Peygamberin, peygamberlikle gönderilişi.
BU'D: Uzaklık, aralık, boyut.
BU'D-İ MESAFE: Gidilen yolun uzaklığı.
BUĞZ: Düşmanlık duyma, nefret, kin.
BUĞZETMEK: Kin gütmek, düşman olmak.
BUHÛL: Cimrilik, tamahkârlık.
BUK'A: 1. Ülke, yer. 2. Büyük bina. 3. Benek, leke.
BURAK: Peygamberimizin mirac gecesi bindiği binek.
BURC: 1. Kale, yüksek bina. 2. Herhangi bir şekli gösteren ve özel ad alan sâbit yıldızlar topluluğu, galaksi. 3. Güneşin girip çıktığı on-iki burçtan her biri: Yengeç, kova, akrep.
BURC-İ ÂBÎ: Suya ait burçlar: Yengeç, akrep, balık.
BURC-İ BÂDÎ: Havaya ait burçlar: İkizler, terazi kova.
BÜHTAN ETMEK: İftira etmek.
BÜHTAN: Yalan, iftira, birine işlemediği suçu yükleme.
BÜLEGA: Belegat sahipleri, düzgün ve güzel konuşanlar, beliğ olanlar.
BÜLEGA'-İ BEŞER: Belegat ilmi mütehassısları.
BÜLEGÂ-İ ULEMÂ: Belagat bilginleri ve âlimler.
BÜLÛĞ: 1. Erginlik, olgunluk çağına girme, yetişme. 2. Yaklaştırma.
BÜNÜVVET: Oğulluk, evlatlık.
BÜNYÂN: Yapı, bina, bir şeyin yapısı.
BÜNYAN-I MERSUS: Birbirine lehimlenmiş, kenetlenmiş yapı.
BÜRHAN: Kesin delil, hüccet.
CÂFÎ: Cefâ çektiren, eziyet eden.
CÂH: İtibar, makam, mevki.
CÂHİLİYYE: Kelime olarak cahilliğe ait mânâsına gelir. Terim olarak İslâmiyetten önceki putperest dönemi ifade eder.
CAHÎM: Cehennem.
CÂİL: "Ceale" kökünden yaratıcı, yapıcı.
CÂİLU'N-NÛR: Nûr'un yaratıcısı.
CÂİZE: Armağan, övücü şiirleri için eskiden şairlere devlet büyükleri veya aşiret büyükleri tarafından verilen para veya mal.
CA'L: Yapma, meydana getirme, yaratma.
CA'LÎ: Sahte, yapmacıklı, düzme.
CÂLİB-İ DİKKAT: Dikkat çekici.
CÂMİ: 1. Toplayan, derleyen. 2. İçerisinde namaz kılınan ve mescidden büyük olan ibadethane.
CÂMİD: 1. Donmuş, hareketsiz. 2. Gelişmeyen, gelişme kabiliyeti olmayan.
CÂNİB: Cihet, yön, taraf, yan.
CÂRİYE: 1. Savaşta gayr-i müslimlerden esir olarak alınan kız ve kadınlar. 2. Hizmetçi kız.
CÂY-İ İŞKÂL: Güçlük, zorluk, müşkülât noktası.
CÂZİBE: Cezbeden, çeken, yer çekimi.
CÂZİBE-İ FÂNİYE: Geçici güzellik, fânî güzellik.
CÂZİBE-İ MUTLAKA: 1. Mutlak çekici kuvvet. 2. Yegane çekici kuvvet. 3. Geçici güzelliğin zıddı olan ebedî güzellik.
CÂZİBE-İ UMÛMİYYE KANUNU: Yerçekimi kanunu.
CEBÂBİRE: Cebredenler, zorbalar, zâlimler.
CEBBÂR: 1. İlâhî isimlerdendir. Dilediğini yapan, kudret ve güç sahibi Allah. 2. Zalim, müstebit kişi. 3. Gökyüzünün güneyinde bulunan bir yıldız kümesi.
CEBBÂRÂNE: Cebbârcasına, zorbalıkla.
CEBEL: Dağ.
CEBR U İKRAH: Zorlama ve baskı yapma.
CEBR-İ MAHZ: Sırf cebir, mutlak cebir.
CEBRİYYE: Cüz'î iradeyi inkâr eden mezhep.
CEDİD: Yeni.
CEHD: Çalışma, çabalama.
CEHELE: Cahiller.
CEHL U DALÂLET: Cehalet ve sapıklık.
CEHL: Bilmezlik, cehalet.
CEHR: Açıktan söyleme, açık olarak okuma.
CELÂDET: Kahramanlık, yiğitlik.
CELÂL: Büyüklük, ululuk. Zü'l-celâl: Celâl sahibi Allah.
CELÂL-İ KİBRİYÂ: Allah'ın büyüklüğü.
CELB-İ MASLAHAT: İyilik, dirlik ve düzeni sağlayıcı, fayda getirici.
CELB-İ MENFAAT: Menfaat celbedici, çekici, fayda sağlayıcı.
CELDE: Kamçı ile vücuda vuruşlardan her bir vuruş. (Fıkhî ıstılah)
CELÎ: Aşikar, belli, parlak, açık.
CEM U TEVFİK: Toplama ve uygunlaştırma, uzlaştırma.
CEMAAT: Topluluk, imam arkasında namaz kılan topluluk.
CEMAAT-I NÂCİYE: 1. Cehennemden kurtulacak ehl-i sünnet cemaatı. 2. Selâmete, kurtuluşa erecek cemaat.
CEMÂDÂT: Cansızlar.
CEMÂL: 1. Allah'ın lütf ve ihsan sıfatıyla tecellisi. 2. Yüz güzelliği.
CEMÂL-İ HAK: Allah'ın güzelliği ki, müminler cennette onu temaşa edeceklerdir.
CEMÂLULLAH: 1. Allah'ın cemâlı, Allah'ın güzelliği. 2. Allah'ın lütfu ihsaniyle tecellisi.
CEMEL: Deve.
CEM'-İ KILLET: Arapça'da türlü vezinlerde cemileri olan isimlerin, bu cemilerinden dokuzdan aşağı mahsus olanları.
CEM'İ MAHLUKÂT: Bütün yaratıklar.
CEMM-İ GAFÎR: Büyük cemaat, insan kalabalığı.
CENÂBET: 1. Gusül abdesti almayı gerektiren durum. 2. Gusül gerektiği halde henüz gusül yapmamış kimse.
CENAH: 1. Yan taraf, cihet. 2. Kol, pazu. 3. Kanat, kuş kanadı.
CENNATU'N-NAÎM: Naîm Cennetleri, nimetlerle dolu olan cennetler.
CERAD: "Cerâde"nin çoğulu. 1. Çekirgeler. 2. Yağmacılar.
CERH: Yaralama, yaralatma, çürütme.
CERİME: "Cürm"ün çoğulu. Suçlar, günahlar.
CESTE CESTE: Bölüm bölüm, yavaş yavaş.
CEVAD-I MUTLAK: Şarta bağlı olmaksızın çok ihsanda bulunan, cömertlik eden Cenab-ı Allah.
CEVAHİR: Cevherler, çok değerli olan şeyler.
CEVÂMİU'L-KELİM: Kelimeler topluluğu.
CEVÂRİH: "Cerh"den yaralayanlar, yırtıcı hayvanlar, yırtıcı kuşlar.
CEVAZ: İzin, müsaade, caiz olma.
CEVELAN: Dolaşma, gezme.
CEVF: 1. Boşluk, oyuk, çukur. 2. Orta yarı.
CEVHER: 1. Varlığı için başkasına muhtaç olmayan. 2. Bir şeyin özü.
CEVR Ü ZULM: Ezâ ve zulüm.
CEVR: Ezâ, eziyet, haksızlık, sitem.
CEYB: Yakanın göğüs üzerindeki açık yeri.
CEYŞ-İ USRET: Güçlük ordusu.
CEYYİD: İyi, güzel, hoş.
CEZÂLET: Rekaketsizlik, peltek kekeme veya pepe olmayış.
CEZÎRETÜ'L-ARAB: Arap yarımadası.
CEZM: 1. Kesin karar, niyet. 2. Kesme, katı.
CİBAYET: Câbîlik, vergi, gelir toplama.
CİBİLLİYET: Huy, yaratılış.
CİBRİL: Dört büyük melekten biri, vahiy meleği olan Cebrail.
CİBT VE TAGUT: Haç ve put. Allah'tan başka canlı cansız mabut edinilmiş şeyler.
CÎD: Boyun.
CİDD: 1. Bir işi gerçekten çalışıp işleme. 2. Ciddilik.
CÎFE: Lâşe, leş.
CİHAD: 1. İslâm için düşmanla yapılan maddî, manevî savaş. 2. Nefisle yapılan her türlü mücadele.
CİHAD-I EKBER: 1. Büyük savaş. 2. Benlikle savaş.
CİHANŞÜMÛL: Cihânı içine alan.
CİHAZ: 1. Çeyiz ve avadanlık. 2. Cenazenin kaldırılması için gerekli olan eşya.
CİHET: Yön, taraf.
CİM SECÂVENDİ: Kur'ân-ı Kerim'deki durma yerlerinden biri. Bu secâvendde durmak veya geçmek caizdir.
CİMA: İnsanların cinsî münasebetleri.
CİNÂS: Münasebet, benzeyiş. Birçok mânâlara yorulabilen söz. İmalı, telmihli söz. Telaffuzu aynı anlamı ayrı olan kelimelerin bir söz içinde kullanılması.
CİNNET: Delilik, çılgınlık.
CİNS-İ KARÎB: Yakın cins.
CİRM: 1. Cisim. 2. Büyüklük, hacim cirmi ne kadardır?
CİSR: Köprü.
CİSR-İ CEHENNEM: Cehennem köprüsü.
CİZYE: Müslüman olmayan teb'a-dan alınan vergi.
CÛD: Cömertlik. Karşılık beklemeden yapılan cömertlik.
CÛDİ: Şırnak şehrinin 6 kilometre güney doğusunda bulunan büyük bir dağ.
CUHÛD: Çıfıt, yahudi.
CUMHÛR: Halk, kalabalık, ahâlî, çoğunluk.
CUMHÛR-İ MÜFESSİRÎN: Müfessirler topluluğu, müfessirlerin çoğunluğu.
CUMHÛR-İ UKALÂ: Akıllılar topluluğu. Akıl sahiplerinin hepsi.
CÜDERÎ: Çiçek hastalığı.
CÜMLE-İ İSMİYYE: İsim cümlesi.
CÜMLE-İ MU'TARIZA: Parantez içinde bulunan cümle, açıklayıcı mahiyetteki cümle. Ara cümlecik.
CÜMLE-İ VECÎZE: Kısa ve öz söz.
CÜNAH: Günah.
CÜND: Asker, asker topluluğu.
CÜNÛD: Askerler.
CÜNÜB: Gusül abdesti gerekmiş kimse.
CÜZ-İ MAKSÛM: Bölünmüş parça.
CÜZ'İ: Az miktar, bir parça.
ÇÂK: 1. Yarık, yırtık. 2. Yırtmaç.
DÂB: 1. Adalet, doğruluk, 2. İhsan, vergi.
DÂBBE: Yük ve binek hayvanı.
DÂBBETÜ'L-ARZ: Kıyâmet alametlerinden olup topraktan çıkan varlık.
DÂD-I HAKK: 1. Allah vergisi. 2. Veriş, satış.
DÂFİ': 1. Def' eden, savan, savuşturan, iten. 2. Cenab-ı Hak.
DÂĞ-DÂR: 1. Kızgın demirle nişanlanmış, dağlanmış. 2. Pek müteessir, çok üzgün.
DÂİN (DÂYİN): Borç veren, alacaklı.
DAKİK: 1. İnce, ufak, nâzik. 2. Toz haline getirilmiş şey, un. 3. Dikkatli ölçülü davranan titiz kimse.
DALÂLÂT-I BEŞERİYYE: İnsanlığın sapıklığı, beşerî sapıklık.
DALÂLET: Hak yoldan sapma, sapıklık, azgınlık.
DALÂL-İ MUBÎN: Apaçık sapıklık.
DÂLL Bİ'L-İŞÂRE: İşaretle delâlet etme. Sözün işaretle mânâya delâlet etmesi.
DÂLL U MUDILLE : Doğru yoldan çıkanlar ve çıkaranlar, sapanlar ve saptıranlar.
DÂLLÎN GÜRÛHU: Sapıklar, azgınlar topluluğu.
DÂLLİN: Doğru yoldan sapmış olanlar, azgınlar.
DÂR: Ev, yer, yurt, dünya.
DARBE-İ AZÂB: Azap darbesi, azap verici vuruş.
DARB-I MESEL: Ata sözü.
DÂREYN: İki dünya: Dünya ve ahiret.
DÂR-I DÜNYA: Dünya.
DÂR-I HARP: Müslümanlarla savaş halinde olan gayri müslim ülke.
DÂR-I İSLÂM: İslâm ülkesi.
DÂR-I KÜFÜR: Gayr-i müslimlerin ülkesi.
DÂR-I SAADET: Mutluluk yeri.
DÂR-I UHRA: Ahiret yurdu.
DARÎRU'L-BASAR: Kör, âmâ.
DÂRU'N-NEDVE: Mekke şehir meclisi.
DÂRU'S-SELÂM: 1.Selamet yurdu, cennet. 2. Bağdat şehrinin ünvanı.
DÂRÜ'L-HİLAFET: İstanbul.
DE'B-İ KADÎM: Eski gelenek, eski usûl, eski âdet.
DEBÛR: Batı rüzgarı, batı taraftan esen yel.
DECCÂL: Kıyametten az önce çıkacak, insanlardan bir kısmını sapıtacak ve daha sonra Hz. İsa tarafından öldürülecek olan şahıs.
DEF': Öteye itme, savma, savulma.
DEF-İ İHTİYAÇ: İhtiyacın giderilmesi, ihtiyacın karşılanması.
DEF-İ MAZARRAT: Zararı giderme.
DEF-İ MEFSEDET: Fesadı ortadan kaldırma.
DEFTER-İ A'MÂL: Amel defteri, insanların dünyadaki hayır ve kötülüklerin kaydedildiği defter.
DEHA: 1. Olağanüstü zeka ve anlayış kabiliyeti. 2. Olağanüstü zeka sahibi kimse.
DEHLİZ: Hol, koridor.
DEHRİ: Dünyanın sonsuzluğuna inanıp ahireti inkâr eden kimse Materyalist.
DELÂLET: Yol gösterme, kılavuzluk etme.
DELÂLET-İ AKLİYYE VE MANTIKIYYE: Akıl ve mantık yardımıyla, akıl ve mantığın yola göstermesiyle.
DELİL: 1. Kılavuz, yol gösterme. 2. Kanıt.
DELİL-İ NAKLÎ: Naklî delil, Kitabî delil. Kur'ân-ı Kerim ve Hadis-i şeriflere istinad eden delil.
DELÎL-İ ŞUÛDÎ: Görgüye dayanan delil.
DEM: 1. Kan, 2. Soluk, nefes. 3. Zaman, an.
DEM': Göz yaşı, göz yaşı dökme, ağlama.
DEM-İ MESFUH: Dökülmüş kan.
DENÂNET: Alçaklık, zillet.
DENÎ: Alçak.
DERMİYÂN: Ortada.
DERPİŞ: Göz önünde, en önde.
DERS-İ İNTİBAH: Uyandırma dersi.
DERÛN: İç taraf, dahil, kalp.
DEVR-İ CÂHİLİYYE: Cahiliyye devri, İslâm'dan önceki devir.
DEVR-İ SABAVET: Çocukluk çağı.
DEYN: Borç.
DEYYÂN: Mükâfatlandıran veya cezalandıran, hâkim. Allah.
DEYYÂR: 1. Manastır sahibi. 2. Biri, bir kimse, fert.
DÎBÂCE: Başlangıç, önsöz, mukaddime.
DİĞERGÂM: Başkalarını düşünen, bencil olmayan.
DİL-ÂVÎZ: Gönül çeken, câzip.
DİL-NİŞÎN: Hoşa giden, kalpte yerleşen.
DÎN U DİYÂNET: Din dindarlık, din ve din duygusu.
DÎNÂR: Bir altın liranın dörtte bir değerinde olan eski bir para.
DÎN-İ HAK: Hak din İslâmiyet.
DİRAYET: Zekâ, iktidar, beceriklilik. Akıl ve ilim yoluyla yapılan çözüm.
DİRHEM: 1. Okkanın dörtyüzde biri olan eski ağırlık ölçüsü. 2. Gümüş para.
DİVAN: Arap şiiri, Divan-ı Arab, Arab'ın şiir külliyatı.
DÛN: 1. Alçak, aşağılık. 2. Aşağı. 3. Altta.
DÜBB-İ ASGAR: Küçük ayı (yedili yıldız grubu).
DÜBB-İ EKBER: Büyük ayı (yedili yıldız grubu).
DÜLDÜL: Hz. Muhammed (s.a.v.)'in Hz. Ali'ye verdiği beyaz at.
DÜSTÛR: Kânun, kaide, kural, esas.


EAMM: Daha geniş, pek şümullü, en umumî.
EÂZIM: Büyükler, ulu kişiler.
EB: Baba, ata.
EBB: Kuru ot, taze ot. Mera, otlak, çayır.
EBEDÂ: Ebedî olarak, ebediyyen.
EBEDÎ: Devamı, sonu olmayan. Ezelînin zıddı.
EBED-ŞÜMÛL: Ebedî içine alan.
EBEVEYN: Ana-baba.
EBRÂR: İyiler.
EBSÂR: "Basar"ın çoğulu. Gözler, görme hassaları.
EBTER: 1. Eksik, tamamlanmamış. 2. Dölsüz, çocuğu olmayan kimse.
EBU'L-BEŞER: İnsanlığın atası. Hz. Âdem.
EBU'L-HAYR: İyilik babası.
ECÂNÎB: Ecnebîler, yabancılar.
ECEL-İ KAZÂ: Tehlikeye uğramak suretiyle gelen ecel.
ECEL-İ MÜSEMMÂ: Allah tarafından tayin edilmiş ömrün sonunda gelen ecel.
ECİR: 1. Karşılık, ücret. 2. İyi bir amelin karşılığı olarak verilen manevî mükâfat.
ECR U MESUBÂT: Karşılık ve mükâfat. İyi amele karşılık Allah tarafından ahirette verilen sevap.
ECR U SAVÂB: Yapılan bir şeyin karşılığı olarak verilen ücret ve sevab.
ECR: Yapılan bir iş karşılığında verilen ücret.
ECRÂM U ECSÂM: Cansız varlıklar ve cisimler.
ECRÂM-I SEMÂVİYYE: Gök cisimleri, yıldızlar.
ECSÂM-I MUHTELİFE: Muhtelif cisimler.
ECSÂM-I SAKÎLE: Ağır cisimler.
ECSÂM-I SELÂSE NAZARİYESİ: Üç cisim nazariyesi.
ECZÂ: Cüzler. 1. Eczacılıkta kullanılan maddeler. 2. Bir kitabın parçaları. Kur'ân-ı Kerim'in cüzleri.
EDÂ: 1. Ödeme, verme. 2. Zamanında yerine getirme. 3. Tarz, üslûp.
EDÂ-İ EMANET: Emaneti yerine getirme.
EDAT: 1. Kendi kendine anlamı olmayıp isim ve fiillere katılarak anlam gösteren kelime. 2 Âlet.
EDEB-İ KUTSÎ: Kutsî edeb, iyi ahlâk.
EDEB-İ UBUDİYYET: Kulluk edebi.
EDGÂS U AHLÂM: Karışık rüyalar.
EDİLLE: Deliller.
EDİLLE-İ AKLİYYE: Aklî deliller.
EDİLLE-İ HAKK: Hak deliller, gerçek deliller.
EDİLLE-İ KÂTIA: Kesin deliller.
EDİLLE-İ ŞER'İYYE: Şer'î deliller; Kitap, sünnet, icma-ı ümmet ve kıyas-ı fukahadan ibaret dört delil.
EDİLLE-İİ İLMİYYE: İlmî deliler.
EDNÂ: Pek aşağı, en alçak.
EDVÂR: Devirler, çağlar.
EDYÂN-I BÂTILA: Bâtıl dinler. Hak olmayan dinler.
EDYÂN-I MÜNZELE: Allah tarafından gösterilen dinler.
EDYÂN-I SEMAVİYYE: Semavî dinler. Musevîlik, Hıristiyanlık ve İslâm dinleri.
EF'ÂL: Fiiller, işler.
EF'ÂL-i İBÂD: Kulların işleri.
EF'ÂL-İ KULÛB: Kalbin işleri, kalbe doğan çeşitli duygu ve düşünceler. Arapça'da kalbî fiiller (bilmek, görmek gibi)
EFDÂL: Daha faziletli, en faziletli.
EFLÂK: 1. Felekler, gökler. 2. Her gezegene ait gök tabakaları.
EFRADINI CÂMİ AĞYÂRINI MANİ: Kendisine ait olanları toplayan, olmayanları dışarda bırakan.
EFSANE: Masal, destan, mitoloji.
EHAD: Bir, tek. Allah'ın sıfatlarından.
EHÂDÎS-İ ŞERİFE: Hz. Muhammed (s.a.v.)'in söz, hareket ve ikrarlarından meydana gelen hadis-i şerifler.
EHADİYYET: Birlik. Allah'ın her bir şeyde kendilerine ait sıfatı. Her şeyde birliğinin tecellisi.
EHAKK: Çok haklı, daha haklı.
EHASS: 1. En has, en özel. 2. En bayağı.
EHASS-I MAKSAT: En özel maksat.
EHL U İYÂL: Bir kimsenin geçindirmek zorunda olduğu aile efradı ve diğer kimseler.
EHL: 1. Sahip, malik, 2. Maharetli, usta. 3. Bİr yerde oturan. 4. Karıkocadan herbiri.
EHL-İ BEYT: Hz. Muhammed (s.a.v)'in ailesi, hane halkı, (Hz. Ali, Hz. Fatma, Hz. Hasan, Hz. Hüseyin)
EHL-İ BİD'AD: Dinde olmadığı halde sonradan çıkan şeylere uyanlar.
EHL-İ DİRÂYET: Zeka, bilgi, tecrübe ehli.
EHL-İ EHVÂ: Heva ehli, arzu ve isteklerine tabi olanlar.
EHL-İ İCTİHAD: Müctehid olan kişi, içtihad ehli.
EHL-İ İMAN: İman ehli.
EHL-İ İNSÂF: Merhametli, adil olanlar.
EHL-İ KARYE: Köylü, köy halkı.
EHL-İ KİTAP: Allah'ın gönderdiği kitaplara inananlar. Terim olarak yahudiler ve hıristiyanlar.
EHL-İ KÜFR: İnkârcılar.
EHL-İ SALİB: Haçlılar, hıristiyanlar.
EHL-İ SUFFE: Suffe ehli ki bunlar, Medine'deki Mescid-i Nebevî'nin sofasında kalırlar ve burada Hz. Peygamber'den dni öğrenirlerdi.
EHL-İ SÜNNET: Hz Muhammed (s.a.v.)'in yolunda gidenler, sün-nîler.
EHL-İ ZİMMET: İslâm devletinin himaye ve tabiiyyetinde bulunan hıristiyanlar.
EHLULLÂH: Allah'a itaat eden, Allah'ın sevdiği kimse, velî.
EHREMEN: Zerdüştîlerin inandıkları, kötülük ve karanlık tanrısı, şeytan, dev.
EHVEN-İ SIRREYN: İki gizliden en zararsızı.
EHVEN-İ ŞERR: Şerrin en hafif olanı.
EİMME: İmamlar.
EKÂLİM: İklimler, memleketler, ülkeler.
EKALLİYET: Azınlık, azlık.
EKÂNİM-İ SELÂSE: Hıristiyanların baba, oğul ve Ruhu'l-Kudüs'ten oluştuğuna inandıkları Allah. Allah, İsa, Ruhu'l-Kudüs üçlüsü.
EKBER: En büyük.
EKL: Yemek.
EKMEL: En mükemmel, eksiği olmayan, en olgun.
EKREMÜ'L-EKREMÎN: Cömertlerin en cömerdi. Çok kerim, çok cömert olan Allah.
ELFÂZ: Sözler.
ELFÂZ-I GARÎBE: Şaşılacak, tuhaf sözler.
EL-FURKAN: Kur'ân-ı Kerim.
EL-HAKK: 1. Gerçeğin ta kendisi, tam doğrusu. 2. Allah.
ELHÂN: Nağmeler, besteler.
ELHÂN-I TAYYİBE: Güzel nağmeler, güzel sesler.
EL-HÜDÂ: Hidayet, Kur'ân-ı Kerim.
ELVÂH: Levhalar, tablolar.
ELVÂN: Renkler, çeşitler.
EL-YEVM: Bugün.
EMÂN: 1. Eminlik, korkusuzluk. 2. Aman dileme. 3. Şikayet. 4. Rica.
EMÂNET-İ İLÂHİYYE: İlâhî emanetler.
EMİR, EMR: Buyruk.
EMN: Eminlik, korkusuzluk.
EMNİYYET-İ KÂMİLE: Tam güven, tam itimat.
EMR-İ Bİ'L-MA'RÛF VE NEHY-İ ANİ'L-MÜNKER: Dinin iyi gördüğü şeyleri emretmek ve kötü gördüğünden sakındırmak.
EMR-İ Bİ'L-MA'RUF: İyiliği emretmek.
EMSİLE: Misaller, örnekler.
EN'ÂM: Davar, koyun, keçi, sığır ve deve gibi hayvanlar.
ENBİYA: Peygamberler, nebîler.
ENE: Ben, benlik.
ENE'L-HAKK: "Ben hakkım" anlamına gelen ve ilk defa Hallac-ı Mansûr tarafından söylenen söz.
ENFÂL: "Nefel"in çoğulu. Harpte düşmandan alınan mallar, ganimetler. Kur'ân-ı Kerim'in 8. Sûresi.
ENFÜS: "Nefs"in çoğulu. Canlar, ruhlar.
ENFÜSÎ: Nefsî, nefiste meydana gelen, ferdî zihne ait bulunan, subjektif.
ENSÂR: Hz. Muhammed (s.a.v.)'in Medineli arkadaşlarından olan ve muhacirlere yardım eden ashabı.
ENVÂ: Türler, çeşitler.
ENVÂ-I VÂHİDE: Bir çeşitten olma.
ERBÂB-I HALL-U AKD: Halife seçmeye yetkili olan kişiler. Medine halkının ileri gelenleri.
ERBÂB-I HASENAT: İyilik sahipleri.
ERCAH: Daha üstün, en üstün.
ERDÂN: "Beden"in çoğulu. Cisimler, vücutlar, gövdeler.
ERHÂM: 1. Kadınlardaki çocuk yatağı, rahimler. 2. Akrabalar.
ERHAM: Çok merhametli, çok acıyan.
ERKÂN: Rükunlar, esaslar, direkler, üniteler, bölümler.
ERVÂH: Ruhlar.
ERVÂH-I HABÎSE: Kötü ruhlar.
ERZEL-İ ÖMÜR: İhtiyarlığın sonları, bunaklık günleri.
ESAHH: Çok sahih, en doğru.
ESÂTİR: Efsaneler, masallar.
ESATÎR-İ EVVELÎN: Eskilerin masalları.
ESBÂB: Sebepler.
ESFEL-İ SÂFİLÎN: Cehennemin en alt tabakası, aşağının aşağısı.
ESHÂB VE ETBA: Sahabeler ve tabiin.
ESHÂB: Mümin olarak Hz. Muhammed (s.a.v.)'i gören ve mümin olarak ölen müslümanlar. (Bak: ASHAB)
ESHÂB-I EYKE: Şuayb Peygamberin gönderildiği kavim.
ESHÂB-I HİCR: Salih Peygamberin gönderildiği kavim.
ESLÂF: "Selef"in çoğulu. Eskiler, yerlerine geçilmiş kimseler.
ESLÂF-I MÜFESSİRÎN: Eski müfessirler, geçmiş müfessirler.
ESLAH: En salih, en iyi, en uygun.
ESMÂ: Adlar, isimler.
ESMÂÜ'-HÜSNÂ: Allah'ın güzel isim ve sıfatları.
EŞBÂH: Benzeyenler, nazirler.
EŞCÂR: "Şecer"in çoğulu. Ağaçlar.
EŞHURU'L-HAC: Hac ayları. Şevval, Zilkade ve Zilhicce'nin ilk on gününden ibaret olan cem'an 70 gün İslâm'dan önce de Araplar bu günlerde Kâbe'yi ziyaret ederlerdi.
EŞHURU'L-HURUM: Haram aylar. Zilkade, Zilhicce, Muharrem ve Recep ayları. İslâm'dan önce Araplar bu aylarda savaş yapmayı haram sayarlardı.
EŞRÂF: Soylulular, şerefliler.
EŞRÂR: Şerliler, kötüler.
EŞRÂT-I SAAT: Kıyamet alâmet-leri.
ETFÂL: Çocuklar.
EVÂMİR U NEVÂHÎ: Emirler ve yasaklar.
EVÂMİR-İ CİHÂD: Cihad emirleri.
EVÂMİR-İ İLÂHİYYE: İlâhî emirler.
EVÂMİR-İ SÂBIKA: Eski emirler.
EVHÂM: Vehimler ve hayaller. Kuruntular ve gerçek dışı şeyler.
EVLÂ VE EFDÂL: Daha iyi ve daha faziletli.
EVLÂ VE ESLÂH: En iyi ve en uygun.
EVLÂ: Birinci, başta gelen. En iyi.
EVLİYA: "Velî"nin çoğulu. Allah'ın ermiş kulları.
EVLİYÂ-YI UMÛR: İş başında olan kimseler.
EVSÂF U ŞERÂİT: Vasıflar ve şartlar.
EVSAF: Vasıflar, özellikler.
EVSAT: Orta.
EVVEL U ÂHİR: Önce ve sonra.
EVVELEN: Evvelâ, birinci olarak.
EYTÂM VE ERÂMİL: Yetimler ve dullar.
EYYÂM EN MA'LÛMAT: Bilinen günler.
EYYÂM: Günler.
EYYÂM-I MA'DÛDÂT: Sayılı günler; Ramazan ayının bütün günleri.
EYYÂM-I NAHR: Kurban Bayramı'nın ilk üç günü.
EYYÂM-I TEŞRİK (Eyyâmü't-teşrik): Kurban Bayramı'nın ilk gününden sonraki üç gün.
EZELİYET: Başlangıcı olmama. Ezeliyeti Müş'ir: Başlangıcı bildiren.
EZMÂN: Zamanlar, vakitler.
EZMİNE: Zamanlar, çağlar.
EZ-ZİKR: Kur'ân-ı Kerim'in adlarından biri.
FÂCİR: 1. Fücûr sahibi, fena huylu. günahkâr.
FÂDIL-FÂZIL: Faziletli, fazilet sahibi, erdemli.
FADL-FAZL: İyilik, fazilet, erdem.
FAHR: Övgü, şeref, böbürlenme.
FAHR-İ KÂİNAT: Kâinatın övgüsü, şerefi; Hz. Peygamber (s.a.v.)
FAHŞÂ: 1. Meşru olmayan cinsel ilişki, fuhuş. 2. Zekatı az verme, tamahkârlık. 3. Akla ve ahlâka uygun olmayan söz ve iş.
FÂİL: 1. İşleyen, yapan. 2. Te'sirli, etkili.
FÂİL-İ MUHTAR: İstediğini yapmakta serbest olan.
FAKR: Fakirlik, yoksulluk, züğürtlük.
FÂRİĞ: 1. Vazgeçmiş, çekilmiş. 2. Rahat, âsûde. 3. Boş, işini bitirmiş, işsiz.
FARÎZA: 1. Allah'ın emri, farz, vacip, gerek, vazife. 2. Mirasçılardan her birine şer'an düşen hisse, pay.
FART-I İZDİHAM: Fazla kalabalık.
FÂRUK: Haklıyı haksızı ayırmakta pek mahir olan. Hz. Ömer'in sıfatlarından biri.
FARZ: 1. İslâmiyette mazeret olmadıkça yapılması mecburi olan, terkedilmesi günah sayılan Tanrı buyruğu. 2. Zarurî, lüzumlu.
FARZ-I AYN: Kişinin bizzat yapması gereken farz. Herkese farz olan.
FARZ-I KİFÂYE: Bir kısım müslümanların yerine getirmesiyle diğerlerinden sakıt olan farz. Cenaze namazı gibi.
FASÂHAT: Güzel ve açık konuşma, uzdillilik, iyi söz söyleme kabiliyeti.
FÂSIK: Allah'ın emirlerini tanımayan, günah işleyen.
FÂSILA: 1. Aralık, ara, bölme. 2. Ayıran, bölen, Kur'ân-ı Kerim âyetlerinin sonları.
FÂSİD-FÂSİDE: 1. Kötü, fena, yanlış, bozuk. 2. Münafık, fesad çıkaran.
FASL: 1. Ayrıntı, ayırma, kesinti, bölüm. 2. Halletme, neticelendirme, kesip atma.
FÂTIR: Yaratan, yaratıcı.
FAZÂİL: İnsanda iyilik etmeye ve fenalıktan çekinmeye karşı devamlı ve değişmez istidatlar, güzel huylar.
FAZİLET: İnsanda iyilik etmeye ve fenalıktan çekinmeye olan devamlı ve değişmez istidat, güzel vasıf, iyi huy, erdem.
FAZL U İHSÂN: Cömertlik ve bağışta bulunmak.
FAZL U KEREM: Bilginlere, faziletli kişilere yaraşır olgunluk ve cömertlik.
FAZL U RAHMET: Faziletli kişinin lütfu, merhameti ve acıması.
FAZL: 1. Fazla, ziyade, artık, bâki. 2. Fazlalık, üstünlük.
FAZL-I AZÎM: Büyük değer, temelde var olan büyük meziyet.
FEBİHÂ: Ne alâ, ne güzel.
FECR: Fecir; sabaha karşı güneş doğmadan önce, ufkun aydınlığı, tan yerinin ağarması.
FECR-İ SADIK: (Hakiki fecir) şafak sökme.
FEDA: 1. Gözden çıkarma, uğruna verme. 2. Kurban.
FEHVÂ: Mânâ, anlam, mefhum, kavram, hüküm.
FELÂH: Kurtuluş, selâmet, onma, mutluluk, kutluluk.
FELÂK: 1. Tan zamanı. 2. Sabah aydınlığı.
FELÂSİFE: Filozoflar, felsefe ile uğraşanlar, âlimler, bilginler.
FELEK: 1. Gökyüzü, sema. 2. Âlem, dünya. 3. Talih, kader.
FELEKİYYÂT: Gök ve heyet ilmine ait şeyler, astronomik.
FENA: 1. Yok olma, yokluk. "Beka"nın zıddı. (Tasavvufta maddî varlıktan sıyrılıp hakka ulaşma). 2. İyi olmayan, kötü.
FERÂŞE: Pervane (gece kelebeği).
FERC: 1. Aralık, yarık, çatlak. 2. Dişilerde üreme organı, avret.
FERİK: 1. İnsan topluluğu, cemaat. 2. Askerî kolordu kumandanı. 3. Körpe, buğday tanesinin yarı olgunu, firik.
FERMAN: Emir, buyruk, padişah tarafından verilen yazılı emir.
FERMAN-I İLÂHÎ: Allah buyruğu.
FERŞ: 1. Döşeme, yayma. 2. Yayılan şey. 3. Seccade, hasır, 4. Yeryüzü, kır, sahra.
FESAD: Fenalık, kötülük, arabozuculuk. Kargaşalık, karışıklık.
FESH: Bozma, bozulma, dağıtma, dağılma, yürürlükten kalkma.
FETÂNET: Fatinlik, zihin açıklığı, zihnin yaratılıştan bir şeyi çabuk ve iyi anlamak hususundaki istidadı, zeyreklik.
FETH: 1. Açma, açılma. 2. Bir yeri savaşla ele geçirme.
FETH-İ MÜBİN: Açık ve parlak zafer.
FETİŞ: Sahibine uğur getirdiğine ve tabiatüstü özellikler taşıdığına inanılan nesne veya hayvan.
FETRET: 1. İki peygamber veya padişah arasında peygambersiz veya padişahsız geçen zaman. 2. İki vakıa arasındaki zaman.
FETTAH: 1. Zafer kazanmış, üstün gelmiş. 2. Fetheden, açan. 3. Kullarının kapalı işlerini açan, Cenab-ı Hakk.
FETTAN: 1. Fitne ve fesada teşvik eden, ayartan. 2. Cazibeli, gönül alıcı, oynak kadın.
FEVÂHİŞ: 1. Kötülükler. 2. Fahişeler, kahpeler.
FEVÂİD: Faydalar, menfaatler, kârlar, kazançlar.
FEVC: Bölük, takım, cemaat.
FEVERAN: 1. Kaynama, galeyân etme. 2. Damar, vurma, su fışkırtma.
FEVK: Üst, üst taraf, yukarı (maddî-manevî)
FEVKALÂDE: Âdetin üstünde, duyulmadık, görülmedik, olağanüstü.
FEVKA'L-BEŞER: İnsanüstü.
FEVKA'T-TABİA: Tabiatüstü.
FEVREN: Çarçabuk, birden bire.
FEVT: 1. Bir daha ele geçmemek üzere kaybetmek, elden çıkarma, kaçırma, 2. Ölüm.
FEVZ: Galiplik, zafer, üstünlük, selamet, kurtuluş.
FEVZ-İ AZÎM: Büyük kurtuluş, büyük selamet, büyük başarı.
FEY': Savaşta elde edilen mal ve ganimet.
FEY'ÜZ GANÂİM: Savaşta elde edilen mallar ve ganimetler.
FEYYAZ: Feyiz, bereket ve bolluk veren. Allah.
FEYZ: 1. Suyun taşıp akması. 2. Bolluk, fazlalık, gürlük. 3. İlim, irfan.
FEZÂ': Korkma, dayanamama, ümitsizlik.
FEZÂ: Uzay; ucu bucağı bulunmayan boşluk, kâinatın sonsuz genişliği.
FEZÂİL: Faziletler, meziyetler, üstün özellikler.
FEZÂİL-İ MÜTENEVVİA: Türlü hüner, marifet ve meziyetler.
FEZLEKE: Hülâsa, netice, özet.
FIKH-I HANEFİ: Hanefî fıkhı.
FIKH-I İSLÂM: İslâm fıkhı.
FIKIH-FIKH: 1. Bir şeyi anlayıp bilme, 2. Şeriat ilmi, şeriatın usül ve hükümleri, amelî ve şer'î meseleler bilgisi. Hukuk bilgisi.
FIRAK: 1. Tümenler, alaylar, bölükler. 2. Partiler. 3. Takımlar, kalabalıklar, ehl-i sünnet ve cemaatten ayrılan mezhepler.
FIRAK-I İSLÂMİYYE: İslâm fırkaları, mezhepleri.
FIRKA: 1. İnsan kalabalığı grubu. 2. Tümen.
FIRKA-İ NÂCİYYE: Selâmet yolunu bulmuş, müslüman grubu.
FISK U FÜCÛR: Sefahet ve günaha batma.
FISK: 1. Hak yolundan çıkmak, Allah'a karşı isyan etmek. 2. Sefahete dalma, ahlâksızlık, gü-nahkârlık.
FITRA: Fitre: Ramazan'da bölünmeden verilmesi şer'ân vacip olan fıtr, sadaka.
FITRAT: Yaratılış, huy, tabiat, mizaç.
FITRAT-I MUHAMMEDİYE: Hz. Muhammed (s.a.v.)'in huyu, yaratılışı.
FÎ EMRİLLÂH: Allah'ın emrinde.
FÎ SEBİLİLLAH: Allah yolunda, karşılık beklemeksizin.
FÎ: 1. İçinde - de. 2. Tarih bildirir.
FİDÂ: Bir esiri kurtarmak için verilen şey, fidye.
FİDYE: Can kurtarma karşılığı verilen akçe vesaire.
FİİL-Fİ'L: 1. İş, kâr, amel, zamanla ilgili olup mânâya yol açan kelime. 2. Eylem.
FİKR: 1. Fikir, düşünce. 2. İdrak, 3. Zihin, akıl. 4. Hatır.
Fİ'L-İ HAKİKİ: Gerçek eylem, hakiki fiil.
Fİ'L-İ İHTİYÂRİ: Yapılıp yapılmaması insanın kendi seçimine bağlı olan fiil.
Fİ'L-İ KAVLÎ: Kavli fiil, sözle yapılan eylem.
FİRÂK: 1. Ayrılık, ayrılma. 2. Hüzün, keder, sıkıntı.
FİRÂSET: 1. Anlayışlı, çabuk seziş, 2. Binicilik, at yetiştirme bilgisi. 3. Yiğitlik, mertlik.
FİRÂŞ: Döşek, yatak, şilte, hasır, halı.
FİR'AVN: Firavun, eski Mısır hükümdarlarına verilen ünvan. 2. Tanrılık iddiasında bulunduğu için Hz. Musa'nın mücadele ettiği Mısır hükümdarı. 3. Çok kibirli, gururlu ve inat adam, Firavn.
FUAD: Kalp, yürek, gönül.
FUHŞ: 1. Haddini aşma. 2. Kötülük, namusa aykırı hareket.
FUHŞ-U KELÂM: Edep ve terbiye dışı söz.
FUKAHÂ (Fakih): Fakihler, İslâm hukukçuları, Fıkıh âlimleri.
FUKARA: Fakirler, yoksullar.
FUKARA-İ MÜSLİMÎN: Müslüman fakirler.
FUKARA-İ SÂBİRİN: Sabreden, dayanan, oruç açmayan fakirler.
FURKAN: 1. Hak ile batılı ayırmak, iyi ile kötüyü ayırd etmek. 2. Kur'ân-ı Kerim'in adlarından biri.
FUSÛL: 1. Fasıllar, mevsimler. 2. Bölümler, kısımlar.
FÜLÂN: Belirsiz bir şey, filan.
FÜNÛN: 1. Nev'iler, çeşitler, sınıflar, tabakalar. 2. Hünerler, sanatlar, ilimler, fenler.
FÜNÛN-I TABİİYYE: Tabiat ilminin çeşitleri.
FÜRS Ü RÛM: İran ve Anadolu.
FÜRS: 1. Farslılar, Fars milleti. 2. Eski İran.
FÜRÛ': Dallar, budaklar, ayrıntılar.
FÜTUHÂT: Fetihler, zaferler.
FÜTÛR: Zayıflık, gevşeklik, bezginlik, endişe.
GADDÂR: Hain, zalim.
GÂDİR: Gadreden, hıyanet eden, fenalık eden.
GADR: Hainlik, vefasızlık, zulüm, merhametsizlik, haksızlık.
GAFLET: Gafillik, boş bulunma, dalgınlık, ihtiyatsızlık.
GAFÛR: Çok bağışlayan, çok affeden. (Allah'ın adlarından biri)
GAİT: 1. İnsan pisliği, necaset, 2. Çukur yer, düz ve geniş yer.
GALAT: Yanlış, yanılma.
GALEBE-İ İLMİYYE: İlmî üstünlük.
GALÎZ: Çirkin, terbiye dışı, kaba, ağır.
GALLE: 1. Gelir, varidat, küçük kasa. 2. Zahire, mahsul, ekin.
GAMGÜSÂR: Gam ve kederi def eden, teselli veren.
GAMMAZ: "Gamz"dan. İftiracı, fitne koğucu. Birine iftira ederek zarar veren kimse.
GAMZE: 1. Göz kırpma, gözle işaret, Nâz ile bakma, süzgün bakış. 2. Çene veya yanak çukurluğu.
GANÎ: 1. Zengin, 2. Muhtaç olmayan. 3. Bol, fazla.
GANÎMET: Savaşta düşmandan alınan mal.
GÂR: Mağara.
GARAM: Aşk, sevda, şiddetli arzu.
GARANİK OLAYI: (Bak: Necm Sûresi)
GARAZ: Maksat, gaye, niyet.
GÂR-İ HIRA: Hıra mağarası.
GARÎZA: Yaratılıştan olan, huy.
GARK: Batmak, suda boğulmak.
GARÛR: Aldatan, aldatıcı.
GÂSIK: Gece, karanlık.
GAYB: 1. Gizli olan, gözle görülmeyen şey. 2. Belirsiz, bilinmeyen şey.
GAYBET (Gıybet): 1. Kaybolma. 2. Aleyhinde bulunma, arkasından söyleme, çekiştirme dedikodu yapma.
GÂYETÜ'L-GÂYE: En son derecede, hedeflenen son amaç.
GAYR-İ FITRÎ: Fıtrî olmayan. Doğuştan olmayan.
GAYR-İ MUNSARİF: Cerr ve tenvin kabul etmeyen isim.
GAYR-İ MÜSLİM: Müslüman olmayan.
GAYZ U KÎN: Hiddet ve kin.
GAYZ: Hiddet, öfke, hınç.
GAZA: Din uğrunda kâfirlere karşı yapılan savaş, cihad.
GILAF: Kılıç, kın, muhafaza.
GILL U GIŞŞ: Şüphe ve tereddüt, kararsızlık. Kin ve hile. Hiyanet ve düşmanlık.
GILMÂN: Hizmet gören delikanlılar. Köleler, esirler.
GITÂ: Örtü, örtülecek şey.
GİL: Kil, çamur, balçık.
GİRÂN: 1. Ağır, sakil. 2. Fenâ, kokmuş. 3. Bıktırıcı, usandırıcı.
GİRİFTÂR: 1. Tutulmuş, esir, yakalanmış. 2. Düşkün.
GİRİZGÂH: 1. Kaçacak yer, melce, 2. Giriş.
GUBÂR: Toz.
GUBÂR-ÂVER: Toz götüren. Tozkoparan.
GUBÂR-I HÜZÜN: Üzüntü dalgası, üzüntü tozları.
GUFRAN: Mağfiret, bağış.
GULŞEN U GÜLZÂR: Gül bahçesi ve gül tarlası.
GUNNE: Şeddeli "nun" ile şeddeli "mim"in teğanni ile okunması.
GURBET: 1. Gariplik, yabancılık. 2. Yabancı memleket, yabancı diyar, vatan dışı, yâdel.
GURFE: Oda, çadır, çardak, cumba.
GURRE: 1. Parlaklık, aklık. 2. Atın alnındaki beyazlık. 3. Arabi ayın ilk günü.
GURUB: Batma, batış.
GURUB-İ ŞEMS: Güneşin batışı.
GUZÂT: Gâziler. Düşmanla savaşmış İslâm askerleri.
GÜRÛH: Cemaat, bölük, takım, topluluk, çete.
HABÂİS: Kötülükler, kötü şeyler.
HABÂSET: Kötülük, alçaklık, fenalık.
HABB-HABBE: 1. Tane, tohum, 2. Parça.
HABER-İ SÂDIK: 1. Doğru haber. 2. Peygamberimizin sözü, hadis.
HABÎB: Sevgili, dost.
HABİB-İ HÜDÂ: (Hüdâ'nın sevgilisi); Hz. Muhammed (s.a.v.).
HABÎB-İ KİBRİYA: Kibriyanın sevgilisi. Hz. Muhammed (s.a.v.).
HABİBULLAH: (Allah'ın sevgilisi); Hz. Muhammed (s.a.v.).
HABÎS: Kötü, alçak, pis.
HABL: İp, urgan, halat.
HABLÜ'L-METİN: Sağlam ip. İslâ-miyet, Kur'ân-ı Kerim.
HABT: İptal etme, bozma, bozulma.
HACALET: Utanma, utangaçlıkla şaşırma.
HACCAC: 1. Irak valisi olup, müslümanlara zulmeden Yusuf bin Sakifî'nin ünvanı. 2. Delil ile galip olan.
HÂCET: İhtiyaç, gereklilik.DEF-İ HÂCET: Abdest bozma.ARZ-I HÂCET: Eksiğini, isteğini bildirme.
HACR: 1. Men etme, yasak etme. 2. Kucak, oğuş, himaye.
HACR-I TAHRÎM: Haramı yasaklamak.
HADD: 1. Sınır. 2. Gerçek değer. 3. Şeriatçe verilen ceza.
HADD-İ TAM: Tam sınırında, derecesinde, kıvamında.
HADES: 1. Yeni olma, sonradan olma. 2. Abdesti tazelemeyi gerektiren şey, manevî pislik.
HÂDİ: 1. Hud'a yapan, hileci, aldatıcı. 2. Fena, bozuk.
HÂDÎ: Hidayet eden, doğru yolu gösteren, mürşit.
HADİS: Peygamberimizin sözü.
HÂDİSÂT: Yeni olan şeyler, olaylar.
HÂDİSÂT-I ACÎBE: Şaşılacak, garib olaylar.
HÂDİSE: Yeni olan, sonradan olan şey, olay.
HADİS-İ KUDSÎ: Mânâsı Allah tarafından vahyedilen, lafzı Peygamberimize ait hadis.
HAFA: Gizlilik, kapalılık.
HAFAYA: Gizli şeyler, sırlar.
HAFAZA: 1. Muhafızlar, koruyucular, bekçiler. 2. Koruyucu melekler.
HÂK İLE YEKSAN: Toprakla bir yıkık, harap, yerle bir.
HÂK: Toprak.
HAKAİK: Hakikatler, gerçekler.
HAKAİK-İ SÂBİTE: Değişmez hakikatler.
HAKAMEYN: İki hakem: Sıffîn vak'asında Hz. Ali ile Hz. Muaviye arasında hakem seçilen Amr b. Âs ile Ebu Musa el-Eş'arî.
HAKAYIK: Hakikatler, gerçekler.
HAKEM: Bir işte karar vermeye yetkili kişi.
HAKÎKAT: 1. Bir şeyin aslı, mahiyeti. 2. Gerçek, doğru. 3. Sadakat kadirbilirlik. Sözlük anlamıyla söylenen söz.
HAKÎM: 1. Âlim, bilgin. 2. Doktor. 3. Hikmeti bilen, filozof. (Allah'ın isimlerinden)
HÂKİM: Hakim, yargıç, hüküm veren, hükmeden, hükümran olan, üstün olan.
HAKÎM-İ MUTLAK: Allah.KİTAB-I HAKÎM: Kur'ân.
HÂKİMİYET: Hakimlik, üstünlük, egemenlik.
HAKİR: İtibarsız, değersiz, önemsiz.
HAKK: Doğruluk, insaf, hak. (Allah'ın isimlerinden biri)
HAKK-I MÜDAFAA: Savunma hakkı.
HAKK-I MÜKTESEB: Elde edilmiş hak.
HAKK-I ŞİRB: İçme, hayvan veya tarla için su olma hakkı.
HAKKU'L-YAKÎN (HAKKE'L-YAKÎN): Bilgi ve marifet mertebelerinin en yükseği, bizzat yaşayarak elde edilen bilgi, gerçeğin özünü kavramak.
HAKŞİNASLIK: Doğruyu, hakkı tanımak.
HALÂL: 1. Dostluk. 2. İki nesne arası açık olmak.
HALÂS: Kurtulma, kurtuluş.
HALASKÂR: Kurtarıcı.
HALÂVET: 1. Tatlılık, şirinlik. 2. Zevk.
HALEF: Birinden sonra gelip onun yerine geçen kimse, ardıl.
HALET: Hal, suret, keyfiyet.
HALET-İ İHTİZAR: Can çekişme hali, sakınılacak hal.
HALET-İ NEZİ': Ölüm hali, sekarat-ı mevt.
HALF: Yemin etmek.
HALHAL: Kadınların ayak bileklerine taktıkları altın veya gümüş halka, ayak bileziği.
HÂLIK: Yaratan, yaratıcı. (Allah'ın isimlerinden)
HALÎL: 1. Dost. 2. Zevc, koca.
HALÎME: Yumuşak huylu kadın. (Peygamberimizin süt annesinin adı)
HÂLİS: Hilesiz, katkısız, duru.
HALK: Yaratma, yaratılma.
HALK-I CEDÎD: Yeniden yaratılış.
HALK-I DÜ CİHAN: İki cihanın halkı, ölüler ve diriler.
HALT: 1. Karıştırma. 2. Uygunsuz söz söyleme.
HALVET: 1. Yalnız kalma, tenhaya çekilme. 2. Tenha yer, ibadet için tenha hücre.
HÂM: Çiğ, olmamış.
HAM: Eğri, bükülmüş.
HAMD Ü ŞÜKRAN: Allah'ı minnet ve şükranla övme.
HAMD: 1. Övgü, medh. 2. Allah'a şükran hislerini bildirmek.
HAME: 1. Yük. 2. Ana karnındaki çocuk.
HAME: Balçık, çamur
HAMEİN MESNUN: Değişken balçık.
HÂMÎ: Himaye eden, koruyucu.
HAMÎD: Allah'ın adlarından.
HÂMİD: Hamd eden, şükreden. (Hz. Muhammed (s.a.v.)'in lakabı.)
HAMİE: Balçıklı, çamurlu.
HÂMİL: 1. Yüklü. 2. Gebe.
HÂMİLE: Gebe kadın.
HÂMİŞ: Mektubun altına ilave edilen yazı, hâşiye, dipnot.
HAMR: Şarap.
HAMÛLE: 1. Yük. 2. Gemi yükü.
HANEDAN: Kökten asîl ve büyük aile, ocak.
HANİF: İslâmiyetten önce Allah'ın birliğine inanan ve Hz. İbrahim dinine bağlı olan kimse.
HÂRÂBAT: Harabeler, viraneler, meyhaneler. (Ziya Paşa'nın meşhur antolojisi).
HARABE: Şehir ve ev yıkıntısı, virane.
HARBÎ: 1. Harble ilgili. 2. Savaş yerinde bulunan ve müslüman olmayan kimse. 3. Anlaşma yapılmamış düşman. 4. Tüfek doldurma âleti.
HAREC: 1. Darlık, sıkıntı, zorluk. 2. Günah.
HAREM: 1. Girilmesi serbest olmayan yer. 2. İhrama girilen yerden itibaren Kâbe'ye doğru olan kısım.
HAREM-İ ŞERİF: Kâbe ve civarı.
HARİKULÂDE: Olağanüstü, eşi görülmemiş.
HARS: 1. Tarla sürmek. 2. Yarmak. 3. Ekin, kültür.
HASÂNET: Bir bina veya yapının sağlamlığı.
HASB: Göre, nazaran, gereğince.
HASBE: Kızamık hastalığı.
HASBE'L-ÂDE: Âdet gereği, alışıldığı gibi.
HASBE'L-BEŞERİYE: İnsanlık gereği.
HASBETEN LİLLAH: Allah rızası için.
HASEB: Baba tarafından gelen soyluluk, asalet.
HASED: Haset, kıskançlık, çekememezlik.
HASENÂT: İyilikler, güzel işler.
HASENE: İyilik, güzel iş.
HASF: Yere batma, ışığı sönme.
HÂSIL: Husûle gelen, peyda olan, çıkan, üreyen.
HÂSILA: Bir işten elde edilen sonuç.
HÂSIL-I KELAM: Sözün özeti.
HÂSİD: Haset edilen, kıskanç.
HÂSİR: 1. Hasret çeken, meramına kavuşamayan. 2. Zarar görmüş.
HASÎS: 1. Nekes, cimri. 2. Alçak, değersiz.
HASLET: Tabiat, huy, yaratılış.
HASR: 1. Sıkıştırma. 2. Etrafını çevirme, mahsus kılma, tahsis etme.
HASR-I EVKAT: Bütün vakitlerini o işe verme.
HASR-I NEFS: Kendini o işe adama.
HASSA ORDUSU: Hükümdarın kendine mahsus ordusu.
HÂSSE: Bir şeye mahsus olan kuvvet, duygu.
HAŞERAT: 1. Küçük böcekler; Karınca, akrep, yılan gibi hayvancıklar. 2. Değersiz ve zararlı adamlar.
HAŞÎN: Katı, sert, kırıcı, kaba.
HÂŞİR: Toplayan, bir araya getiren.
HAŞİYE: Dipnot.
HAŞR Ü NEŞR: Toplayıp dağılma, haşir neşir.
HAŞR: 1. Toplama. 2. Ölüleri diriltip mahşere çıkarma. 3. Kur'ân'-ın 59. sûresi.
HAŞYETULLAH: Allah korkusu.
HATA: 1. Yanlış, yanılma. 2. Günah.
HÂTEM: Mühür.
HATEMÜ'L-ENBİYA: Peygamberlerin sonuncusu: Hz. Muhammed (s.a.v.).
HÂTİM: 1. Mühürleyen, mühürleyici. 2. Bitiren, sona erdiren.
HÂTİME: Son, nihayet.
HATT: 1. Çizgi. 2. Satır. 3. Yazı.
HATT-I KUR'ÂN: Kur'ân yazısı.
HAVÂİC: İhtiyaçlar.
HAVÂRİYYÛN: Hz. İsa'nın oniki kişiden ibaret olan ashabı.
HAVASS: 1. Hasseler, duyular. 2. Muhterem ve seçkin kişiler.
HAVASS-I HAMSE: Beş duyu. (Görme, tatma, işitme, dokunma, koklama)
HAVÂYİC-İ ASLİYE: Aslî ihtiyaçlar.
HAVF VE RECA: Korku ve ümit.
HAVF: Korku, korkma.
HÂVİ: İhtiva eden, içine alan, şâmil, içeren.
HÂVİYE: Cehennemin yedinci katı, en şiddetli yeri.
HAVL: 1. Sene, yıl. 2. Etraf, çevre. 3. Kuvvet, kudret.
HAYA: 1. Utanma, sıkılma. 2. Ar, namus, edeb. 3. Günahtan kaçınma.
HAYAT: Dirilik, canlılık.
HAYAT-I BÂKİYE: Ölümsüz hayat.
HAYAT-I BEŞER: İnsan hayatı.
HAYAT-I FÂNİYE: Geçici hayat.
HAYLİ: Oldukça. Epeyce.
HAYR Ü ŞER: İyilik ve kötülük.
HAYR: İyi, faydalı, hayırlı.
HAYRET: Şaşma, şaşırma, ne yapacağını bilmeme.
HAYRHAH: Hayır sahibi.
HAYRÜ'L-BEŞER: İnsanların hayırlısı Hz. Muhammed.
HAYRÜ'N-NÂS: İnsanların hayırlısı.
HAYSİYYET: Şeref, onur, itibar, değer.
HAYSİYYET-İ EBEDİYYE: Edebî itibar.
HAYT: İplik, lif, tel.
HAYT-İ ESVED: Siyah iplik, fecir zamanı yavaş yavaş silinen gecenin karanlığı.
HAYTÜ'L-EBYAZ: Beyaz iplik, fecir zamanı, ufukta bir çizgi şeklinde beliren ve giderek artan sabah ağartısı.
HAYY: 1. Diri, canlı. 2. Allah'ın isimlerinden.
HAYYE ALE'L-FELÂH: Toplanıp felaha gelin, haydin felaha.
HAYYE ALE'S-SALAH: Toplanıp namaza gelin, haydin namaza.
HAYYÜ'L-KAYYÜM: Her an diri olan, yöneten, düzenleyen.
HAYZ VE NİFAS: Aybaşı hali ve lohusalık.
HAYZ: Kadınlarda aybaşı hali akıntısı.
HAZER: Sakınma, kaçınma, korunma, çekinme.
HAZF: Aradan çıkarma, kaldırma, giderme, silme, gizli tutma.
HÂZIRA: 1. Şehirli. 2. Bir yere yerleşmiş. 3. Medeni.
HÂZIRÛN: 1. Meydanda, gözönünde olanlar. 2. Hazır olanlar.
HAZÎNE: Hazine, devlet malının saklandığı yer.
HEBA: 1. Toz, zerre. 2. Boş, nafile.
HEBÂEN MENSÛRA: Boşuna harcanarak.
HEDEF: Maksat, amaç.
HEDER OLAN: Boşa giden.
HEDER: Boşa gitme, yok yere giden şey.
HEDİY: Beytullah için getirilen kurbanlar.
HEDY: Harem-i şerife götürülen kurban.
HELÂK: 1. Mahvolma, ölme. 2. Harcanma. 3. Çok yorulma.
HEMŞİRE: Kız kardeş.
HENDESE: Geometri.
HERC Ü MERC: Alt üst, karmakarışık, allak bullak.
HERDEM: Her zaman, daima.
HEREM: 1. İhtiyarlama, kocama. 2. Mısır ehramlarından biri.
HETK-İ HÜRMET: Saygının ortadan kalkması. Şer'an haram olanın bozulması.
HEVÂ: 1. Heves, istek, arzu, sevgi, hoşlanma. 2. Nefsanî zevklere uyma.
HEVÂ-İ NESÎM: Latif hava. Mâne-vî gıda.
HEVAMM: 1. Böcekler, haşereler. 2. Yılan, pire, akrep gizli zararlı hayvanlar.
HEVÂPEREST: Meşru olmayan lezzet ve heves peşinde olan.
HEVDEC: Kadınların binmesi için deve üzerine yapılan küçük mahfel.
HEY'ET: 1. Şekil, suret. 2. Görünüş. 3. Durum.
HEY'ET-İ İCTİMAİYYE: Toplantı heyeti, sosyal durum.
HEZL: 1. Eğlence, alay, şaka. 2. Latife. 3. Mizah.
HIDK: Öç almak için kin besleme.
HIFZ: Saklama, koruma, ezberleme.
HIFZISSIHHA: Sağlığı koruma.
HIKD: Kin tutma, öç almak için fırsat bekleme.
HINZIR: 1. Domuz 2. Pis ve katı yürekli kimse.
HIRMAN: Mahrumluk, ümitsizlik.
HIRZ: 1. Sığınak. 2. Nazar boncuğu, nazar duası. 3. Tılsım.
HISÂL: Huylar, mizaçlar, karekterler.
HIŞM: Kızgınlık, öfke, gazap.
HITBE: 1. Okunmuş. 2. Söz kesilmiş, nişanlı kız veya kadın.
HIYAR: 1. Bir işi yapıp yapmamakta serbestlik, İslâm hukukunda alış-veriş hususunda muhayyerlik. 2. Hayırlılar, iyiler.
HİBE: Bağışlama bağış.
HİCAB: 1. Utanma, sıkılma. 2. Perde, hail, engel.
HİCRÂN: 1. Ayrılık. 2. Unutulmaz acı keder.
HİCRET: 1. Memleketten memlekete göç. 2. Hz. Muhammed'in Mekke'den Medine'ye hicreti, Miladın 622. senesi.
HİCRET-İ SENİYYE-HİCRET-İ NEBEVİYYE: Peygamberimizin Mekke'den Medine'ye göçü.
HİCV: Birini şiirle yermek, gülünç hale koymak, alay etmek.
HİCVİYYE: Hicv sözü veya yazısı, taşlama.
HİDAYET: Hak yola, doğru yola erme.
HİDAYET-İ İLÂHİYYE: İlâhî hidayet, Allah'ın doğru yola erdirmesi.
HİKMET: 1. Hakimlik, bilgelik. 2. Sebep. 3. Felsefe.
HİKMET-İ İLÂHİYYE: Allah'ın hikmeti, yalnız O'nun bileceği iş.
HİKMET-İ TEŞRİ: Kanun yapma hikmeti. Allah'ın emir ve yasaklarında gözetilen Rabbanî incelikler.
HİLAF: 1. Karşı, zıt. 2. Yalan.
HİLÂFET: 1. Birinin yerini tutma. 2. Peygamberin vekilliği, halifelik.
HİLÂFETEN: 1. Birinin yerine geçerek. 2. Halife olarak.
HİLAF-I EDEB: Terbiye ve ahlâka aykırı.
HİLÂL: Yeni ay.
HİL'AT: Elbise, kaftan.
HİL'AT-İ RİSALET: Peygamberlik elbisesi.
HİLF: Yardımlaşma, ittifak, sözleşme.
HİLKAT: 1. Yaratılış. 2. Tabiat.
HİLKAT-İ ÂDEM: İlk insanın yaratılışı.
HİLKAT-İ ARZ: Dünyanın yaratılışı.
HİLL: 1. Hilal. 2. Hac zamanında ihrama girilen yerin dışında kalan saha, haremin dışı.
HİLM Ü HAYÂ: Yumuşaklık ve utanma duygusu.
HİLM: Yumuşaklık, insanın tabiatında olan yumuşaklık duygusu.
HÎN: An, zaman, vakit, sıra.
HİRFET: Sanat, meslek.
HİSAB: Hesap, saymak, aritmatik.
HİSAL-HISAL: Huylar, tabiatlar.
HİSAR: 1. Kuşatma, etrafını alma. 2. Etrafı istihkamlı kale, bent.
HİSS: Duyma kuvveti, duygu.
HİSSE: Pay, nasip.
HİSSEDÂR: Pay, hisse sahibi.
HİSS-İ KABLELVUKU: Önsezi.
HİSSÎ: His ile, duygu ile ilgili, duygusal.
HİSSİYYAT: Duygular, sezişler.
HİTAB: Bir veya daha fazla kimselere söz söyleme, nutuk.
HİTAB-I ÂM: Umuma hitap, bir topluluğa söyleme.
HİTAB-I EZELÎ: Başlangıçsız, çok eski söz.
HİTÂM: 1. Son, nihayet. 2. Bitme, tükenme.
HİTÂN: 1. Sünnet, sünnet etme. 2. Duvarlar, engeller.
HİZB-HİZİB: 1. Kısım, bölük. 2. Taraftar. 3. Kur'ân cüzünün dörtte biri.
HOD BE HOD: Kendi kendine, kendi başına.
HOD: 1. Kendi. 2. Baş zırhı.
HODGÂM: Bencil, egoist, kendini beğenmiş.
HUB: Güzel, hoş, iyi.
HUBB: Sevgi, muhabbet.
HUBB-İ DÜNYA: Dünya sevgisi.
HUBS: 1. Pislik. 2. Kötülük.
HUCCÂC: Hacılar.
HUCCET-HÜCCET: 1. Vesika, delil, senet. 2. Tanınmış bilginlere verilen ünvan.
HUD'A: Aldatma, oyun hile.
HUDÂ: Allah, yaratıcı.
HUDDAM: Hizmetçiler.
HUDUD: Sınırlar, hudutlar.
HUDÛS: Sonradan olma.
HUFFAZ: Ezberleyiciler, Kur'ân'ı ezbere bilenler.
HUKUK: 1. Haklar. 2. Hakikatler. 3. Kanunların verdiği hak.
HULASA: Bir şeyin, bir sözün özü, özeti.
HULÂSA-İ KELÂM: Sözün özeti.
HULD AZABI: Ahiratteki ebedî azab.
HULD: 1. Sonu olmayan. 2. Ebedî devamlı.
HULF: Verdiği sözü tutmama, yemininde durmama.
HULK: Huy, tabiat.
HULKUM: Boğaz, gırtlak, ağızdan mideye giden yol.
HULÛD: Ölmezlik, süreklilik, devamlılık.YEVM-İ HULÛD: Kıyamet günü.
HULÛM: 1. Rüyalar, hülyalar. 2. Düş azması.
HULÛS: Halislik, saflık, gönül temizliği.
HULÛS-İ NİYET: Halis, samimi niyet.
HUMS: Beşte bir.
HÛN: 1. Kan, dem. 2. Öldürme, öc.
HUNEFA': "Hanif"in çoğulu. Allah'ın birliğine inananlar, Hz. İbrahim dininden olanlar.
HURAFAT: Aslı, esası olmayan sözler ve rivayetler, hurafeler.
HURAFE: Uydurma hikâye ve rivayet.
HURDE: Değersiz şey, kırıntı.
HUREMAT - HURMÂT - HURUMAT: Haram olan şeyler, dince yasak olan şeyler.
HURÎ: 1. Cennet kızı. 2. Sevgili.
HURÛC: Çıkma, çıkış, dışarı çıkma.YEVM-İ HURÛC: Kıyamet günü.
HURÛF: Harfler.
HURÛF-İ HECA: Alfabe harfleri.
HURUF-İ MUKATTAA: Bazı surelerin başında bulunan ve ayrı ayrı okunan harfler.
HURUM: Haramlar, dince yasak ,olanlar.
HUSUS: İş, şekil, yol, konu.
HUŞÛ: 1. Gönül alçaklığı, tevazu. 2. Korku ile sevgi arası durum, saygı.
HUTAME: Cehennemin adlarından biri, cehennemin beşinci tabakası.
HUTUT: 1. Çizgiler. 2. Yazılar. 3. Yollar.
HUZUR: 1. Hazır bulunma. 2. Rahat.
HÜCCET: 1. Vesika, delil. 2. Seçkin âlimlere verilen ünvan.
HÜCCETÜ'L-İSLÂM: İmam Gazali'nin lakabı.
HÜCEYRE: 1. Küçük delik, oyuk. 2. Odacık, hücrecik.
HÜCRE: 1. Odacık, göz. 2. Dokuların, organların en küçük parçası, hücre.
HÜDA: 1. Doğru yol gösterme. 2. Hidayet etme. 3. Kur'ân-ı Kerim'in adlarından biri.
HÜKEMA: Hakîmler, bilginler, filozoflar.
HÜKM-HÜKÜM: Yargı, emir, komuta.
HÜNSA: 1. Kendisinde hem erkeklik hem dişilik alâmeti bulunan kimse. 2. Aynı çiçekte erkeklik ve dişiliğin bulunması.
HÜRRE: Cariye veya esir olmayan kadın.
HÜSN Ü KUBUH: Güzellik ve çirkinlik.
HÜSN: Güzel, iyi, güzellik, iyilik.
HÜSNA: En güzel.
HÜSN-İ AKİBET: Netice güzelliği.
HÜSN-İ DİLÂRÂ: Gönül alıcı güzellik.
HÜSRAN: 1. Zarar, ziyan. 2. Beklenilenin elde edilememesinden duyulan acı, mahrumiyet acısı.
HÜVE: 1. O. 2. Allah.
HÜVE'L-BÂKÎ: Bâkî kalan Allah'tır.
HÜZN-HÜZÜN: Gam, keder, sıkıntı.


ICL: Dana, sığır yavrusu.
IDLÂL: Saptırma, azıtma.
ISLAH: Düzeltme ve imâr etme.
ISLAHAT: Düzeltmeler, tashihler, iyi hale getirme, mükemmelleştirme.
ISTIFÂ: Seçme, ayıklama, süzme.
ITLÂK: 1. Salıverme. 2. Boşama. 3. Soyutlama, söyleme, kullanma.
ITNÂB: Konuşurken fazla tafsilât vermek, sözü gereğinden fazla uzatmak.
IYÂN: Âşikâr, belli.
IZTIRÂRÎ: Mecburiyet altında olan.
İBÂD: Kullar.
İBÂDÜ'R-RAHMÂN: Allah'ın kulları.
İBÂHE: 1. Mübah olmak. 2. Ateş söndürme.
İBDÂ: 1. Meydana getirme. 2. Yaratma.
İBKÂ: "Bekâ"dan: Devamlı kılmak.
İBKÂM: Susturma, bir tartışmada ağız açamıyacak hale getirme.
İBN: Oğul.
İBNULLAH: Allah'ın oğlu. Hıristiyanlar Hz. İsa'ya İbnullah derler.
İBRÂ: Bağışlanma, temize çıkma, aklanma.
İBRET-ENGİZ: İbret verici.
İBTİDÂ: Başlangıç, baş taraf.
İBTİDÂ-İ KIRAAT: İlk okuma. Okumaya başlama.
İBTİLÂ: Belaya uğramak, musibete düşmek, kötü şeye düşkünlük.
İCÂBET: 1. Kabul etme. 2. Muvafakat etme.
İCÂD U İBDÂ: Yapma ve yaratma.
İ'CÂZ: 1. Aciz bırakma. 2. Mucize göstererek muhatabı cevap veremez duruma düşürme. 3. Aciz bırakma.
İCÂZ: 1. Sözü kısa söyleme. 2. Az sözle çok mânâ anlatma.
İCBÂR: Zorlama, cebretme.
İCL: Dana, buzağı.
İCMÂ: Dağınık şeyleri bir araya getirme, toplama.
İCMÂ-I ÜMMET: Büyük fakihlerin dinle ilgili bir konuda görüş birliğinde olmaları.
İCMÂL: Kısaltma, ihtisar, özet.
İCTİMAGÂH: Toplantı yeri.
İCTİNÂB: Çekinme, sakınma.
İDÂRE-İ KELÂM: Sözü mümkün mertebe yürütmek, işi idare etmek.
İDDET: Bekleme süresi. İslâm hukukunda kocasından boşanan bir kadının 100 gün, kocası ölen bir kadının 130 gün bekleme müddeti. Bu müddet geçmeden başkasıyla evlenemez.
İDGÂM: Birbirine benzeyen iki harfi bir yazıp şeddeli okuma.
İDHÂL: Dâhil etme, içine alma.
İDLÂL: Dalâlete sokma, sapıtma.
İDLÂL-İ İLÂHÎ: Allah'ın kulu saptırması.
İDRÂK: 1. Anlayış, akıl edinme. 2. Yetişmek, erişmek. 3. Olgunlaşma çağını bulma.
ÎFÂ: 1. Ödeme, yerine getirme. 2. Bir işi yapma. 3. İş görme.
İFK: İftira, iftira ekmek, Hz. Aişe'ye yapılan iftira.
İFLÂH: Felâha, selâmete kavuşmak.
İFNÂ:: Mahvetmek, yok etmek.
İFRÂT: Haddi aşma, pek ileri gitme.
İFRÂZ: Bütünden parça ayırma. Bölme.
İFRÎT: Çetin cin, öfkeli insan.
İFTİTAH TEKBİRİ: Namaza başlama tekbiri.
İGÂSE: İmdada yetişmek, yardım etmek.
İĞFÂL: Yanıltma ve aldatma.
İĞTİSÂL: Gusletme.
İĞVÂ: Ayartma, baştan çıkarma.
İHÂTA: 1. Kuşatma, etrafını çevirme. 2. Geniş tam bilgi ve ihtisas.
İHDÂS: Ortaya çıkarma.
İHFÂ: Gizleme, saklama.
İHLÂL: "Halel"den bozma, sakatlama, kusurlu hale getirme.
İHLÂS: Samimiyet, doğruluk, riyasızlık. Kur'ân-ı Kerim'in 112. Sûresi.
İHMÂL: Mühlet verme.
İHRÂC: Çıkarmak.
İHRÂM: Hacıların giydikleri dikişsiz elbise.
İHRÂZ: Nail olmak, kazanmak, almak.
İHSÂN: 1. İyilik etme. 2. Bağış, bağışlama. 3. Sağlamlaştırma.
İHTİCÂC: Hüccet, delil göstermek.
İHTİDÂ: Hidayete ermek, İslâm olmak.
İHTİKÂR: 1. Haksız kazanç, aşırı kâr, vurgunculuk. 2. Hakarete katlanmak.
İHTİLAF: Ayrılma, ayrışma, çözülme.
İHTİLAF-I EDYÂN: Dinlerin ayrılıkları, farklı farklı oluşları.
İHTİLÂM: Düş azması, uyurken cenabet olma.
İHTİLÂT: Karışma, karışıp görüşme komplikasyon.
İHTİRAS: Bir şeyi fazla arzulama ve ona fazla düşkünlük.
İHTİRAZ: Sakınma, çekinme.
İHTİRÂZÎ: Çekinme, sakınma ile ilgili.
İHTİSAR: Kısaltma, icmâl etme.
İHTİSAS: Özellik kazanma, uzmanlaşma.
İHTİVA: İçine alma, içinde bulundurma, içerme.
İHTİYAR: Seçme, seçilme.
İHTİZÂZ: 1. Haz duymak, ferahlanmak. 2. Titreşim.
İHVAN: Kardeşler, arkadaşlar, aynı tarikata mensup olanlar.
İHYÂ: Diriltme, hayat verme.
İKÂB: Ceza, azap, cezalandırma.
İKAL: 1. Bağ. 2. Ayak bağı.
İKÂLE: 1. İki tarafın isteğiyle alışverişi bozmak. 2. Dememiş iken "dedim" diye iddia etmek.
İKÂME: Yerleştirmek, iskan etmek, vücuda getirmek.
İKÂMET: İmamlık, halifelik, önderlik.
İKÂNİYYE: Yakînî bilgiye tabi olanlar. Din ve bilginlerce ileri sürülen şeyleri delil aramaksızın doğru sayan anlayış.
İKLÂB: Çevirme, bir halden başka bir hale döndürme.
İKTİBAS: 1. Ödünç almak. 2. Bir kelimeyi, bir cümleyi veya bunların mânâlarını olduğu gibi alma, aktarma.
İKTİDÂ: Uymak, tabi olmak.
İKTİSAB: 1. Kazanma. 2. Tahsil etme. 3. Elde etme.
İKTİSÂD: Ekonomi. Toplumun tutumluluğu.
İKTİZA: 1. Lazım gelme, gerekme. 2. İşe yarama, yararlık.
ÎLÂ: 1. Yemin etmek. 2. Erkeğin, bir müddet karısına yaklaşmaması. için yemin etmesi. 3. Sıkıntı ve derde uğrama.
İLÂF: Ülfet ettirme, ülfet ettirilme, alıştırma, uzlaştırma.
İLÂH: Mabud, tanrı.
İ'LÂ-YI KELİMETULLAH: Allah'ın adını yüce tutmak.
İLHÂD: 1. Dinsizlik, inanç bozukluğu. 2. Allah inancından ayrılış, tevhid inancından ayrılma.
İLLET: Hastalık, sebep, gaye, hedef.
İLLET-İ ÛLÂ: Birinci sebep, ilk sebep.
İLLET-İ VÜCÛD: Varlık sebebi.
İLLİYYET: Sebep ile ilgili, sebeplilik.
İLME'L-YAKÎN: İlmî bilgi. Kesin bilgi.
İLM-İ FERÂİZ: İslâm hukukunda miras taksimi ile ilgili bilim dalı.
İLM-İ HÂL: İslâm dininin her müslüman için bilinmesi gereken temel bilgileri.
İLM-İ HEY'ET: Astronomi ilmi.
İLM-İ HİKMET: Düşünce bilgisi, felsefe.
İLM-İ LEDÜNN: Gayb ilmi, Allah'ın sırlarına ait ilim.
İLM-İ MEÂNÎ: Meânî ilmi, belagat.
İLM-İ TEVHİD: İlm-i kelâm.
İLM-İ USÛL ve AKÂİD: Usûl ve akâid ilmi.
İLM-İ VEHBÎ: Allah tarafından verilen ilim.
İLTİBAS: Benzeyen şeyleri birbirine karıştırma. Şaşırıp yanılma.
İLTİCA: Sığınma.
İLTİZAM: 1. Kendisi için gerekli sayma. 2. Bilerek, isteyerek taraf tutma.
İLZAM: Delil göstererek muhalifi susturmak.
İ'MÂL: Yapma, işleme, iş yapma.
İMÂLE: 1. Bir tarafa meylettirmek, bir tarafa eğmek. 2. Bir heceyi vezne uydurmak için uzatarak okumak.
İMDÎ: Artık, bu halde, böyle olduğu halde.
İMKÂN VE CÜNÛB: Mümkün ve gereklilik.
İMLÂ: Doldurma, yazdırma.
İMSÂK: 1. Oruca başlama zamanı. 2. Kendini tutmak, bir şeyden el çekmek.
İMTİNA: Çekinme, vazgeçip geri durma.
İMTİSÂL: Örnek kabul etme.
İNÂBE: 1. Günahlardan vazgeçip Hak yola dönmek. 2. Bir mürşidden el alıp yerine geçme.
İNADİYYE: Eşyanın hakikatini inkâr etme felsefesine bağlılık.
İN'ÂM: İhsan, nimet verme.
İNÂS: Kadınlar, kızlar.
İNÂYET: 1. Dikkat, gayret, özenme. 2. Lütuf, ihsan, iyilik.
İNDALLAH: Allah yanında.
İNDE'L-CUMHUR: Çoğunluğun yanında, çoğunluğun nazarında.
İNDE'L-HÂCE: İhtiyaç zamanında.
İNDİRAC: İçine konma, arasına sıkışma. Derecelenme.
İNDİYYE: Kendi görüşüne tabi olan.
İNFAK: Nafaka verme, besleme, geçindirme.
İNFİSÂL: 1. Ayrılma, 2. Azledilme, işinden uzaklaşma.
İNFİTÂR: Yarılma, açılma.
İNHİRÂF: Doğru yoldan sapma.
İN'İKÂS: Bir yere çarpıp geri dönme, aksetme.
İNKÂR: Tanımama.
İNKIBÂZ: 1. Büzülüp toplanma, çekilme. 2. Kasvet, keder, sıkıntı. 3. Kabızlık, peklik.
İNKILÂB: Bir halden başka bir hale dönme.
İNKIRAZ: Tükenme, blitme, kırılıp yok olma.
İNKITÂ: Kesilme.
İNKIYÂD: Boyun eğme, mutî olma, itaat etme.
İNKİŞÂF: Gelişme, ilerleme.
İNS U CİN: İnsan ve cin.
İNS: İnsan.
İNŞÂ: Yapma, vücuda getirme.
İNŞİKÂK: İkiye ayrılma, yarılma.
İNŞİRAH: Ferahlamak, sevinç duymak.
İNŞİRAH-I SADR: Vicdan ferahlığı,vicdan huzuru.
İNTAK: Nutka getirmek, söyleme yeteneği olmayanı söyletmek.
İNTİBAK: Uyma, uygun hale gelme. Edebiyatta iki zıd şeyin ortak özelliğini bulup birleştirme.
İNTİFÂ: Fayda sağlama, menfaatlanma.
İNTİŞÂR: Yayılma.
İNZÂL: İndirme, indirilme.
İNZÂL-İ MENÎ: Üreme organından meni çıkması.
İNZÂR: Korkutmak, sakındırmak.
İ'RÂB: 1. Düzgün konuşma ve hakikatı belirtme. 2. Arapça kelimelerin sonundaki harf veya harekenin değişmesi.
İRÂDE-İ CÜZ'İYYE: Allah tarafından insanın yetkisine bırakılan cüz'î irade. İnsan iradesi.
İRÂE: "Rü'yet"ten: Gösterme, tayin etme.
İ'RÂZ: Yüz çevirme, başka tarafa dönme.
İRBE: Kadına ihtiyaç duymayan erkek.
İRCA': Döndürme, geri çevirme.
İRS: 1. Ölen kişinin mirasçılarına kalan mal veya para. 2. Veraset, soya çekim.
İRŞAD: Doğru yolu gösterme.
İRTİCÂ': Gerilik, geriye gitme, eskiyi isteme.
İRTİDÂD: Din değiştirme, dinden çıkma, dinden dönme.
İRTİFÂ': Yükseklik, yükselme.
İRTİHÂL: Vefat etmek, ölmek.
İRTİKÂB: 1. Kötü bir iş işleme. 2. Rüşvet yeme.
İS'ÂF: Birinin isteğini kabul edip yerine getirme.
ÎSÂL: Ulaştırma, vardırma.
İSKÂT: (Sükut'tan) Susturma.
İSKAT: 1. Düşürme, aşağı alma. 2. Hükümsüz bırakma, iptal etme.
İSKAT-I CENİN: Çocuk düşürme.
İSM-İ ÂZAM: Allah Teâlâ'nın en büyük adı.
İSM-İ FAİL: İş yapan kimse.
İSM-İ HÂS: Özel isim.
İSNAD-I MECAZÎ: Mecazî isnad, bir sözün mecaz anlamını tercih etmek.
İSNEYN: 1. Pazartesi günü. 2. İki.
İSRA: Gece yürüyüşü, yürütme.
İSTİÂB: İçine alma, kaplama.
İSTİÂRE: 1. Ödünç alma. 2. Bir kelimenin mânâsını muvakkaten başka bir kelime hakkında kullanma.
İSTİÂRE-İ TEMSİLİYYE: Teşbihin esas unsurlarından biri ile yapılan benzetme.
İSTİÂZE: "Eûzü billâhi mineşşeyta-nirracîm" sözünü söyleyerek Allah'a sığınma, eûzü çekme.
İSTİB'ÂD: Uzaklaşma, uzaklaştırma, akıl dışı sayma.
İSTİ'DÂD: 1. Alışma, ünsiyet. 2. Kabiliyet.
İSTİDLÂL: Bir delile dayanarak bir şeyden netice çıkarmak. Delil getirerek anlamak.
İSTİDRÂC: 1. Derece derece yükselmeyi istemek. 2. Fâsık veya kâfir olduğu belli bir şahsın gösterdiği harika.
İSTİDRÂK: Yetişme, nail olma.
İSTİFA: Memuriyetten azlini istemek.
İSTİFHAM: Anlamaya çalışmak, soru sormak, soru.
İSTİFHAM-I İNKÂRÎ: Olumsuzu pekiştiren soru şekli. "Hiç yapar mı?" ifadesindeki gibi.
İSTİGÂSE: 1. Yağmur isteme, yağmur duası etme. 2. Yardım ve imdad isteme.
İSTİĞFÂR: Af talep etme.
İSTİĞNA: Gönül tokluğu.
İSTİĞRAK: Bir şeyi baştan aşağı kaplamak. Tasavvuf erbabının vecde gelip kendinden geçmesi. İstiğrak lâmı: Bir cinsin bütün bireylerini içine alan belirtme edatı, lâm-ı tarif, diğer adıyla harfi tarif.
İSTİHBÂR: Haber ve bilgi alma.
İSTİHFÂF: Hafife alma, önem vermeme, hor görme.
İSTİHLÂK: Tüketme, kullanarak yok etme.
İSTİHSÂL: Üretmek, hâsıl etmek, çoğaltmak.
İSTİHSÂN: Beğenme, iyi ve güzel bulma.
İSTİHZÂ: Alay etmek.
İSTİKBÂL: 1. Gelecek zaman. 2. Gelen bir kimseyi karşılamak.
İSTİKRÂ: 1. Gezme, dolaşma, âvârelik, konuklama. 2. Bir şey hakkında etraflı bilgi edinme.
İSTİKRÂH: Kerih ve kötü görmek, tiksinmek bir şeyi beğenmemek, bir şeyi zorla yapma.
İSTİLÂ: Bir yeri kuvvet kullanarak ele geçirmek.
İSTİ'LÂM: 1. Selâm vermeyi isteme. 2. Kâbe'yi tavaf esnasında Hacerü'l-Esved'i selâmlamak.
İSTİ'MÂL: Kullanma.
İSTİMDÂD: Yardım isteme.
İSTİMRÂR: Devamlılık.
İSTÎNÂF: 1. Yeniden başlama. 2. Bidayet mahkemesinde verilen bir hükmün bir üst mahkemeye başvurarak feshini isteme.
İSTİNÂFİYYE: 1. Yeniden başlamaya ait. 2. İstinaf mahkemesine ait. 3. Arapça'da bir soruya cevap anlamında bulunan cümle.
İSTİNBÂT: Bir iş veya sözden gizli bir anlam çıkarmak, tahmin etmek.
İSTİNBÂT: Bir söz veya işten gizli bir mânâ çıkarma, zımnen, açık olmayarak, dolayısıyla anlama.
İSTİNKÂF: Kabul etmeme, yüz çevirme, çekimser kalma, reddetme.
İSTİNSÂH: Nüshasını çıkarma, bir sûretini çıkarma, kopye etme.
İSTİSÂL: Kökünden sökmek.
İSTİSHÂB: "Sohbet"den: Yanına alma, yanına alınma.
İSTİSKÂ: 1. Su isteme. 2. Yağmur duasına çıkma. 3. Vücudun bir yerinde su toplanması.
İSTİŞÂRE: Müşavere etme, danışma.
İSTİŞHÂD: 1. Şahid gösterme. Delil getirme, belge. 2. Şehid olma.
İSTİTÂAT: Güç yetirme, kudret.
İSTİTÂR: Örtünmek, kapanmak.
İSTİVÂ: 1. Müsavî olma, denk olma. 2. Düz olma, düzlük. 3. Kaplama, örtme. 4. Ortada ve tam bir derecede bulunma.
İSTÎZÂN: İzin isteme.
İŞ'ÂR: 1. Yazı ile haber verme. 2. Anlatmak, bildirmek.
İŞKİL: Kuşku, zan.
İŞMÂM: "Şemm"den. 1. Koklatma, koklatılma. 2. Tecvid ıstılâhında harfin zamme harekesine işaret etme.
İŞRÂK: "Şark"tan: 1. Güneşin doğması ve etrafı ışıklandırması. 2. Parlama, ışıklandırma.
İŞTİÂL: Alevlenme, tutuşma.
İŞTİBÂH: Şüphelenme, şüpheye düşme.
İŞTİGÂL: Meşguliyet, uğraşma.
İŞTİHÂR: Şöhret bulma, ün kazanma.
İŞTİKÂK: Bir kökten parçalara ayrılmak. Türeme.
İŞTİRA: Satın alma.
İŞTİYAK: Fazla arzu ve şevk. Hasret çekmek, özlemek.
İTÂB: Azarlama, tekdir etme.
İ'TİKÂF: Bir yere çekilip tek başına ibadetle meşgul olmak.
İ'TİNÂ: Çok dikkat etme, özenme.
İ'TİZÂL: 1. Bir tarafa çekilme. 2. İşten çekilme. 3. Vâsıl b. Ata'nın kurduğu Mutezile mezhebini benimseme. 4. Takımdan ayrılma.
İ'TİZÂR: Özür dileme.
İTKAN: 1. Muhkem, sağlam kalma. 2. İnanma, emin olma.
İTLÂF: Telef etmek, ziyan etmek.
İTMÂM: Tamamlama, ikmâl etme.
İTMİ'NÂN: Emin olma, güvenme. Kalbin mutmain olması. Gönülden inanma.
İTTİBÂ: Tâbi olma, uyma, ardısıra gitme.
İTTİHAD: Birlik, beraberlik.
İTTİKÂ: Sakınma. Takva ehlinden olma.
İTTİRAD: Düzenli, uygun biçimde sıra ile birbirini izleyen. Biteviye.
İTTİSÂF: Vasıflanmak, bir sıfat sahibi olmak.
İVAZ: Karşılık olarak verilen şey, bedel.
İVME: Acele etme, koşma.
İZÂFET: 1. İki şey arasındaki ilgi, bağ. 2. İsim tamlaması, isim takımı.
İZÂHÂT: Açıklamalar.
İZÂLE: Giderme, def etme, yok etme.
İZÂN: Zekâ, anlayış.
İZÂR: Belden yukarıya mahsus örtü, peştemal, futa.
İZMÂR: Gizleme, saklama.
İZMİHLÂL: Yok olma, mahvolma.
İZZET: Değer, şeref, saygınlık.
KABİH-KABİHA: Çirkin, yakışıksız, fena, ayıp.
KÂBİL: 1. Kabul eden, kabul edici. 2. Olan, olabilir.
KABİLİYET: Anlama, anlayış, kabul edebilirlik, alabilirlik.
KABİR: Mezar, ölünün gömüldüğü yer.
KABZ: 1. El ile tutma, avuç içine alma, kavrama. 2. Bir malı teslim alma. 3. Peklik, kabız.
KABZA: 1. Tutacak, tutanak yeri, sap. 2. Bir avuç, bir tutam, bir el dolusu şey. 3. Pençe.
KADEM: 1. Ayak, adım. 2. Yarım arşın uzunluğunda bir ölçü. 3. Uğur.
KADER: Cenab-ı Hakk'ın kâinatta mevcut her şeyin bütün özelliklerini ezelden bilip takdir etmesidir.
KADÎM: 1. Eski. 2. Öncesini bilir kimse bulunmayan, öncesi bilinmeyen şey. Başlangıcı olmayan, ötedenberi mevcut bulunan.
KADİR-İ MUTLAK: Mutlak güçlü (Allah).
KADİR-U KAYYUM: Kadir ve Kayyum (Allah).
KADR: 1. Değer, itibar, onur, haysiyet, meziyet. 2. Rütbe, derece.
KÂFÎ: Elveren, yetişen, yeter.
KÂFİR: 1. Hakk'ı tanımayan, bilmeyen, 2. Allah'ın varlığına ve birliğine inanmayan. 3. Küfreden, küfredici. 4. İyilik bilmeyen, nankör.
KAHHÂR: 1. Ziyadesiyle kahreden, kahredici, yok edici, batırıcı. 2. Allah'ın isimlerinden biri.
KAHIR: 1. Aşırı üzüntü, acı, keder. 2. Ezici davranış, zulüm. 3. Baskı ile iş gördürme, zorlama.
KÂHİN: 1. Gaipden haber verme iddiasında bulunan kimse, falcı. 2. İlkel dinlerin ruhani reisleri.
KÂHİR: 1. Kahreden, zorlayan. 2. Üstün gelen, ezen, ezici. 3. Yok eden, ortadan kaldıran.
KAHR: 1. Zorlama, zorla bir iş gördürme. 2. Üstün gelerek mahvetme, batırma, ezme. 3. Çok kederlenme, çok üzüntü duyma.
KAİDE: 1. Esas, temel. 2. Usul, nizam, kural. 3. Taban. 4. Ayaklık. 5. Yaprakların köke birleştiği yer.
KAİDE-İ KÜLLİYYE: Açık, sarih olan hükümler, genel kurallar.
KAİL: 1. Söyleyen, diyen. 2. Razı olmuş, boyun eğmiş.
KAL': Koparma, koparılma, sökme, sökülme, çıkarılma, temelinden çekip atma.
KALBEDEN: Değiştiren, çeviren.
KALP: 1. Yürek. 2. Yürek hastalığı. 3. Gönül. 4. Her şeyin ortası, ehemmiyetli, alıcı noktası, değiştirme, çevirme.
KÂM: 1. Meram, arzu, istek, amel. 2. Lezzet, zevk.
KAMER: Ay.
KÂMİL: 1. Bütün, eksiksiz, tam. 2. Kemale ermiş, olgun. 3. Geniş bilgili, kültürlü, bilgin.
KANÛN: Devletin yasama kuvveti tarafından herkesçe uyulmak üzere konulan her türlü nizam, kaide.
KARÂBET: Soyca yakınlık, hısımlık, akrabalık.
KÂRBÂN: Kervan.
KÂRHÂNE: 1. İş yeri, iş yapılan yer, dükkan.
KÂRİ': 1. Kıraat eden, okuyan, okuyucu. 2. Kur'ân'ı usulünce okuyan.
KÂRİA: 1. Pek şiddetli rüzgâr, 2. Ansızın gelen büyük belâ. 3. Kıyamet. 4. Belâdan kurtulmak üzere okunan "el-Kariâtü" sûresi.
KARÎB: Yakın, yakın olan, uzak olmayan, soyca yakın.
KARÎN: 1. Yakın. 2. Bir şeye sahip olan, bir şeye nail olan. 3. Hısım, komşu, arkadaş gibi yakın.
KARÎNE: Karışık bir iş veya meselenin anlaşılmasına yarayan hal, ipucu.
KARÎNE-İ MANİA: Kelimenin gerçek anlamında alınmasına engel olan ipucu.
KARN: 1. Boynuz. 2. Yüz yıllık zaman. 3. Vakit, zaman. 4. Yaşıt, bir yaşta olan.
KARÛN: 1. İsrailoğullarında zenginliği ile meşhur olan bir insan. Krezüs. 2. Çok zengin.
KARYE: Köy.
KARZ: 1. Ödünç verme, ödünç alma. 2. Ödünç verilen veya alınan şey, borç.
KARZ-I HASEN: Faizsiz verilen borç.
KASEM: Yemin, and.
KASIR: 1. Kısa. 2. Küsur.
KÂSİB: Kesbeden, kazanan, kazanmak için çalışan, kazanç sahibi.
KASÎDE: Onbeş beyitten aşağı olmamak, bütün beyitlerin ikinci mısraları en başta bulunan mısra ile kafiyeli bulunmak ve daha çok büyükleri övmek üzere yazılan nazım. Koçaklama.
KASR: 1. Kısa kesme, kısaltma, kısma. 2. Azaltma, kesme, eksiklik. 3. Köşk, saray, 4. Tahsis. 5. Kıraatte uzatmadan okumak.
KASR-I SALÂT: Seferde olan bir kimsenin dört rekatlı namazı ikişer rekat kılmakla namazı kısaltması.
KASVET: 1. Katılık, sertlik. 2. Merhametsizlik, acımasızlık. 3. Sıkıntı, gönül darlığı.
KÂŞİF: Keşfeden, bulan, meydana çıkaran.
KAT': 1. Kesme, biçme. 2. Halletme, karar verme, sona erdirme, bitirme.
KATİL: 1. Katleden, öldüren. 2. Adam öldüren kimse.
KATL: Öldürme.
KATL-İ ÂM: Halkı bütünüyle kılıçtan geçirme.
KAVÂİD: Kaideler, usüller, kurallar.
KAVÂİD-İ KÜLLİYYE: Genel kaideler, kurallar.
KAVÎ: 1. Kuvvetli, güçlü. 2. Güvenilir, sağlam.
KAVL (Kavil): Lakırdı, söz, söz atma.
KAVL-İ İLÂHÎ: İlâhî söz.
KAVLÎ: Söz ile ilgili, söz olarak, sözde.
KAVM: 1. İnsan topluluğu. 2. Bir peygamberin gönderildiği topluluk.
KAYD: 1. Bağlanma, bağlayacak şey. 2. Bir yere yazma. 3. Sınırlama, belirtme. 4. Önem verme, unsurlama.
KAYD-İ HAYAT: Yaşadığı sürece, ölene dek.
KAYLULE: Öğle uykusu.
KAYSER: Eski Roma ve Bizans imparatorlarının lakabı, hükümdar.
KAYYUMİYET: Kendiliğinden eze-lî ve ebedî olarak var olmak.
KAZÂ: 1. Allah'ın ezeldeki hükmü 2. Kadılık (ilçe) merkezi. 3. Kadılık etme işi, mahkemenin kararı, hükmü. 4. Yapma, yapılma, işleme. 5. İstemeden yapılmış bir kötülük.
KAZAYA: Kaziyeler, önermeler, işler, meseleler.
KAZF: İftira etmek, isnat etmek, kadına zina isnat etmek.
KÂZİF: Bir kadına zina suçu isnat eden.
KAZİYYE: 1. İş, mesele, dava. 2. Önerme.
KAZİYYE-İ BEDİHİYYE: Bedîhî kaziyye, isbata muhtaç olmayan açık hüküm.
KAZİYYE-İ MUHKEME: Kesin hüküm, değişmez ilke.
KEBAİR: Büyük günahlar.
KEBÎRE: Büyük günah.
KEBÎRU'L-MÜTEÂL: Açık ve gizli her şeyi bilen, büyük ve yüce olan. Allah Teâlâ.
KEF: Köpük.
KEFARET-KEFFARET: İşlenen bir günaha, bir yeminin bozulmasına karşılık verilen sadaka.
KEFERE: Kâfirler, inanmayanlar.
KEHANET: Kâhinlik, gaipten haber verme, falcılık.
KEHLE: Bit.
KELÂLE: 1. Akrabalığı uzaktan olma. 2. Yorulma, tükenme. 3. Bıçak kör olma.
KELAM: 1. Söz, söyleyiş, nutuk. 2. Dil, lehçe. 3. Kelâm ilmi, İslâmî inanç meselelerinden bahseden ilim.
KELÂM-I NEFSÎ: İçten kendi kendine konuşma. Cenab-ı Hakk'ın harf, ses ve söz olmaksızın zatî kelamı.
KELÂMÎ: 1. Sözle ilgili, söze ait. 2. Kelamcılar yolu.
KELAMULLAH: Allah sözü, Kur'-ân-ı Kerim.
KELB: Köpek.
KELB-İ AKUR: Salar, azgın, ısırıcı köpek.
KELB-İ MUALLEM: Ava alıştırılmış köpek.
KELEPİR: Zahmetsiz, ücretsiz, çok ucuz ele geçen.
KEMAL: 1. Olgunluk, olma. 2. Eksiksizlik, tamlık. 3. Değer, baha. 4. Bilgi, fazilet.
KEMALAT: Faziletler, olgunluklar, insanın bilgi ve güzel ahlâkça tam ve olgun olması.
KEMMİYET: 1. Sayı. 2. Nicelik. 3. Tekillik veya çoğulluk.
KERAHET: 1. İğrenme, istemeyerek zor altında yapma. 2. Şeriatin yasaklamadığı fakat harama yakın olma ihtimali olan ve çekinilmesi gereken husus.
KERAMAT: Kerametler, velilerin olağanüstü işleri.
KERH: İğrenme, tiksinme, istemeyerek zor altında yapma.
KERHEN: İstemeyerek, tiksinerek, zor altında kalarak yapma.
KERİH: İğrenç, tiksindirici, pis kokan.
KERÎM: Kerem sahibi, cömert, ulu, büyük.
KERR Ü FER: Muharebede geri çekilerek tekrar hücuma geçme.
KERR: Çekilme ve yeniden hücum etme.
KESAD: 1. Kıtlık, yokluk. 2. Sürümsüzlük, alış-veriş durgunluğu.
KESAFET: 1. Sıkılık, tokluk. 2. Kalınlık, yoğunluk. 3. Saydam olmama. 4. Koyuluk. 5. Kalabalık.
KESB: 1. Kazanma, kazanç, edinme. 2. Geçimi sağlama için kullanılan âlet veya iş.
KESBÎ: Sonradan, kazanılarak olan.
KESRET: 1. Çokluk, bolluk, ziyadelik. 2. Kalabalık.
KEŞF: 1. Açma, meydana çıkarma, gizli bir şeyi bulma, bir sırrı öğrenme. 2. Allah tarafından ermişlere ilham edilen gizliyi bilme yetisi.
KEŞİŞ: Karabaş, evlenmez rahip, manastır rahibi.
KETM: Gizleme, sır tutma, söylememe.
KEYFEMAYEŞA: Nasıl isterse.
KEYFEMETTEFAK: Rastgele, her nasıl rastlarsa.
KEYFİYET: 1. Nitelik, bir şeyin nasıl olması. 2. Bir olayın geçişi. 3. Madde, iş.
KEZA: Böyle, böylece, bu dahi böyle.
KEZALİK: Keza, bu da öyle, böylece.
KEZZAB: Çok yalancı, çok yalan söyleyen.
KIBLE: Namazda yönelinen taraf, Kâbe'nin bulunduğu taraf.
KILADE: Gerdanlık.
KILLET: Azlık, kıtlık.
KIRAAT-İ ÂSIM: Âsım kırâeti, bizim kırâetimiz.
KIRÂET: Okuma, ibare sökme, düzgün ve sürekli okuma. Kur'ân okuma.
KIRÂET-İ AŞERE: Kur'ân'ın on kırâet üzere okunması. Kırâet imamları şunlardır: Nafi, İbn Kesir, Ebu Amr, İbn Amir, Asım, Hamza, Kisaî, Ebu Cafer, Yakub ve Halef.
KIRAN: 1. Yakınlık. 2. İki gezegenin bir burçta bulunması.
KIRTAS: Kâğıt.
KISAS: Kıssalar.
KISAS: Öldürmenin öldürme, yaralamanın yaralama ile cezalandırılması: Göze göz, dişe diş gibi.
KISAS-I ENBİYA: Peygamberlerin kıssaları.
KISM: Parçalara ayrılmış şeyin her parçası, çeşit.
KISSA: Anlatılan gerçek veya uydurma olay, hikâye.
KISSÎS: Keşiş.
KIST: Ölçü ve tartıda doğru davranma. 2. Pay, parça. 3. Parça parça verilen bir şeyin bir defada ödenmesi.
KISTAS: Terazi, ölçü, ölçü birimi.
KIT'A: En az iki beyitten meydana gelmiş olan nazım parçası.
KITAL: Vuruşma, savaş.
KIYAM: 1. Kalkma, ayakta durma, ayağa kalkma. 2. Namazın ayakta kılınan kısmı. 3. Bir işe kalkışma. 4. Karşı koyma, ayaklanma.
KIYAMET: Ölümden sonra dirilme, kıyamet günü.
KIYAS MAA'L-FÂRIK: Birbirine benzemeyen şeyler arasında yapılan kıyas.
KIYAS: 1. Bir şeyi bir şeye benzeterek veya ona göre tutarak hüküm verme. 2. Benzetme, genel kurala uydurma. 3. Hakkında âyet ve hadis olan benzerlerine göre hükmetme.
KIYAS-I CELÎ: Açık ve belirli olan kıyas.
KIYAS-I FÂSİDE: Yanlış, bozuk, geçersiz kıyas.
KIYAS-I HAFİ: Gizli, belirsiz kıyam.
KIYASÎ: Kıyasan uygun olan.
KIYMET: Değer, tutar, bedel, itibar, onur.
KİBR: Büyüklük, büyük olma, büyüklük taslama, yüksekten bakma.
KİBRİYA: 1. Büyüklük, ululuk. 2. Allah.
KİFAF-KEFAF: 1. Bir şeyin misli, miktarı. 2. İhtiyaca yetecek kadar rızık, yiyecek.
KİLAB: Köpekler.
KİNÂYE: Doğrudan doğruya değil, dolaylı anlam taşıyan söz.
KİSRA: Eski İran hükümdarlarının lakabı.
KİSVE: Elbise, özel kıyafet, kisbet.
KİTABET: Yazmak, kâtiplik.
KİTAB-I EKMEL: En mükemmel kitap, Kur'ân.
KİTAB-I MÜBİN: Açık, hak ile batılı ayıran kitap, Kur'ân-ı Kerim.
KİTAB-I MÜNİR: Nurlu kitap, Kur'ân-ı Kerim.
KİTABULLAH: Allah kitabı, Kur'-ân-ı Kerim.
KİTMAN: Sır saklama, kimseye sır açmama hali, sır tutarlık.
KUBH: Çirkinlik, çirkin iş.
KUBUR: Mezarlar, kabirler.
KUDRET: 1. Güç. 2. Allah'ın bütün varlıkları kuşatmış olan gücü. 3. Varlık, zenginlik. 4. Ehliyet, becerebilme.
KUDRET-İ BÂLİGA: Kemal bulmuş güç.
KUDSÎ: Kutsal, melekut ve lâhut âlemine mahsus.
KUDUM: 1. Uzak bir yerden, uzun bir yoldan gelme. 2. Ayak basma.Teşrif etme.
KULUB: Kalpler, gönüller.
KURBET: 1. Yakınlık, Allah'a yakınlık. 2. Hısımlık, akrabalık.
KURUN: Zamanlar, devirler, büyük tarih bölümleri.
KURUN-İ ÂHİRE: Son asırlar.
KURUN-İ KADİME: Eski çağlar.
KURUN-İ SÂLİFE: Geçmiş asırlar.
KURUN-İ ULÂ: İlk çağlar.
KURUN-İ VUSTA: Orta çağlar.
KUUD: Oturma, namazın oturarak kılınan kısmı.
KUVVE: 1. Kuvvet, güç. 2. Fikir, niyet. 3. Yeti. 4. Nitelik. 5. Duyu.
KUVVET: Güç, takat, kudret.
KÜFFAR: Kâfirler, inkârcılar.
KÜFR: 1. Allah'a inanmama ve ona ortak koşma. 2. Dinsizlik, imansızlık, kâfirlik. 3. Nankörlük. 4. Kaba, ayıp söz söyleme, sövme.
KÜFRAN: Görülen bir iyiliği unutma.
KÜFRAN-I NİMET: Nankörlük.
KÜHULET: Orta yaşlılık, olgunluk çağı.
KÜLFET: Zahmet, zor iş.
KÜLLÎ: Genel, bütün, çok, tümel.
KÜLLİYAT: Bütün hepsi, bir yazarın bütün eserleri.
KÜLLİYET: Genellik, bütünlük, çokluk.
KÜNH: Bir şeyin aslı, temeli, dip, kök, öz.
KÜNYE: Künye, kişinin kimliğinin yazılı olduğu kâğıt veya levha.
KÜRRE: Küre, yuvarlak, top.
KÜRRE-İ ARZ: Yerküre, dünya, yeryüzü.
KÜRSÎ: 1. Oturulacak yüksekçe yer, taht, makam. 2. Arş-ı a'lâ'nın altında bulunan, yer ve gökleri kuşatan alan.
KÜSUF: Güneş tutulması.
KÜTÜB: Kitaplar.
KÜTÜB-İ EHADİS: İlâhî kitaplar: Tevrat, Zebur, İncil, Kur'ân-ı Kerim.
KÜTÜB-İ MÜNZELE: Allah tarafından indirilmiş olan kutsal kitaplar.
KÜTÜB-İ SÂLİFE: Geçmiş, eski kitaplar.
KÜTÜB-İ SİTTE: Altı hadis kitabı: Buhârî, Müslim, İbn Mâce, Ebu Davud, Tirmizî, Nesaî.


LÂBÜD: 1. Çok gerekli, mutlaka, 2. Ayrılık yok.
LÂEDRİYYE: Şüphecilerle alakalı. Şüphecilik üzerine kurulu felsefe ekolü.
LAFZÎ: Sözlü.
LAĞV: 1. Faydasız, boş şey. 2. İptal etmek. 3. Hata etmek. 4. Hükümsüz kılmak.
LÂHIK: 1. Yetişen, ulaşan, erişen. 2. Namaz başlangıcında imama uymuşken ayrılarak tekrar namaz bitmeden imama uyan kimse.
LÂHİN: Kur'ân-ı Kerim'i okurken telaffuzunda yanlışlık yapan.
LÂHUTÎ: Uluhiyet âlemiyle ilgili.
LÂHÜT: İlâhî âlem, ulûhiyet âlemi.
LAHZA: En kısa zaman, an.
LÂİN: Lânet eden.
LAÎN: Lânetlenmiş.
LÂMEKÂN: Yersiz, yurtsuz, mekansız.
LÂM-I TARİF: İsimlerin başına getirilen belirleme edatı.
LÂYEZÂL: Zevâl bulmaz, yok olmaz.
LEBBEYK: Buyurunuz, emrediniz.
LEDÜNNİYAT: Allah'ın sırlarına ait bilgi, mecazen bir şeyin iç yüzü.
LEFF-Ü NEŞR: Sarıp bağlama ve çözüp yayma. Birkaç isim yazdıktan sonra onların her birine ait özellik veya görevleri ayrıca sıralama. Bu sıralama isimlerin sırasına uygun sırada olursa "mürettep" adını alır. Olmazsa "müşevveş" adını alır.
LEMYEZEL: Yok olmayan.
LETÂİF: Lâtifeler, incelikler.
LEVH-İ MAHFÛZ: Allah yanında her şeyin yazılı bulunduğu manevî levha.
LEVM: Çekiştirme, kötü söyleme, kınama.
LEYL Ü NEHÂR: Gece ve gündüz.
LEYL: Gece.
LEYLE-İ AKABE: Nübüvvetin 11. yılında Mekke dışında Akabe denilen yerde Medine halkından bir topluluğun Hz. Muhammed (s.a.v.) ile konuşup İslâm'ı kabul ettikleri gece.
LEYLE-İ Mİ'RÂC: Mi'râc gecesi.
LİAN: Lânetleşmek. İki kişinin birbirini lânetlemesi.
LİAYNİHÎ: Aynı, kendisi, bizzat, kendisinden dolayı.
LİBAS: Elbise.
LİVÂTA: Erkekler arasındaki cinsî münasebet, cinsel sapıklık.
LİVÂÜ'L-HAMD: Hz. Muhammed (s.a.v.)'in ahiretteki sancağı.
LİVECHİLLAH: Allah adına.
LİZÂTİHÎ: Kendisi, bizzat.
LUTF-İ İLÂHÎ: Allah'ın ihsanı.
LÜBB: 1. İç, öz. 2. Akıl. 3. İçli şeyin içi.
LÜMEZE: Herkesi ayıplama.
MAA: Beraber, birlikte.
MAAD: 1. Dönüp gidilecek yer. 2. Ahiret. 3. Dönüş, geri gidiş. 4.Dünya'dan sonraki hayat. 5. Gaye, amaç, ulaşılacak yer.
MAA-HÂZA: Bununla beraber, bununla birlikte
MAAMÂFİH: Bununla beraber.
MAASÎ: Âsilikler, isyanlar, günahlar.
MAAZALLAH: Allah korusun, Allah saklasın.
MABA'D-TABİA: Fizikötesi, metafizik.
MA'BUD: Kendine ibadet olunan, tapılan, Allah.
MÂCİN: Hileyi, hile yolunu öğreten.
MADDE: 1. Madde. 2. Maya, cevher. 3. Cisim.
MADDE-İ ÛLÂ: İlk cevher.
MADDİYET: Gözle görülür, elle tutulur şey.
MADDİYYAT: Gözle görülür, elle tutulur şeyler.
MADDİYYUN: Maddenin ezelî ve ebedî olduğuna inananlar, materyalistler.
MA'DUM: Yok olan, mevcut olmayan.
MÂDÛN: Alt, aşağı, alt derece, emir altında bulunan.
MAFEVK: Üst, yukarı, üst derecede bulunan kimse, âmir.
MA'FÜVV: 1. Suçu bağışlanmış, affolunmuş. 2. Muaf tutulan, istisna edilen.
MAĞFUR: Günahları bağışlanmış, ölmüş kimse, rahmetli olmuş.
MAĞRİB: Batı, garb, batı tarafında olan yerler.
MAĞRİBÎ: Batılı, mağribli.
MAĞRİFET: Allah'ın kullarını bağışlaması, yarlıgaması.
MAĞŞUŞ: Karışık, katışık, saf olmayan.SİKKE-İ MAĞŞUŞ: Karışık, hileli madenî para.
MAHALL: Yer.
MAHARET: Ustalık, beceriklilik.
MAHBUB: Sevilmiş, sevilen, sevgili.
MAHFÎ: Gizli, saklı.
MAHFUZ: 1. Saklanmış, korunmuş. 2. Ezberlenmiş.LEVHİ MAHFUZ: Allah tarafından takdir edilenlerin ezelde yazılı bulunduğu levha.
MÂHİR: Maharetli, hünerli, becerikli.
MAHİYET: Bir şeyin aslı, esası, içyüzü, özü.
MAHKEME: Davaların görülüp karara bağlandığı yer.
MAHKEME-İ KÜBRA: Âhirette Allah huzurunda kurulacak büyük mahkeme.
MAHKÛM: 1. Hükmolunan, birinin hükmü altında bulunan 2. Hüküm giymiş. 3. Katlanma, zorunda olma.
MAHLAS: 1. Kurtulacak yer. 2. Bir kimsenin takma adı, mahlası.
MAHLÛK: Yaratılmış, yaratık.
MAHMUD: 1. Hamd olunmuş, övülmüş, övülmeye layık. 2. Ebrehe'nin Kâbe'yi yıkmak için getirdiği filin adı.
MAHMUL: 1. Yüklenmiş. 2. Bir şeyin üzerine kurulmuş.
MAHREC: 1. Dışarı çıkacak, çıkılacak kapı. 2. Ağızdan harflerin çıktığı yer.
MAHREK: 1. Hareketli bir noktanın takip ettiği yol. 2. Bir gezegenin bir devrede üzerinden gittiği farzolunan dairevî hat, yörünge.
MAHSUSÂT: Gözle görülür şeyler.
MA'HUD: 1. Ahdolunmuş, bilinen, sözleşilen. 2. Sözü geçen.
MAHV: 1. Yok etme, ortadan kaldırma. 2. Beşerî noksanlardan kurtulma hali.
MAHZUF: Silinmiş, kaldırılmış, gizli tutulmuş.
MAHZUR: Sakınılacak, korkulacak şey, engel, sakınca.
MÂİ': 1. Men eden, alıkoyan, engel olan. 2. Engel, özür.
MAİDE: 1. Yemek yenilen sofra, yemek, ziyafet. 2. Kur'ân-ı Kerim'in 5. sûresi.
MAİŞET: Yaşama, yaşayış, geçinme, geçinmek için lüzumlu şey.
MAİYYET: Beraberlik, arkadaşlık, bir büyük memurun emrinde bulunma.
MAKAM: 1. Durulan, durulacak yer. 2. Memuriyet, memurluk yeri.
MAKAM-I İBRAHİM: Kâbe'de bulunan ve Hz. İbrahim'in ayak izi olduğu söylenen taş.
MAKAM-I MAHMUD: Peygamberimizin cennetteki makamı, şefaat makamı.
MAKARR: Durulan yer, karargâh,ocak, merkez, başkent, payitaht.
MAKBUZ: 1. Alınmış, alındı belgesi. 2. Sıkılmış, daraltılmış.
MAKLÛB: Altı üstüne getirilmiş, ters çevrilmiş, başka şekle sokulmuş.
MAKSUD: Kastolunan, istenilen şey, emel.
MAKSURE: Camilere etrafı parmaklıklı yüksekçe yer.
MAKTUL: Vurulmuş, öldürülmüş, katledilmiş.
MA'KUL: Akla uygun, akıllıca iş gören, anlayışlı, mantıklı.
MAL: Varlık, para, kıymetli eşya.
MÂLİK: Sahip, bir şeyi olan, bir şeye sahip olan.
MÂLİKÜ'L-MÜLK: Mülkün sahibi, Allah.
MA'LUL: İlletli, hastalıklı, sakat.
MA'LÛM: Bilinen, belli.
MA'LUMAT: Bilinen şeyler, biliş, bilgi.
MAMÛRE: İnsan bulunan, bayındır, şenlikli yer, şehir, kasaba.
MÂNÂ: 1. Anlam. 2. İçyüz. 3. Akla yakın sebep. 4. Rüya, düş.
MÂNEVİYE: İyilik ve kötülük ilâhı diye iki ilâha inanmaktan ibaret batıl bir mezhep olup zerdüştlerden alınmıştır.
MANEVİYYAT: Maddî olmayan, manevî olan hususlar.
MANSUB: Nasbolunmuş, konmuş dikilmiş, nesne.
MANTIK: 1. Söz. 2. Mantık ilmi, vasıta ve delil arasında tutarlılık.
MANTIKU'T-TAYR: Kuş dili, Feridüddin Attar'ın meşhur eseri.
MANTUK: Söylenmiş, denilmiş, söz, kelam, nutuk, mefhum.
MARAZ: Hastalık, illet.
MA'RİFE: Mânâ ve mefhumu belirtilmiş olan söz, belirli.
MA'RİFET: 1. Herkesin yapamadığı ustalık, ustalıkla yapılmış olan şey. 2. Bilme, biliş, bilgelik.
MA'RİFETULLAH: Allah'ı tanıma, bilme.
MARUF: 1. Bilinen, tanınan, meşhur ünlü. 2. Şeriatin emrettiği, uygun gördüğü.
MASARİF: Sarfolunanlar, harcananlar.
MASDAR: 1. Bir şeyin çıktığı yer, temel, kaynak. 2. Fiil kökü.
MASHARA: Maskara, soytarı.
MÂSİVA: 1. Bir şeyden başka olanların hepsi. 2. Dünya ile ilgili olan şeyler. 3. Allah'tan başka her şey.
MASİVALLAH: Allah'tan başka her şey.
MA'SİYET: İsyan, günah, âsilik.
MASLAHAT: 1. İş, emir, madde, keyfiyet, önemli iş. 2. Barış, dirlik-düzenlik.
MASLAHAT-I ÂMME: Kamu işler.
MASRİF: Sarfetme, harcama mahalli.
MASRUF: 1. Sarfedilmiş, harcanmış. 2. Çevrilmiş, döndürülmüş.
MA'ŞUK: Sevilen, sevilmiş.
MATBU': 1. Tabolunmuş, basılmış. 2. Hoş, latif, makbul.
MATBUAT: Matbaada basılmış şeyler.
MATLA': Doğacak yer, güneş vasair yıldızların doğması, kaside veya gazelin ilk beyti.
MATLAB: 1. İstenilen şey, istek. 2. Bahis, mesele, kazıyye, önerme.
MATLUB: İstenilen, aranılan şey.
MA'TUF: 1. Eğilmiş, bir tarafa doğru çevrilmiş. 2. Birine isnat olunmuş, yöneltilmiş.
MÂUN: 1. Malın zekatı. 2. Kendisinden faydalanılacak şey, eve gerekli olan şeyler.
MÂVERÂ: Art, geri, bir şeyin ötesinde bulunan.
MÂYE: 1. Maya, asıl, esas. 2. Para, mal. 3. İktidar, güç, 4. Bilgi. 5. Dişi deve.
MÂYİ': Sıvı, akıcı.
MAZÎ: Geçen, geçmiş olan, geçmiş zaman.
MEAL: Anlam, kavram.
MEBADİ: Başlangıçlar, ilkeler.
MEBAHİS: Arama, araştırma yerleri, araştırma veya münakaşa konuları.
MEBANÎ: Yapılar, binalar, temeller.
MEBDE ve MEAD: Başlangıç ve dönüş, ruhun dünyaya gelişi ve dönüşü, dünya ve ahiret.
MEBDE': 1. Başlangıç. 2. Kaynak, kök. 3. Bilgilerin ilk kısımları. 4. İlke. 5. Tasavvufta sâlikin ilk başlangıcı.
MEBDE-İ KÜBRA: Büyük başlangıç.
MEBDE-İ ÜMİD: Ümidin kaynağı.
MEBİ': Satılmış şey, satılan mal.
MEBNA: Yapı, bina, yapı yeri, bina yeri.
MEBNÎ: 1. Yapılmış kurulmuş. 2. Bir şeye dayanan. 3. ...den dolayı.
MEB'US: 1. Gönderilmiş, 2. Peygamber olarak gönderilmiş kimse. 3. Öldükten sonra diriltilmiş kimse. 4. Halk tarafından seçilerek parlementoda yer alan kimse, millet vekili.
MECAZ: 1. Yol, geçecek yer. 2. Gerçeğin zıddı. 3. Kendi öz mânâsıyla kullanılmayıp benzetme yolu ile başka mânâda kullanılan söz.
MECAZ-I AKLÎ: Akla uygun olan mecaz, akılla bilinen mecaz, bir şeyi asıl sebebinin dışında başka bir sebebe isnad etmek.
MECAZ-I LÜGAVÎ: Mecaz-ı müsrseldir.
MECAZ-I MÜRSEL: Benzetme dışında başka bir ilişki sebebiyle kullanılan mecaz: Meselâ: "O köye sor" demek, "o köyden birine sor" demektir.
MECRUR: çekilmiş, sürüklenmiş, sonu kesre olan isim.
MEC'ÛL: Meydana çıkarılmış, yapılmış olan, yapmacık, uydurma.
ME'CUR: 1. Ecir veya sevabı verilmiş olan. 2. Kiraya verilen.
MECUSİ: Ateşe tapanlara verilen ad.
MECZUM: Kesin karar verilmiş. Sonu cezimli olan kelime.
MEDAİN: Şehirler.
MEDAR: 1. Bir şeyin döneceği yer, etrafında hareket edilen nokta. 2. Yörünge, gezegenin güneş etrafında dönerken çizdiği daire.
MEDAYİN: Şehirler.
MEDD: 1. Uzatma, çekme. 2. Yayma, döşeme.
MEDENÎ: 1. Şehirli. 2. Medine'li. 3. Terbiyeli, kibar, nazik, 4. Medine'de nazil olan sûre veya âyet.
MEDHAL: 1. Girecek yer, kapı, giriş. 2. Başlangıç.
MEDİNE: 1. Şehir. 2. Eski adı Yesrib olan ve Peygamberimizin türbesi bulunan Hicaz şehirlerinden.
MEDLUL: 1. Delil getirilmiş şey. 2. Delalet olunan, gösterilen. 3. Bir kelimeden veya bir işaretten anlaşılan.
MEDYUN: Borçlu, verecekli.
MEFAZE: Çöl, sahra.
MEFHUM: 1. Anlaşılmış. 2. Sözden çıkarılan mânâ, kavram.
MEFHUM-İ MUHALİF: Bir sözden çıkarılan zıt mânâ.
MEFKUD: 1. Yok olmayan, bilinmeyen. 2. Ölü veya diri olduğu bilinmeyen kayıp kimse.
MEFKURECİ: Ülkücü, idealist.
MEFTUH: 1. Fethedilmiş, açılmış, açık. 2. Zaptedilmiş, ele geçirilmiş. Sonu üstün ile harekeli isim.
MEFTÛN: 1. Sihirlenmiş, fitneye düşmüş. 2. Gönül vermiş, tutkun, vurgun. 3. Hayran olmuş, şaşmış.
MEF'UL: 1. İşlenmiş, yapılmış, kılınmış. 2. Tümleç.
MEHABET: Azamet, ululuk, korkunçluk.
MEHÂFETULLAH: Allah korkusu.
ME'HAZ: Bir şeyin alındığı, çıkarıldığı yer, kaynak.
ME'HUZ: 1. Alınmış, çıkarılmış, tutulmuş. 2. Ödünç olarak başka bir yerden alınmış.
MEKÂN: 1. Yer, mahal. 2. Ev, oturma yeri, konut.
MEKÂRİM: Cömertlikler, elaçıklıklar, iyilikler.
MEKÂRİM-İ AHLÂK: İyi huy, güzel ahlâk. Peygamberimizin ahlâ-kı.
MEKKÎ: Mekke ile ilgili, Mekkeli, Mekke'de nazil olmuş âyetler veya sûreler.
MEKR: 1. Hile, oyun, düzen. 2. Hile ile aldatma, maksadından vazgeçirme.
MEKRUH: 1. İğrenç, tiksinti veren. 2. Haram olmayan ve zaruret olmadıkça yapılması uygun görülmeyen iş.
MELÂİKE: Melekler.
MELÂİKE-İ MUKARREBÎN: Allah'a yakın olan melekler.
MELCE': Sığınacak yer, sığınak.
MELE': 1. Doldurma, dolma, doluluk. 2. Kalabalık, topluluk.
MELE'-İ A'LÂ: Büyük meleklerin toplandığı yer.
MELE'-İ FİRAVN: Firavun'un cemaati.
MELEKE: Alışkanlık, yetenek, maharet, iktidar.
MELEKÛT: 1. Hükümdarlık, azamet. 2. Alem-i melekût: Ruhlar ve melekler âlemi.
MELHÛZ: Mülahaza edilen, düşünülebilen, hatıra gelen.
MELİK: 1. Padişah, hükümdar. 2. Allah'ın adlarından.
MEMAT: Ölüm.
MEMLÛK: 1. Birinin malı olan. 2. Kul, köle.
ME'MUR: Emir almış, bir işle vazifelendirilmiş kimse, emrolunan.
MENÂKIB: Menkıbeler, övünülecek vasıflar.
MENÂM: 1. Uyunacak yer, yatak odası. 2. Uyku, düş, rüya.
MENÂR: 1. Nur, ışık yeri. 2. Yol işaretleri. 3. Fener kulesi.
MENÂSİK: İbadet yerleri, görevleri.
MENÂSİK-İ HACC: Hac ibadeti için ziyaret edilecek yerler, görevler.
MENAT: Cahiliye devrinde Kâbe'de bulunan bir putun adı.
MENDUB: 1. İyilikleri sayılarak arkasından ağlanan ölü. 2. Şeriatçe yapılıp yapılmamasında bir sakınca olmayan ama uygun görülen işler.
MENEND: Eş, benzer.
MENFİ: 1. Sürgün edilmiş, sürgün. 2. Bir şeyin tersini ileri süren. 3. Olumsuz.
MENHİ: Yapılması şer'an yasaklanmış, haram olmuş.MENHİYYAT: Şeriatin yasak ettiği şeyler.
MENKÛL: 1. Nakledilmiş, taşınmış. 2. Ağızdan ağıza geçmiş söz.
MENSUH: Hükmü kaldırılmış, nesholunmuş, yürürlükten kaldırılmış.
MENŞE': 1. Bir şeyin çıktığı yer, esas, kök. 2. Yetişilen yer, bitirilen mektep.
MENZİL: 1. Yollardaki konak yeri. 2. Ev. 3. Bir günlük yol, konak. 4. Mesafe.
MERCİ: 1. Dönülecek yer. 2. Müracaat olunacak, baş vurulacak yer kimse.
MERCUH: 1. Başka bir şeyin kendisine üstün tutulduğu şey. 2. Hasmından önce iddiasını ispata selahiyeti olmayan kişi.
MERFU': 1. Kaldırılmış, yükseltilmiş. 2. Sonu ötre ile okunan kelime. 3. Merfû Hadis; senedi kuvvetli olsun veya olmasın Hz. Peygamber'e isnad olunan hadistir.
MER'Î: 1. Riayet edilen, saygı gösterilen. 2. Yürürlükte olan, gözle görülen.
MERTEBE: 1. Derece, basamak. 2. Pâye, rütbe. 3. Miktar.
MERVÎ: Rivayet olunan, birinden işiterek söylenen.
MESABE: Derece, rütbe, kadar.
MESAFİH: 1. Sahife haline getirilmiş şeyler, kitaplar. 2. Mushaflar, Kur'ânlar.
MESAĞ: İzin, ruhsat, cevaz, müsade.
MESAİ: Çalışmalar.
MESALİH: Maslahatlar, işler.
MESBÛK: 1. Geçmiş, arkada kalmış. 2. Önde bulunan, ondan evvel geçmiş. 3. Önce namaza durmuş, sonra imama uymuş.
MESEL: 1. Örnek, benzer, nümune. 2. Dokunaklı ve mânâlı söz. 3. Yararlı hikâye. 4. Delil, hüccet.
MESELE: 1. Sorulup karşılığı istenen problem. 2. Önemli iş.
MESH: 1. Silme, sığama. 2. Bir şeyi el ile sığama. 3. Abdest alırken ıslak eti başın dörtte birine sürme, mest üzerine sürme.
MESH: Şeklini değiştirerek çirkin bir hale koyma.
MESKEN: Oturulacak yer, oturulan ev.
MESNEVÎ: 1. Her beyti kendi arasında kafiyeli ve baştan sona aynı vezinle yazılmış manzume. 2. Mevlânâ'nın ünlü eseri.
MESNÛN: 1. Bilenmiş. 2. Sünnete uygun olan. 3. Yıllanmış şey.
MESRUR: Memnun, sevinçli, meramına ermiş.
ME'SÛR: Esir edilmiş, tutsak, yolu kesilmiş. Dinî geleneklere uygun olan, rivayete dayanan.
MEŞÂİR: 1. Hacı olmadan önce durulması gereken önemli yerler. 2. Hasseler, duygular.
MEŞAKKAT: Zahmet, güçlük, zorluk, sıkıntı.
MEŞ'AR: 1. Hacı olmadan önce durulması gereken yerlerden her biri. 2. Duygu, hasse.
MEŞ'AR-İ HARAM: Müzdelife'de şimdi üzerinde mescit bulunan yer.
MEŞAYİH: Şeyhler, ihtiyarlar.
MEŞHED: 1. Şehit olunan veya şehidin gömüldüğü yer. 2. İran'da bir şehrin adı. 3. Hz. Hüseyin'in Kerbela'da şehit düştüğü yer.
MEŞHUR: Şöhret kazanmış, tanınmış.
MEŞİYYET: 1. İrade, arzu, istek. 2. Yürüyüş, yürütme.
MEŞREB: 1. Mizaç, huy, ahlâk. 2. İçecek yer.
MEŞRIK: Doğu, güneşin doğduğu taraf.
MEŞRU: Şer'an caiz olan, şeriate ve kanuna uygun olan.
META: 1. Satılacak mal, eşya. 2. Sermaye.
METALİ: 1. Doğacak yerler. 2. Güneş ay ve yıldızların doğdukları yerler.
METBÛ: 1. Kendisine tabi olunan, uyulan. 2. Hükümdar.
METİN: Sağlam, dayanıklı.
METRUK: Terkedilmiş, bırakılmış, kullanılmaktan vazgeçilmiş, metruk hadis; amel edilmeyecek derecede zayıf.
MEVÂŞİ: Davar ve mal gibi hayvanlar (koyun, keçi, öküz, inek...)
MEVEDDET: Sevme, sevgi, dostluk.
MEVHİBE: Bahşiş, ihsan, bağış.
MEV'İZA: Öğüt, nasihat, vaaz.
MEVKİ: Yer.
MEVLÂ: 1. Efendi, sahip. 2. Allah. 3. Kul, köle, azat eden. 4. Velî, veliyeti olan. 5. Şanlı, şerefli. 6. Yardımcı. 7. Mürebbi, terbiye eden.
MEVRİD-İ NASS: Hakkında kesin delil olan husus.
MEVSUF: Vasfolunmuş, vasıflanan, belirtilen.
MEVT: Ölüm.
MEVTÂ: Ölüler, ölmüşler.
MEVZİ: Yer.
MEVZU: 1. Konulmuş. 2. Konu. 3. Doğru olmayan, uydurma.
MEYL: 1. Eğilme, eğiklik, akıntı. 2.Sevme, tutulma, gönül akışı.
MEYTE: Hayvan leşi, kendi kendine ölen hayvan.
MEYYİT: Ölmüş, ölü.
MEZAHİB: Mezhepler, tutulan yollar.
MEZAHİB-İ ERBAA: Dört mezhep: Hanefî, Şafiî Malikî, Hanbelî.
MEZC: Katma, karıştırma.
MEZHEB: 1. Gidilen, tutulan yol. 2. Mezhep.
MEZHEB-İ HANEFÎ: Hanefî mezhebi.
MEZİYY: Mezi, idrardan önce gelen beyazımsı sıvı.
MEZMUM: Yerilmiş, beğenilmemiş ayıplanmış.
MEZNİYYE: Zorla cinsî ilişkide bulunulan kadın.
MEZRAA: Ziraat olunacak, ekilecek tarla, yer, çiftlik.
ME'ZUN: İzinli, izin almış, bir işi yapmaya izin alan.
MISRÎ: Mısırlı, Mısır ülkesiyle ilgili.
MÎKAT: 1. Bir iş için belirtilen zaman veya yer. 2. Mekke yolu üzerinde hacıların ihrama girdikleri yer.
MİLEL: 1. Milletler, uluslar. 2. Bir dinde veya mezhebde olan topluluklar.
MİLK: Birinin tasarrufunda bulunan şey veya yer.
MİLK-İ YEMİN: Köle, cariye.
MİNVAL: Tarz, yol, suret, şekil, usül.
MÎRAC: 1. Merdiven. 2. Göğe çıkma.
MÎRAC-I NEBÎ: Peygamberimizin mirac mucizesi.
MİR'AT: 1. Ayna. 2. Bir cins lale.
MİSAK: Sözleşme, anlaşma.
MİSAL: 1. Örnek, benzer. 2. Masal. 3. Rüya, düş.
MİSKAL: Yirmidört kıratlık bir ağırlık ölçüsü. (Ondört kırat bir şer'î dirhem karşılığıdır).
MİSKİN: 1. Aciz, zavallı, beceriksiz, hareketsiz. 2. Cüzzamlı. 3. Mal ve mülkü olmayan, kendini idareden âciz, yoksul.
MİSL: 1. Benzer. 2. Misilleme. 3. Miktar. 4. Kat.
MİYAR: Ölçü, ayıraç, bir şeyin halislik derecesini anlamaya yarayan âlet.
MÎZAN: 1. Terazi, ölçü âleti, tartı, ölçü. 2. Mahşerde amellerin tartılmasını yapacak olan şey.
MUADİL: Eşit, denk, eşdeğer.
MUÂHEDE: Karşılıklı and içme, antlaşma.
MUAHEZE: Azarlama, paylama, çıkışma, tenkit.
MUAHİD: 1. Antlaşma yapanlardan her biri. 2. İslâm hükümetine bir para ödeyerek kendini himaye ettiren hıristiyan veya bir başka dinden kimse.
MUALLAKAT: İslâm'dan önce Arap şairlerinin Kâbe duvarına asılan meşhur kasideleri.
MUALLİM: Öğreten, talim eden, öğretmen.
MUAMELAT: 1. İnsanların birbirine karşı tutum ve davranışları. 2. Resmî dairelerde yapılan evrak kayıt ve işlemleri.
MUAMELE: 1. Davranma, davranış. 2. Yol, iz. 3. Dairede yapılan kayıt vesaire. 4. Alışveriş, sarraflık, para işleri.
MUAMMA: Bilmece, anlaşılmaz ve karışık iş.
MUATTAL: 1. Kullanılmış, bırakılmış. 2. Boş, işsiz.
MUAYYEN: Belli, belirli, tayin edilmiş, kararlaştırılmış.
MUAZZEB: Azapta bulunan, çok sıkıntı gören, eziyet çeken.
MUCİD: İcat eden, yeni bir şey meydana getiren, fikir ve mânâ yaratan.
MUCİZE: Allah'ın izniyle peygamberler tarafından gösterilen ola-ğanüstü şey.
MUDAREBE: 1. Dövüşme, vuruşma. 2. Sermaye ve emek konarak kurulan şirket.
MUFASSAL: Tafsilatla, uzun uzun anlatılan, ayrıntılı.
MUGALATA: Yanıltmak için, yanıltacak yolda söz söyleme, demogoji.
MUGAYYEBAT: Gizli, görünmez şeyler.
MUHABBET: Sevgi, sohbet.
MUHABBETULLAH: Allah sevgisi.
MUHACİRİN: Hicret edenler.
MUHACİRİN-İ EVVELÎN: Mekke'den ilk hicret eden müslümanlar.
MUHAFIZ: Muhafaza eden, saklayan, koruyan, bekçi.
MUHAKKIKÎN: Hakikati, gerçeği bulup meydana çıkaranlar, araştırıcılar.
MUHAL: Mümkün olmayan, olamaz, imkansız, olanaksız.
MUHARREMAT: Haram ve yasak olan şeyler.
MUHARRER: Yazılmış, yazılı.
MUHAVVEL: 1. Değiştirilmiş. 2. Havale edilmiş, gönderilmiş, ısmarlanmış.
MUHAYYER: Seçilmesi serbest olan seçmece, beğenmece.
MUHBİR: 1. Haber veren, haberci. 2. Bir gazete için haber taşıyıp ulaştıran.
MUHİT: 1. İhata eden, kuşatan. 2. Çevre. 3. Okyanus. 4. Allah'ın isimlerinden.
MUHKEM ÂYET: Tevil ve tefsir gerektirmeyen mânâsı ve lafzı açık âyet.
MUHKEM: Sağlam, sağlamlaştırılmış, kuvvetli.
MUHKEMAT: İçinde hüküm bulunan, mânâsı açık olan âyetler.
MUHLİS: Halis, katkısız, dosdoğru, her hali içten ve gönülden olan, ihlâs sahipleri, samimi ve doğru olanlar.
MUHSANE: Namuslu kadın.
MUHTAR: 1. Seçilmiş, seçkin. 2. Hareketinde serbest olan, istediği gibi davranan. 3. Peygamberimizin isimlerinden.
MUHTEMEL: Umulur, olabilir, olası.
MUKADDER: 1. Kıymeti biçilmiş, kadri, değeri bilinmiş. 2. Alın yazısı.
MUKADDİME: Başlangıç, başlama, giriş.
MUKARENET: Bitişiklik, yaklaşma, kavuşma, uygunluk, cinsel yaklaşma.
MUKATELE: Birbirini öldürme, vuruşma, savaş.
MUKATTAA: Kesilmiş, kesik, ayrı.
MUKAVELE: Sözleşme, yazılı sözleşme.
MUKAYESE: Kıyas etme, karşılaştırma.
MUKAYYED: 1. Kayıtlı, bağlı, bağlanmış. 2. Bir işe önem veren. 3. Kaybolmuş, deftere geçmiş.
MUKTEZA: 1. İktiza etmiş, lâzım gelmiş. 2. Kanun gereğince yazılmış yazı, derkenar.
MULLAKAT-I SEB'A: İslâm'dan önce Kâbe duvarına asılmış olan yedi kaside.
MURAKIB: 1. Murakabe eden, koruyan. 2. Allah'a bağlanmış.
MUSALAHA: Barışma, uzlaşma, barış, güvenlik.
MUSALLA: Namaz kılmaya mahsus açık yer. Cami veya mezarlık civarında cenaze namazı kılınan yer.
MUSHAF: 1. Sahife halinde yazılmış kitap. 2. Kur'ân.
MUSİBET: Felâket, ansızın gelen belâ, uğursuz.
MUT'A: 1. Geçici kazanç. 2. Şiilere mahsus süresi belirlenmiş nikah.
MUTABIK: Birbirine uyan, uygun.
MU'TAD: Âdet olunmuş, alışılmış.
MU'TEZİLE: Aklı ön plâna alan ve "kul kendi fiillerinin yaratıcısıdır" diyerek, ehl-i sünnetten ayrılan fırka. Bunlara kaderiyeciler de denir, önderleri Vâsıl b. Ata'dır.
MUTMAİN: Gönlü kanmış, içi rahat, emin.
MUTTALİ': Öğrenmiş, haber almış, bilgili.
MUTTARİD: Bir düzeye giden, sıralı, düzgün, muntazam.
MUTTASIF: Vasıflanan, kendisinde bir hal, bir sıfat, bir vasıf bulunan.
MUTTASIL: Bitişik, istisna-i muttasıl, aynı cinsten alanlar arasında yapılan istisnadır. Ayrı cinsten olursa "munkatı" denilir.
MUVAHHİD: Allah'ın birliğine inanan.
MUVALAT: Dostluk, karşılıklı sevgi, koruma, yardım.
MUZAF: Katılmış, bağlanmış, bağlı.
MUZAFÜN İLEYH: Muzafın bağlı bulunduğu isim.
MUZARİ: Şimdiki zaman veya geniş zaman kipi.
MUZMER: Gizli, örtülü, saklı, dışarıya vurulmamış, içte gizli.
MÜBADELE: Bir şeyin başka bir şeyle değiştirilmesi, değiş-tokuş, trampa, takas.
MÜBAHELE: Birine beddua etme, ilenme, birinden nefret etme.
MÜBAH-MUBAH: Yapılıp yapılmamasında şer'an bir sakınca olmayan.
MÜBALAĞA: Bir şeyi çok büyütme, abartma, küçük bir şeyi büyük gösterme.
MÜBAREZE: Cenk, kavga, uğraşma.
MÜBİN: 1. Hayrı şerri, kötüyü iyiyi ayıran. 2. Açık, besbelli.DİN-İ MÜBİN: İslâm dini.
MÜBTEDÂ: İsim cümlesinde özne.
MÜBTEDİ: Bir işe yeni başlayan, çaylak, acemi.
MÜCAMEAT: 1. Karşılıklı iyi ilişkiler kurmak. 2. Cinsî münasebette bulunmak.
MÜCAZAT: 1. Karşılık. 2. Bir suça verilen ceza.
MÜCERRED: 1. Tecrit edilmiş, soyulmuş.. 2. Soyut.
MÜCMEL: Kısa ve az sözle anlatılmış, öz. Kapalı ifade. (Çoğulu) Mücmelat.
MÜDDET: Zaman, vakit, bir şeyin uzayıp sürdüğü zaman.
MÜDÎR: İdare eden, çeviren, idareden anlayan, direktör.
MÜECCEL: Tecil edilmiş, ileriye bırakılmış, ileride yapılmak üzere vakti belirtilen, ertelenmiş.
MÜEKKED: 1. Sağlamlaştırılmış. 2. Tekrar edilmiş, pekiştirilmiş.
MÜELLEFE-İ KULÜB: Peygamberimiz zamanında kalpleri İslâm'a ısındırılmak için iltifat görmüş olanlar.
MÜELLİF: 1. Telif eden, kitap yazan. 2. İmtizaç ettiren, kaynaştıran.
MÜENNES: 1. Dişi, 2. Hakiki itibarıyla ve söyleniş itibarıyla dişi olan kelime.
MÜESSİR: 1. Tesir eden, etki, iz bırakan. 2. İşleyen, hükmünü yürüten. 3. Çok hissedilen, içe işleyen. 4. Dokunan, dokunaklı. 5. Eser sahibi. Allah Teâlâ.
MÜFESSER: Tefsir edilmiş, açıklanmış.
MÜFRED: Tek, yalnız, basit, tekil.
MÜFREDAT: 1. Basit şeyler. 2. Toptan bilinen şeylerin ayrıntıları.
MÜFREZE: Ayrılmış, ordudan ayrılmış birkaç müfreze.
MÜFSİD: 1. İfsat eden, bozan. 2. Fesatlık eden, ara açan.
MÜKALEME: Konuşma, müzakere, muhavere.
MÜKÂTEBE: Yazışma, mektuplaşma, birbirine yazma, köle ile yapılan azatlık sözleşmesi.
MÜKEVVENAT: Yaratıkların hepsi, kâinat mevcûdat.
MÜKREH: Zorlanan kimse.
MÜLAANE: Karşılıklı beddua etme, ilenme, lânet etme.
MÜLÂBESE: 1. Benzer şeylerin ayırt edilemiyerek birbirine karıştırılması. 2. Münasebet, yakınlık.
MÜLAHAZA: 1. Dikkatle bakma, 2. İyice düşünme, düşünce.
MÜMARESE: Alışma, alışıklık, yatkınlık, meleke.
MÜMEYYİZ: 1. Seçen, ayıran. 2. Dairedeki yazıları temize çeken kâtip. 3. İmtihanda ayırtman.
MÜMTAZ: İmtiyazlı, seçkin, üstün tutulmuş.
MÜNÂCAT: 1. Dua etme, yalvarma. 2. Divan edebiyatında Allah'a dua için yazılan manzume çeşidi.
MÜNADİ: Nida eden, müezzin, tellal.
MÜNAFIK: 1. Nifak sokan, iki yüzlü. 2. Kâfir olduğu halde kendisini müslüman gösteren.
MÜNECCİM: Yıldız falına bakan, astroloji ile uğraşan.
MÜNEZZEH: Tenzih edilmiş, temiz, arı, noksanlıklardan uzak.
MÜNFERİD: Yalnız olan, tek, ayrı, kendi başına.
MÜNHASIRAN: Hususi olarak, sadece, yalnız olarak, özellikle.
MÜNKATİ': Kesilen, kesik arkası gelmeyen, son bulan, süreksiz.
MÜNKERÂT: Şeriatçe yapılması yasaklanmış şeyler.
MÜNKİR: 1. İnkâr eden, kabul etmeyen. 2. Mezarda sual soracak iki melekten biri. Münkir-Nekir.
MÜRAÎ: İki yüzlü kimse.
MÜREBBİ: 1. Terbiye eden, Pedegog, çocuk terbiye eden. 2. Besleyen.
MÜREKKEB: İki veya daha çok şeyin karışmasından meydana gelen, bileşik.
MÜRSEL HADİS: Tabiînin, sahabeyi atlayarak rivayet ettiği hadis, yani sahabeden değil tabiînden gelen hadis.
MÜRTEDD: İslâm dininden dönen kimse.
MÜSAMAHA: Hoş görü, tolerans, görmemezlikten gelme, göz yumma.
MÜSAVAT: Eşitlik, aynı halde ve derecede olma.
MÜSAVÎ: Eşit, denk, aynı halde ve derecede bulunan.
MÜSBET: 1. Tesbit edilmiş, adil gösterilmiş. 2. Olumlu, pozitif.
MÜSEBBİB: 1. Sebep olan. 2. İcab eden.
MÜSELLEM: 1. Teslim edilmiş, verilmiş. 2. Doğruluğu herkesçe kabul edilmiş.
MÜSEMMA: 1. Bir ismi olan, adlandırılmış, adlı. 2. Muayyen, belirli zaman.
MÜSKİR: Sarhoş eden, sarhoşluk veren.
MÜSKİRÂT: Sarhoşluk veren şeyler.
MÜSNED: İsnad edilmiş, senede bağlanmış. "Müsned Hadis" senedi kesintisiz olarak Hz. Peygamber'e ulaşan hadistir.
MÜSTAĞNÎ: 1. Doygun, yönlü, tek. 2. Çekingen, nazlı davranan. 3. Gerekli bulmayan.
MÜSTAĞRAK: Batmış, dolmuş.
MÜSTAHSİL: Yetiştiren, yetiştirici, üretici.
MÜSTAMEL: Kullanılmış, eski, köhne.
MÜSTEAR: Takma ad, iğreti olarak duruş.
MÜSTECAB: Dileği, duası kabul olunmuş.
MÜSTEHABB: 1. Sevilen, beğenilen. 2. Farz ve vacip olmayıp da yapılması sevap olan iş, hareket.
MÜSTEHAK: Hak edilmiş, yiyip içilerek bitirilmiş, bitirilen, tüketilen.
MÜSTETİR: Gizlenen, gizli, saklanan, saklı.
MÜŞAKELE: Benzeme, uygunluk, şekilce bir olma.
MÜŞÂREKET: Ortaklık, ortak olma.
MÜŞAVERE: Danışma, bir iş üzerinde konuşma.
MÜŞEBBEH: Benzeyen.
MÜŞEBBEHÜN BÎN: Kendisine benzetilen.
MÜŞKİL: Anlamı kapalı olan ve ancak bir ipucu sayesinde anlaşılabilen âyet.
MÜŞKİLÂT: Güçlükler, zorluklar.
MÜŞRİF: 1. Yükselen, çıkan. 2. Ölüme pek yakın bulunan. 3. Etrafa bakan, etrafı gören. 4. Vakıf malı koruyan kimse.
MÜŞRİK: Allah'a şirk koşan.
MÜŞTAKK: Başka bir kelimeden çıkmış, türemiş.
MÜŞTEREK LAFIZ: Sözlük anlamıyla birden fazla anlama gelen kelime. Meselâ: "Yüz" gibi.
MÜTAREKE: İki tarafın geçici bir zaman için savaşı durdurması, ateşkes.
MÜTEADDİ: 1. Zulmeden, saldıran. 2. Geçişli fiil.
MÜTEADDİD: Bir çok, çoğalan, türlü türlü, tekrar.
MÜTEAHHİRÎN: Sonradan gelenler, yetişenler, son devir âlimleri.
MÜTEALLAK: Bağlanılan yer, taalluk edilen yer, harfi cerin dayandığı, bağlandığı kelime.
MÜTEALLİK: 1. Asılı, bağlı. 2. Taalluk eden, ilgili, ilişiği olan.
MÜTEAZZİR: 1. Özürlü, özürü bulunan. 2. Mümkün olmayan, güç, zor.
MÜTEDEYYİN: Dindar, dinine bağlı.
MÜTEHASSIS: İhtisas sahibi, uzman.
MÜTEHASSİS: Çok hislenen, duygulanan.
MÜTEKELLİM: Kelamcılar.
MÜTENASİB: Münasib, birbirine uygun, benzer, denk.
MÜTENEVVİ: Çeşitlenen, türlü türlü olan, muhtelif olan.
MÜTESELSİL: Zincirleme, birbirini izleyen, zincir gibi birbirine bağlı olan.
MÜTEŞABİH: 1. Birbirine benzeyen. 2. Kur'ân-ı Kerim'de mânâ ve lafız bakımından tevile elverişli olan âyetler. Muhkem olmayan âyet.
MÜTEŞABİHAT: 1. Birbirine benzeyenler. 2. Lafız ve mânâ bakımından tevile elverişli âyetler.
MÜTEVATİR: Yalan üzere anlaşmaları mümkün olmayan cemaatler tarafından rivayet olunan haber.
MÜTEVECCİH: 1. Bir tarafa yönelen, bir tarafa gitmeye kalkan. 2. Birine karşı sevgisi ve iyi düşünceleri olan.
MÜTEYAKKIZ: Uyanık bulunan,tetikte gözü açık olan.
MÜTTAKİ: Günahtan sakınan, çekinen, takva sahibi.
MÜVEKKİL: Vekil eden, vekil tayin eden.
MÜVERRİH: 1. Tarihçi, tarih yazan. 2. Ebced hesabına göre tarih düşüren şair.
MÜZDELİFE: Arafat ile Mina arasında bulunan yer.
MÜZEKKER: 1. Erkek, er. 2. Eril, müzekker kelime.
NÂÇÂR: Çaresiz, elinden iş gelmeyen, mecbur kalmış olan.
NÂDİM: Nedamet etmiş, pişman olmuş.
NÂDİR: Ender bulunur.
NAFAKA: Yiyecek parası, geçim için gerekli olan şey.
NÂFİ: 1. Faydalı, şifalı. 2. Esma-ı hüsnadan bir ad.
NÂFİLE: Yapılması farz ve vacip olmayan ibadetler.
NÂİB: Birinin yerine geçen, vekil.
NAKÎB: 1. Vekil, bir kavim veya kabilenin başkanı veya vekili. 2. Halkın hayırlısı. 3. Müfettiş.
NAKL: 1. Bir yerden bir yere götürme. Taşıma. 2. Ev ya da yer değiştirme. Taşınma. 3. Duyduğu bir şeyi başkasına anlatmak, rivayet etmek. 4. Bir dilden başka dile çevirmek.
NAKLÎ: 1. Nakle dayanan, kitap ve sünnete dayalı olan. 2. Taşıma ile ilgili.
NAKZ: Bozmak, çözmek, kırmak, bir sözleşmeyi yok saymak.
NÂMAHREM: Aralarında dinen evlenmeye engel bulunmayan erkek ve kadınlar.
NÂMÎ: "Nümüvv"den: Yerden biten, yetişen, büyüyen artan.
NÂR: 1. Ateş. 2. Cehennem. 3. Yakıcı şey.
NASB: Dikme, bir rütbe alma, bir memurluğa atama. Bazı Arapça kelimelerin sonunun üstünlü olma durumu.
NASÎB: Pay, hisse, kısmet.
NÂSİH: Battal eden, hükümsüz bırakan. Daha önceki hükmü kaldıran.
NASS: 1. Açıklık, açık hüküm. 2. Kur'ân-ı Kerim'de veya hadiste bir iş hakkında olan açık söz, âyet.
NASS-I KUR'ÂN: Kur'ân-ı Kerim'in açık ve kesin hükmü.
NÂTIK: Konuşan, söz eden, söyleyen, beyan eden. bildiren.
NAZARİYE: Yalnız görüş ve düşünce halinde olup uygulanmamış bilgi.
NÂZİL: 1. Yukarıdan aşağıya inen. 2. Bir yere konan, konaklayan.
NAZM: Kur'ân-ı Kerim'in yazısı. Manzume, ölçü ve kâfiyeli yazı.
NAZM-I CELİL: Kur'ân-ı Kerim.
NAZM-I KUR'ÂN: Kur'ân-ı Kerim'in tertibi.
NAZM-I MECÎD: 1. Kur'ân-ı Kerim'in âyetleri. 2. Kur'ân-ı Kerim'in tertibi, düzeni.
NEBÎ: Peygamber, kendisinden önce gelmiş olan resulün şeriatı üzerine amel eden Peygamber.
NECÂSET: Dinen pis sayılan maddî pislik.
NECÂT: Kurtulma, kurtuluş.
NECM: Yıldız, ahter, kevkeb, ülker yıldızı.
NECS: Pis, murdar olan, şer'an pis olup gözle görülen şey.
NEDVE: Konuşma, bir iş hakkında konuşma, istişare.
NEFÎ: Giderici, yok eden, olumsuz yapan.
NEFÎR: Topluluk, cemaat, savaş için seferber olan topluluk.
NEFÎR-İ ÂMM: Cemaatı toplama, halkı askere sürme.
NEFİS: 1. Pek beğenilen, pek güzel, pek iyi. 2. Can, kişi, kendi, öz varlık. 3. Bir şeyin zatı olan kendisi.
NEFRET: 1. Ürküp kaçma. 2. İğrenç bulup tiksinme.
NEFS: 1. Üfürmek, üflemek. 2. Can, kişi, kendi, özvarlık. 3. Bir şeyin zatı olan kendisi.
NEFSANİYET: 1. Kendini çok beğenmişlik. 2. Gizli düşmanlık, garez, kin.
NEFSÜ'L-EMR: İşin temeli, esası.
NEKRE: Belirsiz olan, harfi tarifsiz kelime.
NEMÎME: Söz götürme, taşıma, kişi aleyhindeki sözleri ona eriştirme, koğuculuk etme.
NEMMÂM: İfsad için söz taşıyıcılık, dedikoduculuk ve koğuculuk eden.
NEMRUD: Zalim ve gaddar olarak tanınmış ve Allah'a karşı isyan etmiş, büyüklük taslamış bir kral. Hz. İbrahim zamanında yaşamıştır.
NESEB: Sülâle, hısımlık, karabet, soy, baba soyu, atalar zinciri.
NESH: 1. Şer'î bir hükmü yine şer'î bir emirle kaldırma. 2. Bir şeyin aynını kopya etmek, aynını çoğaltmak.
NESİ': Tehir etmek, ertelemek, geciktirmek.
NESİKE: Kurban.
NESÎM: Hoş esen yel.
NESİR: 1. Saçma, serpme. 2. Vezinsiz, ölçüsüz söz.
NEŞ'ET: 1. Hâsıl olma, vücuda gelme, yetişme. 2. İleri gelme, sebep olma.
NEŞ'ET-İ SÂNİYYE: İkinci defa vücuda gelme.
NEŞ'ET-İ UHRÂ: Mahşerde yeniden dirilme.
NEŞ'ET-İ ULÂ: İlk defa vücuda gelme.
NEŞRİYAT: Yayım.
NEŞV Ü NEMÂ: Yetişip, büyüme, gelişme.
NEŞVE: 1. Sevinç. 2. Büyümek ve yetişmek. 3. Mest ve sarhoş olmak.
NEVÂ: 1. Ses, sadâ, makam, âhenk. 2. Refah. 3. Levazım, kuvvet, zenginlik. 4. Nasip. 5. Türk musikisinde eski makamlardan biri.
NEV'-İ BEŞER: İnsan türü, cinsî.
NEZÂHET: 1. Ahlâk temizliği, temizlik. 2. İncelik, rikkat.
NEZD: 1. Yan. 2. Göre, fikrince.
NEZD-İ HAK: Allah yanında.
NİDÂ: 1. Çağırma, seslenme, ses verme. 2. Ünlem.
NİKAB: 1. Peçe, yüz örtüsü. 2. Perde, örtü.
NİKMET: Şiddetli ceza, hoşlanmayan muamelelerle olan mücazat.
NİSÂ: Kadınlar.
NİSYÂN: Unutma, unutuş.
NİYAZ: 1. Yalvarma, yakarma, dua. 2. Rağbet ve istek. 3. Hacet, ihtiyaç, gereksinme.
NİZA: Çekişme, kavga, anlaşmazlık.
NUKÛD: Paralar, nakidler.
NUTFE: Bel suyu, meni, insan ve hayvan tohumu.
NUTUK: 1. Nutk. 2. Söz. 3. Söyleyiş, söyleme yetkisi.
NÜBÜVVET: Peygamberlik.
NÜKTE: 1. Dolayısıyla anlaşılan ince mânâ, bir söz ve ibareden anlaşılan şey. 2. İyi düşünülmüş, ince anlamlı zarif söz.
NÜMÂYİŞ: 1. Gösteriş, görünüş, miting. 2. Yalandan gösteriş, göz boyama.
NÜMUNE: Örnek.
NÜMUNE-İ İMTİSAL: Uyulacak örnek. Örnek alınacak model.
NÜŞÛZ: Kadının kocasına kafa tutup isyan edici bir durum almasıdır. Güya kendisini yüksek sayıp itaatını kaldırmış olur.
NÜZUL: 1. Aşağı inme. 2. Konaklama. Kur'ân sûrelerinin inişi, vahyin gelişi.


RABB: 1. Efendi, sahip. 2. Terbiye eden, besleyen. 3. Rab, Allah.
RABBANİYYUN: Kendilerini tamamıyla Allah yoluna vermiş olanlar.
RABITA: 1. İki şeyi birbirine bağlayan nesne. 2. İlgi, münasebet, bağlılık, mensupluk. 3. Düzen, tertip.
RÂBIT-RABITA: 1. Bağlayıcı, bitiştirici. 2. Nefsini ezip kendini Allah'a bağlamış.
RÂCİ: 1. Geri dönen. 2. Dokunan, ilgisi bulunan.
RACİH-RACİHA: Değerlerinden üstün, daha önce, tercihli.
RA'D: Gök gürültüsü.
RADIYELLAHU ANH: Allah ondan razı olsun.
RADIYELLAHU ANHÜMA: Allah o ikisinden razı olsun.
RADIYELLAHÜ ANHÜM: Allah onlardan razı olsun.
RAFİZÎ: Râfizi fırkasından olan, Hz. Ebubekir, Ömer ve Osman'ın halifeliğini kabul etmeyenlerden olan.
RAĞMEN: Zıddına, inadına davranma, körlük ve nisbet.
RAHAT: Dinlenme, sıkıntısızlık, dinçlik.
RÂHİB: Manastırda oturan hıristiyan din adamı, keşiş.
RÂHİLE: 1. Yük hayvanı. 2. Kervan, yolcular sürüsü.
RAHİM: 1. Dölyatağı, rahim. 2. Akrabalık.
RAHÎM: Esirgeyen, acıyan, merhamet eden.
RAHMET: 1. Esirgeme, merhamet. 2. Yağmur.
RAİYYE: 1. Otlatılan hayvan sürüsü. 2. Bir hükümdar idaresinde bulunan ve vergi veren halklar.
RAKİB: 1. Başka biri ile aynı şeyi isteyen. 2. Bir işte çalışanlarla yarış ederek ileri geçmek isteyenlerden her biri. 3. Murakabe eden, kontrol eden.
RASAD: 1. Gözleme, gözetme, gözlem. 2. Pusu tutma.
RAÛF: 1. Pek esirgeyici, çok acıyıcı Allah'ın isimlerinden.
RÂVİ: Rivayet eden, haber veren.
RÂYİHÂ: Koku.
RÂZI: Rıza gösteren, kabul eden.
RECA: Umma, dileme, isteme, arzu.
RECEZ: Müstef'ilün müstef'ilün, müstef'ilün müstef'ilün vezninin bahri.
RECÎM: Taşlanmış.
RECM: Taşa tutma, taşlama, birine atılan taş.
RECMETME: Taşlayarak öldürme.
REFAH: Bolluk, rahatlık.
REFREF: 1. İnce, yumuşak kumaş. 2. Kemer saçağı. 3. Döşek, döşeme. 4. Kuşu çok çimenlik. 5. Dalları salkım salkım ağaç.
REHBER: Yol gösteren, kılavuz.
REÎS: Başta bulunan kimse, başkan.
REKABET: 1. Gözleme, gözetleme. 2. Kendi işini yürütmeye çalışma. 3. Benzerleriyle yarışa çıkma.
REK'AT: Namazın birimlerinden her biri.
REKİK: 1. Kusurlu, tutuk. 2. Peltek, dili tutuk.
REML-REMİL: Remil, kum falı: bazı işaretlerle gaipten haber verme.
RE'SEN: Kimseye danışmadan, kendi başına, doğrudan doğruya.
RESUL: 1. Elçi, haberci. 2. Kendisine kitap ve şeriat verilen peygamber.
RESUL-İ ZİŞAN: Şanlı peygamber, Hz. Muhammed (s.a.v.).
RESULÜ'S-SAKALEYN: İnsanların ve cinlerin peygamberi, Hz. Muhammed (s.a.s.)
REVÂ: Layık uygun, caiz.
REVAC: Sürüm, geçerlik, itibarda olma, herkesçe aranılma.
REVNAK: Parlaklık, güzellik, tazelik, süs.
RE'Y: 1. Görme, görüş. 2. Fikir, bir iş hakkında söylenen söz, oy.
REYHAN: Fesleğen, hoş ve güzel koku.
REZZAK: Bütün yaratıkların rızkını veren Allah.
RIDVAN: 1. Cennet kapıcısı olan melek. 2. Razılık, hoşnutluk.
RIZA: 1. Hoşnutluk, memnunluk, razı olma, peki deme. 2. İstek, kendi isteği. 3. Allah'ın yazdığına boyun eğme.
RIZK: 1. Yiyecek içecek şey, azık, kut. 2. Allah'ın herkese nasip kıldığı nimet.
RİBA: Faiz.
RİBAT: 1. Bağ, bazı sinirler. 2. Sağlam yapı. 3. Han vesaire gibi konaklanacak yer.
RİCA (RECA): Umma, dileme.
RİCAL: 1. Erkekler, adamlar. 2. Yaya olanlar. 3. Rütbeli, mevki sahibi kimseler, hadis ravileri.
RİC'AT: 1. Geri dönme, vazgeçme. 2. Erkeğin, boşadığı kadını, iddet süresi bitmeden tekrar nikahlaması.
RİDA': Örtü, belden yukarıya örtülen örtü.
RİKKAT: 1. İncelik, yufkalık. 2. Acıma, yürek etkilenmesi.
RİSALET: 1. Elçilik, habercilik. 2. Peygamberlik.
RİSALETPENAH: Peygamberimiz.
RİŞVET (RÜŞVET): Bir iş gördürmek, haksızı haklı göstermek gibi maksatlarla bir görevliye verilen para, mal veya sağlanan menfaat.
RİVAYAT: Rivayetler, Hz. Peygam-ber'den veya ashabından gelen haberler.
RİYAZAT: Nefsi terbiye için az yiyip az uyuyarak dünya lezzetlerinden kurtulma.
RİYAZET: Nefsi kırma, dünya lezzetlerinden uzaklaşmaya çalışma.
RİYAZİ-RİYAZİYYE: Matematikle ilgili.
RİYAZİYYAT: Matematik bilgisi.
RUHANÎ: Ruha ait, ruhla ilgili, gözle görülemeyen, cismi olmayan.
RUHBAN: Rahipler.
RUKYE: Afsun, büyücü ve üfürükçülerin okuduğu şeyler, nefes, üfürük, okuyup üfleme.
RÜCU': Geri dönme, cayma, fikrini değiştirme.
RÜKN: 1. Bir şeyin en sağlam tarafı, temeli, direği. 2. Kolon, direk. 3. Önemli kimse.
RÜKÛ: Namazda elleri dizlere dayayarak eğilme hareketi, aşırı saygı gösterme.
RÜSUH: İlmin derinliğine inmek, dalmak, ilimde ileri gitmek.
RÜSVA (RÜSVAY): Rezil, maskara, ayıpları ortaya çıkarılmış.
RÜŞD: 1. Erginlik. 2. Doğru yola gitme.İSBAT-I RÜŞD: Erginliğini ispat etme.
RÜTBE: 1. Sıra, basamak. 2. Nicelik, derece.
RÜ'YET: 1. Görme, bakma. 2. İdare etme, çevirme.
RÜ'YET-İ HİLÂL: Ayı görme.
SÂ': 1040 dirhemlik hububat ölçeği.
SABA: Gün doğuşundan esen hoş ve lâtif rüzgar.
SABİ: 1. Henüz süt emen çocuk. 2. Büluğ çağına gelmemiş olan çocuk. 3. Üç yaşını doldurmayan erkek çocuk.
SABİÎN (SÂBİE): Yıldıza tapanlar.
SADAKA: Allah rızası için fakirlere verilen şey veya para.
SÂDAT: Seyyidler, Hz. Peygamber'in soyundan gelenler.
SADDETMEK: Bir şeyin gediğini kapamak, tıkamak, engel olmak.
SÂDIK: Doğru, dürüst, sadakatli.
SÂDIR: Sudur eden, çıkan, meydana gelen.
SADR: Her şeyin öncesi ve başlangıcının en iyisi. Kalp, göğüs, ön.Başkan... Baş. Oturulacak yerlerin en iyisi.
SAFA ile MERVE: Mekke-i Mükerreme'de iki tepenin adları. Sa'yin iki ucu.
SAFÂ: Mekke'de bir tepe adı. Sa'yin başlangıç noktası.
SAFHA: Aşama, değişen durum ve hallerden her biri.
SAFÎR: Islık.
SAFSATA: Yalan, uydurma, görünüşte doğru gerçekte yalan ve yanlış olan kıyas.
SAGÎRE: Küçük günah.
SAHİH: 1. Gerçek. 2. Sağ, sağlam. 3. Tam, eksiksiz.
SÂHİR: Büyücü, büyü eden, sihirbaz.
SAKALEYN: İnsanlar ve cinler.
SAKAR: Cehennemin adlarından biri.
SAKÎ: Kırağı, şebnem, çiğ.
SÂKÎ: Sulayan, içecek su veren, kadeh sunan.
SALÂH: İyilik, bir şeyin iyi ve istenen şekilde bulunması, dindarlık, barış.
SALÂT: Namaz, belli vakitlerde yapılan ibadet, dua.
SALÎB: Haç.
SÂLİH AMEL: İyi, haklı, dini emirlere uygun ibadet ve iş.
SÂLİK: Bir yola bağlı olan, bir yolu takip eden, bir tarikata girip hidayet yolunu takip eden, mürid.
SAMED: Allah'ın adlarından biri, pek yüksek, daim.
SANEM: Kâfirlerin önünde ibadet ettikleri heykel, put, put severlerin ilâhı, çok güzel kadın.
SÂNİ': Sanatkârca yapan, yaratan, sanat eseri olarak meydana getiren. (Allah)
SAR'A: İnsanın kendini kaybederek düşmesine sebep olan sinir hastalığı.
SARAHAT: Açıklık. Açık anlatım.
SARF-I NAZAR: Bir şeyden vazgeçme, cayma.
SAVM: Oruç.
SAVM'AA: Tepesi sivri yüksek bina. (Minarelere de verilen addır). İslâmiyetten önce hıristiyanların manastırlarına ve sabiaların zaviyelerine verilen ad.
SA'Y: Çalışma, gayret sarf etme. Hac veya umrede Safa ile Merve arasında usulüne uygun olarak yedi defa gelip gitmek.
SEBEB-İ NÜZUL: İndiriliş sebebi.
SEBÎL: Açık ve büyük yol, büyük cadde, Allah rızası için su dağıtılan yer.
SEBİLULLAH: Allah yolu, din.
SECÂVEND: Kur'ân-ı Kerim'i doğru okumak için yapılan işaretler.
SECDE: Namazda yüzünü yere koyma, yere kapanma.
SECDEGÂH: Namaz kılınıp secde edilecek yer, ibadet yapılacak yer.
SEDD: 1. Tıkamak, engel olmak. 2.Baraj. 3. Perde. Engel. 4.Rıhtım. 5. Set, tümsek.
SEFER: Yolculuk, seyahat, gezi. Savaşa gitme. Savaş, muharebe.
SEFÎH: Zevk ve eğlenceye düşkün, sefahata düşmüş, malını düşünmeden harcayan.
SEHM: Ok, hisse, pay, nasib, kısım, hazine geliri, korku, dehşet.
SEHV: Yanılma, hata, yanlış.
SEKÎNE: Sükun ve imtinan, temkin. Kalp rahatlığı, kalp huzuru veren bir duanın adı.
SEKİNET: Sükun ve imtinan. Temkin. Nefisteki telaşın kesilmesi ile hasıl olan kalp huzuru ve sükuneti.
SEKİR (SEKR): Sarhoşluk.
SEKT: Susma, bir anlık susma.
SEKTE: Susmak, kesilme, ara verme, bozulma.
SELBETMEK: 1. Red, inkâr etmek. 2. Kapmak, zorla almak.
SELEEF-İ SALİHİN: Önceki salihler. İslâmın ilk devirlerinde yaşamış olan iyi müslümanlar.
SELEF: 1. Eskiden olan, önce bulunmuş olan. 2. Yerine geçirilen. 3. Önde olmak, ileri geçmek.
SELEM: Peşin para ödeyip, malı daha sonra almak üzere yapılan bir alış veriş akdi.
SELÎM: Sağlam, kusursuz, refah ve selamet üzere bulunan.
SEMA: 1. İşitme. 2. Mevlevî âyin dönüşü.
SEMÂ: Gökyüzü, asuman, gök.
SEMAVÎ KİTAPLAR: Gökle ilgili kitaplar, Kur'ân-ı Kerim, Tevrat, İncil, Zebur.
SEMEN: Para, kıymet, değer, bedel.
SEMÎ: İşiten, duyan.
SER: Baş, tepe, uç, gaye, zirve, başkan, reis.
SERAB: Çölde, sıcak ve ışığın tesiriyle ilerde veya ufukta su ve yeşillik var gibi görünme olayı. Şaşkın hale gelme.
SERHAD (SERHAT): Sınırbaşı, iki devlet arasındaki sınır boyu.
SERÎ: Çabuk, süratli.
SERÎR: Taht. Üzerinde oturulacak yüksek yer. Tahta karyola.
SERİYYE: Düşman üzerine gönderilen süvari müfrezesi.
SERKEŞ: Baş kaldıran, inatçı, dikbaşlı, itaatsiz.
SERTAÇ: Baş tacı olan, çok sevilen.
SERVER: Önde giden, baş çeken, önder, başbuğ.
SERVET: Zenginlik, maddî varlık.
SEVAB: Hayır, hayırlı iş, Allah tarafından mükâfatlandırılacak doğruluk ve iyilik karşılığı.
SEVAP: İyi bir davranışa karşı Allah tarafından verilen mükâfat.
SEVKİTABİÎ: Hayvanlarda düşünmeyerek, tabiatın sevki ve zorlamasıyla yapılan hareket, içgüdü.
SEYYARE: Güneş etrafında dolaşan gezegen.
SEYYİDÜ'L-BEŞER: İnsanların efendisi, Hz. Muhammed.
SIBYAN: Çocuklar, sabiler.
SIDDIK: Çok samimi. Doğru, inançlı, sadakatli.
SIDDIK-I ÂZAM: Ebu Bekir Sıddık.
SIDK: 1. Doğruluk, gerçeklik, hakikat. 2. İyi niyet.
SILA: 1. Ulaşma. 2. Yurdu, hısım akrabayı gidip görme.
SILA-İ RAHİM: Akrabaları ziyaret.
SILA-İ RAHİM: Gurbette bulunanın memleketine gelip akrabasına kavuşması.
SIRAT: Yol, cadde.
SIRAT-I MÜSTAKİM: En doğru yol, İslâmiyet, Hak yol.
SİBAK: 1. Bir şeyin üst tarafı, geçmişi. 2. Bağ, bağlantı, sözün gelişi.
SİDRETÜ'L-MÜNTEHA (SİDRE-İ MÜNTEHA): Peygamber'in ulaştığı en son makam.
SİGA: Fiilin çekiminden meydana gelen çeşitli şekillerden her biri.
SİHİRBÂZ: Büyücü, büyü yapan, gözbağcı, sahir.
SİKA: İnanç, güven, itimat, emniyet, güvenilir inanılır kimse.
SİKKE: Basılmış madeni para.
SİLLE: El ayasıyla vurulan tokat.
SİMA: Beniz, çehre.
SİRET: 1. Bir kimsenin iç hâli, hareketi, ahlâkı. 2. İnsanın tutmuş olduğu manevî yol.
SİRKAT: Hırsızlık.
SİRR: Sır.
SİYAK: 1. Sözün gelişi. 2. Tarz, üslup.
SOFESTAİ: Septisizme mensup, şüpheci, inkârcı.
SUAL: Soru, sorulan. Şey, isteme, istek. Dilencilik.
SUDÛR: 1. Olma, meydana gelme. 2. Göğüsler, sadırlar.
SUĞRÂ: Daha küçük, pek küçük.
SÛ-İ EDEB: Kötü terbiye.
SÛ-İ KASD: Kötü kasd, cinayet işlemek, adam öldürmeyi tasarlamak.
SULB: Katı, taş gibi olan, sülâle, zürriyet, bel.
SULH: 1. Barış. 2. Rahatlık. 3. Uyuşma. Uzlaşma.
SÛR: Kale duvarı. Kıyamet günü İsrafil (a.s.)'in çalacağı boru.
SÛRE: Kur'ân-ı Kerim'in 114 bölümünden her biri.
SURÎ: Surete ait, görünüşe ait. gerçek dışı, ciddi ve samimi olmayan.
SÜBHAN: Allah (c.c.).
SÜCÛD: Secdeye varmak, secdeler.
SÜFLÎ: Aşağıda bulunan, alçak, âdi, bayağı, kılıksız, kıyafetsiz.
SÜFLİYYAT: Kötü işler, bayağı işler.
SÜHÛLET: Kolaylık, kolaylık aracı, yavaşlık, nazik muamele, elverişli, kullanışlı, paraca kolaylık.
SÜKÛN: Durgunluk, hareketsizlik. Durmak, kesilmek.
SÜLÂLE: Soy, sop, bir kimsenin soyu.
SÜLÂSÎ: Üçlü, üçe mensup.
SÜLÛK: 1. Bir yola girme, bir sıraya dizilme. 2. Tasavvuf yoluna girme.
SÜLÜS: Üçte bir, üç parçadan biri. Bir yazı çeşidi.
SÜLÜSÂN: Üçte iki, üçte iki kısım.
SÜREYYA: Ülker yıldızı.
SÜRÛR: 1. Sevinç, neşeli olmak. 2. Tahtlar, yatacak yerler.
SÜTRE: Perde, örtü. Namaz kılarken ön tarafa konulan engel.
ŞAİBE: 1. Leke, kir, pislik, süprüntü. 2. Eksiklik, noksanlık, hata.
ŞAKÎ: 1. Haydut, yol kesen. 2. Her türlü günahı işleyecek bahtsız, haylaz, habis.
ŞÂKÎ: Şikayetçi, şikâyet eden.
ŞAKİK: 1. İkiye bölünmüş bir şeyin yarısı. 2. Ana baba bir erkek kardeş.
ŞAKİKA: 1. Ana baba bir kız kardeş. 2. Yarım başağrısı.
ŞÂMİL: Kaplayan, çevreleyen, içine alan, genel.
ŞA'ŞAA: 1. Parlaklık, parlama. 2. Gösteriş, dış süs, yaldız.
ŞAZ: Kural dışı, kurala uymayan, genel düzenden ayrılmış olan.
ŞEBEKE: Ağ, kafes, örgüt.
ŞECERE: 1. Tek ağaç, kütük. 2. Bir soyun bütün fertlerini gösterir cetvel, soy kütüğü.
ŞEFAAT: 1. Bağışlanmasını dileme, birine arka olma. 2. Peygamberlerin ve velilerin kıyamette günah-kâr müminlerin bağışlanması için Allah katında dilekte bulunmaları.
ŞEFEVÎ: Dudağa ait, dudakla ilgili.
ŞEFFAF: Saydam, bakıldığı zaman arkasındaki cisim görülen.
ŞEFİ': 1. Şefaat eden. 2. Satılacak bir mal için satın almada üstünlük hakkı olan.
ŞEHADET: 1. Şahitlik, tanıklık. 2. Bir şeyin gerçekliğine inanma. 3. Din uğrunda şehit olma.
ŞEHİD: Din uğrunda savaşarak ölen müslüman.
ŞEHR: Ay. 30 günlük süre.
ŞEHRÜ'L-HARAM: Kan dökmek ve savaş yapmak haram olan ay: Muharrem, Recep, Şaban, Ramazan ayları.
ŞEHVET: 1. Bir şeyi sevip çok isteme, arzulama. 2. Nefis. 3. Cinsî arzu.
ŞEKK: Şüphe kuşku, sanı, zan.
ŞEKKETMEK: Kuşkulanmak, şüphelenmek.
ŞEKL: 1. Şekil, biçim, benzer, taslak. 2. Tür, çeşit. 3. Beniz, çehre.
ŞEMS: Güneş.
ŞENİ': Kötü, fena, utanılacak ayıp.
ŞERAYİN: Atardamarlar.
ŞERH: Açıklama ve tefsir, bir kitabı bütün ayrıntılarıyla anlatma.
ŞERH: Açma, yayma, açıklama, açık açık anlatma.
ŞERİK: Ortak, arkadaş.
ŞERR: 1. Kötülük. 2. Kavga gürültü, 3. Dinin yasak kıldığı iş.
ŞEVKET: Haşmet, ululuk.
ŞIKK: 1. İkiye bölünmüş bir şeyin bir parçası. 2. Bir işin iki yönünden her biri.
ŞİA: 1. Taraflılar, yardımcılar. 2. Hazreti Ali taraflıları, aleviler, şiiler.
ŞİRK: Allah'a ortak koşma.
ŞUA: Güneşten veya bir ışık kaynağından uzanan ışık telleri, ışın.
ŞUARA: Şairler, ozanlar.
ŞURA: Müzakere, konuşma yeri, meclis, divan.
ŞÜHUDÎ: Görünmeye dair, görünebilir olanla ilgili.
TAABBÜD: İbadet, kulluk etmek.
TAACCÜB: Şaşma, hayret etme, tahayyür.
TAADDÎ: 1. Geçme, öteye geçme, saldırma. 2. Zulmetme, adaletsizlik. 3. Örf, âdet ve kanunların sınırını aşma. 4. Arapça'da lâzım bir fiili müteaddî yapmak.
TAADDÜD: Çoğalma, birden fazla olma, tekessür etme.
TAAM: Yemek, yenen şey.
TAAT: İbadet etmek, Allah'ın emirlerini yerine getirmek, itaat etmek.
TABABET: Hekimlik, tıp doktorluğu.
TABASBUS: Yaltaklanma, alçakça yalvarma.
TÂBİ: Birinin arkasından giden, ona uyan, boyun eğen.
TÂBİÎN: Hz. Muhammed'i görmüş olanlara yetişmiş olanlar, sahabeden sonraki nesil.
TA'BÎR: İfade, anlatım, anlamı olan söz, deyim, rüya yorma.
TÂBUT: Sandık. Ölü taşımaya mahsus sandık. Hz. Musa'ya inen on emrin konduğu sandık.
TAC: Hükümdarların başlarına giydikleri değerli taşlarla işlenmiş giyecek.
TA'DÂD: 1. Sayma. 2. Birer birer söyleme, sayıp dökme.
TA'DİL: Aslına zarar vermeden değiştirmek, tadil etmek, tebdil etmek, hafifletmek, doğrulaştırmak.
TADİLAT: Değişiklikler, doğrultmalar, değiştirmeler, tebdil etmeler.
TA'DİYE: Tecavüz ettirmek, geçirmek. Bir eylemi müteaddi hali koymak. (Gramer terimi)
TAGLÎB: Bir ilgiden dolayı kelimeyi başka bir anlamı da içine alacak şekilde kullanma.
TAĞLÎZ: Katılaştırma, kalınlaştırma, sertleştirme.
TAĞUT: Allah'tan başka tapınılan her şey.
TAHAMMÜL: 1. Yüklenmek, yükü üstüne almak, kaldırmak. 2. Sabretmek, katlanmak.
TAHARET: Temizlik, nezafet, temizlenmek.
TAHDÎS: Söylemek, rivayet etmek. Görülen iyiliği herkese söylemek.
TÂHİR: Temiz, pâk, özürsüz.
TAHİYYE: Selâmlar, dualar, hayır duaları, mülk, beka ve devamlılık, namazın iki ve dört rekâtı sonunda okunan Ettahiyyat duası.
TAHLİL: 1. Bir şeyi incelemek üzere parçalarına ayırma. 2. Analiz.
TAHMİD: Hamd etmek, övmek.
TAHRİC: 1. Çıkartma. Meydana koyma. 2. Müctehidlerin naslara, kaidelere, asıllara uyarak şer'î hükümleri ortaya koymaları.
TAHRİF: 1. Bir yazıdaki cümlenin anlamını değiştirme. 2. Bir yazıdaki adın veya cümlenin yerini değiştirme, bozma.
TAHRİFAT: Bir yazıdaki cümlelerin anlamlarını karıştırma, değiştirmeler.
TAHRİK: Azdırma, kışkırtma, kımıldatma, yerinden oynatma, hareket ettirme, yola çıkarma.
TAHRÎM: Haram kılma, yasak etme. Mahrum bırakma.
TAHRİME: Namaza başlanırken söylenen tekbir. Hacıların ihrama bürünmeleri.
TAHSİS: Bir şeyi birine mahsus kılma, ona özel yapma.
TAHVİL: 1. Bir halden başka bir hale getirmek. Değiştirmek. 2. Borç senedi.
TAHYÎL: Akla getirme, zihinde canlandırma.
TAHZİR: 1. Yasaklama, sakındırma, önleme. 2. Hazırlama.
TÂİFE: Cemaat, grup, kavm, kabile, takım.
TAKADDÜM: 1. Önce gelme. 2. İleri geçme.
TAKBÎH: Çirkin görmek, beğenmemek, kabahatli bulmak, kötü gördüğünü bildirmek.
TAKDÎR-İ İLÂHÎ: Allah'ın takdiri.
TAKIYYE: 1. Sakınmak, kendini koruyup, çekinmek. 2. Birinin bağlı olduğu mezhebi gizlemesi.
TAKİP: Gözetmek, yolunda gitmek, peşinden yürümek, suçlunun suçunu araştırmak, izlemek.
TAKVÂ: "Vikâye"den. Allah'ın emirlerini tutup, yasaklarından kaçınmak.
TALÂK: 1. Boşamak, boşanmak. 2. Bağlı olan bir şeyi çözmek, ayırmak. 3. Nikâhlı karısını bırakmak.
TALÂK-I BÂYİN: Zevcenin iddet müddeti (üç temizlenme vakti) bitmeden tekrar kocasına dönmehakkı bulunmayan talâk.
TALÂK-I RİC'Î: Erkeğin karısını boşadıktan sonra tekrar karısına dönmesini mümkün kılan boşanma şekli.
TÂLÎ: İkinci derecede, sonradan gelen.
TÂLİB: İsteyen, istekli, talebe, öğrenci.
TA'LİK: Asmak, geciktirmek, bağlamak, bir zamana bırakmak, Arap yazısının bir çeşidi.
TA'LİM: Öğretmek, yetiştirmek, alıştırmak, belli etmek, idman.
TALLAHİ: Anlamı kuvvetlendirme için vallahi ve billahiden sonra söylenen yemin sözü.
TALTİF: Lütfetme, bir iyilik ederek gönlünü alma, iltifat etmek.
TAMA': Aç gözlülük, şiddetli arzu.
TA'MİM: Umumileştirme, herkese bildirme, genelge.
TA'N: 1. Hoş görmemek, kötülemek. 2. Birisinin ayıp ve kusurlarını söylemek. 3. Küfretmek. 4. Muhalifin iddialarını çürütmek.
TANTANA: Çok lüks içinde olmak. Gösteriş, gürültü patırdı.
TARAFEYN: İki taraf, davada, karşılıklı iki hasım, her iki taraf.
TARASSUD: Bir şeyi çok dikkat ederek gözetleme.
TARFETÜ'L-AYN: Göz kapağının açılıp kapanışı kadar geçen kısa zaman.
TARÎK: Yol. Meslek, tarz.
TARİKAT: Maneviyat yolu.
TA'RİZ: Dokunaklı söz söylemek, kapalıca yapılan sitem, kinaye ile söylemek.
TASADDUK: Sadaka vermek, doğru olduğu ortaya çıkmak.
TASARRUF: İdare ile kullanmak.
TASAVVUF: Dinin ruhsal hayatla ilgili yönünü konu edinen bilim veya meslek.
TASHİF: Yanlış yazma, hem anlamı, hem de kelimeyi değiştirme. Yanılıp yanlış kelime yazma.
TASNİF: 1. Sınıf sınıf etme, sıralama. 2. Kitap yazma. 3. Sınıflama.
TASVİR: 1. Bir şeyin şeklini çıkarma, resmini yapma. 2. Resim yaparcasına güzel tarif etme, tanımlama.
TATBİK: Yakıştırmak. Yerine getirmek. Bir kanun hükmünü, kaide veya emri yerine getirmek. Kıyas ve tahmin etmek.
TATHÎR U TEZHÎB: Temizlemek ve süslemek.
TATHİR: Temizlemek, yıkayıp pak etmek.
TATİL: Çalışmaya ara vermek, izine başlamak, kesmek, Allah'ın sıfatlarını inkâr eden felsefecilerin mesleği.
TATLÎK: Boşamak, nikahı fesh etmek.
TÂUN: Tehlikeli ve bulaşıcı veba hastalığı.
TAVAF: Ziyaret etmek, ziyaret maksadıyla etrafını dolaşmak, hacıların Kâbe etrafında yedi kez dolaşmaları.
TAV'AN: İsteyerek, zorlamadan, kendi isteğiyle.
TAVSİYE: 1. Vasiyet bırakma. 2. Ismarlama, sipariş etme. 3. Birini iyi tanıtma, işinin olmasını dileme.
TAVZİH: Açıklamak, açık olarak bildirmek.
TAYYİBAT: Temiz olan şeyler.
TAZAMMUN: 1. Başka şeyler arasında bir şeyi daha içine alma. 2. Kefil olma.
TAZARRU': 1. Bir şeye gizlice yakarma. 2. Kendi kusurlarını bilip kibirden vazgeçip tevazu ile yalvarmak, ağlayıp, sızlamak.
TA'ZÎM: 1. Büyükleme, ululama, büyük sayma. 2. İkram etme, saygı gösterme.
TA'ZÎR: 1. İslâm hukukunda hakkında belli bir ceza olmayan suçlardan dolayı uygulanan cezalar. 2. Red, icbar, tedib.
TEÂMÜL: 1. İş, muamele. 2. Bir yerde insanlar arasında olağan muamele.
TEÂRUZ: 1. İki kişi arasındaki zıddıyet. Karşıtlık. 2. Çatışma.
TEBAA (TEBEA): Bir devletin hükmünde bulunan (Türkiye Devletinin tebaası gibi).
TEBDÎL: Değiştirme. Başka kılığa koyma.
TEBENNÎ: Evlat edinme.
TEBERRÜK: Bir şeyi bereket veya saadet vesilesi sayarak almak veya vermek. Uğur ve bereket saymak.
TEBEYYÜN: Belli olmak, açığa çıkmak, görülüp anlaşılmak.
TEB'IZ: Bölmek, bölük bölük etmek, bir kısma ait etmek, parçalamak.
TECEZZÎ: Parçalara ayrılma ve bölünme, ufalanma.
TECHÎZ ve TEKFÎN: Ölünün kefenlenmesi.
TECHÎZ: Gerekli şeyleri tamamlama, donatım.
TECİL: Başka zamana bırakma, tehir, erteleme.
TECRİD: 1. Soyma, soyutlama. 2. Bir tarafta tutma, ayırma.
TECVİD: Kur'ân-ı Kerim'i okuma kaidelerini (kurallarını) öğreten bilim.
TEDÂHÜL: İç içe olmak, birbiri içine girmek.
TEDRÎC: Derece derece ilerleme, ilerletme. Azar azar hareket.
TEDRİCEN: Yavaş yavaş, azar azar, derece derece.
TEDVİR: İdare etmek, yönetmek, döndürmek, çevirmek, devrettirmek. Kur'ân kırâetinde orta süratle okuma tarzı.
TEEHHÜL: Evlenme, ehlileşme, ülfet ve ünsiyet eyleme.
TEEMMÜL: Etraflıca düşünme.
TEFEKKÜR: Fikretmek. Düşünmek. Düşünceyi harekete geçirmek. Akıl yormak.
TEFENNÜN: Fen öğrenme. Birçok şeyler bilme, çeşitli şekilde gösterme.
TEFE'ÜL: Fal açmak, bazı olayları uğurlu saymak, olacak şeyleri tahmin etmek.
TEFRİKA: Nifak, ayrılık, çözülme, dağılma.
TEFRİT: Ortanın altında kalmak, normalden aşağı olmak.
TEFSİR: 1. Örtülü bir şeyi açmak, yorumlamak. 2. Kur'ân-ı Kerim'in anlamını açıklayan bilim.
TEHADDİ: Meydan okuma.
TEHAKKÜM: Hükmetme, baskı yapma.
TEHECCÜD NAMAZI: Gece uyanıp namaz kılmak, gece namazı.
TEHEKKÜM: "Hekeme"den: 1. Alay etme, eğlenme. 2. Görünüşte ciddi, hakikatte alaydan ibaret olan eğlenme.
TEHLÎL: "Lâ ilâhe illâllah" demek.
TEHZİB: Islah etme, düzenleme.
TEKABÜL: Karşılıklı olma, bir şeyin karşılığı olma, yüzleşme, karşılık olma, karşılama.
TEKÂFÜL: Dayanışma, kefilleşme.
TEKBÎR: "Allahü ekber" demek.
TEKDÎR: Azarlama, kederlenme.
TEKEBBÜR: Kibirlenmek, kendini büyük saymak, nefsini büyük görmek.
TEKELLÜF: 1. Kendi isteği ile bir zorluğa katlanmak. 2. Gösterişe kapılmak. Özenmek. Yapmacık hâl ve hareket. Zoraki hareket.
TE'KÎD: 1. Sağlamlaştırma. 2. Bir iş için önce yazılanı bir daha tekrarlama.
TEKVÎN: Var etmek, meydana getirmek, yaratmak, Kelâm ilminde Allah'ın subûti bir sıfatıdır, yokluktan vücuda getirmesi, icad etmesidir.
TEKVİNÎ: Yaradılışla ilgili, var oluşla ilgili.
TEKZÎB: Yalan isnad etme, yalancı çıkarma, yalan olduğunu belirtme.
TELBİYE: "Lebbeyk Allahümme Lebbeyk" demek.
TELHÎS: Kısaltma, özetleme, hulâsa-sını alma.
TE'LÎF: "Ülfet"den. 1. Uzlaştırma, barıştırma. 2. Kitap, eser yazma.
TELKÎH: İlkah etmek, aşılamak, cinsinin üremesini sağlamak.
TELMÎH: Bir şeyi açıkca söylemeyip ibarede bahsi geçmeyen bir kıssaya, bir fıkraya, bir ata sözüne veya meşhur bir şiire, bir söze işaret etmek. Kapalı söylemek.
TELVÎN-İ HİTÂB: Sözün renklendirilmesi, çeşitlendirilmesi.
TEMÂYÜZ: Yükselme, üstün olma.
TEMCÎD: Allah'ın büyüklüğünü bildirmek. Ta'zim ve senâ etmek. Ramazan'da sahura kalkmak.
TEMDÎD: Devam ettirmek, uzatmak, sürdürmek, süre vermek.
TEMESSÜK: 1. Tutunma, sarılma. 2. Borç senedi.
TE'MÎN: 1. Korkusunu giderme, güvenlik duygusu verme. 2. Sağlamlaştırma. Kesin bir hale koyma. Sağlama.
TEMSÎL: 1. Bir şeyin aynını ya da mislini yapmak, benzetmek. 2. Örnek, nümune, söz. Canlandırma, piyes.
TEMYÎZ: Ayırma, seçme, iyiyi kötüden ayırd etme.
TENÂKUZ: Sözün birbirini tutmaması. Çelişki.
TENASUH: Bir ruhun bedenden bedene geçmesi, reankarnasyon.
TENASÜB: 1. Uygunluk, uyma, tutma. Yakınlaşma. 2. Anlamca birbirine uygun kelimeleri bir arada söze güzellik vermek amacı ile kullanmak.
TENASÜL: Birbirinden doğup üreme, türeme, nesil yetiştirme.
TENNÛR: Kapalı ocak, fırın, tandır.
TENZÎH: 1. Suç ve noksanlıktan uzak saymak. 2. Kabahatsiz olduğu anlaşılmak ve onu ifade etmek.
TERÂHÎ: 1. İşte gayretsizlik, gevşeklik, ihmal. 2. Sonraya bırakma. 3. Gecikme, geç kalma. 4. Geri durma, geri çekilme.
TERAKKÎ: 1. İlerleme, yukarı çıkma, yükselme. 2. Artma, çoğalma, gelişme.
TEREKE: Ölen bir kimsenin mallarının hepsi.
TERENNÜM: Güzel güzel anlatma, yavaş ve güzel sesle şarkı söylemek.
TERGÎB: Ümitlendirme, isteklendirme, şevklendirme, rağbet ettirme, özendirme.
TERKÎB-İ İZAFÎ: İsim tamlaması.
TERKÎB-İ VASFÎ: Sıfat tamlaması.
TERTÎB: 1. Düzeltme. Dizme, sıralama, düzene koyma. 2. Hile ile aldatmak.
TERTÎL: Kur'ân-ı Kerim'i iyi ve kaidelerine (kurallarına) uygun biçimde tane tane okuma.
TESHİR: 1. Büyüleme, sihir yapma, aldatma. 2. Zaptetme, hakim olma. Zorla ele geçirme. İtaat ettirme. Hakîr ve zelil etmek.
TESLİS: Üçleme, ekanim-i selâse, Allah'ı üç olarak kabul eden ve sonradan uydurulan hıristiyan inancı.
TESNİYE: İkilenen, ikil kelime.
TEŞBİH: Benzetmek, benzetiş. Bir nitelikte saymak ve zannetmek.
TEŞBÎH-İ MA'KÛS: Tersine dönmüş benzetme, benzeyenle benzetilenin yer değiştirmesi.
TEŞCİ: Cesaret verme, şecaatlandırma.
TEŞDÎD: Şiddetlendirme, sağlamlaştırma, kuvvet verme, güç verme.
TEŞRİF: Onurlandırma, onur verme, bir yeri onurlandırma, şereflendirme.
TEŞRÎ'Î: 1. Şeriat hükümleriyle ilgili. 2. Kanun yapma kuvveti ve görevi ile ilgili.
TEŞRİK: Hz. İbrahim'e nisbet edilen ve yüksek sesle alınan tekbir.
TEŞRİK-İ MESAİ: İşbirliği.
TEŞYÎ': Uğurlama. Selametleme.
TETİMME: 1. Tamam etme, tamamlama. 2. Ek, noksanını tamamlamak için eklenen.
TEVATÜR: 1. Kuvvetli haber. 2. Bir haberin ağızdan ağıza geçerek yayılması. (Bakınız: Mütevatir).
TEVBİH: Azarlama, tekdîr.
TEVCİH: 1. Yöneltme, çevirme. 2. Verme.
TEVEKKÜL: Allah'a güvenmek, kadere razı olmak, işi Allah'a bırakmak.
TEVHİD: 1. Birkaç şeyi bir etme, birleştirme. 2. Birliğine inanma, bir sayma. 3. Lâ ilâhe sözünü tekrarlama.
TE'VİL: Bilinen anlamından başka bir anlamda yorumlama. Başka anlam verme.
TEVKİFÎ: Şeriatın belirlediği ve dondurduğu hüküm.
TEVKİL: Birini vekil atama, birini vekil etme, vekil tanıma.
TEVRAT: Hz. Musa'ya indirilen İlâhî kitap.
TEVRİYE: Örtüp gizlemek.
TEYAKKUZ: Uyanıklık, tedbir.
TEYEMMÜM: 1. Kast. 2. Su bulunmadığı veya bulunup ta kullanılması mümkün olmadığı takdirde temiz toprak cinsinden bir şeyle abdestsizliği veya gusülsüzlüğü giderme işi.
TE'YİD: Kuvvetlendirme. Sağlamlaştırma.
TEZAD: 1. İki şeyin birbirine zıt olması, aksilik, terslik. 2. Anlamca zıt olan kelimeleri bir arada toplamak.
TEZEKKÜR: 1. Akla getirme, hatırlama, anımsama. 2. Birkaç kişinin toplanarak bir işi konuşması, görüşme, müzakere etme.
TEZHİB: Yaldızlama, süsleme.
TEZKERE: 1. Pusla, betik. 2. Herhangi bir konuda izin verildiğini bildirmek için hükümetten alınan kâğıt.
TEZKİYE: Temize çıkarma, aklama.
TEZYİN: Süslemek, donatmak.
TIBAK: Uyum, uygunluk. İki zıt olayın ortak özelliğini ifade sanatı.
TIFL: Küçük çocuk. Her şeyin cüz ve parçası. Batmaya yakın güneş..
TIYNET: Huy, yaratılış.
TİH: Çöl, susuz sahra. Sinâ yarımadasındaki çöl.
TİLAVET: 1. Okumak. 2. Takip etmek, arkasına düşmek izlemek.
TUBÂ: Cennet, cennette nimetlerle dolu olan ağaç.
TUĞYAN: Zulüm ve küfürde çok ileri gitmek, azgınlık, taşkınlık.
TUHUR: İki hayız arasındaki temizlik süresi.
TÛR: Dağ, cebel, Tûr-ı Sina denilen ünlü dağ, Hz. Musa'ya burada vahiy gelmiştir.
UBUDİYYET: Kulluk, kölelik, bağlılık, aşırı mensupluk.
UHREVÎ: Ahiretle ilgili, öteki dünyaya ait.
UHUVVET: Kardeşlik, dostluk, bağlılık.
UKALÂ: 1. Akıllılar. 2. Akıllılık iddia edenler, ukelalar.
UKDE: Düğüm, zor iş, muamma.
UKUBET: Ceza, azap, işkence, eziyet.
ULEMA: Âlimler, bilginler.
ULUHİYYET: Allahlık, ilâhlık.
ULUM: İlimler, bilimler.
ULUM-İ ÂLİYYE: 1. Sarf ve nahiv gibi âlet ve anahtar durumunda olan ilimler. 2. "ayn" ile yüce ilimler, din ilimleri.
ULÜ'L-EMR: Emir sahipleri, buyruk sahipleri, kadılar, idareciler, yöneticiler.
ULVÎ: Yüce, yüksek, göğe ve manevî âleme mensup.
UMDE: 1. Dayanacak, inanılacak şey. 2. Güvenilecek yer, kimse.
UMRE: Hac günleri dışında yapılan Kâbe ve diğer mukaddes yerlerin ziyareti.
UMUM: Genel olma, hep, herkes.
UMUMÎ: Umumî, herkese ait, herkesle ilgili, genel.
URYAN: Çıplak.
USUL: Bir ilmin veya tekniğin asıl konusundan önce öğrenilmesi gereken başlangıç bilgileri, başlangıç, tertip, düzen metod.
UZLET: Yalnızlık, bir tarafa çekilip kendi kendine tenha kalma.
UZV: Canlıyı meydana getiren parçaların her biri, organ.
ÜLFET: 1. Alışma, kaynaşma. 2. Görüşme, konuşma. 3. Dostluk.
ÜMERA: Emirler, beyler, yöneticiler.
ÜMİD: Umut, ümit.
ÜMMET: Bir Peygambere inanan insan topluluğu.
ÜMMÎ: Anasından doğduğu gibi kalıp, okuyup yazma öğrenmeyen kimse.
ÜMMÜ'L-HABÂİS: (Kötülüklerin anası) şarap, içki.
ÜMMÜ'L-KURA: Şehirlerin anası, Mekke-i Mükerreme.
ÜNSİYYET: Alışkanlık, sokulganlık, düşüp kalkma.
ÜNVAN: Lakap, ünvan.
ÜSLUB: Tarz, biçim, ifade yolu.
VÂCİB: Gerekli, zorunlu olan, yerine getirilmesi her müslüman için gerekli ve zorunlu olan Allah'ın emirleri.
VÂCİBÂT: Yapılması gerekli olan şeyler, farzlar.
VÂCİBU'L-VÜCÛD: Vücudu mutlak var olan, yokluğu mümkün olmayan Allah.
VADİ: 1. Bir nehrin yatağı. 2. İki dağ arasındaki uzun çukur. 3. Yol, tarz, metod, dere.
VAFTİZ: Hıristiyanlığa yeni girenin ve çocuğunun dine girmesi için gerekli sayılan, suya sokma töreni.
VAHDET: 1. Birlik, bir ve tek olma. 2. Yalnızlık, kendi kendine kalış.
VAHDET-İ VÜCUD: Varlıkların tek asıldan çıkma inanışı.. Tasavvufî bir görüş. Varoluşun tek kaynağa bağlılığı.
VAHİM: Ağır, sonu tehlikeli, çok korkulu.
VAHİY: İlâhî bilgi Allah'tan peygamberlere gelen özelliği, Allah'ın dilediği şeyleri peygambere bildirmesi.
VAÎD: İyiliğe sevk veya kötülükten kurtarmak için ileride olacak kesin hadiseleri haber vererek korkutmak, cehennemi haber vermek.
VAKAR: Ağırbaşlılık, kalp rahatlığı.
VÂKİ: 1. Vuku bulan, olan. 2. Olağan, olmuş, mevcut.
VÂLİD: Baba, doğurtan.
VALİDE: Ana, doğuran.
VALİDEYN: Ana-baba.
VÂRESTE: Afvedilmiş, halâs bulmuş, kurtulmuş, rahat, serbest.
VÂRİD: 1. Ulaşan, yetişen, gelen, erişen. 2. Akla gelen. 3. Bir şey hakkında söylenen, uygulanan.
VÂSIL: Ulaşan, erişen, kavuşan.
VASIYYET: Bir işi birisine havale etmek, emir, bir malı veya menfaati ölümden sonrası için bir kişiye veya hayır cihetine teberru yolu ile temlik etmek.
VASÎYLE: Cahiliye döneminde bir koyun dişi doğurursa yavru sahibinin, erkek doğurursa ilâhlarının olurdu. Koyun dişi ve erkek yavru doğurduğu takdirde dişi yüzünden erkek yavru da kurban edilmezdi. Buna vasîyle denirdi.
VATI': Ayak altına alıp çiğneme, uygun hale getirme, cima.
VEBAL: Günah, zarar, ziyan, şiddet, ağırlık, azap, doğru olmayan bir hareketin manevî sorumluluğu.
VECD: 1. Aşk, muhabbet. 2. Kendinden geçmek, kendini unutacak kadar aşk hâli.
VECH: 1. Yüz, çehre, surat. 2. Tarz, üslub. 3. Alın, ön, satıh, cephe.
VECİBE: Çok gerekli ve şart olan şey. Borç hükmünde olan görev, yapılması mecburi iş.
VECİZ: 1. Özdeyiş. 2. Kısa, toplu.
VEDÛD: Çok şefkatli, kendisine çok sevgi beslenen. Esmâ-i hüsnâdan.
VEFD: 1. Delege, murahhas, elçi. 2. Gelme, vurma, ulaşma. 3. Hususi bir işle başkasının yanına varma, elçilik.
VEHBÎ: Doğuştan, Allah vergisi, çalışmakla kazanılmayıp Allah'ın lütfu ile olan.
VEHHAB: Çok fazla bağışlayan, ihsan eden, Allah'ın isimlerinden biri.
VELÂYET: Veli olan kimsenin hali, dervişlik, dostluk, sadakat, başkasına sözünü geçirmek.
VELED: Erkek çocuk, oğul, çocuk.
VELED-İ ZİNÂ: Meşru olmayan birleşmeden doğan çocuk, nikah dışı birleşmeden doğan çocuk.
VELİ: 1. Sahip, malik, evliya, koruyucu, muhafaza eden, küçük çocukların durumundan sorumlu kişi, baba, ata. 2. Velâkin, fakat, amma.
VELİYYÜ'L-EMİR: Emir veren, emir sahibi olan.
VELYETME: Birbiri ardı sıra gitmek birini takip etmek.
VESÎLE: Bahane, sebep, fırsat, uygun durum.
VESVESE: Kuşku, kuruntu, tereddüt.
VETER: Yay kirişi.
VEYL: Vay haline, yazık, hüzün ve hüsran. Cehennemde bir çukurun adı.
VEYLETTİRMEK: Birbiri ardı sıra götürmek, birbiri ardı sıra gelmeyi sağlamak.
VİKAYE: Koruma, koruyuculuk, sahip olma, arka çıkma, kayırma.
VİLÂDET: Doğmak, doğuş, dünyaya gelmek, doğurmak.
VİLÂYET: 1. İl. 2.Velilik, ermişlik. 3. Veli olan kimsenin hali. 4. Başkasına sözünü geçirme.
VİRD: Sık sık ve devamlı okunan dua.
VİSÂL: Kavuşma, sevdiğine ulaşma, ayrılıktan kurtulma.
VİZR: Günah, yük, ağırlık, yük götürmek, sırta vurulan ağır yük.
VUKUF: Bir şeyi bilme, öğrenmiş olma.
VUSTÂ: Orta.
VÜCÛD: Varlık, var olmak, bulunmak, cesed, cisim, ten, gövde.
YÂD: 1. Anma, hatırda tutma, zikretme. 2. Hediye. 3. Hatıra. 4. Hatır gönül.
YAKAZA: Uyanıklık, dikkatli olma, uyku ile uyanıklık arasındaki hal.
YÂRÂN: Dostlar, sadık arkadaşlar, sevgililer.
YE'CÜC VE ME'CÜC: Kur'ân-ı Kerim'de bahse konu edilen ve kısa boylu olacakları söylenen, ortalığı fitne ve anarşiye boğacak olan bir kavmin adı.
YED: El, (mecazen) güç, kudret, yardım.
YEMÎN-İ GAMÛS: Yalan yere bile bile yapılan yemin.
YEMÎN-İ MÜN'AKİDE: Akit yemini, and içme.
YETÎM: Babası ölmüş çocuk.
YEÛS: "Ye's"den: Ümitsiz.
YEVM: Gün.
YEVM-İ KIYÂMET: Kıyamet günü.
YEZDÂN: 1. Allah (c.c.). 2. Mecûsilere göre hayırları yaratan hayır tanrısı.
ZABT: 1. Sıkı tutma. 2. İdaresi altına alma, kendine mal etme. 3. Silah zoru ile bir yeri alma. 4. Anlama, kavrama. 5. Kaydetme, özetini yazma.
ZÂHİB: 1. Gidici, giden. 2. Bir fikre veya zanna uyan, kapılan.
ZÂHİR: Açık, belli, görünür, meydanda olan.
ZÂHİRÎ: Dıştan görünen, meydanda olan.
ZAİL: Sona eren, sürekli olmayan.
ZAMİR: 1. Her şeyin iç yüzü. 2. Yürek, vicdan. 3. Gizli fikir. 4. Zamir, ismin yerini tutan kelime.
ZÂNİ: Zina eden erkek.
ZÂNİYE: Zina eden kadın.
ZARAR: Ziyan, eksiklik, kayıp.
ZARF: Yer ve zaman bildiren edat.
ZAT: Kendi, asıl, öz, cevher, saygıdeğer kişi.
ZAYİ': Elden çıkan, yitik, kaybolan.
ZAYİAT: Kayıplar, yitikler.
ZEBÂNÎ: Zebanî, cehennemlikleri cehenneme atan melek.
ZEBERCED: Zümrütten daha açık renkte bir süs taşı.
ZEBH: Boğazlama, kesme, kurban kesme.
ZECR: 1. Yasaklama, yaptırmama. 2. Zorlama, zorla yaptırma, angarya işletme sıkma, eziyet.
ZEKER: Erkek, erkeklik organı.
ZELİL: Hor, hakir, alçak.
ZELLE: 1. Ayak sürçüp kayma. 2. Hata, suç.
ZEM (ZEMM): Birinin kötülüğünü söyleme, ayıplama, yerme, çekiştirme.
ZEMHERİR: Karakış.
ZEMZEME: 1. Ezgili ses, terennüm, teganni. 2. Mezamir'i okuyanların teranesi (Zebur).
ZENB: Günah, suç, kabahat.
ZEVAL: 1. Zail olma, sona erme. 2. Aşağılama, inme. 3. Güneşin başucunda, tam tepeden bulunma zamanı zeval vakti, öğle vakti.
ZEVC: Çift, eş.
ZEVCYEN: Karı-koca, iki eş.
ZEVİ'L-UKUL: Akıl sahipleri, akıllılar.
ZİKR: 1. Zikir, anma, hatıra getirme. 2. Ağıza alma, adını söyleme. 3. Anlatma, ifade etme. 4. Övme, iyilikle anma. 5. Tasavvufi anlamıyla Allah adını anarak zikretme.
ZİKR-İ CEMİL: Güzel zikir, övgü.
ZİKRULLAH: Allah'ı anma.
ZİLLET: Alçaklık, aşağılık.
ZİMMÎ: 1. İslâm devletinde yaşayan gayr-i müslim. 2. Haraç veren, raiyye.
ZİNET: Süs eşyası, bezek.
ZİRA': Dirsekten orta parmak ucuna kadar olan uzunluk ölçüsü, 75-90 santim arasında değişir.
ZÎRAHİM-İ MAHREM: Nikah düşmeyen akraba kadın.
ZİŞAN: Şanlı, ünlü, gösterişli.
ZİYA: Işık, aydınlık.
ZUHR: Öğle zamanı, öğle namazı.
ZULM: Zulüm, haksızlık, eziyet.
ZULMET: Karanlık.
ZÜBDE: Bir şeyin en seçkin parçası, öz, özet.
ZÜBUR-ZÜBÜR: Kitaplar, yazılı şeyler.
ZÜHD: Dünya lezzetlerinden el çekerek ibadetle meşgul olma, sofuluk.
ZÜHÛL: İsteyerek veya elde olmayarak unutma, geçiştirme, yanılma.
ZÜLCELAL: Celal sahibi, Allah.
ZÜLKARNEYN: İki boynuz sahibi, Kur'ân-ı Kerim'de adı geçen bir hükümdar, iki yönlü.
ZÜLL: Horluk, hakirlik, alçaklık.
ZÜRRİYET: Soy, nesil, kuşak.


Osmanlıca Sözlük

 RABB
RABBANİYYUN
RABITA
RÂBIT-RABITA
RÂCİ
RACİH-RACİHA
RA'D
RADIYELLAHU ANH
RADIYELLAHU ANHÜMA
RADIYELLAHÜ ANHÜM
RAFİZÎ
RAĞMEN
RAHAT
RÂHİB
RÂHİLE
RAHİM
RAHÎM
RAHMET
RAİYYE
RAKİB
RASAD
RAÛF
RÂVİ
RÂYİHÂ
RÂZI
RECA
RECEZ
RECÎM
RECM
RECMETME
REFAH
REFREF
REHBER
REÎS
REKABET
REK'AT
REKİK
REML-REMİL
RE'SEN
RESUL
RESUL-İ ZİŞAN
RESULÜ'S-SAKALEYN
REVÂ
REVAC
REVNAK
RE'Y
REYHAN
REZZAK
RIDVAN
RIZA
RIZK
RİBA
RİBAT
RİCA (RECA)
RİCAL
RİC'AT
RİDA'
RİKKAT
RİSALET
RİSALETPENAH
RİŞVET (RÜŞVET)
RİVAYAT
RİYAZAT
RİYAZET
RİYAZİ-RİYAZİYYE
RİYAZİYYAT
RUHANÎ
RUHBAN
RUKYE
RÜCU'
RÜKN
RÜKÛ
RÜSUH
RÜSVA (RÜSVAY)
RÜŞD
RÜTBE
RÜ'YET
RÜ'YET-İ HİLÂL


Osmanlıca Sözlük

 SÂ'
SABA
SABİ
SABİÎN (SÂBİE)
SADAKA
SÂDAT
SADDETMEK
SÂDIK
SÂDIR
SADR
SAFÂ
SAFA ile MERVE
SAFHA
SAFÎR
SAFSATA
SAGÎRE
SAHİH
SÂHİR
SAKALEYN
SAKAR
SAKÎ
SÂKÎ
SALÂH
SALÂT
SALÎB
SÂLİH AMEL
SÂLİK
SAMED
SANEM
SÂNİ'
SAR'A
SARAHAT
SARF-I NAZAR
SAVM
SAVM'AA
SA'Y
SEBEB-İ NÜZUL
SEBÎL
SEBİLULLAH
SECÂVEND
SECDE
SECDEGÂH
SEDD
SEFER
SEFÎH
SEHM
SEHV
SEKÎNE
SEKİNET
SEKİR (SEKR)
SEKT
SEKTE
SELBETMEK
SELEEF-İ SALİHİN
SELEF
SELEM
SELÎM
SEMA
SEMÂ
SEMAVÎ KİTAPLAR
SEMEN
SEMÎ
SER
SERAB
SERHAD (SERHAT)
SERÎ
SERÎR
SERİYYE
SERKEŞ
SERTAÇ
SERVER
SERVET
SEVAB
SEVAP
SEVKİTABİÎ
SEYYARE
SEYYİDÜ'L-BEŞER
SIBYAN
SIDDIK
SIDDIK-I ÂZAM
SIDK
SILA
SILA-İ RAHİM
SILA-İ RAHİM
SIRAT
SIRAT-I MÜSTAKİM
SİBAK
SİDRETÜ'L-MÜNTEHA (SİDRE-İ MÜNTEHA)
SİGA
SİHİRBÂZ
SİKA
SİKKE
SİLLE
SİMA
SİRET
SİRKAT
SİRR
SİYAK
SOFESTAİ
SUAL
SUDÛR
SUĞRÂ
SÛ-İ EDEB
SÛ-İ KASD
SULB
SULH
SÛR
SÛRE
SURÎ
SÜBHAN
SÜCÛD
SÜFLÎ
SÜFLİYYAT
SÜHÛLET
SÜKÛN
SÜLÂLE
SÜLÂSÎ
SÜLÛK
SÜLÜS
SÜLÜSÂN
SÜREYYA
SÜRÛR
SÜTRE

ŞAİBE
ŞAKÎ
ŞÂKÎ
ŞAKİK
ŞAKİKA
ŞÂMİL
ŞA'ŞAA
ŞAZ
ŞEBEKE
ŞECERE
ŞEFAAT
ŞEFEVÎ
ŞEFFAF
ŞEFİ'
ŞEHADET
ŞEHİD
ŞEHR
ŞEHRÜ'L-HARAM
ŞEHVET
ŞEKK
ŞEKKETMEK
ŞEKL
ŞEMS
ŞENİ'
ŞERAYİN
ŞERH
ŞERH
ŞERİK
ŞERR
ŞEVKET
ŞIKK
ŞİA
ŞİRK
ŞUA
ŞUARA
ŞURA
ŞÜHUDÎ


Osmanlıca Sözlük

 TAABBÜD
TAACCÜB
TAADDÎ
TAADDÜD
TAAM
TAAT
TABABET
TABASBUS
TÂBİ
TÂBİÎN
TA'BÎR
TÂBUT
TAC
TA'DÂD
TA'DİL
TADİLAT
TA'DİYE
TAGLÎB
TAĞLÎZ
TAĞUT
TAHAMMÜL
TAHARET
TAHDÎS
TÂHİR
TAHİYYE
TAHLİL
TAHMİD
TAHRİC
TAHRİF
TAHRİFAT
TAHRİK
TAHRÎM
TAHRİME
TAHSİS
TAHVİL
TAHYÎL
TAHZİR
TÂİFE
TAKADDÜM
TAKBÎH
TAKDÎR-İ İLÂHÎ
TAKIYYE
TAKİP
TAKVÂ
TALÂK
TALÂK-I BÂYİN
TALÂK-I RİC'Î
TÂLÎ
TÂLİB
TA'LİK
TA'LİM
TALLAHİ
TALTİF
TAMA'
TA'MİM
TA'N
TANTANA
TARAFEYN
TARASSUD
TARFETÜ'L-AYN
TARÎK
TARİKAT
TA'RİZ
TASADDUK
TASARRUF
TASAVVUF
TASHİF
TASNİF
TASVİR
TATBİK
TATHİR
TATHÎR U TEZHÎB
TATİL
TATLÎK
TÂUN
TAVAF
TAV'AN
TAVSİYE
TAVZİH
TAYYİBAT
TAZAMMUN
TAZARRU'
TA'ZÎM
TA'ZÎR
TEÂMÜL
TEÂRUZ
TEBAA (TEBEA)
TEBDÎL
TEBENNÎ
TEBERRÜK
TEBEYYÜN
TEB'IZ
TECEZZÎ
TECHÎZ
TECHÎZ ve TEKFÎN
TECİL
TECRİD
TECVİD
TEDÂHÜL
TEDRÎC
TEDRİCEN
TEDVİR
TEEHHÜL
TEEMMÜL
TEFEKKÜR
TEFENNÜN
TEFE'ÜL
TEFRİKA
TEFRİT
TEFSİR
TEHADDİ
TEHAKKÜM
TEHECCÜD NAMAZI
TEHEKKÜM
TEHLÎL
TEHZİB
TEKABÜL
TEKÂFÜL
TEKBÎR
TEKDÎR
TEKEBBÜR
TEKELLÜF
TE'KÎD
TEKVÎN
TEKVİNÎ
TEKZÎB
TELBİYE
TELHÎS
TE'LÎF
TELKÎH
TELMÎH
TELVÎN-İ HİTÂB
TEMÂYÜZ
TEMCÎD
TEMDÎD
TEMESSÜK
TE'MÎN
TEMSÎL
TEMYÎZ
TENÂKUZ
TENASUH
TENASÜB
TENASÜL
TENNÛR
TENZÎH
TERÂHÎ
TERAKKÎ
TEREKE
TERENNÜM
TERGÎB
TERKÎB-İ İZAFÎ
TERKÎB-İ VASFÎ
TERTÎB
TERTÎL
TESHİR
TESLİS
TESNİYE
TEŞBİH
TEŞBÎH-İ MA'KÛS
TEŞCİ
TEŞDÎD
TEŞRİF
TEŞRÎ'Î
TEŞRİK
TEŞRİK-İ MESAİ
TEŞYÎ'
TETİMME
TEVATÜR
TEVBİH
TEVCİH
TEVEKKÜL
TEVHİD
TE'VİL
TEVKİFÎ
TEVKİL
TEVRAT
TEVRİYE
TEYAKKUZ
TEYEMMÜM
TE'YİD
TEZAD
TEZEKKÜR
TEZHİB
TEZKERE
TEZKİYE
TEZYİN
TIBAK
TIFL
TIYNET
TİH
TİLAVET
TUBÂ
TUĞYAN
TUHUR
TÛR


Osmanlıca Sözlük

 UBUDİYYET
UHREVÎ
UHUVVET
UKALÂ
UKDE
UKUBET
ULEMA
ULUHİYYET
ULUM
ULUM-İ ÂLİYYE
ULÜ'L-EMR
ULVÎ
UMDE
UMRE
UMUM
UMUMÎ
URYAN
USUL
UZLET
UZV

ÜLFET
ÜMERA
ÜMİD
ÜMMET
ÜMMÎ
ÜMMÜ'L-HABÂİS
ÜMMÜ'L-KURA
ÜNSİYYET
ÜNVAN
ÜSLUB


Osmanlıca Sözlük

 VÂCİB
VÂCİBÂT
VÂCİBU'L-VÜCÛD
VADİ
VAFTİZ
VAHDET
VAHDET-İ VÜCUD
VAHİM
VAHİY
VAÎD
VAKAR
VÂKİ
VÂLİD
VALİDE
VALİDEYN
VÂRESTE
VÂRİD
VÂSIL
VASIYYET
VASÎYLE
VATI'
VEBAL
VECD
VECH
VECİBE
VECİZ
VEDÛD
VEFD
VEHBÎ
VEHHAB
VELÂYET
VELED
VELED-İ ZİNÂ
VELİ
VELİYYÜ'L-EMİR
VELYETME
VESÎLE
VESVESE
VETER
VEYL
VEYLETTİRMEK
VİKAYE
VİLÂDET
VİLÂYET
VİRD
VİSÂL
VİZR
VUKUF
VUSTÂ
VÜCÛD


Osmanlıca Sözlük

 YÂD
YAKAZA
YÂRÂN
YE'CÜC VE ME'CÜC
YED
YEMÎN-İ GAMÛS
YEMÎN-İ MÜN'AKİDE
YETÎM
YEÛS
YEVM
YEVM-İ KIYÂMET
YEZDÂN


Osmanlıca Sözlük

 ZABT
ZÂHİB
ZÂHİR
ZÂHİRÎ
ZAİL
ZAMİR
ZÂNİ
ZÂNİYE
ZARAR
ZARF
ZAT
ZAYİ'
ZAYİAT
ZEBÂNÎ
ZEBERCED
ZEBH
ZECR
ZEKER
ZELİL
ZELLE
ZEM (ZEMM)
ZEMHERİR
ZEMZEME
ZENB
ZEVAL
ZEVC
ZEVCYEN
ZEVİ'L-UKUL
ZİKR
ZİKR-İ CEMİL
ZİKRULLAH
ZİLLET
ZİMMÎ
ZİNET
ZİRA'
ZÎRAHİM-İ MAHREM
ZİŞAN
ZİYA
ZUHR
ZULM
ZULMET
ZÜBDE
ZÜBUR-ZÜBÜR
ZÜHD
ZÜHÛL
ZÜLCELAL
ZÜLKARNEYN
ZÜLL
ZÜRRİYET


Yeni Sayfa 1

Bu sayfa tarayıcınız tarafından desteklenmeyen çerçeveler kullanıyor.


Yeni Sayfa 2

Daha Fazla yeni kitap ve İslami cd ler için
 www.ikraislam.com
www.ankebut.net


TERİMLER SÖZLÜĞÜ

A

Alanın İşlevleri Alanda profesyoneller tarafından gerçekleştirilen iş ve roller.

Araştırma Bilimsel ve ilmi araştırma veya soruşturma.

Ayrıntılandırma Yeni kavramları ilgili eski bilgilerle ilişkilendiren detaylı bilgiyi sağlamak. Ayrıntılandırmalar tümdengelim veya tümevarım süreçlerini kullanabilirler (Leshin, Pollack ve Reigeluth 1992, s.206).

Ayrıntılar Tasarım gereklilikleri hakkında açık ve detaylı tablo.

B

Başarım Teknolojisi İnsan davranışını ve başarısını en uygun (fiyat ve verimlilik) biçimde etkilemek amacıyla programların seçilmesi, analiz edilmesi, tasarlanması, geliştirilmesi, uygulanması ve değerlendirilmesi işi (Geis, 1986, s.1).

Belgelendirme Profesyonel anlamdaki yeterliliğin resmen onaylanması.

Bilgi (Bilişim) Yönetimi Öğrenmek için kaynaklar sağlama amacıyla bilginin depolanması, taşınması veya işlenmesi işlerinin planlanması, izlenmesi ve kontrolünü içerir.

Bilginin Yaygınlaştırılması Bilginin, araştırma ve geliştirmede bulunmuş kişilerden bu bilgiyi kullanacak kişilere etkin bir biçimde transferi (Keeves in Eraut, 1989, s.582).

Bilgisayar Temelli Teknolojiler Materyallerin mikroişlemci temelli kaynaklar kullanılarak üretilmesi ve dağıtılması.

Bilişsel Psikoloji Psikolojinin bireylerin bilgiyi nasıl edindiği, işlediği ve kullandığıyla ilgilenen branşı.

Bütünleşik Öğrenim Sistemleri (BÖS) Bir okul veya eğitim kurumunun müfredat programına uygun olarak düzenlenmiş birbiriyle ilgili bilgisayar temelli dersler kümesi.

Bütünleşik Teknolojiler Bilgisayar kontrolü altında, birkaç medyayı(ortam, araç) içeren malzemelerin üretilmesi ve dağıtılması ile ilgili yöntemler.

D

Dağıtım Sistemi Yönetimi Materyallerin dağıtımını organize eden düzenin planlanmasını, izlenmesini ve kontrolünü içerir. Öğretimsel bilginin öğrenciye sunulmasında kullanılan araç-ortam ve kullanım metodunun kombinasyonudur (Ellington ve Harris, 1986, s.47).

Dağıtım Sistemi Öğretimsel materyallerin dağıtımının organize edildiği ve öğretimsel bilginin öğrenciye sunulması sırasında kullanılan metot (Medya ve destek sistemlerinin kombinasyonu) (Ellington ve Harris, 1986, s.47).

Davranışsal Psikoloji Organizmanın davranışlarının uyarıcı-tepki ilişkisiyle açıklanabileceğini iddia eden psikoloji ekolü (Ellington ve Harris, 1986, s.21).

Değerlendirme Araştırması Bir proje veya programın tanımlanması, düzeltilmesi, geliştirilmesi veya sona erdirilmesine karar vermek için bilgi toplayan araştırma.

Değerlendirme Öğretim ve öğrenmenin uygunluğuna karar verme işi, aynı zamanda ÖT'nin de bir çalışma alanı.

Durumsal Öğrenme Öğrencilerin gerçek yaşam ortamlarında meydana gelen gerçek işler üzerinde çalışmasını gerektiren öğretimsel strateji (Winn, 1993, s.16).

E

Eğitim Teknolojisi Öğretim teknolojisine bakınız.

Ekran Tasarımı Yazı ve görsel malzemelerin mesaj tasarımı ve estetik ilkelerine bağlı olarak bilgisayar ekranı üzerinde planlanması.

Elektronik Başarım Destek Sistemi (EBDS) Çalışma başarımını desteklemek için bilgi tabanı, uzman sistem, iş yardımı, araç-gereç ve diğer elemanları sağlayan yazılım ve donanım parçalarını kombinasyonu.

F

Fiyat Uygunluğu Bir şey hakkında karar vermek için o şeyin hem fiyatını hem de sonuçlarını birlikte göz önünde bulundurma.

G

Geçerlilik Müdahalelerin başarıya ulaşmasının veya istenilen sonuçların elde edilmesinin ölçüsü.

Geliştirme Araştırması İçsel tutarlılık ve etkinlik kriterlerini karşılayan öğretim programlarını, işleri ve ürünleri sistematik bir şekilde tasarlama, geliştirme ve değerlendirme çalışması. Aynı zamanda Değerlendirme Araştırmasına da bakınız.

Geliştirme Tasarım sırasında belirlenen özelliklerin fiziksel hale geçirilmesi şiş, aynı zamanda ÖT'nin de bir çalışma alanı.

Görev Analizi Bir görevin nasıl yerine getirileceğine karar verme ve başarımı etkileyecek özellikleri belirleme sürecidir (Wolfe, Wetzel, Harris, Mazour ve Riplinger, 1991, s. 170).

Görsel Dil İşaret dili, vücut dili, resimsel diller veya görsel iletişim araçları (ör enstantane fotoğraf) gibi sözlü olmayan dillerdir.

Görsel Düşünme Zihinsel resimleri(imajları) şekiller, çizgiler, desenler ve kompozisyonlar çerçevesinde organize etmek (Wileman, 1980, p.13).

Görsel İletişim Düşünceleri ifade etmek veya anlamı açığa çıkarmak amacıyla görsel sembolleri kullanmak (Seels, 1993d).

Görsel Okur-Yazarlık Resimler(imajlar) üzerinde düşünme ve anlama yeteneği, kendi kendini resimlerle anlatabilmeyi öğrenme (Bradin ve Hortin, 1982, p. 41).

Görsel Öğrenim Görsel materyallerden öğrenme veya öğretim için görsel materyallerin tasarımı üzerine yapılan araştırmalardır (Seels, 1993d).

Görsel-İşitsel Teknolojiler Görsel ve işitsel mesajları sunmak için mekanik veya elektronik makinalar kullanarak materyal üretme ve dağıtma yöntemleri.

Görsel-İşitsel Yardımlar Etkili olmak için görmeye ve işitmeye dayanan öğretimsel malzeme ve ortamlardır, ama bilinen basılı materyaller haricindeki bütün öğretimsel malzeme ve ortamları kabaca tarif etmek için kullanılırlar (Ellington ve Harris, 1986, s.17).

Güdü Tasarımı İlginç, ilgili, beklentilere cevap veren ve tatminkar stratejiler belirleyerek ilginç, anlamlı ve uygun ölçüde zorlayıcı öğrenimsel müdahaleler planlama işi.

Güdü Davranışın yönü ve büyüklüğü... insanların birtakım tecrübe ve amaçlara takınacak tavırları belirlerken yaptıkları seçimler ve bu hususta sarf ettikleri çabanın ölçüsü (Keller, 1983, s.395

H

Hareketsiz Görüntüler İçinde bulunulan zamanda bile hala resim gibi algılana görsel şeyler.

Hedef Merkezli Öğretim Öğrencilerin önceden belirlenen hedeflere ulaşmalarını ve önceden belirlenen içeriği öğrenmelerini sağlamak için tasarlanan ardışık yapıdaki eğitim.

İ

İhtiyaç Analizi Hedeflerin belirlenmesi, hedefler ve mevcut durum arasındaki ayrılıkların saptanması ve eylem önceliklerinin belirlenmesi için kullanılan sistematik süreç (Briggs, 1977, s.xxv).

İşlemek Bilgiyi bazı amaçlara daha uygun hale getirmek için bazı kısımlarında yapılan değişiklikleri içerir (Lindenmayer, 1988, s.317).

işlevsel İş Analizleri Bir iş sırasında yapılan her şeyin bilgi, insan ve diğer şeyler bakımından gruplanarak tam bir dizi halinde belirlenmesi ve daha sonra zorluk derecesi ve gerekli öğretim miktarının belirlenmesi tekniği.

K

Kavramsal Modeller Değişkenler arasındaki ilişkileri tanımlayan ve açıklayan modeller... ilgili araştırma ve bilgi temellerinin sentezi olan ürün. Çeşitli şekillere girebilirler; hikayesel tanımlamalar, taksonomiler, matematiksel formüllendirmeler veya görsel malzemeler... (Richey, 1986, p.24, 27).

Kaynak Yönetimi Kaynak destek sistemleri ve hizmetlerinin planlanması, izlenmesi ve kontrolünü içerir.

Kaynaklar Öğrenmeye destek olan destek sistemleri, öğretimsel malzemeler ve ortamlar gibi destek kaynakları.

Kriter Dayanaklı Ölçme Öğrencinin önceden belirlenmiş bir içerik hakkındaki yeterliliğini ölçme teknikleri.

Kullanıcı Yeniliği kabul edebilecek potansiyele sahip herhangi bir kişi.

Kullanım Öğrenme için süreçleri ve kaynakları kullanma hareketidir.

Kullanış Bir öğretimsel materyal veya tekniğin basit, planlanmış veya kendiliğinden olan bir seferlik kullanımıdır.

Kurma Öğretimsel materyal, strateji veya programı genellikle sabit veya yarı sabit bir tarzda müfredata dahil ederek kullanma.

Kurumsal Gelişme (KG) Kurumların yeni teknolojilere, piyasaya meydan okumalara ve kendi baş döndürücü değişmelerine daha iyi adapte olabilmelerini sağlamak için inanışları, tutumları ve kurumların yapılarını değiştirmeyi amaçlayan karmaşık bir eğitimsel strateji.

Kurumsallaştırma Bir öğretimsel yeniliğin organizasyon kültürü ve yapısı içinde sürekli ve rutin kullanımı.

M

Makro-Tasarım Öğretim sistemleri tasarımının kullanımına bir referanstır. Ayrıca programlar veya müfredat programları gibi büyük öğretim ünitelerinin geliştirilmesi anlamında da kullanılır.

Materyal Değerlendirmesi (Öğretimsel Ürünler) Kitaplar, yardımcı kaynaklar, filmler, teyp kasetleri ve diğer hissedilir öğretimsel ürünleri içeren, içerikle ilgili fiziksel nesnelerin yarar ve değerlerinin ölçülmesi-değerlendirilmesi (Eğitimsel Değerlendirme Standartları Birleşik Komitesi, 1981, s.13).

Medya Kullanımı Kaynakların öğrenme için sistematik şekilde kullanılması.

Mesaj Tasarımı Mesajın fiziksel şeklinin idaresi için yapılan planlama (Grabowski, 1991, s.206).

Mesaj Bir veya daha çok insanın psikomotor, bilişsel veya duygusal davranışlarını değiştirmek amacıyla üretilmiş işaretler (kelimeler, resimler, mimikler) şablonu (Fleming ve Levie, 1993, s.x).

Metin Tasarımı Yazılı söylevi daha etkili sunmak için kağıt üzerinde veya bilgisayar ekranı üzerinde dizgi, yapılandırma, tasarım ve çizim prensiplerini basılacak sayfa üzerinde uygulamaktır (Jonassen, 1982, s. ix).

Mikro-Tasarım Öğretimsel stratejilerin tasarımı. Aynı zamanda ders ve modüller gibi küçük öğretim parçalarının geliştirilmesinin tarifinde de kullanılır.

Multimedya Birden fazla aracın(ortam) birleşik kullanımıyla sunulmak üzere tasarlanmış tek bir iş veya birkaç farklı ortamdaki-araçtaki materyaller topluluğu.

N

Niceliksel Araştırma Kontrollü ortamlarda bağımsız değişkenleri idare etmek için veri analizlerinin istatistiksel yöntemlerini içeren deneysel tasarımlar kullanan bilimsel bir araştırma yaklaşımı.

Niteliksel Araştırma Kolay değiştirilemeyen ve kontrol edilemeyen değişkenlerle çalışmak için etnografya gibi deneysel olmayan metodlar kullanan ve istatistiksel analizden çok bilginin toplanması, kaydedilmesi ve analizine vurgu yapan bilimsel bir araştırma yaklaşımı.

O

Olgusal Araştırma İnsan davranışının sadece öznenin referans noktasından incelenmesi gerektiğini savunan epistemolojik görüşe dayanan araştırma. Dolayısıyla nesnel bilgi reddedilir ve bireylerden gelen bilgiler benzer gözlemlerden elde edilenlerle gruplanmadığında, yani yalnız başlarınayken anlamlıdır.

Ö

Öğrenci Özellikleri Öğrenme sürecinin etkinliğini etkileyen öğrenciye ait geçmiş deneyim ve bilgiler.

Öğrenme Durumları (Dahili) Öğrenmeyi kolaylaştıran (Gagne ve Driscoll, 1988, s.83), özellikle öğrencinin öğrenme işi sırasında kullandığı belleğin halleriyle ilgili özel ve tek olaylar, başka bir deyişle her öğrencinin önceden öğrendiği yetenekler (Gagne, Briggs ve Wager, 1992 s.9).

Öğrenme Durumları (Harici) Öğrenmeyi kolaylaştıran (Gagne ve Driscoll, 1988, s.83), özellikle sunumun zamanlaması, ardışıklığı ve organizasyonu gibi öğrencinin haricinde olan güdülerle ilgili özel ve tek olaylar (Gagne, Briggs ve Wager, 1992).

Öğrenme Durumları Öğrenmeyi etkileyen dahili ve harici durumlar.

Öğrenme Bireyin bilgi veya davranışlarındaki (veya tutumlarındaki) tecrübeye bağlı daimi değişiklik (Mayer, 1982, s.1040).

Öğretim Sistemi Herhangi bir öğretim sisteminin ders veya müfredat programının amaçlarına ulaşmak için ihtiyaç duyulan materyallerin, testlerin, öğrenci ve öğretmen rehberlerinin toplam paketi (işlemek için düzenlenmiş bütün destekleyici aktiviteler ve süreçle beraber Briggs, 1977, s.xxi)

Öğretim Stratejileri Bir ders içindeki olay ve aktivitelerin seçimi ve sıralanmasıyla ilgili ayrıntılar.

Öğretim Teknolojisi Öğrenme için gerekli süreç ve kaynakların tasarımı, geliştirilmesi, kullanımı ve değerlendirilmesi gibi evrelerin teori ve pratiği.

Öğretim Öğrenmeyi kolaylaştırmak için yapılan müdahale ve etkiler.

Öğretimsel Sistemler Tasarımı (ÖST) Analiz (öğrenilecek şeylerin tanımı), tasarım (öğrenmenin hangi şartlarda olacağının belirlenmesi), geliştirme (materyalin yazılması veya üretilmesi), uygulama (materyal veya stratejilerin örüntü içinde kullanılması) ve değerlendirme (öğretimin uygunluğuna kara verme) gibi basamakları içeren öğretim materyali veya programı hazırlamak için düzenlenmiş süreçtir.

Öğretimsel Sistemler Tasarımı (ÖST) Öğretimsel Sistemler Tasarımına bakınız.

Ön Analizler Tasarım sürecinin ihtiyaç analizi, amaçlar, hedefler ve ders ünitelerinin organizasyonu gibi ilk evrelerinin tamamlanması.

Öteleme Sonraki basamaklarda yeni bilgiler ortaya çıktıkça basamaklar tekrarlanır ve revizyonlar yapılır.

P

Planlı Öğretim Her biri bir bilgi parçası, tamamlanmak üzere hazırlanmış yarım bir cümle veya cevaplanmak üzere hazırlanmış bir soru ve doğru cevabı içeren ve küçük parçalar halinde basılmış-hazırlanmış, öğretimsel malzemenin sunuş metodu (Heinich, Molenda ve Russell, 1993, s.447).

Planlı Yazma Yazının özellikle yapısı ve organizasyonu gibi (bloklar) okunulan konu ve dokümanın okuyucu tarafından algılanmasını sağlayan özellikler.

Politika ve Yönetmelikler ÖT'nin kullanımını ve yaygınlaşmasını kontrol eden topluma ait kural ve eylemler.

Postmodernizm Evrenseli, durağanı ve basiti arayan modern araştırma yerine, çoğulu, değişeni ve karmaşık olanı öne geçiren düşünme biçimi. Postmodernin diğer eş anlamları bölmeyi, ironiyi ve şiddetli bitişikliği kapsar (Hlynka, 1991, s.28).

Pozitivizm Bölüntülerin ifadelerinin doğruluğunun kontrolünde gözlemin birinci öncelikli öneme sahip olduğunu öne süren felsefe. Ayrıca gözlemlenebilir bilgiye dayanmayan metafizik ve öznel argümanların anlamsız olduğunu savunur.

Pratik Problemin çözümüne yönelik deneysel ve teorik bilgi.

Problem Analizi Bilgi toplama ve karar verme stratejilerini kullanarak bir problemin değişkenleri ve yapısı hakkında karar vermeyi içerir.

Program Değerlendirmesi Süregelen temeller üzerine hizmet veren eğitimsel faaliyetlere değer biçme. Genellikle müfredat programıyla ilgili takdimleri içerir (Eğitimsel Değerlendirme Standartları Birleşik Komitesi, 1981, s.12).

Program Bir bilgisayarın bir görevi yerine getirmesi için hazırlanmış, yapılması gerekenleri sırasıyla tarif eden ve bu arada da belli programlama dilinin kural ve kabul edilen düzenine uyan komutlar kümesi.

Programlama Bilgisayar ve telekomünikasyon araçları için program hazırlama.

Proje Değerlendirmesi Belirlenen bir zaman diliminde özel bir işi yerine getirmek için hazırlanmış aktivitelerin değerlendirilmesi (Eğitimsel Değerlendirme Standartları Birleşik Komitesi, 1981, s.12,13).

Proje Yönetimi Öğretimsel tasarım ve proje geliştirmenin planlanmasını, izlenmesini ve kontrolünü içerir.

S

Sistematik Değerlendirme Öğrencinin yetenek seviyelerinin korunup korunmadığının ve materyallerin hala etkin olup olmadığının kontrol edilmesi. Bu iş sürece yönelik değerlendirme ve ürüne yönelik değerlendirmeyi takip eden periyotta sürekli olur.

Sistemli Tasarım Öğrenim sürecini etkileyebilecek birçok faktörün eşzamanlı ve yaratıcı bir şekilde göz önünde bulundurulması (Richey, 1992, S. 9).

Sistemli Yöntemler veya adım-adım işlemler kullanarak, birbiriyle ilgili, kendi aralarında çalışan ve birleşerek bir bütünü oluşturan sistemler meydana getirme işi.

Sürece Yönelik Değerlendirme Öğretimsel ürün ve programların uygunluğu hakkında bilgi toplama ve bu bilgiyi daha ileri gelişmeler için temel olarak kullanma.

Sürece Yönelik Deney Gerçek yaşam örüntüsünde değişkenlerle çalışmak için küçük ölçekli deneme yanılma yaklaşımını kullanan araştırma.

Süreç Özel bir sonuca yönelmiş iş ve faaliyetler serisi.

T

Tam Öğrenme Öğrencinin bir sonraki öğretim ünitesine geçmesini ancak daha önceki kısımda gösterdiği yeterliliğe bağlayan sistematik bir yaklaşımdır. (Dick ve Carey, 1990, s.311) Kriter dayanaklı ölçmeye bakınız.

Tasarım Öğrenme için gerekli şartların belirlenmesi işi ve ÖT' de bir çalışma alanı.

Teknoloji Verimliliği iyileştiren(artıran) sistematize edilmiş pratik bilgidir.

Teori Bilginin gövdesini oluşturmada yardımcı olan kavramlar, prensipler ve önermelerdir.

Tümevarımsal Öğrenme Aşağıdaki gibi bir yol takip eden öğretme(öğrenme) stratejisi gerçek veya sonradan oluşturulan problemli bir durumla yüz yüze bırakma, hipotezler geliştirme, hipotezleri test etme, sonuca ulaşma (asıl nokta). Keşfetme metodu olarak da bilinir (Heinich, Molenda ve Russell, 1993, s.443).

U

Uygulama Öğretimsel materyal ve stratejilerin gerçek ortamlarda (simulasyon olmayan) kullanılması.

Uzaktan Eğitim Öğrencinin bilgi kaynağından fiziksel anlamda olduğu, diğer öğrencilere ve öğretmene erişiminin sınırlı olduğu herhangi bir öğretim durumu (Heinich, Molenda ve Russell, 1993, s.443).

Uzaktan Öğrenme Uzaktan eğitime bakınız.

Uzman Sistem Konu uzmanları ve programcılar tarafından oluşturulan, öğrenciye karmaşık işleri içerikle ilgili alandan bilgiler kullanarak nasıl çözeceğini öğreten bilgisayar programı (Heinic, Molenda ve Russell, 1993, s.444).

Ü

Ürüne Yönelik Değerlendirme Ürüne yönelik değerlendirme yeterlilik üzerine bilgi toplamayı içerir ve bu bilginin kullanımı hakkında karar vermede kullanılmasıdır.

V

Verimlilik Olanaklar kullanılarak amaçların, sonuçların ekonomik anlamda izlenmesi, gözlenmesi.

Y

Yapısalcılık

Yaymak Bilgi dolaşımı aracılığıyla bilinçli ve sistematik bir şekilde diğerlerini de gelişme hakkında haberdar etmek (Ellington ve Harris, 1986, p.51).

Yazarlık Dili Bilgisayar destekli öğretim geliştirmek için özel olarak hazırlanmış bir bilgisayar dilidir ve kullanıcının belli ölçüde bilgisayar programlama bilgisine sahip olmasını gerektirir (Schwier, 1987, s.171).

Yazarlık Sistemi Bilgisayar destekli öğretim geliştirmek için tasarlanmış bilgisayar programı. Yordamlar önceden tanımlanmıştır ve kullanıcının çok az programlama bilmesi veya hiç bilmemesi problem olmaz (Schwier, 1987, s.171).

Yazarlık Öğretim tasarlamak ve geliştirmek için bir sistem veya yazarlık dilinin kullanılması.

Yazılı Teknolojiler Kitaplar ve sabit görsel malzemeleri çoğunlukla mekanik ya da fotoğraf baskısı yöntemiyle üretme ve dağıtma şekilleri.

Yeniliğin Yaygınlaştırılması Kabul görme amacına yönelik olarak planlanmış stratejiler yoluyla nakil işi.

Yetenek-Davranış Etkileşimi Öğrenci yetenekleri ve öğretim davranışları arasındaki diferansiyel etkileşim.

Yeterlilik Öğrencilerin önceden belirlenmiş seviyelerde gösterdikleri bilgi, yetenek ve davranışlar.

Yönetim Planlama, düzenleme, koordinasyon ve denetimi kapsayan ÖT uygulamasının kontrolüyle ilgili işleri içerir.

Yönetmelikler Politika ve Yönetmeliklere bakınız.

Yöntemsel Modeller Bir işin nasıl yapılacağını tarif eden modeller... bunlar bakış açıları ve özel problemlerin çözümünde rehberlik ederler (Richey, 1986, s.17,19).

TANIMLAR

audiovisual technologies | işitsel-görsel teknolojiler
behavioral psychology | davranışsal psikoloji
cognitive psychology | bilişsel psikoloji
competency | (mesleki) yeterlik
computer-based technologies | bilgisayar tabanlı teknolojiler
conceptual models | kavramsal modeller
conditions of learning | öğrenme durumları
constructivism | oluşturmacı (yapisallaştirma)
criterion-referenced measurement | Kriter dayanaklı ölçme
delivery system management | dağıtım sistemi yönetimi
design | tasarım
development | geliştirme
diffusion of innovations | yeniliğin yaygınlaştırılması
dissemination | yaymak
domain | çalışma alanı
drill and practice | alıştırma ve uygulama
dynamic visuals | hareketli görüntüler
educational technology | eğitim teknolojisi
elaboration | ayrıntılandırmak
evaluation | değerlendirme
formative evaluation | sürece yönelik değerlendirme
front end analysis | son-analiz
implementation and institutionalization | uygulama ve kurumsallaştırma
inductive learning | tümden gelim
information management | bilgi yönetimi
instructional strategies | öğretimsel stratejiler
instructional systems design | öğretimsel sistemler tasarımı(ÖST)
instructional technology | öğretim teknolojisi (ÖT)
integrated technologies | kaynaştırılmış teknolojiler
learner characteristics | öğrenci özellikleri
management | yönetim
mastery learning | tam öğrenme
media utilization | medya kullanımı
message design | mesaj tasarımı
needs assessment | ihtiyaç analizi
policies and regulations | politika ve yönetmelikler
print technologies | yazılı teknolojiler
problem analysis | problem analizi
project management | proje yönetimi
resource management | kaynak yönetimi
situated learning | durumsal öğrenme
summative evaluation | ürüne yönelik değerlendirme
task analysis | görev analizi
taxonomy | sınıflandırma
tutorial | birebir öğreten
utilization | kullanım
instructional technologist | öğretim teknoloğu
field | alan
implementation | uygulama
systems approach | sistem yaklaşımı
context | örüntü
procedure | yordam
perception | algı
retention | akılda tutma
cognitive behavior | bilişsel davranış
affective behavior | duyuşsal davranış
psychomotor behavior | psikomotor davranış
learning task | öğrenilecek içerik
learning situation | öğrenme durumu
model of instruction | öğretme modeli
sender | kaynak
receiver | alıcı
feedback | dönüt
specification | özellikler
curriculum | eğitim programı
instructional design | öğretim tasarımı
learning classification theory | öğrenmeyi sınıflandırma teorisi
practitioner | uygulayıcı
contextualization | örüntüleme
conceptual framework | kavramsal çerçeve
training | yetiştirmek(?)
orientation | yönlendirme


Akar

:

Gelir getiren arz, ev, dükkan, ağaç gibi başka yere taşınmayan mallar, mülk, taşınmaz mallar.

Batn (batın)

:

Karın, kuşak, nesil.

Batnen bâ’de batnin

:

Soydan soya, kuşaktan kuşağa; düzene ilişkin olarak evlâda şart kılınmış vakıfta ilk kuşakta kimse varken ikinci kuşaktan olan ve ikinci kuşakta evlâd varken üçüncü kuşakta... olanlar vakıftan yararlanamazlar.

Ehl-i vakıf

:

Vakfın gallesinden (gelirinden) pay alan kimseler.

Ehl-i vezaif

:

Vakfın gallesinden (gelirinden) maaş ve erzak almaya hak kazanmış kişiler.

Ekber evlât

:

Büyük evlat.

Evlâdiyye vakıf (zürrî vakıf)

:

Çocuklara, çocukların çocuklarına ve onların çocuklarına özgülenmiş vakıflar. Ömer Hilmi Efendiye göre “Binâenaleyh gallesi vâkıfın evlâdına ve evlâdı evlâdına meşrûta olan vakfın gallesine vâkıfın batn-ı evvel ve sânide mevcud olan evlâdı mutaasarrıflar iken vâkıfın batn-ı sâlisde dahi evlâdı hâdis olsa anlar dahi galle-i vakfda batn-ı evvel ve sânide bulunan evlâda müşâkeret iderler.” Yani “Bu bakımdan geliri vakfedenin çocuklarına ve çocuklarının çocuklarına şart kılınan vakfın gelirine vakfedenin ilk kuşakta ve ikinci kuşakta bulunan çocukları yararlanırlarken vakfedenin üçüncü kuşakta dahi çocukları olursa onlar dahi vakfın gelirlerine ilk ve ikinci kuşak çocuklarla birlikte ortak olurlar.” Aynı görüşe katılan Ali Himmet Berki de “Veled lâfzı üç def’a zikredildikte üç batına münhâsır olmayıp bil’umum batınlara şâmil olur.” Yani “Çocuklar sözcüğü üç kez belirtildikte üç kuşağa sınırlanmış olmayıp tüm kuşakları kapsar.” diyerek yoruma açıklık getirmiştir. Bu yorumlara dayanılarak eski vakıf hukukunda düzenlenmiş bulunan zürrî vakıflar, bir malın gelirlerinden yararlanma hakkının aile bireyleri arasında vakfedenin dilediği biçimde geçmesini öngörüyordu. Bugünkü hukukumuzda zürrî vakıfların yerini aile vakıfları almıştır.

Galle-i vakf

:

Vakfın gelirleri, ürünleri, kiraları, yararları.

Haremeyn vakfı

:

Amacı ve koşulları sona eren vakıfların gelirlerinin Mekke ve Medine yoksullarına tahsis edilmesi.

Hayrat

:

Allah rızası için yapılan ve vakfedilen hayır eserleri; cami, mescit, mektep, kütüphane, misafirhane, cenaze için kazan, tabut gibi.

İcâreteyn

:

Hem peşinen hem de ileride alınacak kira ile kiralanabilen vakıf mülkü;iki kiralı vakıf.

İcâreteynli vakıflar

:

Değerine eşit peşin ücret ile yıllık kira alınmak suretiyle süresiz kiralanan vakıf yerler.

İmâret

:

Yemek dağıtılan yer.

Mukataalı vakıflar

:

Arsası mukataalı vakıf, yapıları ya da ağaçları mülk ya da vakıf olan üstü örtülü binalar ile gelir getiren bağ, bahçe gibi taşınmazlar.

Mutasarrıf

:

Tasarruf eden, kendinde kullanma hakkı ve yetkisi bulunan; icâreteynli vakıflar gibi devir niteliğini haiz bir vakıf taşınmazını devir etmek yetkisine sahip kiracı.

Mütevelli

:

Birinin yerine geçen, yöneten; vakfın işleri ile işlemlerini şer’i kurallar ve vakfiyye hükümleri içeriğinde yönetmek üzere atanan görevli.

Neslen ba’de neslin

:

Bir kuşaktan sonraki kuşak, kuşaktan kuşağa; süreklilik belirtir, tertibi (düzene koymayı, düzeni) göstermez.

Selâtin

:

Sultanlar.

Şart-ı vâkıf

:

Vakfedenin vakfına ilişkin isteklerini belirten sözü; vakfedenin şartları, gelirinin tahsisi ve vakfı kimlerin yöneteceği gibi hususları içerir. Örneğin bir kimse birçok taşınmaz malı vakfederek, bunların icâre-i vâhide ile kiralanarak elde edilecek gelirden şu kadar liranın okuldaki yoksul çocukların kitap ve giyecek gereksinimlerine ve fazla kalan paranın soydan soya çocuğuna verilmesini ve vakfının hayatta oldukça kendisi ve ölümünden sonra büyük ve aklı başında çocuğu tarafından yönetilmesini ikrar ve beyanla vakfının yönetim biçimine ve gelirinin harcanmasına ve tevliyetin kimin tarafından yönetileceğine ilişkin isteklerini belirtmiş olur. Bunlara benzer diğer çeşitli şartlar da belirtilebilir. Vakfedenin şer’i kurallara, vakfın nitelik ve hükümlerine uygun olan şartları ile işlem yapılması zorunludur.

Ta’vîz bedeli

:

İcare-i vahideli, icareteynli ve mukataalı vakıf yerlerin mütasarrıflarına temliki karşılığı alınan ücret

Tahsîsât kabilinden vakf

:

Hazine arazisi iken yararlarının hazineden alacaklı bulunan kişiye bırakılması; irsadî biçimde vakfedilmiş yerler

Vakfiyye (vakfiye, vakf-name)

:

Bir vakfın kuruluşuna, amaç ve hizmetlerine, tahsis edilen malvarlığına, yönetim biçimine ilişkin olarak vakfedenin beyanını, tanıkların tanıklığını ve hâkimin onayını içeren senet, belge. Bugünün vakıf resmi senetleri, dernek tüzüklerinden dönme, hukuksal noksanlık ve yanlışlarla sakat, dil, üslûp ve anlam bakımından yetersiz metinler olarak düzenlenmektedir. Yeniden ve özgün metinler yerine kopya metinler yeğlenmektedir. Oysa eski vakıf resmi senetleri ya da o zamanki adıyla vakfiyyeler, hukuksal güçleri kadar edebî nitelikleri ile de insanları tatmin ederlerdi. Özgün vakfiyyelerde yer alan konular aşağıda gösterildiği gibi sınırlanırdı.

1) Yüce Tanrı’ya hamd ve Hz.Peygamber ile sevdiklerine dua ve selâm.

2) Vakfın anlam ve önemiyle ilgili âyet ve hâdisler.

3) Vakfedilen mallar.

4) Vakfedilen malların yönetim biçimi ve harcama yetkileri.

5) Vakfın kimler tarafından yönetileceği.

6) Hâkimin vakfın doğruluğu ve yeterliliği ile ilgili hükmü.

7) Vakfın mal varlığının amaç dışı kullanılmasına ilişkin beddular.

8) Vakfedenin, tanıkların ve hakimin mühür ve imzaları

Ayet, hâdis ve iyi niyet dileklerine örnekler sadeleştirilmiş bir dille aşağıda gösterilmiştir.

“İyilik etmek ve fenalıktan sakınmak konusunda birbirinizle yardımlaşın”

“Yiyip tükettiğin, giyip eskittiğin ve hayır yollarına verip geride bıraktığından başkası senin malın değildir.”

“İnsan öldüğünde işi biter ve artık manevi defterine iyilik ödülleri yazılmaz olur. Ancak üç şeyden doğan işleri bitmeyip ondan dolayı sonsuza dek manevi defterine iyilik ödülleri yazılır .Bu üç şeyden birincisi kıyamet anına kadar kalır ki o da vakfedilen hayır eserleridir. Çünkü hayatında esirgemeden malını karşılıksız olarak verip hayır eserlerinin oluşturulmasında başarılı olan insan öldüğünde, halk bunları kullanıp yararlandıkça daima hayır ve rahmet ile anılacağından o insanın artık işi bitmeyip kıyamete kadar manevi defterine iyilik ödülleri yazılır.”

“İnsanların en çok gereksinme duydukları şeyi vakfetmek vakıfların en hayırlısıdır.”

“Her kim çok eker, kök ve dalını da güzelleştirir, ekimini çoğaltırsa onu Tanrı yanında sevabın en büyüğü ve azığın en verimlisi olarak mevcut bulur.”

“Ne mutlu o kişiye ki güzel iş yapıp bu dünyaya uzun iş bağlamamış”

Beddualar örnekler ise aşağıda gösterilmiştir.

“Günlerin, ayların ve yılların geçmesi ve sürmesi bu vakfı bozamaz. Tanrı ya ve elçisine ve ahret gününe inanan halife, sulatan, melîk, vezir, kadı, vali, muhtesip, müftü ve benzeri hiçbir kimse için bu vakfı bozmak ve değiştirmek ve yok etmek ve savsaklamak ve döndürmek helâl olmaz. Vakfı bozmaya ve değiştirmeye ve yok etmeye girişen kimse harâmı ve günahı işlemiş olur. Tanrı’dan korkan inançlı bir kişi buna nasıl ters düşer?”

“Bundan ötürü bunların tümü olduğu gibi vakıf buyruğu oldu. Bunların kuralları, değiştirilmeksizin ve koşulları değişikliğe uğratılmadan İslâm dini hükümleri gibi ,işler, gece ve gündüz geçtikçe sürer. Tanrı’ya ve âhirete inancı olan hiçbir kimse için bunu değiştirmeye çalışmak ve dönüştürmeye kast etmek helâl değildir. Bu vakfı yok etmeye yada koşullarından birini ve kayıtlarından birini herkim ortadan kaldırmaya çalışır ise Tanrının ve tüm meleklerin ve insanların lâneti o kimsenin üzerine olsun.”

“Artık ölenin vasiyetini işittikten sonra onu değiştirenin günahı ölüye değil değiştirenin üzerinedir. Kuşkusuz ki Tanrı vasiyet edenin vasiyetini işitici ve vasiyeti değiştirenin işini bilicidir.”

http://www.vgm.gov.tr/07kutuphane06.html


Yörük Kültürü Sözlüğü www.yorukler.com

YÖRÜK OBALARI

SÖZLÜK

-- A --

Abuu: Çok, aşırılığı ifade etmek için ünlem sözü.

Aba: Çeket, abla, yağmurdan korunmak için koyun yününden çoban giysisi.

Ababacık haa! : Büyüklüğüne hayret etme ünlemi.

Aboo: Hayret etmek, şaşırmak.

Ağınt: Dikkatli olmak.

Ala: Alacalı.

Ayazlık: Evlerin bir köşesine inşa edilen soğuk yer.

Asar: Kale, hisar.

Arğıç: Göçte erzak ve yiyecek taşımak.

Abanmak: Yüklenmek.

Aş: Bulgur pilavı.

Anız: Biçilen buğdayın tarlada kalan köklü sapı.

Ağıl: Etrafı çalılarla örülen koyun ve keçilerin barınma yeri

Alama: Avuç içini dolduracak kadar büyükçe taş.

Ahır: Hayvanların barındığı yer.

Alaf: 1. - Hayvanların saman yediği yer

2. - Ağaçtan yapılmış çeşme sularının toplandığı oyulmuş ağaç.

Ağam: Kadınların kocasının erkek kardeşi.

Anaz: Babanın annesinin ismini taşıyan kız.

Alavırt: Su kabağından yapılan su kabı.

Anay: Evin salonu.

Ambar: Ağaçtan yapılan buğday gibi kuru bakliyat konulan yer.

Alacık: Çobanların evleri.

An: Tarla sınırı.

Alabacak: Laf taşıyan, dedikoducu.

Alan: uzak, arazi.

Alata: Alışmış.

Amaşmak: Sarılmak, sarılarak yukarı çıkmak, tırmanmak.

Aran: Süt mamülü yiyecekler.

Ağarantı: Süt mamülleri.

Apışmak: Ayakları açmak.

Ağdırmak:Yukarı sürmek.

Abcallamak: Üstünden atlamak.

-- B --

Boba: Baba

Bağlama: Üç telli sazdan küçükçalgı.

Bozçalamak: Hafif karıştırılarak az pişirmek.

Böyün: Bugün.

Beşik: Ağaçtan yapılan bebek yatağı.

Bezirgan: Manifaturacı (Gezgin manifaturacı - yırtım malcı).

Bılla: Kocanın kız kardeşi.

Bizimoğlan: Küçük erkek kardeş.

Bostan: Sebze.

Barabar: Beraber.

Beri: Yakın.

Babıç: Ayakkabı.

Borda: Burada.

Birisi: Bir şahıs,bir kişi

Börülce: Fasulye.

Bakara: Herhalde, gibi.

Boyunduruk: Çift süren öküzlerin sabanı çekmesi için boyunlarına takılan ağaçtan aygıt.

Baça: Bahçe.

Basma: Kumaş çeşidi.

Bisel: Biraz.

Boduç: Topraktan yapılan küçüksu kabı.

Bisi: Kedi.

Böğelek: Hayvanları sokan sinekten büyük böcek.

Boba: Baba.

Baldır: Bacağın dizden yukarı bölümü.

Bülük: Küçük erkek çoçuğun erkeklik organı.

Bızalamak: Sığırın doğurması.

Bağırmak: Yüksek sesle seslenmek.

Bide: Bir defa daha anlamında.

Biyol: Bir defa.

Böğülmek: Yüzü koyun eğilmek, yatmak.

Bıdırsadır: Alçak sesle karşılıklı konuşmak.

Bekitmek: 1. Yüklemek,

2. Yavaş ve etkili bir şekilde vurmak, bastırmak.

Banmak: Tadına bakmak.

Bulamak: Karıştırmak.

Bıdırış: Sessiz olmak.

Beer: Zaman.

Bıdıramak: Konuşmak.

Beceviş: Değiştirmek, aynı değerde eşya değişimi.

-- C --

Cıngırak: Yere çakılan kazık üzerine yerleştirilen uzun ağaç. İki tarafına binilerek döndürülür.

Cura: Telli sazın küçüğü şeklinde çalgı aleti.

Cibi: Tavuk ya da kuş yavrusu.

Celep: Hayvan tüccarı.

Cereme: Zarar etme, fazladan masraf etme, zarar ziyan

Cırlak: Boşyere gereksiz konuşmak.

Cozutmak: Saçmalamak, bunamak, mantıksız işler yapmak.

Cıbıldak: Soyunuk şekilde.

Cıngar çıkarmak: Olay, yada kavga çıkarmak.

Cüdde: Vucüt.

Caillik: Cahillik.

Cuvap: Cevap.

-- Ç --

Çörten Boğazı: Çörtenlilerin boğaz havası.

Çökelek: Peynir Çeşiti, "deri peyniri".

Çilte: Oturmak için yapılan küçük yer döşeği.

Çakı: Küçük bıçak.

Çatma: Harman zamanı.

Çomak: Bir metreden kısa ince uzun odun.

Çıkı: 1. Ağızı lastikli bez torba 2. Ekmek sarılan bez parçası.

Çırkık kapı: Ağaçtan yapılan bahçe kapısı.

Çeç: Dövülen fakat ayıklanmamış buğday harmanı.

Çarık: Hayvan derisi ve lastikten yapılan ayakkabı.

Çapıttan: Eski bez parçalarından dokunan yazgı.

Çulhalık: Çul dokunan taraklı tezgah.

Çul: Keçi kılından dokunan yazgı.

Çaal: Bahçe veya tarlaların sınırını taştan kuru yığıntı şeklinde örülen duvar.

Çatmak: 1. Birleştirmek.

2. Kavga etmek için sataşmak.

Çepgen: Mintan içine giyilen giysi.

Çınga: Çinko.

Çuhadirlik: Dize kadar olan, pantalon şeklinde giysi.

Çörek: Buğday ve mısır ekmeğinden yapılan hayır için dağıtılan yağlı dilim.

Çaşır: Siyah koyun yününden yapılan pantalona benzeyen giysi.

Çorap takka: Örgü iple yapılan şapka.

Çücük: Buğday tohumunun fisillemesi.

Çorak: Verimsiz sulanmayan toprak.

Çiltim: Üzüm salkımının parçası.

Çan: Metalden yapılan ve hayvanların boynuna takılan ses çıkaran alet.

Çiğin: Omuz.

Çer: Ticaretin takası, trampa.

Çardak: Üzeri örtülü dinlenme yeri.

Çilbir: Hayvanın Başına takılan yuların ipi.

Çermenmek: Kadınların eteklerini beline dolaması.

Çiğ: 1. Pişmemiş.

2. Olgunlaşmamış.

3. Sabahları yerde bitkilerde bulunan sulu rutubet.

Çuh: Üzgünüm anlamında ünlem.

-- D --

Daa: Uzaktaki yer tarifi.

Dembel: Tembel.

Dünne: Dünya.

Dont: Esenkoy'ün eski adı

Dadanmak: Alışmak, tatmak.

Daramantoz: Dağınık parçalanmış,talaman yoz..

Değidi de: Şaşırmak anlamını ifade eden ünlem.

Dabıyat: Huy.

Dınnak: Çok çok az.

Dınnaçık: Olabildiğince az.

Dılcık: Aklı havada, haylaz kız.

Döğümlük: Sabır.

Divit ambar: 80 mut buğday alan büyük ambar.

Deste: Elin alabildiği kadar biçilen buğday.

Döğecek: Ağaçtan yapılan sarmısak vs. ezen alet.

Dimi: Lastikli pantolona benzeyen giysi.

Dam: Ev, Cezaevi.

Depmek: Bastırarak doldurmak .

Darı: Mısır

Doru: Atın genç olanı.

Duroo: Dur bekle anlamında ünlem.

Demi: Sözü onaylatmak anlamında kullanılan soru edatı.

Deynek: Bir metreden biraz uzun, ince ağaç parçası.

Deyi: Söyleyerek anlamında ünlem.

Deyor: Söylüyor anlamında ünlem.

Dipli: Eski, köklü.

Döğen: Harman döverken hayvanların çektikleri üstü ağaç, altı çakmak taşı olan aygıt.

Dıvan: Yemek pişirmeye yarayan tek kollu tencere, "tava"

Düğer: Toprak evlerin çatısına boydan boya konulan ağaç.

Dıka: Toprak kapların ağızlarını kapamaya yarayan ağaçtan yapılan veya çam kozağından kapak.

Deştimen: Muhtarın hizmetindeki köy bekçisi.

Döndüreç: 1. Saç ekmeğini pişirirken döndürmeye yarayan ağaçtan yapılan aygıt.

2. İp eyirmeye yarayan ağaçtan yapılan aygıt.

Dönüm:1000 m2 alanlı toprak.

Dikelmek: Ayakta durmak.

Değmek: Dokunmak.

Dürge: Saçta yapılmış iki adet yufka ekmeğinin katlanmış şekli.

Dastar: Özel olarak dokunan yöresel baş örtüsü.

Dibek: İri tuz ve baharatları ezme işinde kullanılan kap.

Dağarcık: Deriden yapılan içine ekmek türü yiyecek konan torba

Dıllanmak: Sallanmak

Dengilmek: Otururarak hafif yan yatmak

Dul: 1. Eşinden boşanmış yada eşi ölmüş kişi

2. evin arka ve yan dış duvarın dibi

Duşaklamak: Hayvanların ön ayaklarının birbirine iple bağlanması.

Diremlemek: Kapıyı içeriden sağlamca kilitlemek.

Dangıramak: Yüksek sesle kalın ve zevksiz konuşmak.

Dürm: Su içmeye davet anlamında çağrı ünlemi

Dakmak: Bağlamak.

Dıkım: Bir parça ya da, bir lokma yiyecek.

Dımınmak: Çömelerek bekleme.

Dıkamak: Kapamak.

Dinmek: Vazgeçmek, bırakmak

Da bısene: Geçen yıl

-- E --

Ellik: Ekin biçerken parmaklara takılan ağaçtan yapılmış aygıt.

Eğnel:Ekin biçerken iznenen yol.

Enik: Köpek yavrusu.

Ellikleşmek: Ekin biçerken birlikte ahenk içinde folklorik şekilde ekin biçmeleri.

Evlek: Bir dönümün dörte biri, yani 250 m2 toprak parçası.

Enek: Kısır hayvan.

Eyer:Atın sırtına konan oturmaya yarayan semer.

Emme: " Ama " anlamında kullanılır.

Elti: Kocanın erkek kardeşinin karısı.

Emik: Omurilik, beyin.

Ekin: Buğday,arpa ekili yer.

Eren: Ermiş,evliyaların mezarlarının konulduğu yer.

Eyi: İyi.

Elek: Unu elemeye ve başka bir malzemeyi ayırmaya yarayan gözenekli süzgeç.

El: Yabancı, akraba olmayan.

Entari: Üç eteğin altına giyilen ince elbise.

Eğrek: Koyun ve keçilerin dinlendiği taş ağaç dipleri.

Ece: Ağabey.

Efem: Kadınlar kocalarının kardeşine derler.

Ebe: 1.Nene 2.Doğum yaptıran.

Eğirmek: Örmek, birleştirmek.

Enleme: Mantar türü.

Eltmek: Götürmek, Taşımak.

Evmek: Acele etmek.

Eyef: Ağaç dalı yaşken halka haline getirilip biçilen ekin

destesini çekerken iple sıkıştırmaya yarayan alet.

Eneme: Kısırlaştırmak.

Ergen: Genç.

Eşme: Bir yeri eşmek.

-- F --

Falaka: Çift süren hayvanların boyunlarına geçirilen. hamıtlarla zencirinin sabana takılmasına yarayan ağaçtan aygıt.

Fıçı: Bidon.

Fistan: Basmadan yapılan kadın elbisesi.

Fıydırmak: Elle uzağa atmak.

Fakır: Fakir, fukara.

Fena: Kötü.

Fendi: Oyun kuralı.

-- G --

Gatmar: Yufkadan yapılan saç böreği.

Garga: Karga.

Gam: Üzüntü.

Gara: Kara.

Gayda: Müzik aletinde düzen.

Gebe: Hamile

Gevşek: Sıkılmamış.

Gidi: Tasdik için takı.

Gırla: Hızlı, toplu hareket etmek.

Gidişmek: Kaşınmak.

Girişme: İşe başlama.

Gök: Mavi , gökyüzü.

Gömek: Koyu, sakız gibi sıvı.

Gursak: Boğaz.

Gücük: Küçük.

Gücüle: Şimdi.

Geriz: Suyun getirildiği sıvalı yol.

Göynüm: Gönlüm.

Gümül: Buğday destelerinin üst üste konması, susam demeti.

Geren: Toprak evlerin üzerine dökülen su geçirmez toprak.

Gebiz: Verimsiz toprak.

Gebre: Atın tüylerini silmeye yarayan aygıt.

Gene: Bir daha.

Geloru: Gelebilir.

Geliboturu: Geliyor.

Gatıyan: Asla

Gök: 1. Mavi,

2. bitkilerin meyvalarının olgunlaşmayanı yeşili,

3. Gökyüzü

Görümce: Kocanın kız kardeşi.

Gözel: Güzel.

Golan: Yünden örülerek yapılan ip.

Gem: At ve katırların ağızlarına kontrol etmek için kullanılan demir ağızlık.

Geyin: Onun için anlamında ünlem.

Güyüm: Topraktan yapılan büyükçe su kabı.
Güveç: Topraktan yapılan tabak şeklinde kab.

Görek: Anahtar.

Geven: Yaylalarda olan bitki türü

Gacara: Gürültü çıkaran ufak çocuk.

Ganera: Görgüsüz yiyici.

Gocunmak: Suçlu olduğunu hissetmek.

Geviş getirmek: Çiğnemek.

Göynek: Atlet.

Gavaracı: Boş ve gürültülü konuşan.

Gulyat: Ağır hareket eden üşengeç insan.

Gıymana: Kadınların başlarına örtülen süslü yöresel dastarın örtünme çeşidi.

Gatmak: Doldurmak.

Göde: Kısa şişman.

Gunnamak: Eşeğin doğurması.

Gocili: Yakın arkadaş.

Geremek: Kapamak.

Ganırmak: Eğerek, Zorlayarak kırmak.

Gıran: Salgın hastalık,Kenar

Güverti: Yeşillik, havlu.

Garanı: Karanlık.

Gulin: Atın yavrusu.

Garez: Kin.

-- H --

Heybe: Kıl veya yünden örülen iki gözlü Ağzı açık torba.

Havıt: Devenin üzerine oturmak ya da eşya sarmak için yapılan semer.

Hatap ağacı: Deve havıdının ağaçları.

Hindi: 1. Şimdi 2. Tavukgillerden kümes hayvanı.
Hı: Al buyur anlamında davet sözü.

Hadibakan: Hadi göreyim.

Hani: Nerede?

Hende: O, şu bu anlamında işaret zamiri.

Haa: Hayır anlamında ünlem.

Hasıl: Buğday veya arpanın olgunlaşmadan yeşil olarak biçileni.

Husa: Dert, tasa.

Harman: Buğdayın dövülmek için toplanması.

Hiye: Öyle, evet anlamında onay sözü.

Holuz: Buğday elemeye yarayan büyük gözenekli elek.

Hırka: Kazak.

Holluk: Tavukların yumurtlama yeri, "folluk".

Harım: Bahçenin etrafına çalıdan örülen çit

Hergeleci: Köyün hayvanlarını otlatan sıyırtmaçı (Öküzcü) nün yardımcısı olan yavru hayvanları otlatan.

Honu: Su kabı

Hadi: Haydi.

Halva: Helva.

Ham: Olgunlaşmamış.

Hangı: Hangi.

Haranı: Büyük tencere.

Hele: Öylemi sorusu.

Hısım: Akraba.

Hoppala: Olurmu şimdi?

Halal: Helal.

Hatır: İtibar.

Hepten: Topyekün.

Hırlama: Köpeğin saldırı öncesi sesi.

Hodul: Kalın, kaba.

Hoşbeş: Sohbet

Höşmerim: Süt kaymağından yapılan yiyecek.

Harar: Kıldan dokunan saman koymaya yarayan büyük çuval.

Hasır: Kamıştan örülen yazgı.

Hışılamak: Hafifce ince ses çıkarmak, hafif tazyikli ince akan su sesi.

Höle: Şöyle.

Hora: Şurası.

Hötte: Orası.

Halıberi: İdare eder anlamında söz.

Höteki: O anlamında.

Hiye: Evet.

Hunevi: Yoksul ev, dağınık ev.

-- I -- İ --

Innak: Biraz.

Innacık: Birazcık.

Iradıya: Radyo.

Ilıca: Kaplıca.

Ilıcacık: Sıcacık.

Irgat:Tarım işlerinde çalıştırılan amele, günlük işçi.

İçgeçiği: Amel, ishal olmak.

İcar: Toprak kirası.

İskemle: Sandalye.

İğdiş: Hadım edilen (Kısırlaştırılan) deve ve at

Irham: Yünden dokunan kumaş.

İlik: 1. Düğme 2. Kemik içindeki sıvı.

İni: Kocanın erkek kardeşi.

İhicik: işte anlamında.

İilik: İyilik.

İlik: Düğme.

İlkin: İlk defa, önce, ilkönce.

İşlemek: Çalışmak.

İzmetçi: Hizmetçi.

Irbık: Topraktan yapılan ümzüklü su kabı.

Istar: Kilim dokunan tezgah.

Isıran: Ocaktan kül almak için demirden yapılan alet.

Irak: Uzak.

İğlek: Hayvanların hastalıklısı, bakımsızı, zayıfı.

Ingıl Çıngıl: Boncuk, Bujiteri vb.

Işılamak: Parlamak.

Irgın: Yorgun.

Ivır Zıvır : Küçük önemsiz eşya.

İspirte: Kiprit.

İmece: Köylülerin yardımlaşarak toplu yaptıkları işçilik.

İdare: Gaz ile yanan altı honi,üstü camsız,fitilli lamba.

Islık: Sıklık.

Iramak: Uzlaşma.

- K -

Kırkmak: Makasla kesmek.

Karıye: Köy.

Kepenek: Koyun yününden yapılan çoban giysisi.

Keçe: Koyun yönünden yapılan sergi.

Kuşak: Beyaz koyun yönünden örülen bel bağı.

Köcek: Oyuncu.

Kaynata: Kocanın babası.

Kaynana: Kocanın annesi.

Kırmandal: Tütün kurutmaya yarayan tezgâh.

Kancık: Dişi.

Külür: Mısır (Darı)'nın çekirdeklerini sardığı kısım.

Külüstür: Çok eski.

Koruk: Üzümün olgunlaşmayanı.

Kesecek: Makas, bıçak.

Köhün: Kargıdan veya hayıttan yapılan büyük sepet.

Kupa: Su bardağı.

Kep: Şapka.

Kaba: Olgunlaşmamış, iri, cahil.

Kapu: Kapı.

Keerli: Kazançlı.

Kere: Defa, kez.

Kıt: Az.

Kurdeşen: Allerji.

Kızılayak: Düğünde yemekle taşıyan hizmet eden.

Kabahat: Suç.

Kalbur: Büyük gözenekli elek.

Kancık: Dişi.

Kamaa: Kaldırılmaz tek sıra dizilmesi.

Katı: Sağlam.

Katık: Ekmeğin yanındaki yiyecek.

Keyifsiz: Hasta, iştahsız.

Kil: Toprak çeşidi.

Kültünk: Taş ağaç yarmaya yarayan alet.

Küsme: Darılma.

Köşek: Deve yavrusu.

Kak: Erik,elma ve ayvanın dilimler halinde kurutulması.

Karasaban: Öküzlerle çift sürmeye yarayan ağaç aygıt.

Kasnak: Sofrada sini altına konan yuvarlak elek çerçevesi.

Kor: Odunun yanmış fakat daha sönmemiş parçaları.

Kulp: Tutulacak yer.

Kaklık: Dağlarda, kayalardaki küçük su birikintilerine denir.

Kıpçık: Çokhareketli, Yerinde duramayan.

Kurnaz: Açıkgöz.

Kopil: 5 ile 10yaş arası küçük erkek çocuk.

Kızan: Aileden çocuklar.

Kecek: Elbise, Giyicek.

Kavul: Anlaşma, Sözleşme, Kavil.

Kıt: Az.

Kere: Defa.

Küp: Topraktan yapılan ağzı geniş kab.

Kumpir: Patates.

Kaval: Ağaçtan yapılan uzun olan delikli nefesli çalgı.

Kile: Buğday ölçülen 12-14 kilo alan kab.

Kama: Ucu eğri ve sivri olan bıçak.

Kepçe: Ağaçtan yapılan büyük kaşık.

Kes: Buğday döküntüsü.

Koşan: Koyun ve keçilerin sağıldığı yer.

Kese: Bezden yapılan torba.

Kuzluk: Koyun ve keçi yavrularının beklediği yer.

Kalbır: Çok büyük gözenekli buğday eleği.

Kımçı: Katır çiftinde katıra yürümesi için vurulan sopa.

Kovuk: Ağaçların oyulmuş yeri.

Keme: Fare.

Kepez: Kadınların dastar altına giydikleri başlık.

Kıyna: İnatçı.

Küt: Keskin olmayan.

Köşk: Balkonun yüksek bölümü.

- L -

Laf: Söz.

Laf Ebesi: Çok laf bilen.

Lüzger: Rüzgâr.

Lata: Kalın tahta parçası.

- M -

Merilcen: Eylül ayındakı soğuk, sert, şiddetli rüzgâr.

Murt: Mersin

Mintan: Sırta giyilen kısa elbise.

Mana Bulmak: Ayıplamak.

Mezzet: Tellal ücreti.

Mıh: Çivi.

Mıy mıy etmek: Alınmak, hafif ağlamak.

Mızıramak: Gözyaşı dökerek mırıltılı nazlanmak.

Mahsul: Çiftçinin yetiştirdiği ürün.

Melik: Saç örgüsü.

Maşa: Kömür tutan demirden alet.

Maar-Mıar: Çeşme.

Mangöz: Ambarın küçüğü,tahtadan yapılmış kapaklı buğday kabı.

Mera: Köyün otlak için kullanılan ortak malı.

Merdek: Çam ağacından yapılan toprak evlerin düğerlerinin üzerinde bulunan ağaç.

Mintan: Yelek.

Mutaf: Yan duran kilim tezgâhı.

Mıdıl: Çift sürerken hayvana yürümesi için kullanılan ucu çivili sopa.

Mayışmak: Gevşemek.

Milazım: Askeri rütbe. (Mülazım)

Manaa: Kabahatli.

-N-

Nacap: Nasıl?

Nadas: Toprağın sürülük biryıl bekletilmesi.

Nışa: Nişa.

Netcez: Ne Yapacağız?

Nedecen?: Ne Yapacaksın?

Neddin: Ne Yaptın?

Ne Var-yok: Nasılsın gibi hal hatır sorma.

Narasın: Yok olduğunu üzülerek söylemek.

Nişleyon: Ne yapıyorsun?

-O-Ö-

Oba: Komşu

Okka: Kilenin sekizde birini ifade eden ölçü kabı.

Oban: Değirmenin su borusu.

Okğa: Oldukça ağır avuç içinden biraz büyük taş. "400 dirhem."

Oluk: Ağaçtan yapılmış çeşme borusu.

Örüm: Ekili Yer.

Övendire: Öküz çiftinde öküzlerin yürümesi için kullanılan bir ucu sivri,hem de sabanın toprağının temizlenmesinde kullanılan diğer ucu yassı metal takılı sopa.(Mıdıl)

Obaçana: Komşuya çok giden kişi

Oklaç: Yufka açmaya yarayan silindirik ağaç parçası.

Oku: Düğün davetiyesi

Ölgün: Olgunlaşmış ekime hazır toprak.

Örüm Bozumu: Mahsul'ün kaldırıldığı zaman.

Ötebete: Küçük eşyalar

Öte: Uzak.

Örük: Hayvanı sikkeye bağlayan zincir.

Ötebaşa kadar: Sonuna kadar.

Örme: Harman döverken atların dizilerek kalın ve uzun iple bağlanması.

Öndün: Geçen gün.

-P-

Peçe: Keçi kılından dokunan kumaş.

Pak: Temiz.

Pala: Eski bez parçası.

Potur: Kıldan dokunan pantalon.

Potin: Bot.

Paldım: Eşeklerin semerinin ileri gitmemesini sağlayan arkadan bağlanan kayış.

Pine: Golan dokumak için kurulan tezgâh.

Peştemal: Kadınların önüne taktıkları yarım eteklik.

Pardı: Toprak evlerin tavanına dizilen çam yarmaları.

Payam: Badem.

Palaz: Keklik Yavrusu.

Poçu: Atkı, dolak.

Paytar: Veteriner.

Peşkir: Mendil.

Paalı: Pahalı.

Penir: Peynir.

Rabaat: Rağbet.

Raatlık: Rahatlık.

-S-

Sınaplı: Şeytanlı Yer.

Seyil: Sahil.

Seyitmek: Koşmak.

Sele: Kargıdan veya hayıttan örülen orta boy sepet.

Safa geldin: Hoş geldin.

Sintireli: Sinirli.

Secireli: Huysuz.

Silbiş: Bebeklerin beşikte çişini yaptıkları toprak kab.

Sibek: Bebeklerin beşikte çişini silbişe ulaşmasını sağlayan karğıdan yapılan boru.

Semer: Eşşeklere binmek veya yük sarmak için deri, kamış keçe ve ağaçtan yapılan aygıt.

Sini: Sofrada üzerine yemek tabakları konulan malzeme.

Sayacak: Üzerine tencere konulan demirden yapılan alet, sacayak.

Sefertası: Ağzı kapalı tencere.

Söğen: Harım yapmada kullanılan bir ucu yere çakılan ağaç.

Sındı: Makas.

Saar: Tasdik etme anlamında ek.

Sıyma: Kabuklarını temizlemek.

Sancı: Ağrı.

Semiz: Temiz, hastalıksız.

Sıırtmaç: Sığırtmak (Öküz çobanı.)

Serili: Yere sergi serilmesi.

Serin: Sıcak olmayan.

Sızıntı: Ağrı, suyun toprakta çıkması.

Sökük: Elbisenin yırtık yeri.

Sütsüz: Hayırsız.

Susak: Ağaçtan yapılan su içmek için çeşme başlarına konan su kabı.

Sındı: Makas, kesecek.

Safa ırbık: Topraktan yapılan orta boy su kabı, genelde misafirlerin su içmesi için veya abdest alması için kullanılır.

Sıyırtmaşçı: Köyün ineklerini, öküzlerini otlatan kişi.

Sağan bakırı: Süt sağılan kab.

Sağan: Süt

Sülün: Uzun, zarif.

Seren: Raf

Sınıkçı: Kırık, çıkık işlerine bakan, olçum.

Söbü: Enli, uzun, söbe.

Samıt: Konuşamayan kişi.

Sıyırmak: Temizlemek

Sömürmek:Yiyeceği kaşıksız tabağından direk yemek.

Savalamak: Uzaklaştırmak, defetmek.

Sıvışmak: Usulce, sessizce kaybolmak.

Sinavı: Kurnaz.

Salmak: Bırakmak.

Savul: Dağılma, vazgeçme.

Sıybınmak: Sarılarak aşağıya inmek.

Savak: Büyük arıktan küçük arıklara suyun dağıtıldığı yer

Sırf: Devamlı.

Şuul: Meşgul olmak.

Şıllık: Ahlaksız uçarı kız.

Şirlet: Şımarık.

Şişek: İki yaşında küçük koyun.

Şindi: Şimdi.

Şööle: Şöyle.

Şarşar: Gür ve sesli akmak.

Şamar: Avuç içinle vurulan tokat.

-T-

Tacık: Yakın yer işareti.

Tıkalı: Kapalı.

Tılısım: Büyü.

Tınaz: Buğday yığını.

Tüüsüz: Tüyü olmayan.

Taşyağı: Gaz.

Toşur: Küçük iri anlamında.

Tosba: Kaplumbağa.

Tepelik: Başa giyilen süslemeli kadın giysisi.

Tımar: Atın kıllarının temizlemesi ve atın masaj edilmesi.

Turluk: Çoban çadırlarının üzerine örtülen koyun yününden yapılan örtü.

Tozluk çorap: Koyun yününden örülen renkli çorap.

Toy: Genç.

Tecir: Pazar yeri.

Tacir: Mal alıp satan seyyar esnaf.

Tooz: Toz.

Toy: Düğün.

Tellal: İlan eden, halka duyuran

Tas: Naylon veya metal bardak.

Tuvalet: Apana, ayakyolu, hela, apteshane, kenef.

Tokuç: Çamaşır yıkarken kirin iyi çıkması için çamaşıra vurulan ağaçtan yapılan aygıt.

Tünek: Tavuk sığınağı.

Tabla: Tahtadan yapılan sofrada üzerine tabak kaşık konan aygıt.

Tengerek: Ağaçtan yapılan koyun yünü veya keçi kılından ip yapmaya yarayan aygıt.

Tepit: Arpa ve buğday unundan yapılan köpek maması.

Tokat: Cezalı hayvanların kapatıldığı yer.

Tokatçı: Ovaları, evleri, bahçeleri bekleyen bekçi.

Toğra: Yünden dokunan torba.

Tırlak: Amel, ishal.

Tıkırış: Gürültü çıkarmamak.

Tırışcı: Yalancı.

Toru: Genç ağaç fidanı (Çam, Ardıç).

Tene: Buğday tanesi.

Telbis: herkese karşı iyi görünmek isteyen yalancı.

Ted: Köpeğe uzak dur anlamında.

Tekelemek: Bakmak.

Tak: Evlenmeden cinsel ilişkide bulunan kadın.

Tarza: Tahra.

Tek: Uslu.

- U-Ü-

Ufak: Küçük.

Uçkur: Donun belde durmasını sağlayan ipten yapılan bağ.

Uhraçana: Buğday ekmeği yaparken Yastacın üzerine konan unun kabı.

Usul usul: Sessiz hareket etmek.

Ufalama: İnceltme.

Uramaz: Uğramak, hareket etmek.

Upuzun: Çok uzun.

Uzun oturmak: Yatarak durmak.

Ümzük: Kabların ağzından ayrı açılan delik.

Ünleme: Yüksek sesle seslenmek, bağırmak.

Üyük: Tarihi şehir kalıntıları olan yüksekçe yer.

-V-

Voyn: Yakındaki kişiye seslenmek hitap etmek.

Vıyn: Uzaktaki kişiye seslenmek. (hey anlamında).

Velesbit: Bisiklet.

Vınılamak: Havaya atılan maddenin ses çıkarma ölçüsü.

Vakıt: Vakit.

-Y-

Yalık: Yağlık, mendil

Yapağı: Baharda kesilen koyun tüyü.

Yakım Yakmak: Başkası hakkında mani ve tekerleme söylemek.

Yavhu: hayret etme anlamında ünlem.

Yazmak : Yere sermek.

Yayılmak : Hayvan otlaması.

Yaa: Öyle mi?

Yazma: Baş örtüsü çeşidi.

Yaba: Harman döverken çeç savurmaya yarayan tahta aygıt.

Yal: Hasta ve yavru köpeklere verilen çorba.

Yalak: Köpeğin su içtiği yer.

Ya'ar: Hayvan yarası, yağır.

Yastaç: Üzerinde pişirilmeye hazır buğday ekmeği yazılan tahta aygıt.

Yastık yamamak: Uzun süre hasta yatmak.

Yeni: Hafif, Ağır olmayan yeğni.

Yele: Atların boyunlarındaki uzun kıllar.

Yığın: Buğday destelerinin çapraz olarak sıralanması.

Yungu: Toprak evlerin üzerindeki geren toprağını sıkıştıran silindir biçimindeki taş.

Yular: Eşşeği çekmek için başına bağlanan ip.

Yumurtalık: Evleri yaparken yumurta koymak için duvarlara konan ırbık kabı.

Yuluk: Lastik sapana taşın konulduğu yer, anası ölmüş oğlak ve kuzuları beslemeye yarayan emzik.

Yün: Son baharda kesilen koyun tüyü.

Yonga: odun parçası.

Yoluk: Kızların yaramazı, şımarığı.

Yavan: Tatsız.

Yalabık: Parlak, yalbırak.

Yumuruk: Yumruk.

Yalınayak: Ayakkabısız.

Yaar: Keskin dar, yamaç, sevgili, hayvan yarası.

Yaslı: Ağlamaklı.

Yatalak: Yatakta yatan hasta ayağa kalkmayan.

Yayılmak: Hayvanların ot yemesi.

-Z-

Zaten: Yapılan işin tastiki için kullanılan edat.

Zere: Buğday.

Zapıramak: Hızlı koşmak.

Zıbıdak: Çok ıslanmak.

Zaamat: Zahmet.

Zından: Hapis, karanlık.

Zulum: Zulüm.